马尔托夫：世界布尔什维主义

Ю.　 О.　 М　 А　 Р　 Т　 О　 В
ПРЕДИСЛОВИЕ
I. КОРНИ МИРОВОГО БОЛЬШЕВИЗМА
II. ИДЕОЛОГИЯ ?СОВЕТИЗМА?
III. РАЗЛОЖЕНИЕ ГОСУДАРСТВА ИЛИ ЕГО ЗАВОЕВАНИЕ?
ПРИЛОЖЕНИЕ


Ю.　 О.　 М　 А　 Р　 Т　 О　 В

    МИРОВОЙ БОЛЬШЕВИЗМ

    С предисловием Ф. ДАНА

    ?ИСКРА"　 /　　БЕРЛИН　 /　 1923

    Типография М.А. Гольдберга

    Декабрь 1923 г. / Берлин

    ОГЛАВЛЕНИЕ

    Предисловие Ф. Дана　　……　　5

    I. КОРНИ МИРОВОГО БОЛЬШЕВИЗМА

    1.　　Большевизм, как мировое явление　　.　　9

    2.　　Наследие войны　　.　　10

    3.　　Психология большевизма　　　　1.3

    4.　　Кризис пролетарского сознания…………....... ……………　　14

    5.　　Шаг назад　　….　　20

    II. ИДЕОЛОГИЯ ?СОВЕТИЗМА?

    6.　　Мистика советской системы　　　　29

    7.　　Диктатура меньшинства　　　　　　 33

    8.　　Диктатура над пролетариатом　　　　42

    9.　　Метафизический и диалектический материализм ……….　　53

    III. РАЗЛОЖЕНИЕ ГОСУДАРСТВА ИЛИ　ЕГО　 ЗАВОЕВАНИЕ ?

    10.　　Маркс и государство　　　　61

    11.　　Коммуна 1871 года ...　　….　　73

    12.　　Маркс и Коммуна　　….　　85

    Приложение:

    Ю. О. МАРТОВ.　　Маркс и　проблема диктатуры пролетариата　　　　97

目录页 下一页


ПРЕДИСЛОВИЕ

    Труд о ?мировом большевизме? не вполне закончен покойным Ю. О. Мартовым: тревожная, скитальческая жизнь, обилие текущей работы, тяжелая болезнь и уничтожение независимой печати в России, в том числе и харьковского с.-д. журнала ?Мысль?, для которого первоначально предназначались эти очерки, лишили великого публициста возможности закончить начатую им большую работу.

    Но и те двенадцать глав, которые Мартов успел написать в 1919 году, представляют совершенно исключительный интерес. Ибо это — самое глубокое и проникновенное из всего, что было сказано о социальных и идейно-психологических корнях большевизма, как мирового явления, об его идеологии и отношении этой идеологии к марксизму. Острым скальпелем исторического анализа вскрывает Мартов духовную связь большевистского пролетарского движения с движением эпохи Коммуны 1871 года, английского чартизма и еще дальше в глубь истории — с движением парижской ?голытьбы? времен Великой Французской Революции, и в то же время материалистически — из условий классовой борьбы — объясняет это идейное родство движений, отделенных друг от друга более чем вековым промежутком времени. И наконец, с обычным для него мастерством,　Мартов　 восстанавливает действительные теоретические взгляды Маркса и Энгельса на сущность ?диктатуры пролетариата? и отношение этой диктатуры к государству.

    Цикл глубоких вопросов, затронутых Мартовым в этом труде, имеет отнюдь не академическое только значение. Он имеет самый жгучий практический интерес для политической ориентировки всех, кто убежден, что основой всякой политики должно быть, прежде всего, исчерпывающее понимание тех социально-политических явлений, которые играют и, вероятно, еще долго будут играть столь выдающуюся роль в тех бурных процессах, которые, после мировой войны, вчера потрясали восток Европы, сегодня — ее центр, а завтра будут, быть может, потрясать весь мир,

    Все предлагаемые двенадцать глав написаны в первой половине 1919 года в Москве. Из них главы 1- 9 были напечатаны в №№ 10, 12, 13 и 15 харьковского журнала ?Мысль? (апрель - июль 1919 г.). Глава 10 появилась в №№ 11 (8 июля 1921 г.) и 15 (1 сентября 1921 г.) берлинского ?Социалистического Вестника?. Главы 1- 5 были кроме того напечатаны (с некоторыми сокращениями) в немецком переводе в №№ 46, 48 и 49 (ноябрь - декабрь 1920 г.) журнала ?Der Sozialist?, выходившего в Берлине под редакцией Р. Брейтшейда.　 Главы 11 и 12 в печати вовсе не появлялись.

    Материал, извлеченный нами из находившихся в большом беспорядке бумаг Ю.О. Мартова, состоит: 1) из вырезок из журнала ?Мысль?; 2) из листов, писанных на машинке; 3) из разрозненных рукописных листков. На журнальных вырезках и листках, писанных на машинке, имеются кое-какие поправки и дополнения, писанные рукою Мартова. Им же надписаны заголовки отделов II и III и глав 6 - 10 и 12, причем часть этих заголовков (отд. II и гл. 6 - 9) сделана по-немецки - очевидно, в расчете на дальнейшее печатание труда на немецком языке. Все поправки и дополнения внесены в текст настоящего издания; сокращения же, явно имевшие в виду только немецкое издание, нами восстановлены.

    Задача редактора была очень скромная. Она состояла, главным образом, в подборе материала и проверке его. Далее редактору принадлежат заголовки I отдела и всех пяти глав его и 11 главы III отдела. Наконец, пришлось сделать — весьма, впрочем, ограниченное — число примечаний к тексту.

    При чтении следует не упускать из виду, что все произведение написано в 1919 г., и только незначительные дополнения сделаны позже; поэтому и факты из переживаемой действительности, которыми Мартов иллюстрирует свои мысли, относятся именно к этому периоду, о чем, впрочем, мы иногда считаем нужным особо напомнить в примечаниях. В приложении мы даем статью Ю. О. Мартова ?Маркс и проблема диктатуры пролетариата?. Статья является ценным дополнением и развитием тех идей, которые затрагиваются в ?Мировом большевизме?. Она была напечатана в ?юбилейном? Марксовском номере журнала ?Рабочий Интернационал?, выходившего под редакцией Мартова в Москве в 1918 г.

    Ф. Дан.

    Ноябрь 1923.

上一页 目录页 下一页


I. КОРНИ МИРОВОГО БОЛЬШЕВИЗМА

    1. БОЛЬШЕВИЗМ, КАК МИРОВОЕ ЯВЛЕНИЕ

    Когда в 1918 году произнесено было это словосочетание, оно многим русским марксистам показалось парадоксальным. Мысль о том, что наше родное Пошехонье с какой-нибудь стороны является прообразом для ?гнилого Запада? в деле выработки форм и содержания революционного процесса, представлялась абсурдной. Российский большевизм мы склонны были объяснять аграрным характером страны, отсутствием глубокого политического воспитания широких народных масс, словом, чисто национальными моментами. Чтобы в идейные и политические формы большевизма вылилось революционное движение, вырастающее в других странах из значительно иных социальных предпосылок, казалось крайне невероятным. В лучшем случае впоследствии стали допускать, что стихия большевизма может окрасить собой революцию в аналогично-отсталых аграрных странах, как Румыния, Венгрия, Болгария.

    Непригодность большевизма для экспорта на мировой политической рынок казалась очевидной и для западноевропейских социалистов.　　Неоднократно они высказывались в том смысле, что в Западной Европе это чисто русское явление　не　 сможет привиться.

    Именно этот их оптимизм явился одной из причин того, что видные деятели европейской социал-демократии своей рекламой русскому большевизму проложили дорогу влиянию большевистских идей на рабочие массы в собственной стране. Не предвидя, что в их собственных странах в известный момент большевизм объявится ?аки тать в нощи?, они, по соображениям будничной повседневной политики, либо отказывались от какой-либо критики идеологии и политики русского большевизма, либо без оговорок брали его под защиту против буржуазных врагов его, не считая нужным отделять в этой защите революцию, как таковую, от того, что в большевизме является отрицанием идейного наследия Интернационала. Этой политике и до сих пор еще следуют многие представители западноевропейского социализма. Еще недавно, выясняя причины неудачи своей партии на выборах в Учредительное Собрание, Каутский упрекнул ее вождей в том, что они упорно отказывались от публичной критики русского большевизма и делали последнему политическую рекламу.

    Такое отношение, повторяем, возможно было постольку, поскольку социалистическая Западная Европа руководствовалась лозунгом ?моя хата с краю? и была уверена в том, что хата ее, действительно, с краю.

    Когда же ?мировой большевизм? стал, очевидно для всех, реальнейшим фактором революционного процесса повсюду, западноевропейские марксисты оказались не менее, если не более, чем русские, неподготовленными к тому, чтобы оценить историческое значение этого явления и понять те корни, которыми оно питается.

    2.　НАСЛЕДИЕ　ВОЙНЫ

    Что большевизм не есть только продукт аграрной революции, стало очевидным после трехмесячного опыта германской революции.　 Собственно уже после　опыта　революции　 финляндской име-

    лись все основания пересмотреть этот взгляд, успевший приобрести прочность предрассудка. Национальные особенности русского большевизма, разумеется, в значительной мере объясняются нашими аграрными отношениями; ?мировой большевизм? должен быть, очевидно, выведен из других социальных факторов.

    Роль, которую в общественной жизни, благодаря всемирной войне, играет армия, вне всякого сомнения является прежде всего тем общим, что проявляется в революционных процессах столь различных в социальном отношении стран, как Россия и Германия, Англия и Франция. Связь между ролью солдат в революции и большевистской стихией в ней является, поэтому, совершенно бесспорной. Большевизм не есть просто ?солдатская революция?, но влияние большевизма на течение революции в каждой стране пропорционально участию в этой революции вооруженных солдатских масс.

    Влияние солдатчины на революцию в России было в свое время достаточно проанализировано. ?Коммунизм потребителя?, как единственный социальный интерес, который связывает разношерстные по своему классовому составу и деклассированные, т. е. оторванные от родной социальной среды, элементы, отмечался марксистами с первых же дней нарастания большевистской волны.

    Меньше внимания обращал на себя другой момент в социально-революционной психологии солдатских масс. Это — тот своеобразный их ?антипарламентаризм?, который вполне естественен для социальной среды, не спаянной в прошлом школой коллективного отстаивания своих интересов, а в настоящем черпающей свою силу и влияние исключительно в обладании оружием.

    Английские газеты сообщили следующий любопытный факт. Когда английским войскам на французском фронте прислали бюллетени для голосования во время

    последних выборов в парламент, то во многих случаях солдаты массами сжигали бюллетени, заявляя: когда мы вернемся в Англию, мы сами наведем там порядок. Как в Германии, так и в России, мы видели достаточно примеров того, как солдатские массы свой впервые пробужденный активный интерес к политике выражали в стремлении вооруженной рукой ?навести порядок? — безразлично, в смысле ли ?правом?, — как это часто бывало в первые месяцы русской и первые недели германской революции, — или в смысле ?левом?. И в одном, и в другом случае речь идет об определенном корпоративном сознании, питающемся уверенностью, что владение оружием и умение им управлять дают возможность направлять судьбы государства. Это самосознание должно роковым образом приходить в непримиримое противоречие с идеями демократии и с парламентскими формами управления государством.

    Но при всей громадности роли солдатской массы в большевистской стихии, она одна не может объяснить успехов последней и ее повсеместности. В России жестокое разочарование ждало тех, которые в октябре 1917 года с блаженным оптимизмом объявляли большевизм ?революционным преторианством? и предрекали, что с демобилизацией армии исчезнут социальные корни большевизма. Напротив, подлинные черты большевизма особенно рельефно проявилось именно тогда, когда старая армия, вынесшая его к власти, исчезла, а новая вооруженная сила, на которую большевизм опирается, утратила совершенно характер фактора управляющего или хотя бы только участвующего в управлении государством. С другой стороны, и в Финляндии, и в Польше, мы наблюдали и наблюдаем большевистскую стихию, развивающуюся совершенно вне связи с солдатской революцией — за отсутствием в этих странах прошедших через войну национальных армий.

    Очевидно, что последние корни большевизма надо искать все таки в состоянии пролетариата.

    3.　ПСИХОЛОГИЯ БОЛЬШЕВИЗМА

    Каковы основные черты пролетарского большевизма, как мирового явления?

    Это, во-первых, максимализм, стремление к непосредственным максимальным результатам в деле реализации социальных улучшений вне внимания к объективным условиям. Максимализм этот предполагает дозу наивного социального оптимизма, некритически верующего в то, что реализация таких максимальных результатов в любой момент возможна, что ресурсы и богатства того общества, овладеть которым стремится пролетариат, неистощимы.

    Это, во-вторых, отсутствие внимательного отношения к нуждам общественного производства, преобладание, как и у солдат, точки зрения потребителя над точкой зрения производителя.

    Это, в третьих, склонность к решению всех вопросов политической борьбы, борьбы за власть, методами непосредственного применения вооруженной силы, — даже в отношениях между отдельными частями пролетариата. Эта склонность предполагает скептическое отношение к возможностям демократического решения социально-политических проблем. В литературе уже в достаточной мере выяснены объективные моменты, обусловливающие преобладание этих тенденций в нынешнем рабочем движении.

    Рабочая масса качественно изменилась. Старые, наиболее классово-воспитанные кадры ее, провели 4,5 года на фронте и, оторвавшись от всякого производительного труда, пропитались траншейной психологией, духовно растворились в междуклассовой среде деклассированных элементов. Вернувшись в ряды пролетариата, они вносят в него боевой революционный дух, но, вместе с тем, и дух солдатского бунтарства. В производство на их место в течение войны были введены миллионы новых рабочих из разоренных ремесленников и иных ?маленьких людей?, из сельских пролетариев, из женщин рабочего класса. Эти новые рабочие работали при условии отсутствия политического движения в пролетариате и сведенного к жалким размерам его профессионального движения. Несмотря на чудовищный рост военной индустрии, в Германии вплоть до самой революции число членов союза металлистов не могли подняться до того уровня, на котором стояло в июле 1914 г. Развитие классового самосознания этих новых масс пролетариата подвигалось крайне туго, и практики организованной борьбы бок о бок с более развитыми слоями рабочих они почти не имели.

    В то время, как прошедшие через траншеи массы теряли в течение долгих лет профессиональные навыки, отвыкали от регулярного производительного труда и истощались нервно и физически нечеловеческими условиями современной войны, массы, занявшие их место на фабрике, работали через силу, стараясь сверхурочными часами выработать достаточно для прокормления при непомерно возросших ценах на жизненные продукты. Этот истощающий тяжелый труд был затрачиваем в значительной мере для производства средств разрушения, являлся, с общественной точки зрения, непроизводительным и не мог способствовать выработке в трудящихся массах того сознания незаменимости их труда для существования общества, которое составляет столь существенный элемент в современной пролетарской классовой психологии.

    Эти социально-психологические факторы являются той предпосылкой, которая всюду в странах, прямо или косвенно задетых всемирной войной, облегчает развитие большевистской стихии.

    4. КРИЗИС ПРОЛЕТАРСКОГО СОЗНАНИЯ

    И однако, указанных факторов, сдается мне, недостаточно для объяснения успехов, делаемых большевистской стихией на мировой арене. Если большевизм пускает глубокие корни в рабочих массах не только воевавших, но и нейтральных стран, то лишь потому, что влияние этих факторов не встречает достаточного психологического отпора в социально-политических навыках и идейных традициях широких масс пролетариата.

    Уже в течение 1917 - 18 г.г. в разных странах наблюдалось одно и тоже явление: пробуждающиеся к классовой борьбе рабочие массы проявляют крайнее недоверие к тем пролетарским организациям, которые руководили их движением до августа 1914 года. В Германии и Австрии стачечные движения возникают против решения профессиональных союзов; кое-где создаются влиятельные тайные организации, руководящие политическими и экономическими выступлениями. В Англии против тред-юнионских руководящих центров восстают фабрично-заводские комитеты, и под их началом происходят крупные забастовочные движения. В нейтральных странах — Скандинавии, Швейцарии, можно наблюдать те же явления.

    После того, как война закончилась и руки пролетариата были развязаны, эта тенденция проявляется с еще большей силой. В течение ноября-декабря (1918 г.) в Германии всеобщим является стремление широких масс отстранить от руководства профессиональной борьбой и от контроля над частным производством профессиональные союзы; советы и фабрично-заводские комитеты стремятся встать на их место, и правительству Гаазе-Эберта приходится считаться с этим фактом и расширять за счет союзов компетенцию новых организационных центров. В Англии пресса отмечает, как характернейшую черту всего новейшего стачечного движения, недоверие масс к секретарям тред-юнионов и неповиновение их директивам последних. В одной из речей своих в Палате Общин Ллойд Джордж специально остановился на этом моменте, как на внушающем правительству особенно сильные опасения.

    Вызванное войной классовое движение, поднявшее новые, глубокие пласты пролетарской массы, еще не прошедшие длительной школы организованной борьбы, застало перед собой не сплоченный блок передовых своих товарищей, объединенных общностью целей и методов, программы и тактики, но рассыпанную храмину старых партий и союзов, старого Интернационала, переживающего глубочайший кризис, какой только знала история рабочего движения, — Интернационала, разодранного на непримиримо враждующие части и поколебленного в тех своих верованиях, которые считались незыблемыми в течение десятилетий.

    При таких условиях и не могло быть ничего другого, как то, что мы теперь наблюдаем: движение новых пластов пролетариата и частью движение, возобновляемое теми его слоями, которые до 1914 года шли под знаменем социал-демократии, развивается как бы на пустом, в смысле идейно-политической преемственности месте; свои формы, свою идеологию оно вырабатывает стихийно, под непосредственным давлением отношений и условий данного момента, момента исключительного и в экономическом, и в социально-психологическом, и в политическом отношении. ?Голым человеком на голой земле? выступает ныне сплошь и рядом пролетарий после 4,5 лет полной остановки массового пролетарского движения, полного омертвения духовной жизни в рядах пролетариата, да одного ли только пролетариата?

    ?Бургфриден?, священное единение, ведь, вели с собой прекращение всякой агитации на тему о непримиримости классовых противоречий общества, всякой просветительно-революционной работы, направленной на ?социализацию сознания?. То, что делал бургфриден, усердно дополняли цензура и режим военного положения. Таким образом, когда ошеломленные обухом мировой войны массы снова зашевелились, они не имели идейно-организационного пункта, общепризнанного, непререкаемо-авторитетного, к которому могли бы, к которому психологически необходимо должны были бы ?прислониться?. Они получали психологическую свободу выбора между различными обломками старого Интернационала и, мудрено ли, что они делали свой выбор в пользу тех элементов, которые наиболее упрощенно, наиболее беззаветно способны были выражать непосредственный инстинкт классового возмущения, которые наименее связывали себя узами идейной преемственности и могли до бесконечности приспособляться к запросам подымающейся стихии? Мудрено ли, что в результате взаимодействия между этой стихией и подобными идеологическими элементами мы наблюдаем в рабочем движении самых передовых стран явления идейного атавизма, воскрешение тех иллюзий, предрассудков, лозунгов и методов борьбы, которые сыграли свою роль в период бакунизма, на первых порах лассальянского движения или даже еще раньше — в движениях пролетарской части парижских или лионских санкюлотов 1794 и 1797 года?

    4-е августа 1914 года — день капитуляции социал-демократических большинств перед империализмом, — было днем катастрофического разрыва преемственности в классовом движении пролетариата. Уже в этот день в зародыше были даны все те явления, которые своею неожиданностью поражают многих в настоящее время. Уже в те мрачные дни вдумчивый наблюдатель должен был из-за лоснящихся самодовольством фигур Шейдемана и Вандервельде видеть ?смеющегося третьего? — готовый возродиться на почве идейного опустошения анархизм.

    В первые же недели войны мне приходилось писать о том, что вызванный ею кризис рабочего движения есть прежде всего ?моральный кризис?, кризис утраты взаимного доверия различными частями пролетариата и веры пролетарских масс в старые морально-политические ценности. Я не представлял себе еще тогда возможности, что эта утрата взаимного доверия, это уничтожение идейных скреп, которые в течение последних десятилетий связывали между собою не только реформистов и революционеров, но и в известные моменты объединяли и социалистов с анархистами, и тех и других с либеральными и христианскими рабочими, — что это уничтожение приведет к гражданской войне среди пролетариев. Но что этот внутренний и длительный распад классового идейного единства, что это отсутствие объединяющей идеологии, как результат краха Интернационала, будет определять собою всю картину возрождающегося революционного движения, — это для меня было ясно. И именно неизбежность этого результата крушения Интернационала требовала от революционных марксистов энергичной работы по сплочению оставшихся верными классовой борьбе пролетарских элементов и их решительного выступления против ?социал-патриотизма? еще в тот период, когда масса не очнулась от националистского угара и военной паники. Ибо в той мере, в какой это сплочение удалось бы в международном объеме, могла оставаться надежда на то, что в стихийном подъеме завтрашнего дня не потонет без остатка идейное наследие полувека классового движения и что возможно будет противоставить идейно-организационную плотину волне анархизма.

    Таков был объективный смысл циммервальдо-кинтальской попытки 1915 - 16 г.г. К сожалению, цель, ею поставленная, не была достигнута в сколько-нибудь полной мере, и это, разумеется, не приходится объяснять ни случайностями, ни ошибками отдельных ?циммервальдцев?. Очевидно, кризис мирового рабочего движения был слишком глубок для того, чтобы усилиями тогдашних интернационалистских меньшинств можно было изменить его течение или сократить муки родов нового пролетарского сознания и новой пролетарской организации. И самый факт этот служит доказательством того, насколько исторически неизбежен был самый кризис, насколько его наступление коренится в радикальных переменах в историческом бытии пролетариата, — переменах, за которыми не последовало соответствующего изменения　его　 коллективного сознания.

    ?Сова Минервы вылетает ночью?, говорил Гегель. Классы начинают отдавать себе отчет в историческом смысле своего движения лишь после того, как оно совершило определенный цикл своего развития. Так было в истории с движением классов, предшествовавших пролетариату. В движении пролетариата впервые теория, освещающая смысл его, как звена в цепи исторического развития, и его объективные, исторически необходимые цели, пыталась руководить движением, стремясь сократить до минимума те жертвы и потери социальной энергии, которые связаны с ?опытным? путем развития. И ей много удалось сделать. Но не все. Еще раз стихия исторического развития оказалась сильнее теории, еще раз подтвердилось, что пока человечество не совершило ?скачка из царства необходимости в царство свободы?, пока не подчинило себе стихии своего собственного общественного хозяйства, оно обречено большую часть движения впредь совершать в потемках собственных эмпирических попыток, учась на своих поражениях на горьких плодах попятных скачков и зигзагов. Более, чем движение какого либо другого класса, движение пролетариата было пропитано элементами сознательного исторического творчество, но, пока пролетариат, как и все человечество — не хозяин собственной своей хозяйственной жизни, это самоосвобождение, при помощи теоретического познания, из-под власти исторических событий, должно быть заключено в тесные рамки. И глубина краха, наступившего 4-го августа 1914 года, и длительность его идейных последствий свидетельствуют, что на данной ступени исторического развития эти рамки были еще более тесными, чем мы думали в гордом упоении грандиозными успехами, которых достигло за последние 1/4 века международное рабочее движение, а в нем — господство революционного марксизма.

    ?Банкротство марксизма?, поспешают злорадствовать теоретические и политические противники революционного учения. Не спешите торжествовать, ибо в самом ?поражении? марксизма, как практического руководителя движения, сказалось высшее торжество его, как ?материалистического истолкователя? истории. Марксизм, как идеология сознательной части передового класса, оказался целиком ?подверженным? тому основному закону развития, который для всех идеологий анархического, разделенного на классы общества установила марксистская теория. В том, что он, под влиянием исторической обстановки, эволюционировал в сознании одной части рабочего класса в ?социал-патриотизм? классового сотрудничества, в сознании другой части — в примитивный анархо-якобинский　?коммунизм?, сказалось то самое господство ?бытия? над ?сознанием?, материальной стороны исторического процесса развития над идеологией, которое провозглашено учением Маркса и Энгельса.

    Лишь когда коллективное сознание пролетариата овладеет тайной его собственных злоключений в течение нынешней переходной эпохи, когда он выяснит себе исторические причины его вчерашнего падения и объективный смысл сегодняшних его блужданий, — он обретет способы преодолеть противоречивость своего собственного нынешнего движения, утопизм его ближайших целей и ограниченность его методов.

    5. ШАГ НАЗАД

    Разрыв традиции, утрата массами веры в старых вождей и старые организации, облегчили в чрезвычайной степени пропитывание нового революционного движения теми анархическими идеологическими и психологическими мотивами, которые ныне характеризуют его всюду. Перемена в социальном составе пролетариата, четырехлетняя школа войны и вызванное ею одичание, огрубение и ?упрощение? духовного облика европейца образовали благоприятную почву для возрождения, казалось бы, бесповоротно отживших идей и методов.

    Господство ?потребительского коммунизма? над мотивами организации производства на коллективных началах, то есть пренебрежение к задачам поддержания и обеспечения развития производительных сил наблюдается сейчас повсюду среди пролетарских масс. Это — громадное зло, знаменующее собой колоссальный шаг назад в социальном развитии пролетариата, в процессе выработки из него класса, способного руководить обществом. Борьба с этой тенденцией революционного движения, так очевидно питающей большевизм, является одной из основных задач марксистской социал-демократии. Но, борясь с ней, не следует упускать из виду перспектив исторического развития, не следует забывать, на какой почве выросло это пренебрежение народных масс к развитию производительных сил. В течение 4 лет правящие классы разрушали производительные силы, уничтожали накопленное общественное богатство, решали все проблемы поддержания хозяйственной жизни первобытным методом ?грабежа награбленного? — реквизициями, контрибуциями, конфискациями, принудительным трудом за счет побежденных. Мудрено ли, что народные массы, в течение 4 лет лишенные всякой возможности политического воспитания, будучи призваны самостоятельно творить историю, начинают с того, чем кончили правящие классы? Знакомство со старыми революциями позволяет утверждать, что и в прошлые века крайние революционные партии, разрубая вопросы экономической политики реквизициями, конфискациями и контрибуциями, заимствовали эти методы из арсенала тогдашних войн.

    Разрушая самым безумным образом производительные силы, расточая накопленное богатство и отрывая от производительного труда на целые годы лучших работников, капиталистические классы утешали себя тем, что это временное разрушение национального богатства и его источников приведет (в случае победы) к такому расцвету национального хозяйства, — благодаря завоеванию мировой гегемонии, аннексиям и т. д. — которое сторицей окупит эти жертвы. Сколько-нибудь серьезных доказательств этого положения, сколько-нибудь серьезных доводов против той очевидной истины, что мировая война с ее грандиозными расходами и разрушениями неизбежно отбросит мировое хозяйство (или, по крайней мере, хозяйство Европы) в целом на добрую ступень назад, — никто из государственных людей империалистских коалиций привести бы не мог. В конце концов и они, и буржуазные массы отделывались от всех сомнений слепой верой в то, что ?все образуется?, что стихия экономического развития как-нибудь залечит раны, наносимые ?творчеством? империалистских классов. Удивляться ли, что и рабочие массы полны подобной же бессознательной веры, когда пытаются улучшить радикально свое положение, не считаясь с продолжающимся разрушением производительных сил? Фатализм, овладевший мировой буржуазией в тот день, когда она разнуздала чудовище войны, заразил собою и народные массы. Они тоже, поскольку задумываются о последствиях анархии, бессознательно уповают на то, что кривая исторического развития вывезет и что полная победа рабочего класса над его противниками сама собой залечит раны, наносимые народному хозяйству борьбой за эту победу.

    Поскольку это так, пролетарские массы ныне в смысле сознательного исторического творчества стоят немногим выше, чем те мелкобуржуазные массы, которые в 17 веке совершали революцию в Англии и в 18-м во Франции. Как и тогда, сознательная борьба этих масс не дает никаких гарантий того, что объективным результатом их усилий явится именно тот строй, к которому они стремятся, а не какой-нибудь совершенно иной. И это,　конечно,　печальный　признак регрессав рабочем движении, ибо весь исторический смысл грандиозной работы, произведенной в нем с 48 года, в том и заключался, чтобы привести сознательное творчество пролетариата в соответствие с познанными законами исторического развития и тем самым впервые в истории сколько-нибудь обеспечить соответствие объективных результатов революционного процесса с субъективно ставящимися революционным классом целями

    Да, это регресс. Но когда этот регресс обличают и когда на его обличении строят свою политику правые социалисты, мы не можем забыть, что это при их содействии и подготовлялся этот регресс. Где были они, когда впервые надо было преподать человечеству урок бережного отношения к производительным силам, во время всемирной войны? Не они ли, вслед за буржуазными патриотами, убеждали народные массы, что путем систематического, интенсивного уничтожения производительных сил в течение известного времени можно будет завоевать для своего отечества такие условия, при которых эти силы достигнут еще невиданного расцвета? Через безграничное разрушение к развитию на высшей ступени, — не этот ли лозунг всемирной войны стал лозунгом мирового большевизма?

    Культивированное при содействии правых социалистов пренебрежение к завтрашнему дню народного хозяйства, к поддержанию производительных сил пропитало собой всю психологию общества, пережившего мировую войну, до такой степени, что в настоящее время те самые общественные группы, которые самым фанатическим образом борются против большевизма именно во имя охраны производительных сил и возможности их восстановления, свою борьбу ведут сплошь и рядом средствами, столь же разрушительными с хозяйственной точки зрения, как разрушительны методы самого большевизма. Мы это могли наблюдать и на Украине, и в Поволжье, где буржуазия предпочитала уничтожать и продукты продовольствия, и железные дороги, и склады материалов, и заводские машины, лишь бы не видеть эти производительные силы в руках наступающих большевиков. А во время ?саботажа? конца 1917 г. мы наблюдали, как правое крыло демократии, обличающее экономический вандализм большевистской революции, совершенно не считалось с ударами, которые успехи этого ?саботажа? должны были бы неминуемо нанести не только и не столько большевистской власти, сколько народному хозяйству.

    То же наблюдаем мы теперь и в Германии. Ни одна идея не популярна так, быть может, в современной Германии, как идея необходимости трудовой дисциплины, как единственного средства спасти производительные силы страны; во имя этой идеи буржуазные партии и правые социалисты обличают спартаковские круги пролетариата, склонные к перманентным забастовкам, подрывающим возможность регулярного производительного труда. И объективно они правы: народное хозяйство Германии находится в столь критическом положении, при котором ?стачечная эпидемия? может сама по себе привести его к катастрофе. Но вот что любопытно: против своего большевизма германское бюргерство и примыкающие к правой социал-демократии слои борются все чаще путем стачек. За последнее время ?бюргерские стачки? — стачки всех либеральных профессий, государственных и общественных служащих, становятся обычным явлением в борьбе с спартаковским движением. При этом врачи и весь медицинский персонал покидают больницы, железнодорожные служащие останавливают движение. И по каким только поводам это ни делается! Вот в одном из восточных городов солдатский совет постановляет разоружить дивизию, настроение которой он считает контрреволюционным. Собрание представителей бюргерских профессий, находя, что дивизия доказала преданность свою республике и протестуя против ослабления защиты восточной границы от возможного нашествия русских большевиков, постановляет: бастовать, пока Совет не отменит решения. И таких случаев не мало.

    Очевидно, не большевизм, то есть, не ?экстремистская? крайняя левая струя в классовом движении пролетариата, порождает торжество ?потребительской? точки зрения над производственной, пренебрежение заботами о развитии производительных сил ради использования остатков накопленных прежним производством хозяйственных благ, а, напротив, самое нарастание этой тенденции в классовом движении пролетариата, столь непримиримо противоречащей всему духу марксистского социализма, есть результат болезни всего капиталистического общества в момент постигшего его кризиса. Поэтому будущие историки, конечно, усмотрят в торжестве большевистских тенденций в рабочем движении передовых стран признаки не излишней революционности сознания пролетариата, а все еще недостаточной его духовной эмансипации от психологической атмосферы буржуазного　общества.

    И именно поэтому, политика, пытающаяся лечить общество от экономического вандализма большевистской стихии путем союза с буржуазией или капитуляции перед нею, есть политика ложная в корне. Мы в России видели — на Украине, в Сибири, — что, одолев большевизм вооруженной силой, буржуазия не в состоянии оказалась остановить экономическую разруху. В Европе мы уже видим, что буржуазия, если ей удастся предотвратить торжество пролетарской революции, создаст, несмотря на все этикетки ?лиги наций?, такой строй международных отношений, такую броню вооружений на экономическом организме, такие таможенные барьеры, при которых все народное хозяйство будет вновь отстраиваться на вулкане новых вооруженных конфликтов, грозящих еще большими опустошениями, чем те, какие мир испытал только что. Более, чем сомнительно при этих условиях, чтобы мировой буржуазии могла, вообще, удаться задача возвращения Европы на ту ступень хозяйственного развития, с которой ее сбросила мировая война. Либо победа разума над стихией в пролетарской революции, либо экономический и культурный регресс на довольно длительный период, — другого исхода из теперешнего положения нет.

    Рядом с пренебрежением к завещанному от старого общества производственному аппарату, типичным для движения, идеологом которого выступает мировой большевизм, является такое же пренебрежение к духовной культуре этого общества, готовность в революционной ломке не считаться с положительными элементами этой культуры. И здесь массы, выступающие ныне на историческую арену, как творцы революции, стоят целой ступенью ниже тех масс, которые представляли ядро классового движения пролетариата в предыдущую мирную эпоху. И тут тоже не может быть сомнения в том, что этот регресс должен быть всецело отнесен за счет действия четырехлетней войны. Парижские санкюлоты 1794 г. говорили по поводу казни Лавуазье: ?ученые не нужны республике?. Робеспьер, отстаивая выбор Марата в Конвент от Парижа, против которого кандидировал английский философ-материалист Пристлей, убеждал избирателей, что в представительных собраниях ?слишком много философов?. Современный санкюлотизм ?коммунистического? толка не так уж далек от этих образцов в своем отношении к научным силам, завещанным буржуазным обществом. Но опять таки только ?книжники и фарисеи? могут, возмущаясь этим, забыть, что милитаризм, который праздновал свои оргии вчера и перед которым они либо преклонялись, либо трусливо капитулировали, третировал науку и философию ничуть не лучше, и что на этом третировании воспитались те народные массы, которые теперь пытаются творить историю. Если германский и французский милитаризм беспощадно посылал профессоров и приват-доцентов рыть траншеи и обслуживать канцелярским трудом дело ?защиты отечества?, нисколько не

    беспокоясь о временном понижении духовной производительности страны, то можно ли так уже возмущаться, если профессоров и приват-доцентов с тою же нерасчетливостью посылают чистить выгребные ямы или рыть могилы для покойников?

    Людям, возмущавшимся погромом чудного Реймского собора, который произвели немецкие войска, Бернард Шоу саркастически говорил: ?Нельзя иметь одновременно и ?прекрасную? войну и прекрасные памятники искусства?. А. В. Луначарский ?собственным умом? пришел тоже к выводу, что нельзя сохранить в сердце своем культ ?прекрасной? гражданской войны и заботу о прекрасном Василии Блаженном.

    Лучшие люди европейской буржуазии — Норманны-Энджели, Ромэн-Ролланы, предостерегали старое общество от опустошительных для экономической и духовной культуры последствий империалистской войны. Их высмеивали оголтелые банды буржуазного шовинизма, или даже объявляли их изменниками и предателями. С злорадством констатировали их одиночество среди охваченного ?патриотическим? оптимизмом общества. Что же удивительного, если и теперь Каутские, взывающие к пролетариату о бережном отношении к уцелевшие еще от катастрофы экономическим и культурным ресурсам, кажутся просто смешными педантами опьяненными успехами ?патриотам? революционной стихии, если самым оголтелым из них они представляются несомненными ?предателями и изменниками??

    ?Ты этого хотел, Жорж Данден?. В 1914 - 15 г.г. буржуазия доказала свою еще неисчерпанную силу влияния на рабочий класс; она доказала, что еще не утратила своей власти над его духовным миром. И она имеет теперь перед собой рабочий класс таким, каким ей удалось сделать [его] за эти 4 года, — с теми наслоениями ?военного? воспитания, которыми ей удалось вызвать разложение пролетарской культуры, выработанной десятилетиями классовой борьбы.

    Но именно потому, что в рабочих массах передовых капиталистически развитых стран создалась благоприятная почва для нового расцвета примитивно-коммунистических идей уравнительного распределения, господствовавших в рабочем движении на заре его возникновения, — именно поэтому и могла стать идейным вдохновителем и гегемоном революции в этой ее стадии та страна, где корни этого упрощенного понимания социализма уходят далеко в нетронутую капиталистической культурой почву первоначального накопления и примитивных социальных отношений.

    Империализм довел Западную Европу в экономическом и культурном отношении до уровня Европейского Востока. Мудрено ли, что Европейский Восток диктует формы идеологии революционизированным массам Запада? Мировой большевизм, на который с апокалиптическим ужасом смотрят буржуа и социал-националисты Европы, есть, быть может, первый дар мести торжествующему империализму Запада со стороны разоренного и задержанного им в экономическом развитии Востока.


II. ИДЕОЛОГИЯ ?СОВЕТИЗМА?

    6. МИСТИКА СОВЕТСКОЙ СИСТЕМЫ

    Политической идеологией социально-революционного движения наших дней, принявшего окраску большевизма, является признание советов той политической формой, в которой должно и только и может осуществиться социальное освобождение пролетариата.

    Советская организация государства, ведущая постепенно к уничтожению самого государства, как аппарата общественного принуждения, представляется, с этой точки зрения, исторически обусловленным продуктом долгого социального развития, общественной формой, вырастающей из доведенных до крайней остроты классовых противоречий капитализма на высшей империалистической ступени его развития. Наиболее подходящая форма для проявления классовой диктатуры пролетариата, советская организация является самой совершенной формой подлинной демократии, соответствующей тому моменту развития общества, когда старая буржуазная демократия совершенно себя исчерпала.

    Но таково уже опасное свойство всего совершенного, что некритически мыслящее человечество, совершенно не считаясь с ?серой теорией?, желает его усвоить независимо от тех исторических предпосылок, которыми эта теория обосновывает высшую разумность и относительное совершенство выработанных социальным развитием учреждений. Метафизическое мышление вульгарной массы абсолютно не считается с диалектическим отрицанием абсолюта; оно не знает категории относительности. Раз истинная, подлинная, совершенная форма общежития найдена, оно стремится воплотить ее в жизнь.

    И мы видим, как ?совершенная? — советская форма демократии оказывается, вопреки теории, пригодной для всех и всяческих народов и обществ, на какой ступени социального развития они бы ни стояли, лишь бы перед самими ими стояла неумолимо воздвигнутая историей задача преобразования того государственного порядка, под властью которого они изнывали. Советская организация оказывается политическим лозунгом и для пролетариата самых развитых промышленных стран — Соединенных Штатов, Англии, Германии, и для подавляюще земледельческой Венгрии, и для крестьянской Болгарии, и для едва-едва выведшей свое земледелие из стадии натурального хозяйства России. Но его универсальность на этом не останавливается: коммунистические публицисты серьезно пишут о намечающихся советских переворотах в Азиатской Турции, среди египетских феллахов, в пампасах и льяносах Южной Америки. В Корее основание советской республики, по-видимому, только вопрос времени, а в Индии, в Китае, в Персии советская идея, очевидно, укрепляется со скоростью курьерского поезда. Что касается башкир, киргиз, туркменов Туркестана и горцев Дагестана, то, как известно, советская организация уже привита к примитивным условиям их социального быта.

    Советская организация, вопреки марксистской теории, пытавшейся ее обосновать, оказывается универсальной государственной формой, пригодной для разрешения любых задач и противоречий социального развития, а не тех только, которые характеризуют собою высшую стадию капитализма и крайнюю остроту внутринациональных противоречий между пролетариатом и буржуазией. По теории народы должны пройти физически или, по крайней мере, мысленно ступень буржуазного демократизма, должны изжить иллюзии ?учредилки? и ?четыреххвостки?, свободы печати и т. п., чтобы придти к познанию высшего совершенства советской государственности. На практике народы скачут через все ступени, одержимые метафизическим отрицанием всяких относительно-прогрессивных категорий. ?Да-да, нет-нет, а что сверх того, то — от социал-предательства?, решают киргизские кочевники, бразильские пастухи, египетские феллахи. Если советы суть совершеннейшая форма государственной организации, если они являются ключом к уничтожению социального неравенства и нищеты, то кто добровольно наденет на себя ярмо менее совершенных форм, чтобы мучительной практикой изучить их противоречия? Познав сладкое, кто пожелает вкусить горького?

    В феврале 1918 года Троцкий и Каменев в Бресте еще отстаивают с большим упорством принцип самоопределения народов и требуют от победоносной Германии, чтобы это самоопределение проявилось для Польши, Литвы и Латвии через всеобщее и равное голосование. Относительная историческая ценность демократии еще признается. Через год на съезде российской коммунистической партии неустрашимый Бухарин уже требует, чтобы принцип самоопределения народов был универсально заменен принципом самоопределения трудящихся классов. В. Ленину удается еще отстоять национальное самоопределение ... для отсталых народов, как некоторые философы, не желавшие ссориться с церковью, ограничивали применение истин материализма сферой жизни животных, лишенных божественной благодати. Но если съезд коммунистов не пошел за Бухариным, то в силу не теоретических сомнений, а дипломатических соображений, высказанных Лениным: не следует-де отталкивать от коммунистического Интернационала индусов, персов и прочие, лишенные благодати, народы, находящиеся в состоянии общенациональной борьбы с угнетающими иноземцами. По существу, конечно, коммунисты были душою на стороне Бухарина. Вкусив сладкого, кто захочет предложить ближнему своему горькое?

    И когда турецкий консул в Одессе пустил утку о торжестве советской революции в Оттоманской империи, ни одна из русских газет не отказалась принять эту утку всерьез, ни одна не выразила скептицизма по поводу скачка бравых турок через все ступени национального самоопределения, четыреххвостки, буржуазного парламентаризма и т. п. Мистификация удалась в совершенстве.

    Ибо мистификации имеют питательную почву в мистике.

    Мистической же является сама идея политической формы, в себе самой заключающей средство к преодолению экономических, социальных, национальных противоречий, среди которых движется порожденная всемирной войной революция.

    Лейпцигский конгресс германской независимой соц.-дем. партии, на котором люди ломали себе голову, как сочетать ?власть Советов? с основами демократического строя, с традиционными представлениями социал-демократии о политических формах социалистической революции, показал еще раз, каким глубоким социальным мистицизмом проникнута эта популярнейшая сейчас идея: ?вся власть Советам?.

    Тайна, ускользающая от верующих революции не менее упорно, чем тайна непорочного зачатия ускользала от верующего христианства.

    Ускользает она порою и от самого ее творца. Получается известие о торжестве советской идеи в Венгрии. Все как будто ?по ритуалу?, но одна существенная　деталь　отсутствует: ?советизм? существует не в результате междуусобной войны внутри пролетариата (ниже мы увидим, насколько существенна эта деталь), а в результате его объединения. И изумленный В. И. Ленин спрашивает Бэлу Куна в телеграмме, полный текст которой появился в заграничной прессе: ?Какие у вас гарантии, что это — действительно коммунистическая, а не просто социалистическая, то есть ( !) социал-предательская революция??

    Ответ Бэлы Куна, напечатанный в русской прессе, выдавал некоторое смущение и страдал уклончивостью. Он сообщал, что власть находится в руках пятерки, в которую входят 2 коммуниста и 2 социал-демократа, ?пятый же вроде вашего Луначарского?. Тайна стала еще загадочнее.

    Политическая форма, специфически выражающая классовую диктатуру пролетариата и вырастающая из того преодоления им высших форм демократической государственности, которое совершается в результате крайнего обострения классовых противоречий между пролетариатом и буржуазией, — таков исходный пункт ?советской идеи?.

    Универсально-пригодная для всяческих переворотов, политическая форма, покрывающая собой все многообразное содержание революционных движений 20-го века, — таков конечный пункт развития этой идеи.

    В этом диалектическом противоречии выявляется та тайна ?советизма?, перед которою бессильно останавливается догматическое политическое мышление и справа, и слева.

    7. ДИКТАТУРА МЕНЬШИНСТВА

    Механизм народных революций предыдущей исторической эпохи заключался в том, что активными факторами переворота являлись меньшинства тех социальных классов, в интересах которых отдельные фазы революции совершались; что эти меньшинства то увлекали за собой распыленные массы соответствующих классов на путь ломки старых социальных отношений, используя их смутное недовольство и пароксизмами проявлявшееся возмущение; то своей концентрированной энергией преодолевали их инерцию; то, наконец, пытались — и иногда успешно, — подавлять пассивное сопротивление этих же масс, когда они отказывались идти дальше по пути расширения и углубления революции. Диктатура инициативного революционного меньшинства, принимающая иногда террористический характер, — таков был естественный результат того состояния, в котором старый общественный порядок оставлял широкие народные массы, призванные революцией активно творить свою историю.

    Там, где инициативное революционное меньшинство не умело организовать и удержать на известное время такую диктатуру, как в революциях 1848 года в Германии, Австрии и Франции, — мы наблюдаем незаконченность революционного процесса, недоконченность революций.

    Как выразился Энгельс, революции прежней эпохи были делом сознательного меньшинства, эксплоатирующего стихийные возмущения бессознательного большинства.

    Причем, конечно, слово ?сознательное? здесь надо понимать относительно, а именно в смысле постановки определенных социально-политических целей, как бы противоречивы и утопичны они ни были. Идеология, руководившая якобинцами 1793 - 94 г.г., была сплошь пропитана утопизмом и не может считаться продуктом осознания объективного процесса исторического развития; но по отношению к массе крестьян, мелких производителей и рабочих, от имени которых они разрушали старый порядок, якобинцы представляли их сознательный авангард, свою разрушительную работу подчинявший определенным положительным задачам.

    Энгельс в 90-ых годах пришел к выводу, что эпоха революций, совершаемых сознательными меньшинствами, ставшими во главе бессознательных масс, миновала безвозвратно. Отныне, полагал он, революции, подготовленные десятилетиями политической, организационной и культурной работы социалистических партий, будут совершаться активно и сознательно самими заинтересованными в них массами.

    Эта идея Энгельса, несомненно, была усвоена подавляющим большинством современных социалистов. Усвоена до такой степени, что и самый лозунг ?вся власть Советам? возникает первоначально, как ответ на вопрос: как обеспечить в наибольшей степени активное, сознательное и самодеятельное участие самих масс во всех процессах общественного творчества в период революции?

    Прочтите писания и речи Ленина осени 1917 года и вы встретитесь с этим основным мотивом: ?вся власть Советам? — это непосредственное самодеятельное участие масс во всем процессе управления производством и общественными делами, это — уничтожение всякого средостения между управляющими и управляемыми, всякой общественной иерархии, максимально возможное стирание граней между властью законодательной и властью исполнительной, между аппаратом производства и аппаратом управления, между механизмом общегосударственного и механизмом местного самоуправления, это — величайшая активность масс при минимальной самостоятельности выборных представителей, это — полное упразднение всякой бюрократии.

    Отрицание парламентаризма не только, как арены, на которой политически сотрудничают и ?мирно? борются враждебные друг другу классы, но и как механизма общественного управления, мотивируется прежде всего именно тем противоречием, в которое вступает этот механизм с неограниченной революционной самодеятельностью масс и их непосредственным участием в управлении и производстве.

    ?Рабочие?, писал Ленин в августе 1917 года, ?завоевав политическую власть, разобьют старый бюрократический аппарат, сломают его до основания, не оставят от него камня на камне, заменят его новым, состоящим из тех же рабочих и служащих, против превращения которых в бюрократов будут приняты тотчас меры, подробно разобранные Марксом и Энгельсом: 1) не только выборность, но и сменяемость в любое время, 2) плата не выше платы рабочего, 3) переход немедленный к тому, чтобы все исполняли функцию контроля и надзора, чтобы все на время становились ?бюрократами?, и чтобы поэтому никто не мог стать бюрократом? (?Государство и революция?, стр. 103).

    ?Раз большинство народа подавляет своих угнетателей, пишет он в другом месте, то ?особой силы? для подавления уже не нужно... Вместо особых учреждений привилегированного меньшинства (привилегированное чиновничество, начальство постоянной армии), само большинство может непосредственно выполнять это, а чем более всенародным становится самое выполнение функций государственной власти, тем меньше становится надобности в этой власти? (стр. 40).

    ?Замена полиции всеобщей народной м и л и ц и е й?, ?выборность и сменяемость в любое время всех чиновников и всего командного состава?, ?рабочий контроль? в его первоначальном смысле, непосредственное участие народа в суде не только в форме суда присяжных, но и в форме отмены специальных защитников и обвинителей и решения аудиторией вопросов о виновности, — так расшифровывалось в теории, а частью и на практике, преодоление старого, буржуазного демократизма через систему Советов.

    Первая конституция, принятая на третьем съезде Советов, по предложению В. Трутовского, давала точное выражение идее ?всей власти Советам?, когда устанавливала полноту власти волостного Совета в пределах волости, уездного — в пределах уезда, губернского— губернии, и когда соединяющие функции всякого высшего советского органа сводились исключительно к улаживанию трений между соответствующими низшими.

    Предвосхищая возражение, что такой крайний федерализм подрывает единство нации, Ленин писал в той же брошюре:

    ?Только люди, полные мещанской суеверной веры в государство, могут принимать уничтожение буржуазной машины за уничтожение централизма. Ну, а если пролетариат и беднейшее крестьянство возьмут в руки государственную власть, организуются вполне свободно по коммунам и объединят действие всех коммун в ударах капиталу, в разрушении сопротивления капиталистов, в передаче частной собственности на железные дороги, фабрики, землю и все прочее всей нации, всему обществу, разве это не будет централизм?? (стр. 50).

    Действительность жестоко обманула все эти иллюзии. ?Советское государство? не установило ни выборности, ни сменяемости в любое время чиновников и командного состава, не отменило профессиональной полиции, не растворило суда в непосредственном правотворчестве масс, не изгнало общественной иерархии из производства, не уничтожило принудительной власти государства над отдельными коммунами. Напротив, в своем развитии оно проявляет обратную тенденцию — к крайнему усилению государственного централизма, к максимальному развитию иерархического и принудительного начал в общежитии, к разрастанию и пышному расцвету всех специальных органов государственной репрессии, к наибольшей эмансипации выборных органов от непосредственного контроля выбирающих масс, исполнительных органов — от назначающих их представительных учреждений. ?Власть Советов? реализовалась в жизни, как ?советская власть?, власть, выросшая из Советов, но по отношению к последним приобретающая все более самостоятельное значение.

    Надо полагать, что русские идеологи системы совершенно не отказались от своего представления о безгосударственном состоянии того общественного порядка, который должен явиться целью революции. Но путь к этой цели ведет, в их представлении, уже не через постепенное ?отмирание? функций и учреждений, выработанных процессом развития государства буржуазного, как им рисовалось в 1917 году, а, напротив, через разрастание этих функций и через возрождение в иной форме многих из государственных учреждений буржуазного периода. Демократический парламентаризм, по-прежнему, отвергается, но, вместе с ним, не отвергаются все другие аппараты государственной власти, противовесом к которым служит в известной мере парламентаризм в буржуазном обществе (бюрократия, полиция, постоянная армия с независимым от солдат командным составом, независимый от общества суд и т. п.).

    А это значит, что государство переходного революционного времени, которое, по теории, должно было быть, в противоположность буржуазному государству, органом ?насилия большинства над меньшинством?, органом власти большинства, оказалось все тем же органом власти меньшинства (конечно, меньшинства иного).

    Осознание этого факта приводит к откровенной или прикрытой замене ?власти советов? властью определенной партии, которая постепенно превращается в основное государственное учреждение, в стержень всей системы ?республики Советов?.

    Эволюция, проделанная идеей ?советского государства? в России, проливает свет на психологические корни зарождения этой идеи в других странах, переживающих начальную фазу революционного процесса.

    ?Советская система? оказывается средством поставить и утвердить у власти революционное меньшинство, стремящееся отстоять те интересы большинства,которые последнее либо не признало своими, либо не признало в такой мере, чтобы защищать их с максимальной энергией и непреклонностью.

    Что это так, — в том порукой наблюдаемый во многих странах факт, что идея ?власти Советов?, (как это было и в России) выдвигается против имеющихся налицо, реальных Советов, созданных первыми проявлениями революции. Она, таким образом, направляется в первую голову против наличного большинства пролетариата, против политических тенденций, господствующих в нем в начале революции. Таким образом, идея ?власти Советов?, по своему политическому содержанию, возникает, как псевдоним диктатуры крайнего меньшинства пролетариата.

    Это до такой степени верно, что, когда неудача выступления 3-го июля 1917 года обнаружила упорное противодействие тогдашних советов натиску большевизма, Ленин в брошюре ?О лозунгах? раскрыл псевдоним, объявив, что лозунг ?вся власть Советам? отжил свое время и должен быть заменен лозунгом: ?вся власть большевистской партии?.

    Но эта ?материализация? символа, раскрытие его содержания, оказалась лишь моментом в революционном развитии, которое продолжало протекать под знаком ?мистической? идеи ?наконец, открытой? совершенной политической формы, способной выявить социальную сущность пролетарской революции.

    Власть организованного в партию меньшинства данного класса (или их союза) во имя действительных интересов этого класса (или классов) есть менее всего нечто новое, вытекающее из противоречий новейшей фазы капитализма, нечто, принципиально отличающее новые революции от старых. Напротив, диктатура такого меньшинства есть то общее, что роднит нынешние революции с революциями предыдущей исторической эпохи. По отношению к этой сущности механизма государственного управления та форма, в которую она, в силу данных исторических условий, вылилась, — форма советов, — является уже относительно — второстепенным.

    В самом деле. Проведение революции через диктатуру партийного меньшинства мы имеем и в французских событиях 1792-94 годов в виде диктатуры партии якобинцев. Объединяя наиболее активные и наиболее ?левые? элементы мелкой буржуазии, пролетариата, деклассированной интеллигенции и люмпен-пролетариата, якобинская партия осуществляла свою диктатуру через сеть различных учреждений — коммун, секций, клубов, революционных комитетов. Производственные единицы типа наших Советов совершенно отсутствовали в этой сети. Напротив, в сети учреждений, проводящих диктатуру партийного меньшинства в нынешних революциях, мы, рядом с учреждениями, совершенно аналогичными учреждениям якобинской диктатуры (партийные ячейки ничем не отличаются от якобинских клубов, ревкомы 1794 и 1919 годов совершенно однородны, комитеты бедноты выдерживают аналогию с теми комитетами и клубами, на которые якобинская диктатура опиралась в деревне, создавая их преимущественно из бедняков), встречаем советы, фабрично-заводские комитеты и профессиональные центры, как нечто специфическое, налагающее особую печать на революции нашего времени. В этом, конечно, сказывается то влияние, которое на содержание и ход революции ныне оказывает пролетариат крупной промышленности. И, однако, это ни в малой мере не мешает тому, что и эти, чисто-классовые, пролетарские по происхождению, органы, выросшие из самих условий современной промышленности, точно так же служат аппаратом проведения диктатуры определенного партийного меньшинства, как и имевшие совершенно другие корни органы якобинской диктатуры 1792-94 годов.

    В конкретных российских условиях эта партийная диктатура в первую голову отражает интересы и настроения именно пролетарских слоев населения; еще более это будет верно при упрочении власти Советов

    в более передовых промышленных странах. Но в этом факте ? самая природа Советов, их классовый характер, их приуроченность к производственным единицам, — не играет существенной роли. Мы видели, что после 3 июля 1917 года Ленин мыслил себе непосредственную партийную большевистскую диктатуру, минуя советы; мы видим и сейчас, как та же диктатура в отдельных местах полностью осуществляется через ревкомы и партийные ячейки; это не мешает ей в классовом отношении сохранять тот же характер наибольшей связанности именно с пролетариатом, отражения ею в первую голову интересов и настроений именно городского рабочего класса.

    С другой стороны, Советы, как организационная форма, могут быть заполнены иным классовым содержанием, поскольку, рядом с рабочими Советами, на сцену выступают солдатские и крестьянские. Соответственно этому, в странах, экономически еще более отсталых, чем Россия, власть Советов может непосредственно выражать партийную диктатуру не части пролетариата, а части крестьянства или других непролетарских слоев. В этом — разгадка той тайны ?советской системы?, что форма, выводимая из специфических особенностей пролетарского движения на самой высшей степени развития капитализма, оказывается одинаково пригодной и для стран не знающих ни капиталистического крупного производства, ни могучей отечественной буржуазии, ни проделавшего школу классовой борьбы пролетариата: для Египта, для Югославии, для Бразилии, даже для Кореи.

    Иначе говоря: в передовых странах пролетариат апеллирует к советской форме диктатуры с того момента, когда движение его к социальной революции наталкивается на невозможность осуществить свою власть иначе, как в форме диктатуры меньшинства, при том меньшинства внутри самого пролетариата.

    Теория ?наконец найденной формы?, в которой только и может осуществиться социальное освобождение пролетариата и которая вытекает из специфических условий империалистской фазы капиталистического развития, есть та исторически-необходимая иллюзия, через посредство которой революционный пролетариат ликвидирует веру в свою способность непосредственно вести за собой большинство народа и воскрешает формы якобинской диктатуры меньшинства, созданные буржуазной революцией 18 века и отвергнутые всем предыдущим ходом идейного развития рабочего класса в процессе его освобождения от духовного наследия мелкобуржуазного революционизма. Но как только таким образом ?советская система? сыграла свою роль псевдонима, под покрытием которого сознание пролетариата воскрешает якобинско-бланкистскую идею диктатуры партийного меньшинства, она, эта система, приобретает тот характер универсальности, всеобщей применимости ко всяким революционным переворотам, при котором из нее необходимо вылущивается все специфическое содержание, связанное с определенным фазисом капиталистического развития, и становится всеобщей формой революции, совершающейся в обстановке политической распыленности и внутренней не спаянности народных масс п р и условии, когда старый режим в корне подточен ходом исторического развития.

    8. ДИКТАТУРА НАД ПРОЛЕТАРИАТОМ

    Итак, тайна торжества ?советской системы? в сознании взбудораженных пролетарских масс Европы заключается в утрате этими революционными массами веры в возможность непосредственно вести за собой большинство народа по пути к социализму. Поскольку же это народное большинство, в данный момент активно или　пассивно противодействующее социализму или еще идущее за партиями, его отвергающими, включает в себя и значительные слои пролетариата, — постольку принцип ?советской системы? заключает в себе не только отвержение демократии внутри нации, но и ее устранение внутри самого рабочего класса.

    Сама по себе, теоретически, система советов не упраздняет демократии, но лишь ограничивает ее пределы рабочим классом и ?беднейшим крестьянством?. Ведь, сущность демократии не в одном только абсолютно всеобщем избирательном праве и не прежде всего в нем. То ?всеобщее? избирательное право, которое нам удавалось до революции завоевывать в наиболее передовых буржуазных странах, — т. е. с исключением и женщин, и военных, и подчас молодых людей до 25 лет, не делало строя страны не демократическим, поскольку в пределах призванного к осуществлению народного суверенитета большинства нации господствовала та степень демократизма, какая вообще совместима с сохранением капиталистических основ общественного строя.

    Поэтому, само по себе исключение из круга избирателей всех буржуа, рантьеров, пользующихся наемным трудом и даже лиц свободных профессий, — что, как известно для периода диктатуры пролетариата допускал Г. В. Плеханов, — не делает, ?советскую систему? чем то абсолютно противоположным демократии. Напротив, такое исключение вполне совместимо с таким развитием других, не менее существенных, начал демократизма, при котором эта система, несмотря на урезанное избирательное право, явится все же типом ?более совершенной демократии?, чем все до сих пор известные нам демократические режимы, основанные на социальном господстве буржуазии.

    Устранение буржуазного меньшинства от участия в государственной власти может быть (как мы и думаем) и бесполезным с точки зрения укрепления власти большинства, и прямо вредным, поскольку ведет к оскудению социального содержания процесса выявления народной воли в избирательной борьбе (припомним указания Каутского о ?куриальном? характере советских выборов и его неизбежных последствиях). Но одно оно отнюдь не уничтожает демократического характера советской системы.

    Его уничтожает упразднение основных черт демократизма в отношениях между гражданами, находящимися внутри привилегированного круга, призванного стать носителем государственной власти.

    Абсолютное подчинение исполнительных органов власти народному представительству (хотя бы, в лице советов, последние и не охватывали всех граждан), выборность и отзываемость администрации, суда, полиции, демократизм внутри армии, подотчетность и гласность всего управления, свобода добровольной группировки для граждан (хотя бы только для ?привилегированных? в указанном выше смысле), огражденность их личных и коллективных прав перед лицом облеченных властью лиц и органов, свобода обсуждения гражданами всех государственных вопросов, их давления на управляющие органы и т. д., и т. д., — все это неотъемлемые признаки демократизма, каков бы ни был тот круг граждан, в пределах которого этот демократизм действителен. Ведь мы знаем в истории демократические республики рабовладельцев (напр., Афины). Теоретики советской системы не только не отвергали этих черт демократизма в ее внутреннем строе, но, напротив, утверждали, что эти начала расцветут в нем, на его суженной избирательной базе так, как они никогда не могли расцвести на более широкой избирательной базе капиталистических демократий. Припомним обещания Ленина об участии всех трудящихся в управлении, всех солдат в выборе офицеров, об отмене всякой полиции и всякого чиновничества.

    Отказ от всякого демократизма внутри советской системы предполагает признание теми слоями пролетариата, которые ее вводят, либо того, что пролетариат составляет меньшинство населения, враждебно ему противостоящего, либо, что он сам глубоко расколот на борющиеся за власть части, либо то и другое вместе.

    Во всех этих случаях истинная сущность тяги к ?советской системе? и заключается в стремлении обеспечить, путем подавления воли всех других, в том числе и пролетарских групп населения, торжество воли определенного революционного меньшинства.

    Описывая увлечение идеей советов, охватившее швейцарский пролетариат, Шарль Нэн, известный социалистический деятель романской Швейцарии, пишет:

    ?В начале 1918 года наблюдалось подлинное увлечение. Требовали немедленного образования в Швейцарии советов рабочих, солдатских и крестьянских депутатов и образования красной гвардии. Задача была в том, чтобы сознательное меньшинство навязало большинству свою волю, хотя бы при помощи грубой силы. Ибо громадная масса рабочих пребывает в таком экономическом рабстве, что неспособна освободиться собственными силами. Да она к тому же и воспитывается своими поработителями, почему и неспособна понять подлинные свои интересы; дело сознательного меньшинства в том и заключается, чтобы освободить ее из под этой опеки, и лишь после того она сможет начать понимать. Так как научный социализм есть сама истина, то меньшинство, обладающее этой истиной, обязано навязать ее массе. Парламент есть не более, как препятствие, как орудие реакции. Буржуазная пресса, отравляющая сознание народа, должна быть уничтожена или, по крайней мере, обуздана. Свобода и демократия смогут возродиться лишь позже, после того как социалистические диктаторы преобразуют экономический строй. Тогда граждане смогут образовать истинную демократию, ибо они будут освобождены от того экономического режима, которой их угнетает и мешает им проявить свою истинную волю (Ch. Naine. ?La dictature du proletariat et les ouvriers suisses?, стр. 7.).

    Нужно быть лицемером или слепцом, чтобы не видеть, что именно так, как изображает Шарль Нэн, выглядит освобожденная от словесных украшений, подлинная идеология большевизма, — та, которая воспринята большевистскими массами и у нас, и в Германии, и в Венгрии, и везде, где проявляется большевистское движение.

    Да и сами словесные украшения не всегда помогают затемнить эту сущность дела. Вот, например, статья П. Орловского (В. Воровский — представитель Советской России в Риме, убитый в мае 1923 г. в Лозанне. - Ред.) в № 101 ?Правды? от 13 марта 1919 г. (Коммунистический Интернационал и мировая советская республика?). Автор подходит, по его собственным словам, ?к самому существенному пункту вопроса? — о советской системе. ?Советская организация?, пишет он, ?сама по себе означает только участие народных масс в государственном управлении, но не обеспечивает за ними не только господства, но даже преобладающего влияния?.

    Подставьте в этой тираде, вместо ?советской организации?, — ?парламентскую демократию?, и вы получите такую же азбучную истину, как и та, которую высказал здесь П. Орловский. Ведь, и демократический парламентаризм, последовательно проведенный, обеспечивает участие масс в государственном управлении, но, сам по себе, не гарантирует их политического господства.

    Какой же вывод делает П. Орловский из своего положения?

    ?Лишь когда, говорит он, действительная государственная власть при советской организации переходит в руки коммунистов, то есть партии рабочего класса, трудящиеся и эксплуатируемые получают не только доступ к государственной власти, но и возможность, согласно своим нуждам, перестраивать государство на новых началах? и т. д.

    Советская организация, стало быть, хороша лишь в такой мере, в какой она находится в руках коммунистов. Ибо ?как только буржуазии удастся прибрать к рукам советы (как в России при Керенском и сейчас (1919 г.) в Германии), она использует их для борьбы против революционных рабочих и крестьян, как цари пользовались вышедшими из народа солдатами для угнетения народа. Поэтому, революционную, т. е. освободительную для трудящихся масс, роль советы могут играть лишь тогда, когда руководящая роль в них принадлежит коммунистам. Поэтому, распространение советских организаций в других странах является революционным в пролетарском, а не в мелкобуржуазном смысле, лишь тогда, когда оно идет бок о бок с торжеством коммунизма?.

    Яснее нельзя выразиться. ?Советская организация? — это те леса, при помощи которых ?государственная власть переходит в руки коммунистов? и которые убираются, когда их историческая миссия выполнена. Последнее не договаривается, но, как известно, доделывается в действительной жизни.

    При этом, предпосылкой всегда является: ?коммунистическая партия, то есть партия рабочего класса?. Не одна их партия, хотя бы и наиболее передовая, наилучше представляющая общеклассовые интересы пролетариата, но единственная истинно-рабочая партия.

    Хорошей иллюстрацией к мысли П. Орловского служит резолюция Кашинской уездной конференции коммунистов, которую извлекаем из №3 ?Правды? (за 1919 год):

    ?Признать возможным допущение (!) к власти среднего крестьянина, хотя и беспартийного, но стоящего на Советской платформе, с тем, чтобы руководящая и доминирующая роль в Советах оставалась за партией пролетариата. Передачу Советов целиком в руки беспартийного среднего крестьянства считать совершенно недопустимой и угрожающей поставить в возможность полного уничтожения всех завоеваний пролетарской революции в момент происходящей сейчас решительной и последней схватки с международной реакцией?.

    Правда, кашинские коммунисты расшифровывают здесь сокровенный смысл ?диктатуры? только в применении к крестьянству. Однако, как всем известно, не иначе решается вопрос и о диктатуре ?средняков-рабочих? (есть и такой термин). Да, и при том ведь дело идет именно о существе ?рабоче-крестьянской?, а не просто рабочей власти.

    Не может быть никакого сомнения в том, что первоначальным импульсом к усвоению социалистами идей ?советизма? является максимальное доверие к коллективному разуму рабочего класса, к его способности осуществить, на основе диктатуры над буржуазией, самое полное самоуправление, исключающее всякое подобие какой-либо опеки меньшинства. Первый порыв к советской системе есть порыв к выходу из рамок иерархически организованного государства.

    В красноречивом докладе, который был представлен Эрнестом Дэумигом (левый независимый) на 1-ый всегерманский съезд Советов (16-21 декабря 1918 г.) мы читаем:

    ?Нынешняя германская революция отличается чертовски малым доверием к собственным силам; в ней естественно еще глубоко сидит дух верноподданичества и капральства, — это наследие веков. И дух этот не может быть убит избирательной борьбой и избирательными прокламациями, распространяемыми раз в 2-3 года между массами; его может только убить искренняя и мощная попытка постоянно держать немецкий народ в состоянии политической активности. А это может быть осуществлено только в советской системе. Мы должны покончить со всей старой административной машиной империи, отдельных государств и муниципалитетов. Самоуправление, вместо управления сверху, должно все более и более становиться задачей германского народа?. А спартаковец Геккерт на том же съезде говорил:

    ?Учредительное собрание будет реакционным учреждением, если даже будет обладать социалистическим большинством. И именно потому, что немецкий народ, в качестве совершенно неполитического народа, который хочет быть водимым, до сих пор не доказал ни одним актом желания взять свои судьбы в собственные руки. Освобождение у нас в Германии ожидается от вождей, а не снизу вверх?.

    ?Советская организация?, говорит он в другом месте, ?есть такая, которая перелагает непосредственную ответственность за общественное строительство на широкие массы пролетариата. Учредительное же Собрание есть организация, передающая эту ответственность в руки вождей?.

    Но вот что интересно: в том же самом докладе, в котором Дэумиг прославляет Советы, как залог самоуправления рабочего класса, он дает самую мрачную характеристику действительных германских советов в лице их съезда.

    ?Господа, ни один революционный парламент в истории не проявил такого трезвенного, обывательского, я скажу, филистерского духа, как этот парламент революции, собравшийся здесь?.

    ?Где тот великий духовный идеальный подъем, который владел французским Национальным Конвентом? Где юношески свежее мартовское воодушевление 1848 года?.. Ни следа этого не видно ныне?.

    И вот именно тогда, когда Дэумиг констатирует ?обывательский, филистерский? дух, господствующий в советах, он ищет именно ?во всей власти Советам? ключа к решению проблемы　 социальной революции.

    Вся власть филистерам, как средство перескочить через филистерство всеобщего избирательного права! Странный парадокс! Но этот парадокс имеет совершенно определенный смысл если в ?подсознательной? области уже совершается тот процесс, который, когда перейдет в область сознания, найдет свое выражение в формуле П. Орловского: ?государственная власть при советской организации переходит в руки коммунистов?. То есть: через посредство Советов революционное меньшинство подчиняет себе большинство ?филистеров?.

    Заметим, что фактически Дэумиг прав. На первом всегерманском съезде советов с его подавляющим большинством шейдемановцев и солдат запах трезвенности и филистерства, можно сказать, бил в нос. Даром 4,5 года ?сотрудничества классов? и ?окопного братства? не могли пройти ни для рабочего в блузе, ни для рабочего в серой шинели.

    Точно также были правы наши большевики, когда в июне 1917 года пожимали плечами и возмущались безнадежно-трезвенным духом, который царил на 1-ом общерусском съезде советов, несмотря на то, что во главе его, в отличие от германского, стоял такой политик, как И. Г. Церетели, обладающий выдающейся способностью поднимать массы над будничной трезвенностью. Мы, интернационалисты, имевшие удовольствие на этом съезде пребывать в меньшинстве, в отчаяние приходили от этой обывательской трезвенности, которую значительный по размерам ?хвост? меньшевистско-эсеровского большинства съезда обнаруживал на каждом шагу перед лицом грандиознейших мировых событий и сложнейших социально-политических проблем. И мы совершенно не понимали сидевших левее нас большевиков, которые, еще более нас возмущаясь этим духом, провозглашали: ?вся власть советам!?..., которые в дни этого съезда затевали демонстрацию, имевшую целью принудить подобное собрание взять всю власть в свои руки.

    Как выше уже упоминалось, после 3-го июля страх перед победой ?филистерства? побудил Ленина даже предложить снять с порядка дня лозунг ?вся власть Советам?, заменив его ?всей властью большевикам?, и признать старый лозунг отжившим свое время. Как немецкую параллель этого скачка в сторону, можно, пожалуй, упомянуть решение спартаковцев бойкотировать выборы на 2-ой (апрельский) всегерманский съезд Советов.

    Дальнейший опыт российской революции вылечил Ленина от его временного маловерия. Советы выполнили предначертанную им роль. Когда волна стихийного буржуазно-революционного воодушевления охватила широкие массы рабочих и крестьян и в ней растворились филистерско-обывательские настроения (вместе с кое-чем иным); когда на гребне этой волны коммунисты овладели аппаратом власти, роль бунтарски самодеятельной стихии была сыграна. Мавр сделал свое дело. Сконструировавшееся при помощи ?власти советов? государство стало ?советской властью?, организовавшееся в это государство коммунистическое меньшинство раз навсегда оградило себя от всякого нового рецидива ?филистерских? и ?обывательских? настроений в массах. И тогда то, что теплилось в сфере подсознательного, могло, наконец, быть додумано до конца в теории П. Орловского и санкционируемой ею ?кашинской? практике.

    Диктатура как средство охраны народа от заложенного в нем реакционного ?филистерства?, — с этого исторически начал революционный коммунизм, когда в лице его пролетариат стал прозревать лживость и лицемерность провозглашенной капитализмом свободы.

    Теоретик коммунистического заговора Бабефа (1796 г.), Буанаротти, считал необходимым, по захвате власти коммунистами, отделить Францию непроходимым барьером от других стран, дабы оградить массы от тлетворных влияний; он требовал, чтобы ни одно печатное произведение не появилось во Франции без разрешения коммунистического правительства.

    ?Все социалисты?, ? писал в 40-х годах Вейтлинг, ?кроме фурьеристов... согласны в том, что форма правления, называемая ?народовластием, совершенно непригодна и даже вредна для молодого, еще только осуществляемого принципа социальной организации? (цит. у Каутского ?Диктатура пролетариата?, стр. 13).

    Этьен Кабе писал, что в социалистическом обществе в каждом городе может быть только одна, конечно, правительственная, газета: народ должен быть огражден от соблазна искать истину в столкновении противоположных мнений.

    В политическом процессе об известном восстании Бланки-Барбеса в 1839 году фигурировал коммунистический катехизис, найденный у обвиняемых. В нем, между прочим, рассматривается и проблема диктатуры.

    ?Бесспорно, что после революции, совершенной в духе наших идей, необходимо будет создать диктаторскую власть для руководства революционным движением. Свое право и свою силу она, конечно, будет черпать в согласии вооруженных масс, которые, действуя в целях общего блага... будут, очевидно, выражать собой просвещенную волю значительного большинства нации...?

    ?Чтобы быть сильной, чтобы быть способной к быстрому действию, диктаторская власть должна быть сосредоточена в руках возможно меньшего числа людей.?

    ?... Подкопать старое общество, уничтожить его до основания, низвергнуть внутренних и внешних врагов республики, подготовить новые базы социальной организации и, наконец, повести народ от революционного правления к нормальному республиканскому — таковы функции диктаторской власти и границы ее продолжительности? (Bourguin. Le socialisme fran?ais.　Paris/ 1912).

    Спрашивается: велико ли теоретическое расстояние, отделяющее сторонников ?власти Советов? типа П. Орловского и кашинских коммунистов от парижских коммунистов 1839 года?

    9.　МЕТАФИЗИЧЕСКИЙ И ДИАЛЕКТИЧЕСКИЙ МАТЕРИАЛИЗМ

    Рабочий класс есть продукт капиталистического общества. В качестве такого продукта, он в своем мышлении находится под властью этого общества. Его сознание развивается под давлением его буржуазных поработителей: школа и церковь, казарма и фабрика, печать и общественная жизнь, — словом, все факторы, формирующие сознание пролетарских масс, являются могучими проводниками влияния буржуазных идей и настроений. Это очевидно. Как в цитируемых мною строках отмечает Шарль Нэн, констатирование именно этого факта служит, по крайней мере, в Швейцарии, исходной точкой для тех построений, которые приводят революционных швейцарских социалистов к мысли о необходимости диктатуры меньшинства сознательных пролетариев, как над всем народом, так и над большинством самого пролетариата.

    ?Если бы?, писал известный синдикалистский вождь Эмиль Пуже, ?демократический принцип применялся в рабочих организациях, то косность несознательного и не объединенного большинства парализовала бы всю работу. Но меньшинство вовсе не расположено отказываться от своих притязаний под давлением инертной массы, которую еще не пробудил и не оживил дух протеста. Следовательно, сознательное меньшинство должно действовать, не считаясь с неповоротливой массой... Аморфная, хотя и многочисленная и сплоченная, масса и не вправе обижаться на это. Она первая извлекает пользу из деятельности меньшинства?.

    ?Кто же вправе обвинять меньшинство за его бескорыстную инициативу? Отнюдь не бессознательные: деятели синдикатов считают их нулями, но важными нулями, умножающими значение тех цифр, к которым они прибавляются?.

    ?Такова громадная разница в методах демократизма и синдикализма; первый, посредством аппарата всеобщего голосования, передает управление в руки несознательным и нерешительным элементам... и подавляет меньшинство, которое несет в себе будущее. Метод синдикализма дает диаметрально противоположные результаты: толчок к движению исходит от сознательных, мятежных, и все желающие могут принять в нем участие (цитаты взяты из статьи Пуже: ?Организация и деятельность конфедерации Труда?;　см. Сборник ?Социальное движение в современной Франции?, стр. 31- 32).

    Положение о том, что массы пролетариата по необходимости порабощены духовно капиталистическим классом, лежит, очевидно, и в основе построений П. Орловского, с которыми мы познакомились в прошлой главе.

    Это положение несомненно материалистического характера. Оно основано на признании зависимости мышления людей от материальной обстановки.

    Такое признание было характерным для многих утопических и революционных социалистов и коммунистов конца 18-го и начала 19-го века.

    Следы его мы встретим и у Роберта Оуэна, и у Кабе, и у Вейтлинга, и у О. Бланки. Все они признавали, что духовное рабство масс порождено материальными условиями их положения в нынешнем обществе. И все они делали из этого положения тот вывод, что лишь коренное изменение материальных условий, в которых живут массы, лишь коренное переустройство

    общества сделает массы способными управлять своими собственными судьбами.

    Кто же изменит эти условия?

    Мудрые учителя человечества, вышедшие из привилегированных классов, то есть свободные от давления материальных условий, тяготеющих над мышлением народных масс, — так отвечали социальные утописты.

    Революционное меньшинство, составившееся из людей, которым удалось, в силу более или менее случайных причин, охранить ум и волю от этого давления, которые представляют в обществе исключение, подтверждающее общее правило, — так полагали революционные коммунисты Вейтлинг, Бланки. Так, видели мы, полагали и их эпигоны, анархо-синдикалисты типа Пуже или Густава Эрве блаженной памяти.

    Благожелательная диктатура у одних, насильственная у других была тем deus ex machina, тем внешним фактором, который должен перебросить мост от социальной обстановки, порождающей духовное рабство масс, к социальной обстановке, делающей возможным их человеческое развитие.

    ?Характер человека, ? писал Р. Оуэн, ? образуется обстановкой и воспитанием... Отсюда, стало быть, вытекает задача: так преобразовать эти образующие характер факторы, чтобы сделать человека добродетельным?. (?Новое понимание общества?).

    Преобразовать же ?эти, образующие характер, факторы? должны, по мнению Оуэна, законодатели, филантропы, педагоги.

    И мирные, и революционные утописты, как это легко видеть, были материалистами только на половину. Положение о зависимости психологии людей от материальной среды они понимали чисто метафизически, то есть статически, совершенно не охватывая сознанием д и н а м и к и общественного процесса. Их материализм не был диалектическим, взаимоотношение между данным состоянием общественного сознания и обусловливающим егосостоянием общественного бытия мыслилось ими, как нечто застывшее, раз навсегда данное. Они, поэтому, переставали быть материалистами и становились идеалистами чистой воды, как только приступали к решению практической задачи о том, как изменить социальную среду, чтобы сделать возможным изменение состояния масс?

    ?Материалистическое учение?, уже давно заметил Маркс в своих тезисах о Фейербахе, ?о том, что люди представляют собой продукт обстоятельств и воспитания, и что, следовательно, изменившиеся люди являются продуктом изменившихся обстоятельств и воспитания, — забывает, что обстоятельства изменяются именно людьми и что воспитатель сам должен быть воспитан. Оно необходимо, поэтому, приводит к разделению общества на две части, из которых одна стоит над　 обществом, (наприм., у Роберта Оуэна)?.

    Это значит, — в применении к классовой борьбе пролетариата, — что рабочий класс, побуждаемый к тому теми самыми ?обстоятельствами? капиталистического общества, которые образуют его характер класса порабощенного, вступает в борьбу с порабощающим его обществом и в ходе этой борьбы, изменяющей прежние ?обстоятельства?, материальную обстановку, в которой он живет, тем самым изменяет свой собственный характер; из класса, пассивно отражающего тяготеющее над ним духовное порабощение, становится классом, активно свергающим с себя всякое, — в том числе и духовное, — рабство.

    Процесс этот далеко не прямолинейный, не равномерно охватывает все слои пролетариата, не равномерно охватывает все стороны пролетарского сознания. Он далеко, конечно, не заканчивается к моменту, когда совокупность исторических обстоятельств позволяет пролетариату или даже делает для него неизбежным выбить из рук буржуазии орудие политической власти. В самое царство социализма пролетариат, разумеется, обречен войти отягченным значительной частью тех ?пороков угнетенных?, стряхнуть с себя иго которых так красноречиво звал некогда пролетариат Фердинанд Лассаль. (Вопрос о возможности для пролетариата еще в рамках буржуазного общества добиться полной духовной эмансипации оживленно дискутировался в меньшевистской литературе перед самой войной (в статьях Потресова, Мартынова, Череванина и др. в ?Нашей Заре?), а еще ранее в эмигрантской литературе (А. Богданов, А. Луначарский и др.).

    И как в процессе самой борьбы с капитализмом пролетариат, изменяя окружающую его материальную обстановку, тем самым изменяет свой собственный характер, освобождается духовно, так и в процессе использования завоеванной власти, в процессе планомерной постройки всего общественного уклада, он в конце концов приходит к полному духовному освобождению от уз старого общества, поскольку достигает радикального- изменения той материальной среды, которою определяется его характер.

    Но только ?в конце концов!? Только в результате долгого, мучительного и противоречивого процесса. И притом процесса, в котором, как и во всех предыдущих исторических процессах, социальное творчество развивается лишь под молотом железной необходимости, под властным давлением элементарных потребностей.

    Сознательная воля передовых представителей класса может сильно сократить и облегчить этот процесс. Обойти его она никогда не может.

    Предполагается, что обладающее волей осуществить социализм, компактное революционное меньшинство, овладев машиной государственного управления, сосредоточив в своих руках все средства производства и весь механизм распределения, равно как все аппараты организации масс и все источники просвещения (упразднение всякой печати, кроме официальной, имеет своих сторонников и частью испробовано и на Западе под благозвучным именем ?социализации прессы?), сможет, руководствуясь коммунистическим идеалом, создать такие условия для народных масс, которые постепенно вытравят из народной души все духовное наследие прошлого и заполнят его новым содержанием. Тогда — и только тогда — народ может быть поставлен на ноги и сумеет сам ходить по стезе социализма.

    Результат этой утопии, — если б она могла быть доведена до конца, — был бы, конечно, прямо противоположен, хотя бы уже потому, что, говоря словами Маркса, ?воспитатель сам должен быть воспитан?, и что, следовательно, практика такой диктатуры и взаимоотношения, устанавливаемые ею между диктаторскими меньшинством и массой, ?воспитывают? из диктаторов все, что угодно, но только не людей, способных направить ход общественного развития по пути строительства нового общества. Что подобное воспитание может только развращать и духовно принижать массы,　　доказывать не приходится.

    Строителем нового общества, а, следовательно, и наследником прежних господствующих классов в управлении государством может быть только весь класс пролетариев в его целом, — и притом понимаемый в самом широком смысле этого слова, включая и работников умственного труда, сотрудничество которых в деле и государственного управления, и руководства хозяйством так очевидно　необходимо. И притом — при непременном условии активного соучастия в его работе или, по крайней мере, дружественного нейтралитета весьма широких слоев не пролетарских производителей города и деревни. Это вытекает из самой природы того социального переворота, осуществление которого является исторической миссией пролетариата и который должен охватить всю общественную жизнь,

    все ее стороны. Перенять грандиозное наследство капитализма, не растратив его, и пустить в ход его гигантские производительные силы так, чтобы получилась действительная возможность социального равенства на основе растущего благосостояния, пролетариат может только в том случае, если разовьет тот максимум духовной энергии, на которую только способен. А это возможно лишь при максимальном развитии организованной самодеятельности всех элементов, составляющих рабочий класс, — то есть в условиях, абсолютно исключающих режим диктатуры стоящего ?над обществом? меньшинства со всеми его необходимыми спутниками — терроризмом и бюрократизмом.

    В процессе такого свободного строительства нового общества пролетариат перевоспитается и изживет те черты своего характера, которые непосредственно приходят в противоречие со стоящими перед ним великими задачами. Это относится как ко всему пролетариату в целом, так и к отдельным, составляющим этот класс, слоям. Естественно, что для отдельных слоев процесс этот будет более или менее длительным. Политика социалистов, стоящих на твердой почве исторической реальности, должна считаться с этим фактом, с неизбежной постепенностью, а подчас и медлительностью того процесса развития, каким может совершиться психологическое приспособление целого класса к новой обстановке. Здесь всякая попытка форсировать искусственно процесс привела бы только к прямо-противоположному результату. Целый ряд навязанных историей компромиссов, применяющихся к тому духовному уровню, на котором в момент крушения капитализма стоят отдельные слои пролетариата, является безусловно необходимым для того, чтобы цель была достигнута.

    Но те только компромиссы оправдываются конечной целью, которые своими результатами не противоречат этой последней, не затрудняют дальнейшего движения к ней. Поэтому, ни слишком далеко идущие компромиссы с разрушительной стихией, увлекающей одни слои рабочего класса, ни такие же компромиссы с консервативной инерцией других слоев не представляются целесообразными.

    Компромисс с враждебным классом бывает почти всегда роковым для революции. Компромисс, обеспечивающий единство класса в его борьбе с враждебными классами и делающий возможным самодеятельное участие самых широких масс этого класса в работе революционного правительства, может только двигать революцию вперед.

    Правда, ценою более затяжного, более извилистого пути развития революции, — по сравнению с тою прямой линией, которую ей можно было бы начертать при условии диктатуры меньшинства. Но-, как это бывает и в механике, в данном случае ?то, что теряется на расстоянии, выигрывается на скорости?, на скорости преодоления тех внутренних психологических препятствий, которые стоят на пути к выполнению революционным классом его задач. Тогда как намечаемая, как кратчайшее расстояние, прямая линия доктринеров насильственной диктатуры оказывается на практике линией наибольшего психологического сопротивления и наименьшей, в силу этого, производительности творческой социально-революционной работы.


III. РАЗЛОЖЕНИЕ ГОСУДАРСТВА ИЛИ ЕГО ЗАВОЕВАНИЕ?

    10. МАРКС И ГОСУДАРСТВО

    О том, что в политических построениях современного большевизма речь идет, в сущности, об организации диктатуры меньшинства, не отдают себе отчета в большинстве случаев сами сторонники ?чистой советской системы? (выражение, обычное в Германии). Напротив, сторонники ?чистой советской системы? начинают с искреннего искания политических форм, которые выявили бы подлинную волю большинства, и приходят к ?советизму? лишь после того, как отвергли демократию всеобщего избирательного права потому, что она такого выявления не дает. И если для психологии крайних левых элементов характерным в увлечении ?советизмом? является стремление перескочить через историческую инерцию масс, составляющих большинство народа, то в их логике центральное место занимает идея ?наконец открытой?, новой политической формы, адекватно выражающей классовое господство пролетариата, подобно тому, как демократическая республика выражает классовое господство буржуазии.

    Мысль что для реализации власти рабочего класса необходимы общественные формы, абсолютно и принципиально отличные от тех общественных форм, в которых проявляется власть буржуазии, — эта мысль встречается уже на заре революционного рабочего движения. Ее, например, мы встречаем в пропаганде энергичных непосредственных предшественников чартизма, строительного рабочего Джемса Морриссона　и его друга, литератора Джемса Смита. В то время, как передовые рабочие только начали проникаться мыслью о необходимости завоевать политическую власть и для этой цели добиться всеобщего избирательного права, Смит писал в своем журнале ?Кризис? 12 апреля 1834 года:

    ?Истинной палатой общин будет палата тред-юнионов. Мы образуем свои собственные ?избирательные округа?: каждый тред-юнион составит особый избирательный округ и каждый юнион будет иметь свое правление. Парламент ничего не понимает в интересах народа и не заботится о них: он составлен из эксплуататоров... Парламент дискредитирован и уже никогда не вернет себе прежнего доверия. Он будет заменен палатой тред-юнионов? (цит. у М. Беера, ?История социализма в Англии? (нем.), стр. 265).

    В то же время Морриссон пояснял в своем органе ?Пионер? от 31 мая 1834 года:

    ?Собственными своими силами тред-юнионы приобретут такое значение, что станут диктаторской властью в обществе... Когда наступит этот момент, мы достигнем всего, чего хотим: мы будем иметь также и всеобщее избирательное право, ибо если каждый член тред-юниона равноправен, а юнион станет жизненным органом государства, то высшим органом правления станет палата тред-юнионов, состав которой зависит от голоса каждого рабочего. Палата тред-юнионов будет ведать хозяйственными нуждами страны в согласии с волей юнионов... У нас всеобщее избирательное право начинается в местном юнионе, приобретает более широкий характер в районном и в общеанглийском юнионе, чтобы затем поглотить политическую власть и быть поглощенным во всеобщей хозяйственной организации трудящегося народа?(М. Беер, стр. 266. ).

    Поставьте на месте ?юниона? совет, на место его правления — исполком, на место палаты тред-юнионов — съезд советов, и вы получите абрис ?советской системы?, покоящейся на основных производительных ячейках.

    Полемизируя с этими представителями синдикалистского понимания диктатуры пролетариата, будущий вождь чартистов, Бронтерр (О?Бриен писал в своей газете ?На страже бедноты? :

    ?Всеобщее избирательное право означает не простое политиканство, но господство народа в государстве и общине, т. е. правительство, управляющее в интересах трудящегося народа? (М. Беер, стр. 264.).

    Опиравшийся в значительной степени на опыт английского революционного рабочего движения, коммунизм (научный социализм) Маркса и Энгельса в 1848 г. проблему завоевания государственной власти пролетариатом отождествляет с проблемой организации последовательной демократии.

    ?Первым шагом в рабочей революции?, писал Манифест коммунистической партии, ?является возвышение пролетариата в господствующий класс, завоевание демократии?.

    По мнению Ленина, в ?Манифесте? вопрос о государстве ?ставится еще крайне абстрактно, в самых общих понятиях и выражениях?. (?Государство и революция?, стр. 29). Конкретизация проблемы завоевания государственной власти начинается в ?18-м Брюмера?, чтобы, на основании опыта Коммуны, завершиться в ?Гражданской войне во Франции?. В процессе этой конкретизации, полагает Ленин, вполне определилось то понимание Марксом диктатуры пролетариата, на почве которого стоит ныне большевизм.

    В 1852 г. в ?18-м Брюмера? Маркс писал:

    ?Все перевороты усовершенствовали государственную машину, вместо того, чтобы сломать ее?.

    А 12 апреля 1871 года в письме к Кугельману, Маркс так формулировал свой взгляд на задачи переворота:

    ?Если ты заглянешь в последнюю главу моего ?18-го Брюмера?, ты увидишь, что следующей попыткой французской революции я объявляю: не передать из одних рук в другие бюрократически-военную машину, как было до сих пор, а сломать ее, и именно таково предварительное условие всякой действительной народной революции на континенте. Как раз в том и состоит попытка наших геройских парижских товарищей?.

    В этом смысле Маркс (в ?Гражданской войне?) объявлял коммуну формой

    ?такой республики, которая должна была устранить не только монархическую форму классового господства, но и самое классовое господство?.

    Чем же была Коммуна? Попыткой осуществить действительно и последовательно демократическое государство путем разрушения старой, военно-бюрократической государственной машины, — государство, целиком основанное на народовластии. Пока Маркс говорит об уничтожении бюрократии, полиции и постоянной армии, о выборности и ответственности всех должностных лиц, о широчайшем местном самоуправлении, о сосредоточении всей власти в руках народного представительства (уничтожение пропасти между законодательной и исполнительной властью, замена ?говорящего? парламента ?работающим? учреждением), — до тех пор Маркс в своей апологии Коммуны стоит на почве того понимания задач социального переворота, которое отстаивал в ?Манифесте?, когда отождествлял диктатуру пролетариата с ?завоеванием демократии?. Вполне последовательно поэтому, если в цитированных выше строках письма к Кугельману он говорит, что ?разбитие бюрократически-военной машины? является ?предварительным условием всякой действительно-народной революции на континенте? (курсив наш).

    Интересно сопоставить с опытом, который в данном вопросе вынесли Маркс и Энгельс от 1848 года, те выводы, к которым пришел Герцен. В своих ?Письмах из Франции и Италии? он пишет:

    ?Всеобщая подача голосов при монархическом устройстве государства, при нелепом разделении властей, которыми так хвастались приверженцы конституционных форм, при религиозном понятии о представительстве, при полицейской централизации всего государства в руках министерства, — такой же оптический обман, как равенство, которое проповедовало христианство. Дело вовсе не в том, чтобы раз в году собраться, выбрать депутата и снова воротиться к страдательной роли управляемого; надо было основать всю общественную иерархию на выборах, надобно было предоставить общине избрать свое правительство, департаменту — свое, надобно было уничтожить всех проконсулов, получающих священный сан от министерского помазания; тогда только народ мог бы, действительно, воспользоваться всеми своими правами и, сверх того, дельно избрать своих центральных депутатов?. Напротив, буржуазные республиканцы ?хотели оставить города и общины в их полнейшей зависимости от исполнительной власти и демократическую мысль всеобщей подачи голосов приложили к одному гражданскому акту? (Герцен, сочинения, изд. Павленкова, т. 5, стр. 122-123).

    Подобно　Марксу,　 Герцен　 отрицал　 буржуазную, мнимо-демократическую, республику во имя подлинно и последовательно демократической. И, подобно Герцену, Маркс нападал на всеобщее избирательное право, лишь как на обманный привесок к ?монархическому устройству государства?, завещанному прошлым, — во имя государственного строя, сверху донизу построенного на всеобщем избирательном праве и суверенитете народа.

    Совершенно правильно Ленин, комментируя эти слова (?Государство и революция?, стр. 367), замечает:

    ?Это было понятно в 1871 году, когда Англия была еще образцом страны, чисто капиталистической, но без военщины и в значительной степени без бюрократии. Поэтому Маркс исключал Англию, где революция и даже народная революция, представлялась и была тогда возможной без предварительного разрушения ?готовой государственной машины?.

    К сожалению, Ленин поспешил пойти дальше, не задумываясь над всеми теми вопросами, которые вытекают из этого ограничения, сделанного, Марксом.

    Последний, по словам Ленина, допускал такие случаи, когда народная революция не нуждается в разрушении готовой государственной машины; стало быть, когда она может воспользоваться готовой машиной, если последняя не носит типичного для континента характера машины военно-бюрократической. Речь идет о том, исключением для общего процесса развития являющемся, случае, когда в рамках капитализма и, несмотря на капитализм, в стране развился демократический аппарат самоуправления, которого не удалось подавить военно-бюрократической машине. В этом случае, по Марксу, народная революция должна лишь овладеть этим аппаратом и развить его, чтобы создать государственную форму, пригодную для осуществления ее творческих задач.

    Не даром и Маркс, и　Энгельс теоретически допускали возможность, что социалистический переворот мог бы совершиться в Англии и мирным путем. Эта теоретическая возможность покоилась именно на демократическом, способном к дальнейшему развитию, характере современного им английского государственного строя.

    С тех пор много воды утекло. И в Англии, и в Соединенных Штатах Америки империализм создал ту ?военно-бюрократическую государственную машину?, отсутствие которой определяло основные черты различия в политическом развитии англосаксонских стран от общего типа капиталистических государств. В настоящее время можно сомневаться, сохранятся ли эти отличительные черты и в более молодых англосаксонских республиках, — в Австралии и Новой Зеландии. ?Теперь?, верно замечает Ленин, ?и в Англии, и в Америке предварительным условием всякой действительно народной революции является ломка, разрушение готовой государственной машины?.

    Теоретическая возможность оказалась не реальной. Но самое допущение теоретической возможности ясно говорит нам о подлинных взглядах Маркса и не оставляет места ни для каких произвольных толкований. ?Разрушением готовой государственной машины? он и в ?18-м Брюмера?, и в письме к Кугельману называл уничтожение того военно-бюрократического аппарата, который буржуазно-демократическим строем был унаследован от монархии, укреплен и развит в процессе утверждения буржуазного классового господства. Ничего похожего на разрушение государственной организации вообще, на замену государства — в период революции, диктатуры пролетариата, — какой-то иной, принципиально противоположной государству, общественной связью, в приведенных рассуждениях Маркса нет. Такую замену Маркс и Энгельс предвидели лишь в результате продолжительного процесса ?отмирания? государства, отмирания всех функций общественного принуждения, которое явится результатом длительного существования социалистического общества.

    Недаром в предисловии к ?Гражданской войне?, написанном в 1891 году, Энгельс говорит:

    ?Государство есть зло, которое по наследству передается пролетариату, одержавшему победу в борьбе за классовое господство: победивший пролетариат так же, как и Коммуна, вынужден будет немедленно отсечь худшие стороны этого зла (курсив наш), до тех пор, пока поколение, выросшее в новых, свободных общественных условиях, окажется в состоянии выкинуть вон весь этот хлам государственности?.

    Кажется, ясно. Пролетариат отсекает ?худшие стороны? демократического государства (напр., полицию, постоянную армию, самодовлеющую бюрократию, излишнюю централизацию и т. д. и т. д.), но само демократическое государство он не устраняет, наоборот, он создает его на место ?готовой военно-бюрократической машины?, которую ему приходится разбить.

    ?Если что не подлежит никакому сомнению — это то, что наша партия и рабочий класс могут придти к господству только при такой политической форме, как демократическая республика. Эта последняя является специфической формой для диктатуры пролетариата, как показала уже французская　революция?.

    Так писал Энгельс в критике проекта Эрфуртской программы в 1891 году, Энгельс говорит не о ?советской? республике (эта общественная форма не была еще известна), не о республике-коммуне, противопоставляемой государству, не о ?республике тред-юнионов?, какая мыслилась Смиту и Морриссону или французским синдикалистам; он ясно и определенно говорит о демократической республике, т. е. сверху донизу демократизированном государстве, которое ?как зло, по наследству передается пролетариату?.

    До такой степени ясно и определенно, что Ленин, приводя эти слова, считает нужным (?Государство и революция?, стр. 66.) тотчас же затемнить их смысл.

    ?Энгельс, говорит он, повторяет здесь в особенно рельефной форме ту основную идею, которая красной нитью тянется через все произведение Маркса, именно, что демократическая диктатура есть ближайший подход к диктатуре пролетариата (курсив наш). Ибо, такая республика, нисколько не устраняя господства капитала, а следовательно, угнетения масс и классовой борьбы, неизбежно ведет к такому расширению, развертыванию, раскрытию и обострению этой борьбы, что, раз возникает возможность удовлетворения коренных интересов угнетенных масс, эта возможность осуществляется неминуемо и естественно в диктатуре пролетариата, в руководстве этих масс пролетариатом?.

    Энгельс говорит не о ?подходе к диктатуре?, как его комментирует Ленин, а о ?специфической? политической форме для осуществления диктатуры. Диктатура, по Энгельсу, реализуется в демократической республике. (Но, конечно, Энгельс не идет так далеко, как нынешний вождь германской коммунистической партии Брандлер, заявивший на суде, что диктатура пролетариата может осуществиться в Германии без изменения ее нынешней конституции). Ленин считает демократическую республику только средством обострить до крайности классовую борьбу и тем поставить пролетариат перед задачей диктатуры. Естественно поэтому, если Ленин считает, что демократическая республика, приводя к диктатуре пролетариата, родив, так сказать, ее, умирает в самом акте рождения. Энгельс, напротив, полагает, что, овладев демократической республикой и осуществив в ней свою диктатуру, пролетариат тем самым утверждает демократическую республику, впервые придает ей подлинно, всесторонне и последовательно демократический характер. Именно поэтому, Энгельс и Маркс в 1848 г. отождествляли понятие ?возвышения пролетариата в господствующий класс? с ?завоеванием демократии?. Именно поэтому в ?Гражданской войне? Маркс подчеркивал неограниченное торжество в Коммуне принципов народовластия, всеобщего избирательного права, ответственности и сменяемости всех должностных лиц; именно поэтому в 1891 году в предисловии к ?Гражданской войне? Энгельс еще раз писал:

    ?Против неизбежного во всех существовавших до сих пор государствах превращения государства и органов государства из слуг общества в господ над обществом Коммуна применила два безошибочных средства. Во-первых, она назначила на все должности по управлению, по суду, по народному просвещению лиц, выбранных всеобщим избирательным правом, и притом ввела право отозвать этих выборных в любое время по решению их избирателей. А во-вторых, она платила всем должностным лицам, как высшим, так и низшим, лишь такую плату, которую получали другие рабочие?.

    Итак, всеобщее избирательное право является ?безошибочным средством? против превращения государства ?из слуги общества в господина над обществом?. Итак, государство, завоеванное пролетариатом, в форме последовательно демократической республики, может быть действительным ?слугой общества?.

    Не очевидно ли, что Энгельс, выражаясь таким образом и в то же время отождествляя такую демократическую республику с диктатурой пролетариата, пользуется последним термином не для характеристики формы правления, а для обозначения социального характера государственной власти? На это указал совершенно правильно Каутский в своей брошюре ?Диктатура пролетариата?, говоря, что у Маркса речь идет ?не о форме

    правления, а о состоянии?. Только при таком понимании не получается вопиющего противоречия между словами Маркса о том, что в парижской коммуне была воплощена именно диктатура пролетариата, и его же указанием на последовательную демократию, осуществленную парижскими коммунарами.

    Вышеприведенная цитата из Ленина показывает, что и этот автор, в редкие моменты духовного общения с первоучителями научного социализма, способен отвлекаться от симплистского понимания классовой диктатуры, от ее сведения к диктаторским формам организации власти, и понимать ее именно, как определенное ?политическое состояние?. В приведенной выше цитате (Государство и революция, стр. 60), Ленин ставит знак равенства между ?диктатурой пролетариата? и ?руководством этих (народных) масс пролетариатом?. Это отождествление совершенно в духе Маркса и Энгельса. Именно так изображал Маркс диктатуру пролетариата во время парижской коммуны, когда писал, ?что это была первая революция, в которой рабочий класс был признан единственным еще способным к общественной инициативе. Таковым его признало даже большинство парижского среднего класса — мелкие торговцы, ремесленники и купцы, за исключением только крупных капиталистов?. Именно добровольно признанное массами населения руководство ведущего борьбу с капитализмом рабочего класса и есть основное условие того ?политического состояния?, которое называется ?диктатурой пролетариата?. Точно так же, как добровольно принятое на себя широкими народными массами руководство буржуазии позволяет называть существующее во Франции, Англии или Америке политическое состояние ?диктатурой буржуазии?. И если эта диктатура нисколько не исчезает от того, что правящая буржуазия считает возможным одарить руководимые ею крестьянские и мелкобуржуазные массы формальным суверенитетом, предоставляя им всеобщее избирательное право, то и та диктатура пролетариата, о которой говорили Маркс и Энгельс, осуществима на основе того же самодержавия народа и широкого проведения всеобщего избирательного права. (Г. В. Плеханов, как известно, в 1903 году заявил, что, осуществив свою диктатуру, революционный пролетариат может признать необходимым лишение буржуазии всяких политических (в том числе и избирательных) прав. Однако, и для Плеханова это была одна из возможностей при диктатуре пролетариата, а отнюдь не неизбежное ее последствие. В своей брошюре ?Борьба с осадным положением в Р. С. Д. Р. П.? я пытался истолковать слова Плеханова, как логически - мыслимый только пример, иллюстрирующий его основное положение, что ?благо революции — высший закон?, которому должны быть подчинены все другие соображения, и высказал ту мысль, что и Плеханов не предполагает, чтобы на деле пролетариат созревших экономически для социализма стран мог попасть в такое положение, когда, овладев государственной властью, не мог бы опираться на одно лишь добровольное признание большинством народа его руководства и нуждался бы в механическом отстранении от политических прав буржуазного меньшинства. В разговоре со мной Плеханов выразил неудовольствие по поводу такого толкования его слов, и я тогда понял, что в его представлении диктатура пролетариата не лишена черт якобинской диктатуры революционного меньшинства.)

    Итак, если иметь в виду цитированные выше суждения Маркса и Энгельса о диктатуре, демократической республике и о ?государстве-зле?, то нельзя не придти к выводу, что проблему завоевания политической власти пролетариатом они свели к ?ломке? бюрократически - военной машины, владеющей, несмотря на демократический парламентаризм, буржуазным государством, и к выработке новой собственной государственной машины, основанной на последовательно проведенной демократии, на всеобщем избирательном праве, на широчайшем самоуправлении, при условии, что пролетариат фактически руководит народным большинством.

    Постольку Маркс и Энгельс выступают в качестве продолжателей и развивателей политической традиции монтаньяров 1793 г. и чартистов толка О'Бриена.

    Но несомненно и то, что в политических сочинениях Маркса и Энгельса можно найти и следы другого круга идей, позволяющие опираться на них в построениях, пытающихся самим формам и учреждениям, в которых должна проявиться политическая власть пролетариата, придать характер чего-то принципиально нового, принципиально противоположного тем формам и учреждениям, в которых осуществлялось политическое господство буржуазии, принципиально противоположного государству. Рассмотрение этих следов другого круга идей заслуживает особой главы.

    11. КОММУНА 1871 ГОДА

    Когда Маркс писал о Коммуне, ему приходилось не только излагать свои взгляды на сущность диктатуры пролетариата, ему приходилось одновременно и прежде всего защищать данное движение пролетариата против его многочисленных и озлобленных врагов. Это обстоятельство не могло не отразиться на самой оценке лозунгов и форм данного движения.

    В революционной вспышке, приведшей 18 марта 1871 года к захвату Парижа вооруженным пролетариатом, сказалось, на почве обостренной классовой борьбы между трудом и капиталом, столкновение между демократически-республиканским населением французской столицы и консервативно настроенными массами провинции, особенно, массами деревенскими.

    Так как отсталая ?деревенщина? в течение предыдущих 20 лет подавляла революционный и республиканский Париж посредством крайней бюрократической централизации, то восстание парижской демократии против собравшихся в Версале представителей этой деревенщины приняло характер борьбы за муниципальную автономию (?18-ое марта приняло вид возмущения Парижа против провинциального гнета?, пишет историк французского социализма Поль Луи ? ?История социализма во Франции? изд. 2-ое, стр. 308.).

    На первых порах характер коммуналистского движения не только привлек к нему симпатии многих представителей чисто буржуазного радикализма — сторонников административной децентрализации и широкого местного самоуправления, но и в глазах самих вождей коммуны в значительной мере скрыл подлинную природу и исторический смысл руководимого им движения.

    В своих воспоминаниях об Интернационале известный анархист Гильом рассказывает, как юрская федерация Интернационала, руководимая им, отправила немедленно после 18 марта 1871 года своего делегата Жако в Париж, чтобы выяснить, в какой форме можно поддержать парижское движение, которое юрцы рассматривали, как начало всемирной социальной революции. Каково было их удивление, когда вернувшийся делегат рассказал им, что Э. Варлен, — наиболее видный вождь левой французских интернационалистов, — на поставленный ему вопрос ответил выражением своего удивления. Революция 18-го марта, по его словам, преследовала одну лишь локальную цель — завоевание муниципальных свобод для Парижа, — и ни к каким социально-революционным последствиям для остальной Европы не должна была вести. (?L'Internationale?, Souvenirs, том II, стр. 133).

    Это, разумеется, могло быть только в самом начале. Исторический смысл совершенного ими переворота стал раскрываться для парижских пролетариев.

    Но влияние буржуазно-ограниченных муниципально-автономистских представлений о задачах революции продолжало сказываться до самого конца Коммуны. Недаром Марксу в его ?Гражданской войне? приходилось опровергать, английских либералов и самого Бисмарка, пытавшихся изобразить все движение Коммуны, как направленное к достижению муниципальной автономии. И не эту ли неясность идеологии коммунаров имел Маркс в виду, когда позднее, в одном из писем к Кугельману, сообщая о выступлении против него лондонских изгнанников — деятелей Коммуны, напоминал, что именно он ?отстоял честь? революции 1871 года? Отстоял именно раскрытием всего ускользавшего от сознания борцов Коммуны исторического смысла их героической попытки?

    Но в этой попытке, рядом с буржуазно-радикальным, были сильны и другие идеологические влияния — прудонистско-анархистское и бланкистско-эбертистское. Именно эти влияния органически срослись с классовым движением французских рабочих. Для представителей обоих этих идейных течений лозунг ?коммуны? наполнялся содержанием, принципиально противоположным тому, которое вкладывал в него буржуазно-демократический децентралистский радикализм. С последним их объединял лишь чисто-формальный момент протеста против централистско-бюрократических тенденций государственного аппарата, завещанного второй империей.

    Во второй половине 60-ых годов французский бланкизм, ближе подошедши к рабочим массам, отчасти преодолел узко-заговорщический и буржуазно-якобинский характер той политической традиции, под влиянием которой он воспитался, рядом с традицией бибувистской (Бабеф). Продолжая, по-прежнему, черпать свое политическое вдохновение в наследии революции 18-го века, он, в лице более подвижной части его последователей, критически отнесся к якобинским формам народовластия и революционной диктатуры и пытался искать идейную опору для современного пролетарского движения в революционной традиции крайнего крыла санкюлотов — так называемых ?эбертистов?.

    Эбер и его единомышленники, опираясь в 1793 - 94 г.г. на подлинную ?голытьбу? парижских предместий и выражая ее смутные социально-революционные чаяния, сделали из парижской коммуны орган революционного давления на государственную власть и стремились, опираясь непосредственно на вооруженные массы, превратить коммуну в средоточие всей революционной власти. Являясь фактически выборным органом революционно-инициативнных элементов парижской бедноты, Коммуна 1794 года (до тех пор, пока Робеспьер не превратил ее в подчиненный аппарат управления, раздавив ?эбертистов? и послав их вождей на гильотину) воплощала в себе инстинктивное стремление этой бедноты подчинить своей диктатуре всю остальную, политически-отсталую, провинциальную и деревенскую Францию. (От Коммуны Эбера, Шомета и Паша, как и аналогичной Лионской Коммуны, исходила инициатива не только крайних мер политического террора (сентябрьские убийства, изгнание жирондистов из Конвента), но и всех тех социально-революционных мер ?потребительски коммунистического? характера, которыми обнищавший город пытался принудить кормить себя, деревню и мещанское захолустье. Отсюда организовывались экспедиции продовольственной армии, отсюда насаждались ?комбеды? того времени, выжимавшие хлеб из ?кулаков?, на тогдашнем жаргоне называвшихся ?аристократами?, отсюда взимались с буржуазии контрибуции и брались ?на учет? (в Лионе особенно) накопленные прежним промышленным развитием груды товаров, отсюда исходили реквизиции помещений, попытки ?вселения? бедняков и т. п. меры уравнительного характера, и здесь же концентрировалась главная деятельность по таксировке цен. Если бы Ленин, Троцкий и Радек, в поисках исторических аналогий, обнаруживали большее знакомство с историей и меньшую склонность скользить по поверхности явлений, они вели бы родословную Советов не от Коммуны 1871 года, а именно от Коммуны 1793 - 94 года — этого средоточия революционной энергии и революционной власти наиболее близких к современному пролетариату слоев населения.).

    Коммуна, противопоставленная демократическому государству, как средоточие революционной воли и непосредственного революционного творчества пролетарских масс, и явилась боевым политическим лозунгом молодых бланкистов конца второй Империи. (В письме к Марксу от б июля 1869 г. (см. Переписка т. IV, стр. 175) Фр. Энгельс говорит о брошюре Тридона (?Эбертисты?), который выступил с обоснованием взглядов упомянутого крыла бланкистов:

    ?Комична мысль, будто та диктатура Парижа над Францией, о которую разбилась первая революция, сможет просто вновь осуществиться и иметь другой результат?).

    Но, рядом с этим ?эбертистским? течением и сплетаясь с ним, в революции 18 марта проявлялось другое — прудонистско-анархистское.

    Для этого последнего ?коммуна? была так же, как и для эбертистско-бланкистского, рычагом революционного переворота. Но не коммуна, как политическая организация специфически революционного характера, противопоставленная политической же организации — более или менее демократическому государству и фактически подчиняющая его себе путем диктатуры Парижа над Францией. А коммуна, как ?естественная? общественная организация производителей, противостоящая всякому государству, как ?искусственному?, то есть политическому обвинению граждан, основанному на их иерархическом соподчинении через посредство ?обманного? аппарата народного представительства. Понимаемая таким образом коммуна не возвышалась н а д государством, не подчиняла его своей диктатуре, но отделялась от него, приглашая к такому же отделению все остальные 36.000 коммун (городов и сел) Франции, — в целях разложения государства и замены его вольной федерацией коммун.

    ?Чего требует Париж?? писала Коммуна 19-го апреля и отвечала:

    ?Полной автономии Коммуны, распространенной на все местности Франции и обеспечивающей каждой неприкосновенность ее прав и всем французам полное применение их дарований и их способностей, как человека, гражданина и работника.

    Автономия Коммуны будет ограничена равным автономным правом для всех других коммун, участвующих в договоре, ассоциация которых обеспечит французское единство?.

    Отсюда вытекала последовательно федералистская программа в прудоновско-бакунинском смысле, признающая единственную связь между отдельными общинами — связь добровольного и всегда расторжимого договора, исключающую всякий сложный аппарат общегосударственного управления. Кличку ?федералистов? коммунары воспринимали особенно охотно.

    ?18-го марта?, пишет бакунист Артур Арну, член Коммуны (?Народная история Коммуны?, перев. В. Александрова, стр. 243 - 244), ?народ заявил, что нужно выйти из. заколдованного круга, искоренить зло в корне, не менять господина, а не иметь больше господ. С чудным сознанием истины, стремясь достигнуть цели теми путями, которые могли привести к ней, он объявил автономию Коммуны и федерацию коммун...

    ...Дело шло о том, чтобы в первый раз истолковать истинные правила, справедливые и нормальные законы, которые должны обеспечить действительную независимость личности и группы, коммунальной или корпоративной, и потом связать между собой однородные группы так, чтобы они пользовались одновременно и единением, которое есть сила... и также автономией, необходимой для... безграничного развития всех оригинальных способностей, всех производительных и прогрессивных свойств?.

    Этот коммунальный федерализм представлялся анархо-прудонистам организацией, в которой непосредственно находят свое выражение экономические взаимоотношения производителей.

    ?Каждая автономная группа?, говорит тот же Артур Арно (стр.26) ?— коммунальная или корпоративная, смотря по обстоятельствам, — должна разрешить в своем собственном кругу вопрос социальный, то есть вопрос о положении собственности, об отношениях труда и капитала и т. д.?.

    Заметьте эту оговорку: ?коммунальная или корпоративная, смотря по обстоятельствам?. Мысль коммунара-федералиста здесь вплотную подходит к тому кругу идей, который в 1833 году приводил Морриссона и Смита к лозунгу ?палаты тред-юнионов?, в начале 20-го века породил концепцию Жоржа Сореля, Эдуарда Берта, де Леоне о федерации корпоративных (профессиональных) ?естественных? ячеек, взамен ?искусственных? подразделений современного государства, а в 1917-19 годах создал ?систему советов? в ее последовательном виде. ?Коммунальные группировки?, поясняет Арну в примечании, ?соответствуют старой политической организации; корпоративная группировка соответствует организации общественной? (курсив наш). Коммунальная организация должна служить, следовательно, переходом от государства к ?корпоративной? федерации.

    Это противопоставление ?политической? и ?общественной? организации, предполагающее, что ?ломка государственной машины? пролетариатом немедленно восстановляет ?естественные?, вне политических норм и учреждений проявляющиеся взаимоотношения между производителями, — это противопоставление является основой социально-революционных тенденций среди коммунаров.

    ?Все, что требуют социалисты и чего они при сильной и централизованной власти, как бы она ни была демократична, не могут достичь без ужасных потрясений, жестокое, тяжелой и разрушительной борьбы, — они достигнут правильно, надежно и без насилий, благодаря простому действию коммунального принципа свободной группировки и федерации?.

    ?Разрешение этих вопросов может принадлежать только корпоративным и производительным группам, связанным между собою федеративно, избавленным отныне от правительственных и административных, то есть политических (курсив наш) пут, которые, благодаря гнету, поддерживают до сих пор антагонизм между капиталом и трудом и подчиняют последний первому? (Арну, ibid, стр. 250).

    Таково было понимание сущности и смысла Коммуны ее наиболее передовыми борцами, наиболее непосредственно связанными с социально-революционным классовым движением французского пролетариата.

    Шарль Сеньобос (см. его очерк о Коммуне в Истории XIX века Лависса и Рамбо), конечно, не прав, когда говорит, что революционеры от первоначальной цели — захвата власти во Франции — перешли к самодовлеющей парижской коммуне потому, что очутились изолированными от всей Франции и попали в положение обороны. Указанное Сеньобосом обстоятельство лишь облегчало торжество анархо-федералистских идей в движении Коммуны. Вообще же ?эбертистская? идея коммуны-диктатора, держащего власть над Францией, вытеснялась в программных заявлениях коммунаров прудонистской идеей аполитической федерации потому, что классовый характер движения резко обрисовывался в ходе борьбы Парижа с Версалем и что классовое сознание пролетариата парижской мелкой промышленности целиком вращалось в то время в идеологических формах противопоставления ?естественной? связи производителей в обществе — ?искусственному? их объединению в государстве. Мы уже видели, как в первые дни Коммуны Э. Варлен давал ей чисто демократически-радикальное толкование. В воззвании от 23 марта 1871 г. парижская секция Интернационала писала:

    ?Независимость Коммуны составляет залог договора, свободно обсуждаемые условия которого прекратят сословный антагонизм и обеспечат общественное равенство?. То есть с падением принудительной власти государства, создается возможность установления одной лишь ?естественной? социальной связи между членами общества, основанной на их экономической взаимозависимости; коммуна и должна быть той рамкой, в пределах которой эта связь может быть организована.

    ?Мы требовали эмансипации работников?, продолжает воззвание, ?и коммунальное правительство гарантирует ее, так как оно дает каждому гражданину средство защищать свои права, действительно контролировать деятельность лиц, уполномоченных им на управление его интересов, и установить постепенное приложение общественных реформ?.

    С первого же взгляда ясно, что анархистская идея трудовой коммуны, то есть объединения производителей, противопоставленного государственному обвинению граждан, незаметно подменяется в воззвании идеей коммуны политической, прототипа современного государства, государственного микрокосма, внутри которого представительство интересов и обслуживание общественных нужд точно так же, хотя и в более простой форме, выделяются в особые функции, как и в сложном механизме современного государства. Это очень хорошо понимал П. Л. Лавров, когда с своей книге о коммуне писал (П. Л. Лавров ?Парижская Коммуна?, стр. 130):

    ?В XIX веке общность коммунальных интересов совершенно исчезла перед возрастанием внутренней борьбы классов. Община, как единое нравственное целое, вовсе не существовала (курсив автора). В каждой общине стояли один против другого непримиримые лагери пролетариата и крупной буржуазии, с усложнением борьбы, вследствие присутствия самых разнообразных групп мелкой буржуазии. На минуту Париж был объединен общим аффектом — раздражением против Бордосского и Версальского собрания, но временный аффект не может быть основой политического строя?.

    ?Реальный автономный элемент строя, пишет П. Л. Лавров в той же книге (стр. 157), к которому должна привести социальная революция, есть не политическая коммуна, допускающая неравенство, смесь паразитов и трудящихся классов и т. д., а солидарная группа работников разного рода, примкнувших к программе социальной революции? (курсив наш).

    П. Лавров говорит определенно о ?происшедшем смешении представлений: автономной коммуны политической, средневекового идеала, в борьбе за который выработалась и окрепла буржуазия в первых фазисах ее развития, с автономной коммуной пролетариата, которая должна была возникнуть после экономической победы пролетариата над его врагами, после установления внутри коммун общественной солидарности, немыслимой при существовании экономической эксплуатации труда капиталом и неизбежной, поэтому, вражды классов внутри каждой коммуны. Рассматривая требования коммунальной автономии в том виде, как они были, большей частью, поставлены во время борьбы, может показаться странным, какую связь видели бесспорные социалисты Коммуны между основным вопросом социализма о борьбе труда с капиталом и той свободной коммуной, которую они выставляли на своем знамени?.

    Странность, о которой говорит Лавров, заключалась в том, что общественная форма, в которую, как мы представляем себе, отольется более или менее законченный строй социалистического хозяйства, предполагается необходимой для совершения самого процесса преобразования капиталистического строя в социалистический. Это — та же странность, то же противоречие, которое наблюдается у всех анархистов: из того несомненного факта, что с уничтожением основ частного хозяйственного строя, с превращением всего народного хозяйства в обобществленное, социалистическое хозяйство исчезнет и необходимость в государстве, как возвышающейся над производителями организации, анархисты делают вывод, что предварительным у с л о в и в и е м самого социального преобразования является ?уничтожение государства?, его ?распад? на простейшие клеточки, ?коммуны?. Совмещение в идеологии парижских коммунаров прудонистских, эбертистских и буржуазно-автономистских представлений приводило к тому, что в своих рассуждениях о сущности руководимой ими революции они довольно легко перескакивали от коммуны ?политической?, то есть территориальной единицы, созданной предыдущим буржуазным развитием и, по существу, представляющей собою основную часть государственного механизма, к коммуне трудовой, ?корпоративной?, то есть к коммуне свободно ассоциирующихся работников, которую нам легко себе представить, как вероятную форму общественной группировки в законченном социалистическом строе, быть может, после того, как коллективная работа одного, двух поколений сделает возможным предсказанное Энгельсом ?постепенное отмирание государства?. (Путаница, которую вносили коммунары в представление о ?наконец, открытой политической форме? для социального освобождения пролетариата, целиком повторяется русскими и заграничными большевиками. И у них тоже замена государственной организации на территориальной основе союзами производителей, в чем первоначально усматривается сущность советской республики, то изображается, как естественный результат функционирования вполне сложившегося социалистического общества, то превращается в необходимое предварительное условие самого совершения социалистического переворота. Путаница становится безнадежной, когда для ее преодоления прибегают к понятию ?советского государства?, которое должно быть организованным насилием пролетариата и, как таковое, подготовить условия для ?отмирания? всякого государства, но которое в то же время само есть нечто принципиально противоположное государству. Точно так же коммунары думали, что государство - коммуна 1871 года, представлявшее на деле упрощенный тип современного демократического государства, близкий к швейцарскому кантону, является чем-то принципиально противоположным всякому государству.).

    В следственной комиссии, организованной Версальским Национальным Собранием после подавления Коммуны, один из свидетелей, Дюнойе, цитируемый Лавровым (см. ?Парижская Коммуна?, стр. 166), привел интересные соображения о том, что коммуналистские идеи, как они воспринимались рабочими, были ничем иным, как попыткой перенести в организацию общества формы своей собственной боевой организации.

    ?Группировка рабочих в Интернационале по секциям и путем федераций этих секций была одним из элементов развития коммунальной идеи во Франции в 1871 году?.　 Интернационал ?имел готовую организацию, где слово коммуна покрывало слово секция, и федерация коммун была ничем иным, как федерацией секций?.

    Сопоставим с этим указанием приведенные в предыдущей главе цитаты английских синдикалистов 1830-х годов, которые хотели заменить буржуазно-парламентское государство федерацией тред-юнионов; напомним об аналогичных построениях французских синдикалистов 20-го века и не забудем, что ныне везде рабочие массы приходят к идее ?советского государства? после того, как испытали Советы в качестве своей собственной боевой организации, созданной в процессе принявшей революционные формы классовой борьбы.

    Во всех коммуналистских построениях общим является отрицание ?государства?, как орудия революционного преобразования общества в социалистическом направлении. Между тем марксизм, как он сложился, начиная с 1848 года, характеризуется прежде всего тем, что, следуя традиции Бабефа и Бланки, он признавал государство (завоеванное, конечно, пролетариатом) главным рычагом такого преобразования. Уже в 60-ых годах анархисты и прудонисты считали, поэтому, Маркса и Энгельса ?государственниками?.

    Как же они отнеслись к опыту парижской коммуны, когда пролетариат впервые попытался осуществить свою диктатуру и приступить к социалистическому преобразованию?

    12. МАРКС И КОММУНА

    Прудонисты и анархисты, плохо знакомые с законами экономического развития, весьма наивно и упрощенно представляли себе процесс перехода средств производства в руки рабочего класса. Они не видели, что капитализм создал такой грандиозный механизм концентрированного производства и обмена, овладеть которыми рабочий класс не сможет, не имея в своем распоряжении столь же грандиозной машины управления, распространяющейся на всю экономическую сферу, объединенную капиталом. Только не замечая всей сложности и грандиозности социально-революционного преобразования, могли они видеть рычаг его в самодовлеющей ?коммуне?, в свою очередь опирающейся на самодовлеющие ?автономные? производственные единицы.

    Разумеется, Маркс был лучше всякого другого осведомлен о том, насколько решающую роль в движении коммуны играли анархо-прудонистские воззрения. Еще в 1866 году он иронически отзывается в письме к Энгельсу от 30-го июня о ?прудонистском штирнерианстве?, которое стремится ?все разложить на мелкие группы или коммуны, которые затем должны снова образовать некий союз, но отнюдь не государство? (см. Переписка т. III, стр. 328).

    Но в 1871 году задачей Маркса было защищать дело коммуны от справлявших по ней кровавую тризну ее заклятых врагов и оправдать ее, как первую попытку пролетариата завоевать власть, — попытку, которая, не будь она подавлена в самом начале внешними силами, неизбежно повела бы рабочий класс дальше первоначально поставленных целей и разбила бы идеологический круг, ограничивавший размах и искажавший содержание его революции.

    Понятно поэтому, если Маркс в апологии коммуны даже не поставил вопроса о том, возможно ли осуществление социализма в рамках автономных городских и сельских коммун. Поставить этот вопрос в свете уже тогда достигнутой степени развития производительных сил, разделения труда и централизации хозяйственной жизни, значило категорически отвергнуть представление о коммуне, автономно ?разрешающей социальный вопрос?. Понятно, если он обошел вопрос о том, возможно ли на основе федералистской связи между коммунами обеспечить в какой-нибудь мере планомерное общественное производство на широкой основе, подготовленной капитализмом; если лишь мимоходом он затрагивает один из важнейших вопросов социальной революции — о взаимоотношении города и деревни, — когда без всяких доказательств утверждает, что именно ?коммунальное устройство привело бы сельских производителей под духовное руководство главных городов каждой области и обеспечило бы им там, в лице городских рабочих, естественных представителей их интересов?, тогда как, напротив, весь вопрос в том, можно ли социалистическое хозяйство, предполагающее экономическое руководство деревни городом, вместить в рамки федерации автономных комммун.

    Все эти вопросы Маркс мог ?отодвинуть? в расчете на то, что в ходе социальной революции они сами собой получили бы свое разрешение, оставив позади себя анархо-коммуналистские иллюзии, с которыми рабочие начали эту революцию.

    Но Маркс пошел несомненно дальше этого умолчания противоречий парижской коммуны. Он сделал попытку разрешить эти противоречия признанием коммуны ?открытой, наконец, политической формой, при которой могло совершиться экономическое освобождение труда?, и тем самым впал в противоречие с собственными своими взглядами на завоевание государственной власти, как на рычаг социальной революции.

    ?Коммунальное устройство, заявляет Маркс, вернуло бы общественному телу все те силы, которые до сих пор пожирал этот паразитический нарост — ?государство?, кормящийся за счет общества и задерживающий его свободное движение?.

    ?Самое существование коммуны, говорит он в другом месте, уже вело за собой, как нечто само собой разумеющееся, местное самоуправление, но уже не в качестве противовеса государственной власти, которая теперь делается излишней? (курсив наш).

    Таким образом ?ломка бюрократически-военной машины? государства, о которой Маркс пишет в письме к Кугельману, незаметно превращается в упразднение всякой государственной власти, всякого принудительного аппарата управления; ломка ?современной государственной власти? континентального типа — в разложение государства, как такового.

    Имеем ли мы тут дело с некоторой нарочитой туманностью формулировки, дававшей Марксу возможность не касаться в момент, реакционной тризны над коммуной ее слабых сторон? Или могучий порыв парижского революционного пролетариата, пошедшего под коммуналистским знаменем, сделал для Маркса приемлемыми некоторые из политических идей прудонистского происхождения? Во всяком случае, Бакунин и его друзья усмотрели в ?Гражданской войне во Франции? признание Марксом правильности того именно пути социальной революции, который отстаивали они. Джемс Гильом (См. Guillaume, L'Internationale, т. II, стр. 191) в своих воспоминаниях с удовлетворением констатировал, что Генеральный Совет Интернационала (от имени которого была опубликована ?Гражданская война?) встал в оценке коммуны всецело на точку зрения федералистов. Бакунин же торжествовал, говоря: ?Эффект коммуналистского восстания был настолько велик, что сами марксисты, все идеи которых были этим восстанием опрокинуты, оказались вынужденными расшаркиваться перед ним и, вопреки всякой логике и своим действительным настроениям, присвоить себе его цели и программу?. Недостатка в полемическом преувеличении не было, конечно, в этих словах; однако, зерно истины в них заключалось.

    И вот эти-то именно, не отличающиеся большой определенностью, суждения Маркса о разрушении государства путем восстания пролетариата и создания коммуны легли в лето 1917 года в основу нового откровения, которое поведал миру Ленин относительно задач социальной революции. На этих именно суждениях Маркса строится им анархо-синдикалистская схема разрушения государства в самом акте завоевания пролетариатом диктатуры и создания на место государства той ?открытой, наконец, политической формы?, которою в 1871 г. представлялась коммуна и которою ныне является ?совет? после того, как ?русские революции 1905 и 1917 годов, в иной обстановке, в иных условиях, продолжали дело коммуны и подтвердили гениальный исторический анализ Маркса? (?Государство и революция?, стр. 53).

    Еще в 1899 году в своей известной книге о ?Предпосылках социализма? Э. Бернштейн отметил приближение Маркса к Прудону в ?Гражданской войне?. ?При всех прочих расхождениях между Марксом и ?мелким буржуа? Прудоном, в этих пунктах ход мысли у них настолько близок, как только это возможно?. Эти слова Бернштейна привели Ленина в величайший гнев. ?Чудовищно?, ?смешно?, ?ренегат?, кричит он по адресу Бернштейна и попутно ругает Плеханова и Каутского за то, что, полемизируя в свое время с книгой Бернштейна, они ?об этом извращении Маркса Бернштейном не говорили?. (Курьезнее всего, что и сам Ленин, который, как известно, много писал по поводу книги Э. Бернштейна, тоже ?об этом извращении Маркса не говорил?.).

    Ленин мог бы, вслед за Каутским и Плехановым, обрушиться и на ?спартаковца? Ф. Меринга, безусловно лучшего знатока и комментатора Маркса. В своем, незадолго до смерти опубликованном труде ?Карл Маркс, история его жизни? (Лейпциг 1918) Меринг говорит с не оставляющей места сомнениям категоричностью:

    ?Как бы ни были остроумны отдельные рассуждения Маркса (о Коммуне), все же они стояли в известном противоречии к тем воззрениям, которые Маркс и Энгельс отстаивали в течение четверти века и провозгласили уже в Коммунистическом Манифесте. Согласно этим воззрениям, разложение политической организации, именуемой государством, конечно, принадлежит к числу конечных результатов будущей пролетарской революции. Но только постепенное разложение. Главной целью этой организации было всегда обеспечить экономическое подавление трудящегося большинства привилегированным меньшинством при помощи вооруженной силы. С исчезновением привилегированного меньшинства исчезнет и необходимость вооруженной силы подавления, т. е. государственной власти. Но Маркс и Энгельс одновременно подчеркивали, что для того, чтобы достичь этой и других, более важных, целей, рабочий класс должен сначала овладеть организованной политической силой государства, с ее помощью подавить сопротивление класса капиталистов и заново организовать общество. С этими воззрениями Коммунистического Манифеста трудно совместить ту хвалу, которую адрес Генерального Совета расточал Парижской Коммуне за то, что она начала с уничтожения паразита-государства? (стр. 460, курсив везде наш).

    И Меринг прибавляет: ?Понятно, что последователи Бакунина по-своему использовали адрес Генерального Совета?.

    Меринг полагает, что Марксу и Энгельсу было ?совершенно ясно? противоречие между положениями, высказанными в ?Гражданской войне?, и прежней постановкой вопроса о завоевании государственной власти. ?Впоследствии?, ? говорит Меринг, ? ?по крайней мере, Энгельс, по смерти Маркса, в борьбе с анархистскими направлениями снова отбросил эту оговорку и полностью повторял старые воззрения Манифеста?.

    А ?старые воззрения Манифеста? заключались в том, что рабочий класс овладевает той государственной машиной, которую создала буржуазия, демократизирует ее сверху до низу (см. те ближайшие требования, которые, по Манифесту, осуществит пролетариат, завоевав власть) и тем самым превращает ее из машины для подавления большинства меньшинством в машину для подавления меньшинства большинством, для эмансипации этого большинства от социального неравенства. Это и значит, как писал в 1852 году Маркс, не просто ?перенять и пустить в ход готовую государственную машину? бюрократически-полицейско-военного типа, а разбить ее, чтобы строить новую государственную машину на основе самоуправления народа под руководством пролетариата.

    Неясными формулировками ?Гражданской войны?, находящими свое достаточное основание в практической необходимости для Генерального Совета Интернационала защитить дело руководимой прудонистами и эбертистами Коммуны от нападок врагов, формулировками, почти стирающими грань между ?завоеванием политической власти? марксистов и ?разрушением государства? анархистов, Ленин воспользовался для того, чтобы, накануне октябрьского переворота, в борьбе с демократически-республиканскими стремлениями и лозунгами социалистических партий, нагромоздить в представлениях о ?государстве и революции? ровно столько противоречий, сколько их было в головах всех членов коммуны — якобинцев, бланкистов, эбертистов, прудонистов и анархистов, вместе взятых. Объктивно, — вне сознания самого Ленина, вероятно, — это было нужно для того, чтобы опыт создания государственной машины весьма схожей по ее строению с машиной военно-бюрократического типа прежних времен, находящейся в руках небольшой партии (вспомним изречение Ленина о том, что, если 200.000 помещиков могли управлять необъятной землей в своих интересах, то 200.000 большевиков управятся с ней в интересах рабочих и крестьян), представить находящимся в состоянии революционного кипения и разрушающим механизм старой государственности массам, как начало безгосударственного, на минимуме принуждения и дисциплины основанного состояния общества. В момент, когда наиболее революционные массы свое освобождение от освященных веками цепей старого государства выражали в образовании самодовлеющих ?Кронштадтских республик?, в опытах ?рабочего контроля?, понимаемого в совершенно анархистском смысле, и т. п. — ?диктатура пролетариата и беднейшего крестьянства? в форме фактической диктатуры ?истинных? выразителей нужд этих классов — избранников большевистского коммунизма, — могла упрочиться лишь, облекшись в эту анархо-противогосударственную идеологию. Формула ?всей власти Советам? явилась наиболее подходящей, чтобы мистически выразить противоречивое стремление революционных элементов народа создать машину, подавляющую в их интересах эксплуатирующие классы, и в то же время освободиться от всякой государственной машины, которая для них означала бы необходимость подчинения индивидуальной и групповой воли — воле общественного целого.

    И таково же происхождение и значение ?советского мистицизма? на данной стадии революции в западноевропейских странах, — теперь, когда в самой России эволюция ?советского государства? уже привела к созданию новой и весьма сложной государственной машины, основанной на совершенно таком же разделении функций ?управления людьми? и ?управления вещами?, на совершенно таком же противопоставлении ?управления? — ?самоуправлению?, на совершенно таком же противопоставлении чиновника — гражданину, какие характеризуют классовое капиталистическое государство.

    Экономический регресс, происшедший за время войны, упростивший хозяйственную жизнь всех стран и заслонивший в сознании масс вопросы организации производства вопросом о равномерности распределения и потребления, способствует воскрешению в рабочем классе иллюзий о возможности овладеть национальным хозяйством путем непосредственного — минуя государство — перехода средств производства в управление отдельных групп рабочих (?рабочий контроль?, ?немедленная социализация? и т. п.).

    На почве этих воскресающих экономических иллюзий вновь вырастает иллюзия осуществления свободы трудящихся классов не путем завоевания государства, а путем его разрушения. Теми и другими иллюзиями революционное рабочее движение отбрасывается назад к той ?конфузии?, к той неясности и идейной незрелости, которые отличали его в период коммуны 1871 года.

    Частью используя эти иллюзии, эту идейную незрелость, частью сами подпадая под их власть, крайние меньшинства социалистического пролетариата практически стремятся обойти трудность осуществления подлинной диктатуры класса при условиях, когда этот класс, утратив в военном кризисе свое внутреннее единство, не способен к непосредственной борьбе за революционные цели. В конце концов, анархическая иллюзия разрушения государства покрывает стремление сосредоточить всю принудительную силу государства в руках пролетарского меньшинства, не доверяющего объективной логике революции и классовой сознательности пролетарского, а тем более народного большинства. Идея принципиального разрыва со всеми прежними, буржуазными формами революции — в виде ?системы советов? — покрывает, следовательно, вынужденное внешними условиями, всем внутренним состоянием пролетариата навязанное следование тем именно методам борьбы за власть, которые были характерны для буржуазных революций, совершавшихся всегда путем перехода власти от одного ?сознательного меньшинства, опирающегося на бессознательное большинство? — к другому.


ПРИЛОЖЕНИЕ

    МАРКС И ПРОБЛЕМА ДИКТАТУРЫ ПРОЛЕТАРИАТА

    I

    Совершенно справедливо Роза Люксембург в полемике с Эд. Бернштейном писала, что ?необходимость завоевания политической власти пролетариатом не вызывала ни в Марксе, ни в Энгельсе сомнения ни в один момент их деятельности? (Sozialreform oder Revolution? 42-43). Но условия, в которых должно осуществиться это завоевание, несомненно представлялись Марксу и Энгельсу не совсем одинаково в разные периоды их жизни.

    ?Маркс и Энгельс?, говорит Каутский в своей недавней статье ?Демократия и диктатура?, — ?первое время находились под сильным влиянием бланкизма, хотя уже с самого начала относились к нему критически. Диктатура пролетариата, к которой они стремились, в их ранних произведениях, сохраняет еще многие бланкистские черты?. Это утверждение грешит некоторой неточностью. Если Маркс и считал бланкистов 1848 года партией, представляющей революционный французский пролетариат, отвлекаясь от той примеси мелкобуржуазного революционаризма, которая в немалой мере окрашивала и идеологию, и политику бланкистов, то нет достаточных данных, чтобы утверждать, что Маркс и Энгельс находились под идейным влиянием Бланки и его единомышленников, к которым, по верному указанию Каутского, они относились достаточно критически. На первоначальные воззрения их на диктатуру пролетариата влияла несомненно та якобинская традиция 1793 года, которой, в свою очередь, пропитаны были бланкисты. Грандиозный исторический пример политической диктатуры низших классов Парижа в эпоху террора служил отправной точкой в построениях Маркса и Энгельса относительно грядущего завоевания политической власти пролетариатом. Когда Энгельс в 1895 г. (в предисловии к ?Классовой борьбе во Франции?), подводя итог тому опыту, который он и его друг вынесли из революций 1848 и 1871 гг., говорит: ?Время революций, осуществляемых путем неожиданного захвата власти маленькими сознательными меньшинствами, стоящими во главе бессознательных масс, миновало?, — он признает, что в первый период их деятельности для него и Маркса речь шла именно о завоевании политической власти ?сознательным меньшинством, стоящим во главе бессознательных масс?, то есть именно о повторении в 19 веке опыта якобинской диктатуры, в которых роль якобинцев и кордельеров играли бы революционно-сознательные элементы пролетариата, опирающиеся на смутное социальное брожение широких масс. Умелая, проникнутая тем пониманием, которое дается опытом и теорией научного социализма, политика этого авангарда, ставшего у власти, должна приобщить широкие пролетарские массы к осуществляемым на второй день революции историческим задачам и воспитать из них сознательного субъекта исторического действия. Только при таком понимании диктатуры пролетариата могли Маркс и Энгельс ожидать, что революция 1848 г., начавшись с последней схватки между феодальным и буржуазным обществом и с внутренних конфликтов между отдельными слоями буржуазного общества, закончится, после

    более или менее продолжительного перерыва, исторической победой пролетариата над буржуазным обществом.

    Энгельс в 1895 г. признал несостоятельность этого взгляда. ?Раз на очереди стоит полное преобразование общественного порядка, массы сами должны в нем принимать участие, должны уже обладать пониманием того, о чем идет дело, чего им следует добиваться. Вот чему научила нас история последнего пятидесятилетия?.

    Это, однако, не значит, что в 1848 г. Маркс и Энгельс в какой-нибудь мере игнорировали основные исторические предпосылки социалистической революции. Они не только признали необходимость достаточно высокого развития капитализма для того, чтобы стало возможным социалистическое преобразование, но и совершенно определенно отрицали возможность удержания политической власти в руках пролетариата при отсутствии этой предпосылки. В 1846 г. В. Вейтлинг в письме к М. Гессу, сообщая о своем разрыве с К. Марксом, писал: ?Мы пришли к заключению, что об осуществлении в Германии коммунизма в настоящее время не может быть и речи; что раньше должна завладеть властью буржуазия?. ?Мы? здесь относится именно к Марксу и Энгельсу, ибо Вейтлинг дальше продолжает: ?По этому вопросу Маркс и Энгельс очень резко спорили со мною?. В октябре - ноябре 1847 г. в статье ?Морализирующая критика?, направленной против Гейнцена, Маркс писал с полной определенностью по этому вопросу:

    ?Если буржуазия политически, то есть при помощи своей государственной власти, ?поддерживает несправедливость в отношениях собственности? (выражение Гейнцена), то она не создает ее. Несправедливость в отношениях собственности... никоим образом не обязана своим происхождением политическому господству буржуазных классов, а, наоборот, политическое господство буржуазии вытекает из современных отношений производства... поэтому, если пролетариат свергнет политическое господство буржуазии, его победа будет лишь моментом в ходе самой же буржуазной революции, служащим ее дальнейшему развитию, как это было в 1794 г. и будет до тех пор, пока в ходе истории, в ее ?движении?, не выработались еще материальные условия, вызывающие необходимость устранения буржуазного способа производства, а — следовательно — и окончательного падения политического господства буржуазии? (?Литературное наследие?, т. II, стр. 512-513; курсив мой). Маркс, следовательно, допускал и возможность того, что пролетариат одержит политическую победу над буржуазией в такой момент исторического развития, когда предпосылки для социалистической революции не созрели. Но такая победа, говорил он, окажется мимолетной, и с гениальной прозорливостью он предсказывал, что такое преждевременное, с исторической точки зрения, завоевание пролетариатом политической власти ?окажется лишь моментом в ходе самой буржуазной революции?. Следует, поэтому, заключить, что для сознательных элементов пролетариата Маркс, в случае такого заведомо ?преждевременного? завоевания власти, считал бы обязательной политику, считающуюся с тем основным фактом, что это завоевание объективно является лишь ?моментом в ходе самой же буржуазной революции, служащим ее дальнейшему развитию?, политику, основанную на ?самоограничении? пролетариата в деле постановки и разрешения революционных задач. Ибо действительную победу над буржуазией, а не для буржуазии, пролетариат может одержать лишь тогда, когда ?в ходе истории выработались материальные условия, вызывающие необходимость (даже не одну только объективную возможность! Ю. М.) устранения буржуазного способа производства?.

    В каком смысле временная победа пролетариата может оказаться моментом в развитии буржуазной революции, явствует из дальнейших слов Маркса:

    ?Господство террора во Франции могло послужить лишь к тому, чтобы ударами своего страшного молота стереть сразу, как по волшебству, все феодальные руины с лица Франции. Буржуазия, с ее тревожной осмотрительностью, не справилась бы с такой работой в течение десятилетий. Кровавые действия народа, следовательно, лишь выровняли ее дорогу?.

    Господство террора во Франции было временным господством мелкобуржуазной демократии и пролетариата над всеми имущими классами, в том числе над подлинной буржуазией. Маркс говорит здесь ясно, что такое временное господство не может служить исходным пунктом социалистического преобразования, пока не выработались материальные условия, делающие последнее необходимым. Маркс словно специально писал для тех людей, которые факт возможности захвата власти мелкобуржуазной демократией и пролетариатом считают доказательством того, что общество созрело для социалистического переворота. Но в то же время он словно специально пишет и для тех социалистов, которые видят коренное противоречие между фактом буржуазной, по ее объективным задачам, революции и тем обстоятельствам, что в ходе самого ее развития власть ускользает (временно) из рук буржуазии, переходя в руки демократических масс; для социалистов, которые считают утопичной самую мысль о таком переходе, не замечая, что она является ?лишь моментом в ходе самой же буржуазной революции?, обеспечивающим при известных условиях более полное и более радикальное устранение препятствий на ее пути.

    II

    Европейская революция 48 года не привела к завоеванию пролетариатом политической власти. Уже вскоре после июньских дней Маркс и Энгельс стали отдавать себе отчет в том, что исторические условия еще не созрели для такого завоевания. Но они, переоценивая темп исторического развития, ожидали, как известно, нового революционного подъема в ближайшие годы еще прежде, чем спадет последняя волна кризиса 1848 года. При этом новые благоприятные условия для того-, чтобы власть могла перейти в руки пролетариата, они усматривали не только в том богатом опыте, который он приобрел в классовых столкновениях ?безумного года?, но и в той эволюции, которую пережила мелкая буржуазия и которая, по их мнению, неудержимо толкала ее к прочному союзу с пролетариатом.

    В ?Классовой борьбе во Франции? и позднее в ?18-ом брюмера? Маркс констатирует отход городской демократической мелкой буржуазии к пролетариату, определившийся к концу 1848 года, а в последней из названных книг намечает, как вероятную перспективу, такой же отход и мелкого, парцельного крестьянства, как результат его разочарования в созданной в значительной мере им самим и на него опиравшейся диктатуре Наполеона III.

    ?Интересы крестьян, пишет он, уже не совпадают с интересами буржуазии и капитала, как это было при Наполеоне I, а — наоборот — противоречат им. Поэтому, они найдут своего естественного союзника и вождя в городском пролетариате, задачей которого является низвержение буржуазного порядка?. (18-е брюмера?, нем. изд., стр. 102).

    Пролетариату, следовательно, не приходилось ?дожидаться?, пока он станет решающим большинством, чтобы завоевать политическую власть. На помощь его росту, создаваемому развитием капитализма, должно было придти разложение устоев частной собственности, отталкивающее мелких собственников города и деревни от капиталистической буржуазии. Когда остановившийся, за самоисчерпанием, революционный процесс возобновился через 20 лет и привел к созданию парижской коммуны, Маркс именно в этом новом факте усмотрел шанс завершения этого восстания действительной и прочной диктатурой пролетариата.

    ?Это была первая революция?, — пишет Маркс в ?Гражданской войне?, — в которой рабочий класс был признан единственным классом, способным к общественной инициативе: это признало парижское третье сословие — мелкие торговцы, ремесленники, купцы, — все, за исключением богатых капиталистов... Эта масса третьего сословия участвовала в 1848 году в подавлении июньского восстания рабочих, и сейчас же затем Учредительное Собрание бесцеремонно отдало ее в жертву ее кредиторам... Она чувствовала, что ей приходится теперь выбирать между Коммуной и Империей... После бегства из Парижа бродячей шайки бывших бонапартовских сановников и капиталистов, истинная ?партия порядка? третьего сословия, выступившая под именем Республиканского Союза, встала под знамя коммуны и защищала ее от клеветы Тьера?. (?Гражд. война во Франции?, издание ?Буревестник?, 36-37).

    Еще в 1845 году, еще только подходя к социализму, Маркс в ?Введении в критику философии права Гегеля? определил те условия, при которых революционный класс может претендовать на руководящее положение в обществе. Он должен для этого явиться в глазах всех угнетенных данным строем масс ?классом-освободителем по преимуществу?, а это возможно тогда, когда класс, против которого он ведет борьбу, стал в глазах этих масс ?классом-поработителем по преимуществу?. В 1848 году этого условия несомненно не было на лицо, — разложение мелкой собственности еще не подвинулось далеко вперед.

    В 1871 году положение казалось существенно иным. Маркс и Энгельс, к этому времени уже несомненно освободившиеся от всякого влияния якобинской традиции и от представления о диктатуре ?сознательного меньшинства?, стоящего во главе бессознательных (т. е. просто возмущенных. Ю. М.) масс?, именно на этом сознательном сплочении разоряющихся мелких собственников вокруг социалистического пролетариата строили благоприятный прогноз парижского восстания, начавшегося, как известно, вопреки их желанию. И относительно городской мелкой буржуазии (по крайней мере, парижской) они несомненно были правы. В отличие от июньских дней, майская расправа над коммунарами была делом не всего буржуазного общества, а лишь его капиталистических классов, и мелкая буржуазия в подавлении и последующей оргии реакции никакого участия не принимала. Гораздо менее верно оценили они положение по отношению к крестьянству. В ?Гражданской войне? Маркс думает, что лишь изоляция Парижа от провинции и краткость существования Коммуны помешали присоединению крестьян к пролетарской революции. Продолжая нить рассуждений, начатую в ?18 брюмера?, Маркс пишет:

    ?Крестьянин был бонапартистом, потому что он отождествлял великую революцию и принесенные ею выгоды с именем Наполеона. Этот самообман при второй Империи почти совершенно исчез. Он, этот, предрассудок прошлого, не мог бы устоять против призыва Коммуны, взывавшей к жизненным интересам и насущным потребностям крестьян. Господа селяне (так называли в то время аграриев, заседавших в Версальском Национальном Собрании. Ю. М.) отлично понимали, что, если коммунальный Париж будет свободно сообщаться с провинциями, то через какие-нибудь три месяца вспыхнет поголовное крестьянское восстание? (стр. 38).

    История третьей республики показала, что Маркс в этом пункте был не прав. Крестьянство 70-ых гг. (как и значительная часть провинциальной мелкой буржуазии французских городов) было еще далеко от такого разрыва с капиталом и буржуазией, от такого признания последней ?классом-поработителем?, при котором оно могло бы видеть в пролетариате ?классосвободитель? и сознательно вручить ему руководство своим движением. И Энгельс в 1895 году должен был сказать в том же предисловии к ?Классовой борьбе?: ?Снова обнаружилось, как и тогда, через 20 лет после событий 48-51 гг., что было невозможно господство рабочего класса?, ибо ?Франция не поддержала Парижа?. (С другой стороны, как на причину поражения, Энгельс указывает на отсутствие внутреннего единства в самом восставшем пролетариате, то есть, на все еще недостаточную революционную зрелость его, благодаря чему он тратил свои силы на ?бесплодную борьбу между бланкистами и прудонистами?).

    Но, как бы ни ошибался Маркс в оценке реального соотношения сил, он в 1871 году совершенно ясно ставил проблему диктатуры пролетариата. ?Коммуна?, писал он, ?служила истинной представительницей всех здоровых элементов французского общества; она была, поэтому, действительно национальным правительством? (?Гражд. война?, стр. 38, курс, наш.). Следовательно, по Марксу, не в подавлении всех непролетарских классов общества пролетариатом выражается диктатура пролетариата, а напротив, в сплочении вокруг пролетариата всех ?здоровых элементов общества?, — всех, кроме ?богатых капиталистов?, кроме класса, против которого направляется историческая борьба пролетариата. Правительство коммуны было по составу и по своим тенденциям рабочим правительством. Но диктатуру пролетариата это правительство выражало не потому, чтобы оно было навязано насилием большинству непролетарских масс, а потому, что эти рабочие и ?заведомые поборники рабочего класса? получили свою власть от этого большинства. ?Коммуна?, ? подчеркивает Маркс, ? ?была образована из муниципальных советников, избранных парижскими округами посредством всеобщей подачи голосов?. ?Уничтожая те органы старой правительственной власти, которые служили только для угнетения народа, Коммуна вырывала из рук этой власти, претендовавшей стоять выше общества, ее законные функции и отдавала их ответственным слугам общества... Всеобщая подача голосов теперь должна была служить народу, организованному в коммуны, точно так же, как служит индивидуальное право выбора каждому работодателю для приискания рабочих, надзирателей и бухгалтеров для своего предприятия?.

    Последовательно демократическая организация Коммуны, базирующаяся на всеобщем избирательном праве, на сменяемости каждого выбранного представителя в любой момент по требованию избирателей, на отсутствии чиновничьей касты и отделенной от народа вооруженной силы, на выборности всех должностей, является в изображении Маркса сущностью классовой диктатуры пролетариата. Ни о каком противопоставлении диктатуры — демократии нет у него и речи. Еще в 1847 году, в своем первоначальном проекте Коммунистического Манифеста Фр. Энгельс писал: ?она (революция пролетариата) прежде всего установит демократическое государственное управление и, таким образом, прямо или косвенно установит политическое господство пролетариата. Прямо — в Англии, где пролетарии составляют большинство народа, косвенно — во Франции и Германии, где большинство народа состоит не только из пролетариев, но и мелких крестьян и мелких буржуа, только начинающих переходить в состав пролетариата и все более и более попадающих в своих политических интересах в зависимость от пролетариата? (см. ?Принципы коммунизма?, перевод под ред. Г. Зиновьева, стр. 22). ?Первый шаг рабочей революции?, — говорит Манифест, — ?это возвышение пролетариата до положения господствующего класса, завоевание демократии?.

    Между превращением пролетариата в господствующий класс и завоеванием демократии Маркс и Энгельс ставят знак равенства. Лишь в формах последовательной демократии мыслят они использование пролетариатом своей политической власти.

    По мере того, как Маркс и Энгельс приобретали уверенность в том, что социализм может победить, лишь опираясь на сознательно сочувствующее его положительной программе большинство народа, из их представлений о классовой диктатуре вытравлялось всякое якобинское содержание. Но при таком видоизменении понятия диктатуры, какое положительное содержание, вообще, остается в ней? Именно то, которое достаточно точно формулировано в программе нашей партии, составлявшейся в то время, когда теоретические споры, вызванные ?бернштейниадой?, побудили марксистов отшлифовать и точно определить ряд ходячих терминов, от долгого некритического употребления в повседневной политической борьбе утративших значительную долю конкретности.

    Программа Р. С. Д. Р. П. была единственной официальной программой рабочей партии, которая идею завоевания политической власти пролетариатом формулировала в терминах ?классовой диктатуры?. Ввиду упорного стремления Бернштейна, Жореса и других критиков марксизма справа придавать термину ?диктатуры пролетариата? бланкистский смысл власти, держащейся насилием организованного меньшинства над большинством, авторы русской программы должны были возможно точнее очертить пределы этого политического понятия. Они сделали это, сказав, что диктатура пролетариата есть такая его власть, которая способна раздавить всякое сопротивление эксплуататорских классов проведению революционно-социалистических преобразований.

    Только и всего. Сконцентрированная в государственной власти реальная сила, способная провести сознательную волю большинства против сопротивления экономически могущественного меньшинства, — это и есть, этим только и может быть, в согласии с учением Маркса, диктатура пролетариата.

    Такая диктатура не только мирится с господством демократии, она может существовать лишь в рамках демократии, лишь при установлении полного политического равенства для всех граждан. Такая диктатура мыслима лишь постольку, поскольку пролетариат на деле сплотил вокруг себя ?все здоровые элементы нации?, то есть все те, которые могут лишь выиграть от революционных преобразований, начертанных в программе пролетариата; поскольку эти здоровые элементы нации приведены историческим развитием к сознанию этой своей заинтересованности. Правительство, воплощающее такую диктатуру, будет в полном смысле слова ?национальным правительством?.

上一页 目录页