库拉帕特金：日俄战争回忆

Куропаткин Александр Николаевич
Предисловие
Вступление
Глава первая.
Глава вторая.
Глава третья.
Глава четвертая.
Глава пятая.
Глава шестая.
Глава седьмая.
Глава восьмая.
Глава девятая.
Глава десятая.
Глава одиннадцатая.
Глава двенадцатая.
Примечания

库拉帕特金：日俄战争回忆


Куропаткин Александр Николаевич

    Русско-японская война, 1904-1905: Итоги войны

    --------------------------------------------------------------------------------

    Куропаткин А.Н. Русско-японская война, 1904-1905: Итоги войны / А.Н. Куропаткин; Под ред. Н.Л. Волконского. — СПб.: ООО ?Издательство ?Полигон?, 2002. — 525, [3] с. — (Великие противостояния). Тираж 5000 экз. Первое издание — 1906 г.

    С о д е р ж а н и е

    Предисловие

    Вступление

    Глава первая. Исторические задачи России... в XVIII и XIX столетиях...

    Глава вторая. Заключение о границах России в Европе и Азии

    Глава третья. Рост наших военных сил за XVIII и XIX столетия...

    Глава четвертая. Выводы из деятельности русской армии в XVIII и XIX столетиях...

    Глава пятая. Задачи Военного ведомства за последние годы прошлого столетия и первые настоящего...

    Глава шестая. Мнения военного министра в 1900-1903 гг. по маньчжурскому и корейскому вопросам...

    Глава седьмая. Причины успехов японцев в войне с нами

    Глава восьмая. Причины наших неудач в войне с Японией...

    Глава девятая. Причины наших неудач в войне с японцами (продолжение)...

    Глава десятая. Причины наших неудач в войне с Японией (окончание)...

    Глава одиннадцатая. Меры по улучшению... состава армии...

    Глава двенадцатая. Итоги войны

    Примечания

目录页 下一页


Предисловие

    О Русско-японской войне 1904—1905 гг. по далеко не полным данным написано более тысячи разных книг, множество отдельных статей опубликовано и публикуется в периодической печати и сборниках. Но в ряду этих работ важное значение принадлежит отчету генерал-адъютанта А. Н. Куропаткина, вышедшему в 1906 г. в четырех томах: первый посвящен сражению под Ляояном, второй — на реке Шахе, третий — под Мукденом и в четвертом — ?Итоги войны?. Наиболее интересен последний, четвертый том, в котором автор (возглавлявший с февраля 1904 г. Маньчжурскую армию, а с октября того же года и до поражения под Мукденом в феврале 1905 г. — главнокомандующий Вооруженными силами России на Дальнем Востоке) признавал себя одним из главных виновников проигранной войны, но тем не менее стремился оправдать и себя и Военное министерство, которое он возглавлял в 1898—1904 гг. В связи с этим он приводит огромный фактический материал, который не только интересен, но и позволяет лучше разобраться в истории этого великого противостояния России и Японии на Дальнем Востоке в начале XX в.

    Причины, приведшие к проигрышу войны, автор делит на три группы. Первая из них — причины, не зависящие от действий Военного министерства: отсутствие дипломатической подготовки для свободного использования всех вооруженных сил для борьбы с Японией; весьма малая роль в войне флота; слабость Сибирской магистрали и Восточно-Китайской железной дороги; внутренние волнения в стране, повлиявшие на моральное состояние действующей армии.

    Вторая группа — причины, зависящие от деятельности Военного министерства: запоздалая мобилизация подкреплений для Дальнего Востока; увольнение во время войны в запас солдат срочной службы (в Европейской России) и направление на фронт запасников старших возрастов; плохое обеспечение фугасными [6] снарядами, пулеметами, техническими средствами, отсутствие транспорта, громоздкая организация корпусов и армий; неудовлетворительная боевая подготовка войск накануне войны.

    Третья группа — причины, зависящие от деятельности офицеров действующей армии: отсутствие военного воодушевления в войсках, недостаточное упорство в боях некоторых частей, недостаточное упорство в достижении поставленных целей начальствующих лиц всех степеней, подававших личный пример не при наступлении, а в отступлении, нарушение во время боя организации войск: ?Не находилось достаточного числа лиц с крупным военным характером, с железными, несмотря ни на какую обстановку, нервами?.

    Характерно, что о деятельности самого Куропаткина в Русско-японской войне писали, что он проявил нерешительность в руководстве войсками, неумение организовать их взаимодействие, боялся риска, проявлял постоянные колебания, недоверие к подчиненным, мелочную опеку. То есть его оценивали так же, как и он своих подчиненных.

    В ?Итогах войны? дано много предложений, вытекавших из опыта войны, по послевоенному строительству вооруженных сил, боевой подготовке и т. д., некоторые из этих предложений, особенно в организационных вопросах, были учтены, и в ходе Первой мировой войны многие ошибки не повторились.

    После Русско-японской войны Алексей Николаевич Куропаткин был членом Государственного совета. В период Первой мировой войны он командовал корпусом, являлся командующим 5-й армией, возглавлял Северный фронт, был туркестанским генерал-губернатором. С мая 1917г. и до конца своей жизни жил в бывшем своем имении в Псковской губернии, преподавал в средней школе и основанной им сельскохозяйственной школе. В 1918—1919 гг. отверг предложение французского посла эмигрировать, а белогвардейцев — выступить на их стороне.

    А. Н. Куропаткин — автор ряда военно-исторических трудов, он также еще с обер-офицерских чинов выступал со статьями в ?Русском инвалиде? и других военных периодических изданиях. Публикуемая книга ?Итоги войны? по богатству обобщений и фактическому материалу, в большинстве подтвержденному документами, представляет несомненный интерес не только для историков, но и для широкого круга читателей.

    Н. Волковский,

    кандидат исторических наук, полковник запаса [7]

上一页 目录页 下一页


Вступление

    В трех томах моего отчета изложены по имевшимся материалам описания трех главных сражений минувшей войны: под Ляояном (том 1), на р. Шахе (том 2) и под Мукденом (том 3). Описания эти неизбежно заключают в себе много пробелов и много неточностей, прежде всего потому, что о действиях японских войск пока имеется лишь ничтожное количество материалов и притом в значительной степени лишенных официального характера. Затем описания действий отдельных корпусов и армий во время составления мною отчета частью отсутствовали, частью оказались исполненными поверхностно. Наиболее подробно и обстоятельно, хотя и весьма разнообразно по полноте, изложены военные действия в полковых реляциях. Но и эти основные для моего отчета документы имели недостатки, присущие вообще реляциям и за прошлые войны: начальники излагали участие вверенных их командованию частей войск в возможно благоприятном освещении. Были, конечно, и совершенно правдивые изложения, особенно ценные. В изложении действия частей одной и той же дивизии и корпуса встречались трудно согласуемые противоречия. Поэтому в полковых реляциях особую цену имели несомненные документы, как, например, буквально приводимые письменные приказания и распоряжения, указания об исполненных передвижениях, достигнутых результатах, числе потерь, количестве выпущенных патронов и снарядов. Эти последние данные тоже нуждались в сильной поправке, [8] ибо в числе выпущенных снарядов и патронов показывались и утраченные при наступлении и отступлении.

    Несмотря на недостаточную полноту и односторонность изложения, помещенные в первых трех томах моего отчета фактические данные дают обильный и ценный материал для суждения о тактической подготовке наших войск, их вооружении, нравственном духе и подготовке к выполнению тяжелых боевых задач нижних чинов и командного состава.

    Описание сражения под Ляояном составлено полковником Генерального штаба Илинским в Маньчжурии, в штабе главнокомандующего, и уже в ноябре 1904 г. было отправлено в Главный штаб.

    Ныне труд этот, пополненный полковником Илинским новыми материалами, составил первый том моего отчета.

    Том второй — ?Сражение на р. Шахе? — составлен по моему поручению в Маньчжурии полковником Генерального штаба Болховитиновым.

    Том третий отчета — ?Сражение под Мукденом? и настоящие записки — ?Итоги войны? написаны мною лично: третий том — в Маньчжурии, записки — в деревне, где я ныне проживаю. В означенной работе принимали деятельное участие по сбору материалов, проверке цифровых данных, включенных мною в отчет, составлению карт и схем и печатанию — по третьему тому полковник Генерального штаба Сиверс и подполковник Гаврилица, по настоящему труду — подполковник Генерального штаба Крымов.

    Без умелого и энергичного содействия всех вышепоименованных лиц окончание и печатание моего отчета, составляющего до двух тысяч печатных страниц с несколькими атласами планов и схем, затянулось бы на несколько лет.

    Пережитые нашей родиной и армией боевые испытания в 1904 и 1905 гг. уже являются достоянием истории, но еще слишком недостаточно собралось материалов, чтобы могла вскоре появиться вполне беспристрастная оценка всех событий, предшествовавших войне, [9] и достаточно подробное выяснение причин наших неудач во время войны. Между тем необходимо безотлагательно воспользоваться пережитым опытом, дабы, уяснив себе наши ошибки и изучив явленные нашими войсками слабые стороны, найти способы к правильному росту нашей армии в будущем в духовном и материальном отношениях.

    В былое время, когда войны велись небольшими армиями постоянного состава, неудачи не затрагивали так глубоко самые насущные интересы всей нации, как затрагивают ныне, когда после введения всеобщей воинской повинности армии возросли в численности и в военное время большая часть бойцов призывается лишь на время войны из среды народа. Ныне войны для успешного их окончания должен вести ?вооруженный народ?, а не армия. Поэтому все стороны жизни государства затрагиваются войной несравненно глубже, чем ранее. С другой стороны, неудача отражается болезненнее, чем прежде.

    Под влиянием оскорбленного народного самолюбия обыкновенно спешно ищутся причины и виновники неудачи. Одни ищут объяснения ее в причинах общего характера, другие — в причинах частного характера. Одни обвиняют систему, режим, другие — отдельных лиц. Партии, недовольные правительственной властью, быстро пользуются случаем, дабы неудачи войны обратить в орудие против правительства.

    Так и у нас противоправительственная партия работала во вред правительству не только после войны, но и во время самой войны, затрудняя деятельность армии. Для этой партии поражение нашей армии было желательно, ибо давало надежду на подрыв престижа правительства и на смуту. Поэтому и девиз этой партии выражался следующим образом: ?Чем хуже, тем лучше?. Прокламации в сотни тысяч экземпляров распространялись среди войск, особенно западных, и призывали их не к победе, а к поражению. Газеты, журналы в лице своих сотрудников, даже не принадлежавших к вышеуказанной партии, работали для ее успеха, заливая грязью армию [10] и ее представителей. Некоторые корреспонденты с театра войны, плохо осведомленные о наших действиях и еще хуже — о японских, часто на основании не виденного, а только слышанного, из источников недостаточно компетентных, увеличивали смуту в умах, раздувая значение той или другой из наших неудач. Даже многие офицеры армии, писавшие с театра военных действий или прибывшие из армии в Россию по причинам не всегда уважительным, старались отличиться спешной критикой, излагая часто совершенно неверно фактическую сторону описываемых ими событий и придавая своим описаниям безотрадный или плаксивый тон. Известий с боевых линий и правдивых известий о действиях тех многочисленных героев, которые целые месяцы, стоя лицом к лицу с противником и мужественно, не теряя веры в победу, боролись с ним, поступало мало. Герои — солдаты, скромные младшие офицеры, командиры рот, сотен, батарей, полков — не писали, да и времени писать не имели о своих трудах и подвигах, а изучать и наблюдать эти труды и подвиги, разделяя с передовыми войсками и опасности, решались лишь немногие из корреспондентов. Надо прибавить, что между корреспондентами были люди очень храбрые и искренно желавшие принести пользу, но отсутствие даже элементарной подготовки к пониманию сложного военного дела делало их усилия тщетными. Лучше других судить и давать читающей публике правильную оценку виденного могли состоявшие при нашей армии иностранные военные агенты. Многие из них, весьма удачно выбранные, братски разделяли с нашими войсками все труды и опасности, полюбили наши войска и взаимно приобрели любовь и уважение наших войск. Но их отчеты долго останутся нам неизвестными. Из наших корреспондентов некоторые предпочитали, проживая в тылу и наблюдая изнанку войны, писать скорбные для всей читающей России известия из тыла — о пьянстве, кутежах, распущенности, например, в Харбине, давая публике совершенно одностороннее представление о жизни армии. В результате вместо того чтобы при первых [11] наших неудачах явиться источником для подъема патриотизма, самопожертвования, вместо того чтобы по мере роста трудностей войны взывать о новых усилиях с нашей стороны, ободрять ослабевших, призывать на борьбу всех лучших сынов родины, помогать правительству комплектовать убывающие ряды армии, помогать приливу в армию материальных и духовных сил, наша печать во время войны в значительной степени играла на руку врагам нашим, внутренним и внешним, вселяя в массы населения ненависть к войне, угнетая еще на родине дух отправлявшихся на войну, подрывая всемерно веру солдат в офицерский состав армий, подрывая авторитет начальствующих лиц. Таковыми действиями нация не призывалась к подъему сил, чтобы выйти наконец победоносно из всех затруднений, а, напротив того, посылаемые в армию укомплектования и войсковые части двигались на войну, неся с собой вместе с прокламациями зародыши новых неудач.

    В настоящее время появилось уже довольно большое число ценных трудов по различным вопросам, выдвинутым прошлой войной, написанных с искренним желанием помочь армии. Но и в этих трудах вследствие отсутствия в печати фактического изложения военных событий встречаются весьма серьезные ошибки.

    Ныне страсти значительно улеглись, и представляется уже возможным выделить в отдельные группы те обвинения, которые пали на армию и ее представителей во время войны и по ее окончании. Обвинения эти по отношению собственно к военному ведомству в главном заключались в следующем:

    армия наша не была достаточно подготовлена к войне с Японией;

    представители Военного ведомства, не приняв достаточных мер, чтобы приготовиться к войне, не боролись, дабы войны не было объявлено;

    вожди армии плохо распорядились предоставленными в их распоряжение во время войны силами и средствами. [12]

    В этих моих записках я и постараюсь дать посильные ответы на эти обвинения. Вместе с сим я попытаюсь наметить главные выводы из минувшей войны с целью исправления оказавшихся на войне недочетов духовных и материальных.

    * * *

    Деятельность Военного министерства такого государства, как наше, не может и не должна быть случайной. Успех этой деятельности зависит как от денежных средств, ассигнуемых на армию, так и от целесообразности расходования сих средств. Государство, в ущерб удовлетворению массы неотложных нужд, расходует на содержание армии громадные суммы. Неудачная война, естественно, приводит к выводу, что расходование этих сумм было неправильным. Поэтому для суждения по сему вопросу необходимо ознакомиться с теми задачами, которые перед войной ставились Военному министерству, и со средствами, кои отпускались на их удовлетворение.

    Задачи, которые были поставлены нашей армии перед войной, не могли быть случайными. Они должны были вытекать из всей предшествовавшей деятельности Военного ведомства, быть, так сказать, преемственными на XX в. из XIX столетия. Жизнь нации идет непрерывно, и так же непрерывно требуется, чтобы вместе с ростом нации совершенствовались силы и средства армии. Кроме того, рост и совершенствование армии зависит во многом от военной деятельности наших соседей. Мы не можем отставать от них, если хотим быть спокойными за целостность империи. Огромный рост вооружения Европы вынуждал и нас нести все тягости вооруженного мира. Эти тягости, при нашей сравнительно недостаточной культурности по некоторым сторонам боевой готовности армии, становились нам непосильными, средства для удовлетворения всех текущих и вновь нарождающихся нужд оказались совершенно недостаточными. Поэтому неизбежно приходилось удовлетворять наиболее важные нужды. Между тем определение, какие же нужды надлежало [13] признавать более важными, чем другие, являлось делом весьма сложным и трудным. Военное ведомство еще могло само разбираться при недостатке денежных средств, что в данное время важнее: перемена, например, вооружения артиллерии, постройка крепостей, постройка казарм, заготовка разных запасов, улучшение быта войск и пр., но не в компетентности одного Военного ведомства было решить вопросы, какие же из границ России в данный период являются наиболее угрожаемыми нападению или с каких пограничных районов становилось необходимым сделать новый шаг к дальнейшему расширению границ России. По этим вопросам должна была существовать общая политическая программа, органически связанная как с выполненными уже программами прошлых столетий, так и с внутренним состоянием и нуждами государства.

    Таким образом, Военное ведомство должно было руководствоваться в своей деятельности не только специальными военными требованиями, но и требованиями высшего порядка — государственными.

    Вступив с 1 января 1898 г. в управление Военным министерством, я нашел много начатых, но еще не законченных мероприятий и массу проектов различных мероприятий, изученных и признанных неотложными, но на проведение коих в жизнь не отпускалось достаточно денежных средств. Талантливым, энергичным руководством генерала Обручева боевая готовность была очень поднята сравнительно с еще недавним временем. Таким образом, собственно по военной части я нашел массу ценных материалов, достаточных для составления плана дальнейшей деятельности на ближайшее пятилетие предельного бюджета Военного ведомства{1}. Но программы для государственной деятельности Военного министерства, зависимой от деятельности министерств внутренних дел, финансов и иностранных дел, не существовало, [14] и, мало того, в отношении взглядов на наши самые существенные очередные для военного ведомства задачи существовали разногласия во взглядах между бывшим военным министром и его коллегами по другим министерствам.

    Общности программ между Военным и Морским министерствами тоже не существовало. При таком положении я признал необходимым воспользоваться двумя последними годами прошлого столетия, дабы исполнить обширный труд, который мог бы осветить путь Военному министерству в первые годы наступающего столетия. Я задался целью подвести итоги боевой деятельности русской вооруженной силы в XVIII и XIX столетиях, выяснить, какие задачи этой силе ставились, какие результаты достигнуты, какие из задач окончены, какие преемственно перешли на XX столетие. Определить, какие жертвы были принесены государством для достижения поставленных армии в XVIII и XIX столетиях задач.

    Далее предполагалось рассмотреть и сделать оценку всех наших границ, чтобы выяснить, где мы довольны этими границами, где недовольны. Затем надлежало выяснить силы и средства наши на различных вероятных театрах войны и силы и средства наших вероятных противников.

    Определив как вывод из этих работ, какие задачи переходят на нашу армию в XX столетие, и надлежало, в зависимости от важности этих задач, составить предположения к дальнейшему усилению нашей армии и увеличению ее боевой готовности.

    Ввиду обширности данной работы и научности ее характера мною привлечены были к участию в ней профессора Академии Генерального штаба: по историческому отделу полковник Мышлаевский, по военно-статистическому отделу генерал-майор Золотарев и по административному — полковник Гулевич. Все сведения по стратегическому и железнодорожному отделам доставлялись отделами Главного штаба. [15]

    Весной 1900 г. работа эта была окончена, напечатана и 14 марта 1900 г. представлена Его Императорскому Величеству.

    С соизволения государя императора несколько экземпляров этого труда (за выпуском данных особо секретного характера по стратегической части) были розданы министру финансов, иностранных дел, внутренних дел, государственному контролеру и некоторым другим лицам.

    Выводы этого труда легли в основание составленного в Военном министерстве плана мероприятий по Военному министерству в пятилетие 1898—1902 гг.

    В 1903 г., относительно всего исполненного по Военному министерству в пятилетие 1898—1902 гг. был напечатан и представлен на высочайшее обозрение обширный отчет. Из этого отчета видно, какие были у нас нужды, какие отпущены были средства на удовлетворение этих нужд и какие из нужд, ввиду совершенной недостаточности отпущенных средств, пришлось признать наиболее важными и удовлетворить в первую очередь. Наконец, в 1903 г. представлен и утвержден план мероприятий и на следующее пятилетие 1904—1908 гг.

    Таким образом, деятельность в годы, предшествовавшие войне, велась по строго определенному плану, и по деятельности этой существуют печатные отчеты, по которым можно судить о достигнутых результатах. Так как, определяя задачи на ближайшие годы, Военное министерство старалось осветить себе путь изучением уроков прошлых столетий, то и в настоящем моем труде, дабы выяснить основные принципы деятельности Военного ведомства в 1898—1904 гг., необходимо было коснуться выводов, сделанных мною из изучения деятельности армии в XVIII и XIX столетиях, а также из изучения наших пограничных пространств и изучения боевых сил и средств наших и наших соседей.

    ?Итоги войны? состоят из двенадцати глав.

    В первых главах этого труда я буду делать необходимые выдержки из моего всеподданнейшего доклада по Военному министерству в 1900 г. и из отчета за пятилетие [16] деятельности Военного министерства в 1898—1902гг., не оглашая тех данных из этих документов, которые и ныне еще сохраняют важный военный характер.

    В последующих главах я буду руководствоваться документами по минувшей войне, моими дневниками и появившимися в нашей печати материалами, опуская опубликование таких данных, которые могут послужить нам во вред.

    Я слишком близко стоял к событиям огромной важности, совершившимся на Дальнем Востоке, являюсь одним из главных виновников неудачи наших боевых действий и потому не надеюсь на вполне объективную оценку рассматриваемых мною в этом труде событий и лиц. Но цель настоящего труда лишь в малой степени заключается в оправдании от возведенных на меня лично обвинений. Я смотрю на свой труд лишь как на материал, который поможет историкам минувшей войны правдиво выяснить причины наших неудач и этим дать возможность определить и средства избежать подобных неудач в будущем.

    Генерал-адъютант Куропаткин [17]


Глава первая.

    Исторические задачи России, предъявленные Военному ведомству в XVIII и XIX столетиях. Результаты

    Главные задачи, поставленные нашей армии в XVIII и XIX столетиях, заключались в расширении границ наших на северо-западе и юге с целью выхода к морям Балтийскому и Черному.

    Задачи эти и были выполнены.

    За несколько лет до Русско-японской войны, после победы Японии над Китаем, мы заняли Маньчжурию и выдвинулись своим авангардом на Квантуне к Великому океану.

    Задача, поставленная нашей армии в Русско-японскую войну, заключалась в отражении нападения японцев с целью удержать занятое Россией в 1897 г. положение на Дальнем Востоке.

    Таким образом, нашей армии, выполнившей успешно в XVIII и XIX столетиях задачи по овладению побережьями Балтийского и Черного морей, в первых годах XX столетия была поставлена новая задача, связанная с выходом России к Великому океану.

    В результате неудачной войны мы потеряли в бою Квантун и Южную Маньчжурию. Мы не сохранили занятого нами положения на Дальнем Востоке и пришли в непосредственное соприкосновение на материке с Японией, занявшей Корею, Квантун и Южную Маньчжурию.

    Результат неожиданный и тяжелый для России.

    Ныне, когда улеглись первые вспышки народного горя, уже представляется возможным сделать попытку разобраться в многочисленных причинах наших военных [18] неудач, отделить главнейшие из них и сделать должную оценку появившимся в печати спешным суждениям о делах и лицах, причастных к Русско-японской войне.

    Несомненно, что необходимо самое правдивое и откровенное изучение причин наших неудач. Только отдав себе в них ясный отчет, мы можем надеяться избежать еще более тяжких неудач и их последствий в будущем.

    Сложны были причины Русско-японской войны. Необычайно сложна была война, сложны поэтому и причины наших неудач.

    Необходимо будет выяснить и особые трудности выполнения возложенной на нашу вооруженную силу в Маньчжурии задачи в ряду других задач, возлагавшихся на нашу армию в предыдущие исторические периоды.

    В XVII столетии, после тяжкой борьбы и потрясений, окончилось внутреннее объединение Российского государства. На огромном пространстве около 265 000 кв. м (из них до 79 000 — в Европе) население России к началу XVIII столетия составляло всего до 12 млн. Границы России, весьма мало обеспеченные, составляли до 14 000 верст. К концу XVII столетия мы располагали военной силой около 150 000 — 200 000 человек. Войска эти несли службу посменно на границах и в Москве. Но они по их организации и обучению не могли считаться надежной боевой силой. Весь бюджет государства составлял 12 млн руб., половина этой суммы шла на содержание войск{2}. [19]

    Граница была непомерно длинна, оборона ее требовала громадных военных сил, естественных оборонительных линий почти не было, а соседями были сильные Швеция, Польша и Турция, беспокойные орды татар, кавказские горцы и малоизвестный в то время Китай.

    Положение границ России было необеспеченное.

    Преемственные задачи на XVII столетие, выпавшие на русскую военную силу одновременно с созданием постоянной регулярной армии, заключались в следующем:

    на северо-западе — продолжить труды царей Иоанна III и Иоанна IV, т. е. отторгнуть от Швеции Балтийское побережье и продвинуть границу до естественного морского рубежа;

    на западе — продолжить борьбу царя Алексея Михайловича и возвратить от Польши Белоруссию и Малороссию;

    на юге — идти по пути, указанному великими князьями Святославом и Олегом, продвинуть границу к Черноморскому побережью, расшатать Турцию и подготовить почву для дальнейших ударов;

    на юго-востоке — продолжить труды царя Феодора Иоанновича и Бориса Годунова, обратить Каспийское море во внутреннее и стать твердою ногою на Кавказском хребте;

    в Азии — расширить пределы в двух направлениях: к стороне Средней Азии, чтобы обеспечить русские [20] области от набегов кочевников, и к стороне Восточного океана, представляющего естественный выход для Сибири.

    Из этих задач в XVII столетии мы преследовали с упорством только первые три. Попытка овладеть Хивой окончилась в 1717 г. полной неудачей и надолго остановила наше движение в Среднюю Азию. В Сибири, при спокойном миролюбивом отношении к нам китайцев и японцев и слабости киргизских орд, мы могли организовать охрану 9- тысячеверстной границы с Китаем отделением лишь ничтожных военных сил.

    Из приведенных выше трех задач наиболее трудной оказалась задача первая — по овладению Балтийским побережьем. Выдающийся полководец Карл XII с небольшой, но закаленной в боях армией 21 год боролся против России с гениальным Петром во главе. Но и гений Петра не в силах был отвратить полное поражение наших войск под Нарвой в 1700 г.

    Упорные труды по созданию превосходной по числу и хорошо обученной армии привели Петра Великого через 9 лет после Нарвы к победе в 1709 г. под Полтавой.

    Но борьба со Швецией (Великая Северная война) закончилась только в 1721 г. присоединением к России по Ништадтскому миру Ингерманландии, Эстляндии, Лифляндии и небольшой части Финляндии, всего до 812 000 кв. верст. Этой войной Россия выдвинулась в ряд европейских держав.

    Причиной нашего поражения под Нарвой было выставление первоначально слишком недостаточных и малостойких войск (50 000).

    В течение Северной войны наши силы были доведены до 130 000. Под Полтавой мы уже имели опытных помощников у Великого Петра, опытную армию и весьма большое превосходство в силах над шведами. Всего за 21 год войны нами выставлено 1 700 000 бойцов, и выход к Балтийскому морю стоил России 21 год борьбы 120 000 убитых, раненых, без вести пропавших и до полумиллиона выбывших из строя больными. [21]

    Выход России к Черному морю тоже дался России нелегко. Мы вели для достижения этой важной цели в течение XVIII столетия четыре войны с Турцией. Первая война в 1711 г., когда мы выставили недостаточные силы, всего 50 000, тоже окончилась, несмотря на присутствие в армии Петра Великого, окружением наших войск на Пруте. Мы не только не овладели Черноморским побережьем, но вынуждены были уступить туркам Азов и разрушить укрепления на нижнем Днепре. Постепенно развивая свои вооруженные силы, мы в четвертую войну с турками в 1787—1791 гг. довели общее число участвовавших в течение четырех лет войны сил до 700 000 человек (при небольшом составе в одну кампанию в 220 000 человек) и победили турок: по Ясскому договору турки признали присоединение Крыма к России и уступили нам земли между Бугом и Днестром.

    Выход к Черному морю стоил нашей армии в течение четырех лет около 90 000 убитыми, ранеными и без вести пропавшими и до 300 000 выбывшими из строя больными. Общее число выставленных нами для борьбы с Турцией в XVIII столетии воинских чинов составило до 1 500 000 человек.

    Выполнение в XVIII столетии третьей задачи по возврату от Польши Белоруссии и Малороссии потребовало ведения с ней четырех войн. Последняя из них окончилась прекращением самостоятельного существования Польского государства. За четыре войны мы выставили для борьбы с Польшей наибольшую армию — около 75 000 человек. Общее число бойцов, участвовавших в четырех войнах, составило до 400 000 человек. Мы потеряли убитыми, ранеными и без вести пропавшими за все четыре войны до 30 000 человек и выбывшими из строя больными до 75 000 человек.

    Из этих данных видно, что борьба за выходы к морям Балтийскому и Черному стоила России несравненно больших усилий и жертв, чем присоединение Белоруссии, Малороссии и Польши. [22]

    Во время войн XVIII столетия за выходы к морям Балтийскому и Черному главная тяжесть легла на сухопутные войска; в борьбе со шведами наш флот, руководимый создателем его Петром Великим, принимал деятельное и самоотверженное участие.

    В XIX в. Россия вступила сравнительно с XVIII столетием сильной державой. Территория государства дошла до 331 000 кв. миль, увеличившись за XVIII столетие на 65 000 кв. миль. Население России составило 37 млн человек, увеличившись за XVIII столетие на 25 млн человек. Годовой бюджет с 12 млн поднялся до 55 млн руб., но финансы были расшатаны непрерывными войнами. На военные потребности уделялось 22 млн руб.{3}

    Но все же эта граница, легко уязвимая с внешней стороны, требовала особого внимания к вопросам военно-политическим по отношению к Швеции, Пруссии, Австрии, Кавказу и Средней Азии.

    Мероприятия по развитию вооруженных сил во вторую половину XVIII в. сопровождались последствиями двух родов. Армия усилилась числом и качеством, воспитала в себе прочные военные достоинства и создала Румянцева и Суворова, но численность ее не соответствовала финансовому положению страны; войсковое хозяйство не было упорядочено, административное устройство [23] не урегулировано, организация не шла далее полка. Тактическая подготовка отличалась разнообразием.

    Мероприятия императора Павла I по устранению упомянутых недостатков не достигли цели; общая численность войск в это время была понижена с 500 000 до 400 000 человек боевого состава.

    Армия по предложению должна была размещаться в 12 инспекциях, или военных округах. В действительности с присоединением к России западных областей и со вступлением нашего отечества в тесное соприкосновение с задачами общеевропейской политики большую часть сил приходилось держать западнее линии р. Днепра. В 1799 г. около 100 000 находилось за границей{4}, около 130 000 составляли две армии в севере- и юго-западном краях{5} и около 50 000 человек находилось в окрестностях столицы; прочие войска были разбросаны по всей стране, выделив сибирской и кавказской границам около 25 000 человек.

    Военные задачи, которые предстояло решить в XIX в., были продолжением исполненного в предшествующее время, но при значительно осложненной обстановке.

    На северо-западе России в XIX столетии предстояло закончить задачу по выходу к Балтийскому морю, овладению берегами: северным — Финского и восточным — Ботнического заливов.

    На западе, с исчезновением Польского королевства предстояло удерживать в повиновении поляков, охранять наши западные пределы со стороны Пруссии и Австрии для удержания достигнутого Россией положения и быть готовыми дать отпор миллионной армии Наполеона.

    На юге предстояло продолжить задачу XVIII столетия с целью прочно утвердиться на берегах Черного моря и сделать эти берега безопасными от нападения с моря. [24]

    Наконец, задачи на Кавказе, в Средней Азии и на Дальнем Востоке были переданы XIX в. полностью. Для упрочения нашего положения на Кавказе и в Азии, с целью прежде всего обезопасить русское население южных окраин, надлежало перейти в энергичное наступление.

    Итоги участия армии по достижению в XIX в. перечисленных задач заключались в следующем. Начало XIX столетия ознаменовалось для русской военной силы колоссальной борьбой с Францией, предводимой Наполеоном. Поход Суворова в 1799 г. был началом этой борьбы. Мы выступили против Наполеона союзниками громимых Наполеоном Австрии, Германии. Войны наши с Наполеоном в коалиции с другими государствами окончились тяжелым поражением для нашей армии: в 1805 г. под Аустерлицем и в 1806—1807 гг. под Фридландом. Отечественная война 1812—1814гг. была продолжением первых двух наполеоновских войн. Несмотря на вторжение в пределы России огромной армии, оттеснения наших войск за Москву, французская армия в результате трехлетней борьбы была побеждена, Европа освобождена от гнета Наполеона, а Польша присоединена к России. В высокой степени поучительно упорство, с каким Петр Великий и Александр I вели борьбу с такими противниками, как Карл XII и Наполеон. Мы начинали борьбу в этих двух событиях недостаточными силами, терпели тяжелые поражения под Нарвой, Аустерлицем, Фридландом, но, все увеличивая энергию, упорно продолжали борьбу как с Карлом, так и с Наполеоном. Но эти годы усиливали, закаляли наши войска, создавали вождей во время самой войны, увеличивали армии с целью получить большее превосходство в силах над противником, и окончили эти войны победоносно Полтавой и вступлением в Париж. В результате войн с Наполеоном мы вошли в Польше в настоящие границы. Эти границы существуют уже скоро сто лет. Изменение их, как то будет изложено ниже, невыгодно для России и может быть произведено только как результат европейских войн. Жертвы предвидятся при этом столь тяжкие, что изменение [25] границ не выгодно не только нам, но и Германии с Австрией. Поэтому в числе задач на XX столетие не могут быть поставлены задачи по изменению границ бывших польских владений. Тем не менее польский народ, разделенный между тремя сильными державами, не может до сих пор примириться с постигшей его исторической судьбой. Поэтому XX в. даст много забот России по внутреннему успокоению и устройству польского народа.

    В XVIII столетии наиболее трудной оказалась задача по выходу к Балтийскому морю. В XIX столетии окончание ее не встретило серьезного сопротивления со стороны Швеции и Норвегии. Война со Швецией в 1808 — 1809 гг. потребовала год и три месяца времени и окончилась присоединением к России Финляндии. В эту войну наша армия не достигала численности свыше 44 000 человек. Общее число бойцов доходило до 65 000 человек. Мы потеряли убитыми, ранеными и без вести пропавшими около 7000 человек и больными до 9000 человек, всего до 16 000 человек. Интересно отметить, что в течение этой войны мы имели, при большом превосходстве в силах, 43 боевых столкновения в поле, и из них 29 окончились победой и 14 неудачей.

    В XIX столетии наша задача по выходу к Балтийскому морю была выполнена.

    Получив после победной войны Финляндию в державное обладание, мы в течение XIX столетия слишком мало обращали внимания на внутренние дела этой русской провинции и в результате получили под столицей враждебно настроенную к нам, полную сепаратных стремлений местность, населенную хотя и немногочисленной, но упорной народностью. На XX в. перешли и задачи по приобщению Финляндии к русской государственности.

    Задача XVIII столетия по упрочению нашему на берегах Черного моря продолжалась с упорством и в XIX столетии, но закончена не была.

    Мы вели в XIX столетии три войны с Турцией: в 1806—1812,1828—1829 и 1877—1878гг. Первая из них [26] окончилась присоединением к нам части Бессарабии. По второй из этих войн мы приобрели устья Дуная и Черноморское побережье в 550 верст. Вмешательство европейских держав в наши дела на ближайшем востоке в целях ослабления России привело к Восточной войне в 1853—1856 гг. Эта несчастная для нас война окончилась потерей для нас Черноморского флота и устьев Дуная.

    Наша армия ко времени Восточной войны 1853 — 1856 гг. была весьма многочисленна и, как в отношении корпуса офицеров, так и нижних чинов, представляла отличный материал. Значительная часть офицерского состава происходила из дворян, нижние чины служили 25 лет, унтер-офицеры и фельдфебели были опытные и авторитетные служаки. Но после успешных войн XIX столетия армия наша в отношении к выучке и вооружению пошла не вперед, а назад. Аракчеевский взгляд на службу глубоко проник во все слои армии. Особенно был слаб старший начальствующий персонал. О том, что армия назначается для войны, было забыто. Показная сторона взяла верх над сущностью. Ружейные приемы и церемониальный марш поставлены выше всего. Наилучшим показателем взглядов той эпохи на нашу боевую силу служат несомненные факты подскобки и подпиливания с разрешения начальства разных частей ружья (гаек и шомполов), чтобы при ружейных приемах получался особый дружный звон тысячи ружей, приятно ласкающий ухо начальников того времени. Успех службы офицеров зависел от протекции. Без протекции пробирались вперед наиболее послушные воле начальства, в каких бы диких формах эта воля не проявлялась. Начавшееся в России по почину Александра 1 после наполеоновских войн освободительное движение, проникшее и в ряды армии, сменилось административным гнетом, тяжело отразившимся на всех видах деятельности в России, на всех сословиях, в том числе и на военном.

    Вся Россия облеклась как бы в мундир, застегнутый на все пуговицы, и вытянулась в струнку. Россия и с нею [27] армия могли говорить только: ?слушаю?, ?так точно? и ?все благополучно?. С нижними чинами обращались жестоко. Кормили их плохо. Хищения всякого рода были обычным в армии явлением. Доходы начальствующих лиц за счет отпускавшихся сумм на довольствие лошадей признавались нормальным явлением. Как то было и ранее, полки давали промотавшимся дворянам, чтобы поправить их дела. Гвардия своими преимуществами по службе угнетала армию. Всякое проявление в армии инициативы не по команде было караемо. Печать робко молчала. Обсуждение в военном органе даже вопросов о форме одежды признавалось иногда вредным вольнодумством. В результате армия в духовном отношении, несмотря на ее многочисленность, не подвинулась вперед. Но и в материальном отношении мы отстали от европейских армий. Очевидно, что при взгляде на ружье как на средство производить шумные ружейные приемы мы не спешили с перевооружением армии и предстали на боевое испытание в 1853—1856 гг. с гладкоствольными ружьями против нарезного оружия наших противников.

    Наш Черноморский флот, еще полный воспоминаний о победе над Синопом, с такими начальниками, как Лазарев, Нахимов, Корнилов, Истомин, в духовном отношении стоял очень высоко и был многочислен. Но отсталость нашего флота от европейских была еще большая, чем в сухопутной армии; против нашего парусного флота союзники привели в Черное море паровой флот.

    Численность постоянного состава русской армии в мирное время в 1850—1860 гг. превышала 1 100 000 человек, но большая часть этих сил находилась на западных окраинах, на Кавказе и в столицах.

    Союзники в эту эпоху располагали силами по мирному составу: Франция — 400 000 человек, Англия — 140 000 человек и Турция — 450 000 человек. Только часть этих сил приняла участие в войне 1853—1856 гг., и Россия была побеждена.

    Относительно приготовлений к войне и первой ее части (Дунайская кампания) один из участников в своих [28] воспоминаниях, недавно изданных, пишет так{6}: ?Столкновение с Западом, разразившееся Восточной войной 1853—1856 гг., казалось бы, не должно было застигнуть Россию врасплох. Летом 1852 г. война уже висела в воздухе; на вероятность ее указывала особенная заботливость того времени о приведении в исправность военного обоза и материальной части армии, а о близости ее покойный император Николай Павлович лично предупредил войска на осеннем смотру, происходившем при городе Елисаветграде... Наконец, в июне 1853 г. войска наши перешли р. Прут и заняли Дунайские княжества, а в октябре Турция объявила нам войну. Блистательный Синопский разгром турецкого флота, поднявший народное чувство в России, послужил предлогом к объявлению нам войны со стороны Англии и Франции. Начался длинный ряд тяжких и оскорбительных наших неудач... Дунайская кампания 1853—1854 гг. не могла быть успешна по одной той причине, что велась без определенной цели. Или не прозревая истинных намерений Австрии, или в уверенности на сохранение нейтралитета с ее стороны, мы старались не противоречить ее требованиям и связали себе руки. Оборона левого берега Дуная не сопровождалась ни единым удачным делом, наступательные действия скоро оставлены под давлением Австрии. Кампания эта не принесла нам ни чести, ни пользы и, подтвердив старую доблесть русского солдата, обнаружила только поголовную неспособность военачальников, да массу вкравшихся в армию злоупотреблений. В июле 1854 г. русские войска со стыдом и озлоблением вернулись в свои пределы от стен непокорной Силистрии, а союзники обратили взоры на Крым?.

    Высадка союзников силой всего 50 000 человек, при миллионной у нас армии и сильном флоте, казалась безумным предприятием. Главнокомандующий князь Меньшиков, моряк по профессии, тем не менее допустил [29] произвести беспрепятственно 1 и 2 сентября высадку у Евпатории, хотя располагал 60 вымпелами, в числе их и небольшим числом паровых судов. Если наш флот не мог уверенно рассчитывать на победу над союзным флотом, то в наших силах было расстроить план союзников, ворвавшись в их транспортные колонны. Союзники были на море между Варной и Евпаторией с 26 августа по 1 сентября, и мы не могли выследить их.

    Под Альмой мы собрали 33 000 человек (42 батареи, 16 эскадронов, 84 орудия) и дали твердый отпор противнику. К сожалению, действуя в родной стране, мы не знали местность, и ген. Боске, проведя неизвестной нам тропой свою колонну, вышел на наш левый фланг, что и решило отступление наших войск, произведенное беспорядочно. Наши ружья в этом бою стреляли на 300 — 450 шагов, а противник стрелял (пулями Минье) на 1200 шагов. Мы имели лишь стрелковые батальоны, вооруженными штуцерами, по одному на корпус.

    Затем началась 13 сентября 11-месячная борьба под Севастополем. Утомленный флот дал нам многочисленную артиллерию, опытных командиров и, главное, Нахимова, Корнилова и Истомина. Сухопутные войска вели в большинстве случаев бой в траншеях самоотверженно. Но Крымская армия в своих попытках победить союзников понесла еще два тяжких поражения: 24 октября 1854 г. под Инкерманом и 4 августа 1855 г. на Черной речке.

    Относительно Инкерманского сражения автор из ?Записок севастопольца?, цитированных выше, пишет: ?С прибытием остальных двух дивизий 4-го пехотного корпуса, располагая, кроме Севастопольского гарнизона, сорокатысячной армией, кн. Меньшиков проиграл 24 октября знаменитое Инкерманское сражение. Цель его заключалась в овладении Сапун-горой как первым шагом к освобождению города от осады, за которым должно было следовать оттеснение союзников к Балаклаве и совершенное изгнание их из Крыма. Оно было соображено основательно, соединяло все данные к полному успеху и тем не менее обратилось в кровавое [30] и решительное поражение благодаря непостижимым ошибкам частных начальников... Потеря 10 000 выбывшими из строя, упадок нравственного духа в войсках, недоверие к своим начальникам и недоверие к войскам кн. Меньшикова были результатами неудачи, надолго поставившей русскую армию в пассивное положение. Судьба Крымской кампании была предрешена: лучший момент для освобождения Севастополя упущен, действия наши утратили последнюю уверенность, а в армии началось нравственное разложение, приведшее к неслыханным дотоле злоупотреблениям?.

    Меньшикова сменил кн. Горчаков, но дела наши не пошли лучше. Руководство войсками на р. Черной было то же, что под Инкерманом. Частные начальники не помогали друг другу, атака со стороны Севастополя не поддержала наши действия у Черной речки.

    27 августа союзники произвели решительный штурм и овладели Малаховым курганом. Хотя на других наших позициях французы и англичане были отбиты с огромными потерями, но в ночь на 28 августа мы отступили на северную сторону. Это отступление решило участь кампании. Позорный для России мир был заключен. Мы лишились права иметь военный флот на Черном море и потеряли устья Дуная.

    Такой результат был тем более тягостным, что союзники не имели превосходства в силах на Крымском полуострове. Очевидно, что при твердой решимости продолжать борьбу союзники вынуждены были бы приступить к завоеванию Крыма, но даже и с потерей Крыма Россия могла и должна была продолжать борьбу, помня заветы Петра, Северную войну и Александра I в войну Отечественную.

    Нашими слабыми сторонами оказались высшее командование, штабная служба и особенно интендантство. Из родов оружия пехота, артиллерия и саперы работали дружно. Роль конницы, несмотря на ее многочисленность, была незначительна и малославная. Связь с родиной, особенно в распутицу, была весьма затруднена. Подвоз [31] продовольственных запасов встретил такие препятствия и так плохо был организован, что войска не только терпели лишения, но в отдельных случаях голодали. Госпитальная часть организована была плохо. Пьянство и картежная игра среди офицеров и чиновников, особенно вдали от боевых позиций, составляли, к сожалению, обычное явление. Хищения всякого рода достигали больших размеров.

    Эти темные стороны не подорвали силы государства и армии. Несмотря на все ошибки наших начальников, армия оставалась крепкой духом и готова была бороться до победы над врагом. Война выдвинула Нахимова, Корнилова и Истомина, геройски павших, но и среди живых выдавались уже имена Хрулева, Тотлебена. Среди начальников войск выделялись также Хрулев, Сабашинский и др. Среди полковых командиров многие способны были с полным успехом вести порученное им дело. Масса офицеров в младших должностях всех родов оружия, получивших боевую школу, смело смотрели не раз в глаза смерти, и солдаты шли за ними с доверием на любое предприятие. Солдат был терпелив, вынослив, храбр и невежествен.

    Финансы России тоже не были поколеблены Крымской войной. На покрытие военных расходов было заключено лишь два займа общей суммой на 100 млн. Кроме того, было выпущено на 430 млн руб. кредитных билетов и занято в государственных кредитных учреждениях 190 млн. Всего на войну потребовалось достать 720 млн руб.

    Курс кредитного рубля в Лондоне в 1856 г. стоял очень высоко. Доверие к нашим силам и средствам во всем мире, несмотря на военные неудачи, было большое. В этих условиях мы могли и должны были продолжать войну. Союзники вынуждены были бы приступить к завоеванию Крыма. Трудности для них, по мере продвижения в глубь от моря, все возрастали бы. В то же время наша армия, множась в числе и усиливаясь боевым опытом, становилась бы все грознее для наших врагов и, конечно, сбросила бы их в море. [32]

    В своих записках о Крымской войне наш историк Соловьев поместил такие мысли{7}: ?Первое время нового царствования умы были заняты печальным исходом Восточной войны. Александр II, прежде всех других распоряжений по громадному своему наследству, должен был заплатить страшный долг, заключить мир, какого не заключали русские государи после Прута. Новый император чувствовал всю тяжесть этого дела... Внешние дела были вовсе не в таком отчаянном положении, чтобы энергичному государю нельзя было выйти из войны с сохранением достоинства и существенных выгод. Внутри не было изнеможения, крайней нужды. Новый государь, которого все хотели любить, обратясь к этой любви и патриотизму народному, непременно вызвал бы громадные силы. Война была тяжка для союзников, они жаждали ее прекращения, и решительный тон русского государя, намерение продолжать войну до честного мира непременно заставили бы их попятиться назад... Но для этого, кроме широты взгляда, необходимы были смелость, способность к почину дела, энергия. Их недоставало у нового императора как у одного человека, их бы достало у него, если бы он был поддержан окружающими; но около него не было ни одного человека силы умственной и нравственной. Его окружали те же люди, с которыми и Николай из ложного страха воевать с целою Европой двинулся назад и этим навязал себе коалицию. И теперь раздавались одни возгласы: ?мир, мир, во что бы то ни стало?, и мир был заключен после падения Севастополя, тогда как Севастополь играл ту же самую роль, какую играла Москва в 1812 г., тут-то, после этой жертвы, и надо было объявить, что война не оканчивается, а только начинается, чтобы именно заставить союзников ее кончить... Несмотря на то что новый император исполнял свято сыновние обязанности, относясь благоговейно к памяти Николая, которого [33] всюду величали ?незабвенным?, с первого раза почувствовалась реакция, перегибание дуги. Сам император, естественно, желал быть популярным как добрый, хороший человек, кроме того, внутренними популярными преобразованиями хотел заставить забыть неудачи внешних отношений... Из окружающих его не было никого, кто бы осветил тьму, все это были слепые, некоторые из них не могли одобрять стремлений императора, остаться желали при старом, николаевском, некоторые желали идти потише, поосторожнее, но они обнаруживали свое неодобрение тайным или явным ворчанием, и никто не смел, а главное, не умел высказать свое мнение перед императором... Но что хуже всего, эти господа не имели совсем гражданского мужества, они привыкли преклоняться перед всякой силой, и когда были ослаблены пружины власти и этим был дан простор так называемому отрицательному направлению, когда снизу раздавались громкие крики, царедворцы, привыкшие только к крикам команды, приняли эти крики за крики команды, смутились, не зная что делать, попав между двух огней, и началось постыдное двоедушие, двоеверие, начали ставить свечи двум богам, несмотря на их противоположность. И кто чем более льстил, заявлял свою преданность власти, тот всего сильнее льстил представителям новой силы, всех более либеральничал, и все в одно и то же время... Первое проявление интеллигенции должно было состоять в ругательстве, отрицании, обличении, и все, что говорило и писало, бросилось взапуски обличать, отрицать, ругать. А где же созидание? Что поставить вместо разрушенного? На это не было ответа, ибо некогда было подумать, некому было подумать, не было привычки думать, относиться критически к явлению, сказать самим себе и другим: куда же мы бежим, где цель движения, где остановка? Для подобных вопросов требовались твердость, гражданское мужество, но на эти качества давным-давно спросу не было, и перестали поэтому предлагать, они вывелись. Была мода молчать и не думать, и все, хотевшие жить по моде, [34] молчали и не думали, теперь пришла мода кричать и отрицать, бранить все существующее, и желавшие жить по моде принялись кричать, бранить, отрицать все существующее... В конце концов должны были прийти к одному решению: создать мы не умеем — нас этому не учили, а существующее скверно, и поэтому надо разрушить сплошь все — вот наше дело, — а там новое, лучшее создается само собой... Хотя их было мало, очень мало, но все-таки были люди с авторитетом, люди науки, люди мысли и опыта, которым было не под стать бежать, как угорелым, неведомо куда, которые могли поднять голос против такого бегства, пригласить остановиться, подумать, усомниться в пользе и необходимости бесцельной беготни. Таких людей было немало, и главное, для укрепления их авторитета не было почвы, ибо в только что пережитое время все стремилось уничтожить эту почву, человек мысли и знания был гоним, если он имел влияние в небольшом кружке, только лишь вследствие оппозиции существующего порядка, вследствие того, что он необходимо относился отрицательно к существующему... Беда была в том, что в это несчастное время самый положительный человек был отрицателен и своим авторитетом приучал к отрицанию. Да и таких людей, повторяю, было очень мало, а большинство людей, стоявших наверху и долженствующих быть авторитетами, было таково, что подрывало всякий авторитет. Это были по большей части глупцы или, по крайней мере, невежды и некрасивые в нравственном отношении. Над ними смеялись, их презирали, им преклонялись только физически, служебно, с ненавистью в сердце, с проклятиями на устах. Где же тут могла быть привычка к авторитету, нравственная дисциплина??

    Общее недовольство результатами войны 1853 — 1856 гг. проникло во все слои общества. Корень зла с основанием стали видеть в крепостничестве. Высокогуманный император Александр II сам стал во главе освободительного движения и даровал крепостным свободу. [35]

    Это событие чрезвычайной важности составило эпоху в жизни России и отразилось на всех сферах деятельности, в том числе и на военном ведомстве. Раздались новые речи.

    Трудно ныне поверить, какие горячие, убежденные и либеральные статьи писались в ?Военном сборнике?.

    Но скоро опять все пошло по-старому.

    Восстание Польши в 1863 г., покушение на жизнь государя, открытые заговоры небольшого числа злоумышленников послужили основанием для сторонников старого режима добиваться умаления дарованных прав, и их старания увенчались успехом. Началась реакция, особенно резко проявившаяся в земском и школьном делах.

    При просвещенном руководстве делами армии со стороны военного министра генерала-адъютанта Милютина эта реакция была ослабляема в возможной степени, и военное ведомство некоторое время считалось чуть ли не наиболее либеральным.

    Война 1853—1855 гг. при тех условиях, в которых велась, вдали от русских местностей, хотя вызвала патриотические чувства во всем населении, но народной не могла быть названа. Вела войну постоянная армия, пополняемая рекрутскими наборами.

    Очевидно, что нация такой мощи, как Россия, не могла примириться с предписанным ей в 1856 г. условием: не держать военного флота на Черном море. Не могла примириться и с потерей устьев Дуная, приобретенных ею после победоносной войны 1828—1829 гг.

    Поэтому как ни сложны были причины войны 1877 — 1878 гг., но по существу своему война эта составляла продолжение нашей двухвековой борьбы за выход к Черному морю и за обеспечение этого выхода.

    Эта задача осложнилась на этот раз исторической необходимостью оказать помощь родственным племенам Балканского полуострова: сербскому и болгарскому.

    Война Сербско-турецкая предрешила и войну Русско-турецкую. Мы имели время приготовиться к войне, но [36] недостаточно воспользовались этой возможностью. Мобилизовав армию и сосредоточив ее в Бессарабии до объявления войны, мы долго медлили с объявлением войны, и дали поэтому время туркам усилиться и приготовиться нас встретить. После первых успехов мы начали нести тяжелые неудачи, доказавшие, что турки, вооруженные скорострельным оружием и организованные по европейскому образцу, представляют уже не прежнего противника, нестройные толпы которого легко разбивались нашими войсками, иногда весьма малочисленными. Численность выставленных войск оказалась недостаточной, но император Александр II, имея в военном министре Милютине мудрого советника, не остановился перед жертвами и двинул на театр войны многочисленные подкрепления, в числе которых находился цвет нашей вооруженной силы — гвардия и гренадеры. Относительная близость источников укомплектования армии позволила произвести это усиление довольно быстро.

    В августе 1877 г. мы понесли последнюю большую неудачу под Плевной, а в октябре на театр военных действий уже прибыли гвардия и гренадеры. Всего на время войны на двух театрах военных действий, считая войска румынские, сербские, черногорские и болгарские дружины ополчения, мы выставили против турок превосходные силы, собрав армию общей численностью до 85 000 человек. Несмотря на геройское сопротивление во многих случаях, турки были побеждены, и наши войска дошли до стен Константинополя. Необходимо отметить, что победы не давались нам легко, и, дабы сломить упорство турок при умелом руководстве, потребовались, например, под Плевной, тройные силы. Горный Дубняк, весьма слабо укрепленный, был взят после упорного боя нашей гвардией, превосходившей в 5-6 раз защитников этого пункта.

    Под Плевной, несмотря на то что турецкие укрепления были большей частью полевого типа, лишены местных препятствий, проволоки, мин, засек, почти лишены [37] блиндажей, несмотря на то, что мы превосходили турок в три раза числом, а наша артиллерия превосходила турецкую в несколько раз, мы не могли овладеть Плавной открытой силой и прибегли к блокаде.

    Но мы имели на европейском театре таких выдающихся помощников главнокомандующего, как Гурко, Скобелев, Радецкий, Тотлебен. С ними наши войска быстро закалились и вернули победы к нашим знаменам.

    На Азиатском театре у вел. кн. Михаила Николаевича оказались выдающиеся по боевым дарованиям и энергии помощники: Лазарев, Гейман, Тер-Гукасов. С ними кавказские войска совершали геройские дела. В то время как войска, предводимые Криндером и Зотовым, были отбиты от слабых плевненских укреплений, войска кавказские берут ночным штурмом крепость Карс. Оборона Шипки на европейском театре и Баязета на турецком вписали славные страницы в русские военные летописи.

    Война эта выяснила и много темных сторон нашей военной организации. Интендантская и санитарная части были поставлены плохо. Деятельность кавалерии и артиллерии на европейском театре не ответила ожиданиям. Вся тяжесть боя легла на пехоту, и пехота с честью вышла из тяжелого испытания. Были бои, где пехотные части теряли одну треть или даже половину своего состава и все еще могли, быстро оправившись в самом непродолжительном времени, продолжать бой. Особых жалоб на чинов, призванных из запаса, не было, ибо, как сказано выше, запасные за долгую стоянку под Кишиневом успели сплотиться с срочнослужащими. Но части, вновь укомплектованные и ранее внутренней спайки пущенные в бой, не всегда выказывали должную стойкость. В общем, русские войска поддержали в эту войну репутацию храбрых, стойких, выносливых, дисциплинированных войск. В обороне мы были, однако, сильнее, чем в наступлении.

    Этот первый опыт войны после введения всеобщей воинской повинности хотя и завершился для нас победой [38] над турками, но доказал нашу малую сравнительно с западными соседями готовность быстро мобилизировать и сосредоточить в назначенном направлении сильную армию.

    Призыв запасных совершался без стройного мобилизационного плана и носил случайный характер. Сосредоточение производилось тоже медленно из-за слабости железных дорог, ведущих в Румынию. Формирование резервных частей производилось тоже без определенного плана.

    Сведения о противнике были недостаточные и неверные. Мы оценивали силы турок много слабее, чем следовало. В результате для войны были назначены недостаточные силы, и их пришлось почти удвоить.

    Перевооружение за недостатком кредитов не было закончено, и наша армия выступила на войну с ружьями трех систем.

    Картами армия была снабжена недостаточно. Прежние съемки, в том числе и Шипкинских позиций, остались в Петербурге неиспользованными.

    Наша артиллерия в техническом отношении уступала турецкой. В особенности оказались слабыми в боевом отношении 4-фунтовые орудия.

    Инженерные силы и средства были недостаточные, и распределение их не всегда было сообразное. Так, например, в плевненских боях 30—31 августа, где Скобелев и Имеретинский должны были вести главную атаку на неприятельскую укрепленную позицию, при корпусе войск в 22 батальона находилась лишь случайно сформированная мной команда саперов из 30 нижних чинов. Осадные средства были недостаточны и устарелого типа.

    Деятельность кавалерии во весь период войны на европейском театре, за самыми малыми исключениями, была неудовлетворительная и не самоотверженная.

    Деятельность артиллерии, отличная и самоотверженная на кавказском театре войны, во многих случаях на европейском была неудовлетворительной. Были случаи [39] отступления батарей после первых ранений ничтожного числа чинов.

    Многие крупные начальствующие лица не соответствовали своему положению. Особенно мало выдающихся начальников было в кавалерии и артиллерии.

    Деятельность штабов и, в частности, Генерального штаба была неуспешна. До боя писали слишком много, в бою терялись и забывали доносить о крупных фактах и ставить в известность о происходящем своих подчиненных. Связь во время боев по фронту и в глубину была недостаточна. Разного рода оружие мало помогало. Вся тяжесть боя лежала почти исключительно на пехоте.

    Деятельность интендантского и санитарного ведомств во многих случаях была малоуспешна.

    Достаточно прочной связи с тылом — Румынией (железной дорогой хотя бы полевого типа) — не было организовано. Этапных войск не было. С наступлением распутицы подвоз к армии запасов разного рода весьма затруднился. Богатые местные средства не были использованы в должном порядке.

    Отношение войск и войсковых начальников к болгарскому населению не было во всех случаях гуманным и справедливым. Уплата за все забираемые продукты при беспорядочно поставленном вопросе о фуражном довольствии производилась неправильно или вовсе не производилась. Беспорядки и разгул в тылу армии были большие.

    При спешном движении вперед недостаточными силами нам приходилось очищать уже занятые нами местности, причем население, восторженно встречавшее нас как освободителей, при обратном появлении турок или бежало за нашими отступавшими войсками, или избивалось турками.

    В результате произошло временно общее разочарование: мы разочаровались в болгарах, стали хвалить турок и обратно.

    Как и в Восточную войну 1853—1856 г., мы не были сильны в маневрировании, и наступательный бой во [40] многих случаях, особенно под Плевной, велся неумело. В обороне были сильны. Нам много помогало то, что турки еще менее нас были подготовлены к ведению наступательных операций, дружно согласованных на всем театре военных действий, иначе в августе и первой половине сентября наше кордонное расположение (полукругом) в Болгарии легко могло быть до подхода подкреплений прорвано, и мы были бы вынуждены к отступлению за Дунай. Соперничество турецких вождей, их неспособность вместе с вмешательством в военные дела Константинополя выручили нас из беды. Несмотря на все эти неустройства и недостатки, наша армия разбила турецкие войска, захватила в плен целые турецкие корпуса в Плевне, под Шипкой, в Карсе и победоносно дошла до стен Константинополя.

    Турецкая война 1877—1878 гг. была последней большой войной, которую вела Россия в XIX столетии. Но нашему военному самолюбию, вслед за победоносной войной с турками, был нанесен в 1879 г. чувствительный удар в Средней Азии. Усилившиеся грабежи туркмен, перенесших свою деятельность даже в Красноводское приставство, вызвали необходимость снарядить особую экспедицию в туркменскую степь. Начальником войск был назначен опытный военачальник генерал Лазарев. К сожалению, смерть его накануне выступления отряда из Атрекской линии к крепости Геок-Тепе отдала власть в руки старшего за ним генерала Ломакина, совершенно несоответствовавшего этой роли. Экспедиция окончилась полной неудачей. Войска наши дошли до Геок-Тепе, штурмовали эту туркменскую твердыню, весьма слабо укрепленную, но не могли овладеть ею. В штурме участвовали отборные кавказские войска. С большими потерями, оставив в руках туркмен несколько сот наших скорострельных ружей, мы отступили к укреплениям Атрекской линии. Потребовались большие усилия и формирование значительного, по азиатскому масштабу, отряда, чтобы поправить дело. Высоко талантливый и исключительно [41] энергичный генерал Скобелев после тяжелой борьбы одолел туркмен и овладел Геок-Тепе.

    Во время этой экспедиции мы при ночных вылазках туркмен, подавляемые их многочисленностью, после резни холодным оружием два раза понесли серьезные неудачи, потеряли три орудия и знамя одного из славнейших кавказских полков{8}.

    Но Скобелев успел внушить каждому из участников, что, как бы тяжко ни складывались наши дела, мы будем бороться до последнего человека, и мы победили.

    Ахал-Техинская экспедиция показала, однако, что то время, когда отряды в несколько рот под начальством генералов Черняева и Кауфмана одерживали победы над многочисленными скопищами туземцев, прошло.

    Туркмены, независимо от храбрости, вооружились отбитыми у нас берданками и нанесли нам серьезные потери. Из осаждающего Геок-Тепе небольшого корпуса войск, боевая сила которого не доходила до 5000 штыков, мы потеряли убитыми и ранеными около одной тысячи человек.

    Наконец, последним боевым столкновением наших войск в XIX столетии было дело на р. Кушке в 1885 г., когда наш малочисленный отряд нанес поражение афганцам с потерей всего 43 человек.

    Война с турками в 1877—1878 гг. окончилась возвращением нам устьев Дуная и присоединением Батума и Карса.

    В XIX столетии в борьбе с Турцией мы начали ставить на первом плане задачи освободительного характера по отношению к различным народностям, населявшим Балканский полуостров и подчиненным Турции. Такая деятельность слишком близко соприкасалось с интересами Европы, которая и дала России отпор: военный под Севастополем и дипломатический на Берлинском конгрессе. [42]

    Неясность поставленных нами на Балканском полуострове целей ухудшила положение. За заботами о судьбе народностей Балканских государств забывались насущные интересы России. Поэтому результаты, достигнутые нами на Черном море в XIX столетии, не соответствовали принесенным жертвам.

    В течение трех войн XIX столетия с Турцией мы выставили 1 700 000 бойцов, довели силу армии в 1878 г. до 850 000 человек и потеряли убитыми, ранеными, без вести пропавшими 126 000, больными 243 000, а всего 369 000 человек. Если же принять в расчет, что нами в течение Восточной войны было выставлено 1 300 000 бойцов, и мы потеряли убитыми, ранеными и без вести пропавшими 120 000 человек и больными 220 000, то приобретение Черноморского побережья, устьев Дуная и права иметь на Черном море военный флот обошлось нам в три миллиона выставленных в поле бойцов, потерявших в боях до 250 000 и от болезней до 450 000 человек. И несмотря на такие жертвы, ворота в Черное море остались для нас закрытыми и отворенными для наших возможных врагов. В 1878 г. мы, можно сказать, уже владели этими воротами, а ныне эти ворота охраняются против нас не только турками, но и немцами. Задача по ограждению выхода в Черное море перешла на XX столетие.

    Для овладения Кавказом в XIX столетии потребовалось вести две войны с Персией и 62 года борьбы с кавказскими горцами. Наконец, дабы войти в наши настоящие границы в Средней Азии, мы вели наступательные экспедиции в Азии в течение 30 лет.

    Боевые действия наших войск на Кавказе и в Средней Азии ознаменовались многими славными подвигами. На Кавказе мы встретили особенно храброго противника и вели исключительно тяжелую борьбу с природой при слишком явном превосходстве нашей военной силы над неорганизованными силами противников. Эта борьба в военном отношении не представляла тех трудностей, с какими были сопряжены войны, обеспечивающие [43] выходы к морям Балтийскому и Черному. В период военных действий в Средней Азии с 1874 по 1881 г. мы одновременно выставляли в поле не свыше 15 000 человек, всего было выставлено нами до 55 000 бойцов, потери же убитыми и ранеными не достигали 5000 человек и 8000 больных.

    Наши задачи по отношению к Кавказу и Средней Азии могут быть признаны законченными в XIX столетии. В дальнейшем изменении границ, как будет ниже указано, надобности не встречается, и такое изменение потребовало бы серьезной борьбы с Турцией, Персией, Афганистаном и, вероятно, Англией. Но особенности кавказского и среднеазиатского населения требуют самого внимательного отношения к их положению и твердой власти на месте. В противном случае мы должны ожидать еще внутренних волнений и восстаний, и не только в целях национальных, но и религиозных.

    По отношению к Дальнему Востоку в XIX столетии надо отметить те же миролюбивые отношения к Китаю, как в XVIII столетии. На протяжении 9000 верст мы мирно жили с китайцами почти в течение двух столетий.

    Несмотря на ничтожную военную силу, которая содержалась нами в Сибири, в течение XIX столетия мы произвели значительные изменения в восточных границах России.

    За XIX столетие Россия утратила владения в Америке, уступив их за ничтожное денежное вознаграждение американцам. Мы уступили также Курильские острова Японии в обмен (почти насильственный) за южную часть Сахалина. В то же время мы присоединили к своим владениям Камчатку, Амурскую область, Уссурийский край и Квантун. Уссурийский край приобретен нами по Пекинскому договору 1860 г., и этот край составил как бы вознаграждение России за содействие Китаю при заключении Пекинского договора с англичанами и французами после занятия ими Пекина. Равно и наше вторжение в Маньчжурию как бы составило [44] вознаграждение за посредничество и заступничество за Китай после несчастной для него Японо-китайской войны. Таким образом, в то время, когда выход России к морям Балтийскому и Черному потребовал работы нашей вооруженной силы в течение двух столетий и стоил нам тяжелых жертв убитыми и ранеными, мы вышли в 1897 г. к Великому океану без пролития крови. Но столь легкая победа носила в себе и зародыш поражения.

    В течение XVIII и XIX столетий расширение территории сопровождалось постепенным изменением начертания границ на всем протяжении, за исключением большей части границы с Китаем, которая от долины р. Катуни до устья р. Шилки оставалась неизменной в течение двух столетий.

    Усилиями армии западная граница сравнительно с 1700 г. отодвинута от Москвы вместо 450 верст более чем на 1000 верст.

    На северо-западе и на юге мы дошли за два столетия до естественных рубежей: морей Балтийского и Черного. В то же время со стороны Кавказа и Средней Азии мы выдвинули свои границы далеко вперед.

    За два столетия внешние войны в целях выхода к морям Балтийскому и Черному сопровождались следующим напряжением сил.

    По выходу к Черному морю в борьбе с Турцией участвовало 3,5 млн бойцов, и мы потеряли до 750 000 человек.

    По выходу к Балтийскому морю в борьбе со Швецией участвовали 1 800 000 человек, и мы потеряли до 700 000 человек.

    Уже эти цифры указывают, каких жертв мы должны были ожидать при стремлении прочно стать на берегах Великого и Индийского океанов, если бы на русскую армию были возложены эти задачи в XX столетии.

    Расширение пределов России во всех направлениях и выходы к морям Балтийскому, Черному, Великому океану привели Россию к овладению различными народностями, чуждыми и даже враждебными России. [45]

    Ныне нашу государственную границу с внутренней ее стороны стало окружать население, недостаточно прочно связанное с русским народом, и в этом отношении наша граница 1900 г. в военном смысле менее благоприятна, чем была в 1700 г. Если население России и возросло за два истекших столетия с 12 млн до 130 млн, то необходимо принять в расчет, что в то же время в пределах России и на ее границах ныне находятся свыше 40 млн народностей, частью родственных русскому населению по племенному составу, но чуждых по религии и историческому прошлому, частью чуждых как по происхождению, так и по религии.

    В течение двух столетий мир продолжался 71 2/3 года. В остальные 128 1/3 года велось 33 внешних и 2 внутренних войны.

    По политическим целям, для поддержания которых предпринимались отдельные войны, последние разделяются так:

    для расширения пределов — 22 войны, занявших в общей сложности 101 год борьбы;

    в целях обороны — 4 войны, занявших в общей сложности 4 1/4 года борьбы;

    в интересах общественной политики — 7 войн и 2 похода, занявших в общей сложности 10 лет борьбы;

    внутренних ведено — 2 войны, потребовавших 65 лет;

    усмирений бунтов было 5, потребовавших 6 лет военных действий.

    Войны истекших двух столетий привлекли к бою около 10 млн человек, из них около одной трети потеряно для народа, в том числе убитых и раненых почти один миллион.

    Изменение боевого состава армии (без ополчения, второстепенных команд и запасных частей) с 1700 по 1900 г. шло в следующей постепенности:

    В 1700 г. на 12 млн жителей было 56 000 войск боевого состава, т. е. 0,47 % всего населения.

    В 1800 г. на 35 млн — 400 000, т. е. 1,14 %.

    В 1900 г. на 132 млн — около 1 млн, т. е. 0,75 %. [46]

    К сему следует присовокупить, что в 1700 г. армия только формировалась и что уже в ближайшие годы численность ее боевого состава возросла до 150 000, т. е. на 1,3 %.

    Таким образом, независимо от изменения самого способа комплектования войск (воинская повинность вместо рекрутских наборов), участие населения в пополнении рядов армии, несмотря на постепенный рост последней, к началу XX в. оказывается почти наполовину меньшим, нежели сто и двести лет тому назад. Вывод этот тем более знаменателен, что в 1700—1710 гг. армия не достигла еще своего полного развития, а в 1800 г. была значительно уменьшена в своем составе реформами императора Павла Петровича.

    Разница между мирным и военным составами войск впервые резко выразилась в 1855 г., но исключительно по случаю Восточной войны.

    Обыкновенным явлением разница эта стала со времени введения всеобщей воинской повинности.

    Относительно вероятных задач для русской вооруженной силы в XX в. мною во всеподданнейшем докладе военного министра в 1900 г. помещены следующие строки:

    ?Непосильно уму и предвидению человеческому заглянуть в будущее на целое столетие вперед. Непосильно поэтому было бы хотя бы в самых общих чертах попытаться определить те задачи, которые готовит XX в. для русской армии.

    Но оглядываясь на прошлое и изучая современное положение России, в связи с положением главнейших государств мира, возможно и необходимо пытаться выяснить, какие задачи история готовит русской армии в ближайшие к нам годы XX столетия.

    В течение XVII и XIX вв. главной задачей России было расширение ее границ.

    Несомненно поэтому, что вопрос о границах должен быть поставлен на первом плане и ныне. Отсюда вытекает необходимость выяснить основной вопрос: довольны ли мы в настоящее время своими границами, и если не довольны, то в каких участках и почему? [47]

    Этот самый вопрос должен быть исследован и для соседей наших по отношению к границам с нами.

    Если мы в настоящее время довольны своими границами и не имеем стремления к дальнейшему их отодвиганию в ту или другую сторону, то вероятно, что и новые наступательные войны в течение XX в. с нашей стороны вестись не будут.

    Но, быть может, достигнув путем страшных усилий и огромных жертв в течение двух столетий границ, которые нас удовлетворяют, мы поставили тех и других из своих соседей в такое положение, что они своей задачей в течение XX в. вынуждены поставить отторжение от России приобретенных ею земель?

    Тогда опасность войн для нас не устранится, но войны получат характер оборонительный?.

    В следующей главе мы рассмотрим, хотя в самых общих чертах, вопрос о соответствии наших государственных границ нуждам России. [48]


Глава вторая.

    Заключение о границах России в Европе и Азии

    В главе 2-й всеподданнейшего доклада военного министра в 1900 г. изложен военно-стратегический обзор границ России. Общие мои выводы относительно различных участков нашей границы были сделаны в этом труде следующие.

    1) Граница со Швецией{9}, достигающая 1500 верст, рассекает местность суровую, труднопроходимую и малонаселенную.

    Отходя в крайней северной, наиболее вдавшейся в материк части Ботнического залива и служа резкой этнографической чертой между скандинавскими народами на западе и финнами на востоке, граница эта в южной части вполне отвечает нашим интересам; на севере она проведена слишком искусственно и не в нашу пользу, так как отрезает Финляндию от Северного океана, отдавая все его побережье Норвегии.

    Хотя с нашей стороны и естественно желание исправить здесь нашу границу, но выгоды от сего исправления слишком незначительны, чтобы могли стать поводом к борьбе.

    Однако положение дел на этой части нашей границы нельзя пока считать нормальным.

    Из предыдущей главы было видно, что выполнение Россией исторически необходимой для нее задачи — [49] выхода на Балтийское побережье и к Финскому и Ботническому заливам — потребовало огромных усилий и жертв. Для достижения этой цели России пришлось в XVIII и в начале XIX столетия вести со Швецией четыре войны, выставить в общем 1 840 000 войска и победить противника только после потери 130 000 человек убитыми и ранеными. Тем не менее главная задача была выполнена еще Петром Великим. Можно сказать, что выход к Балтийскому морю и Финскому заливу был обеспечен нам победой под Полтавой.

    Уже в начале XVIII столетия Выборгская губерния стала русской. В ней основались русские селения и храмы, а в городе Выборге русская речь была весьма распространена.

    По мирному трактату, заключенному в 1809 г. в г. Фридрихсгаме, Финляндия перешла навеки ?в собственность и державное обладание Империи Российской?.

    Казалось, нам оставалось воспользоваться результатом своих побед и твердо, но спокойно привести завоеванную провинцию в тесное единение с остальной Россией.

    На деле получился иной результат.

    Занятые выполнением других очередных исторических задач по укреплению нашего положения на Черном и Каспийском морях, по продвижению к Великому океану, по борьбе с Кавказом, с Польшей, по завоеванию Средней Азии мы в течение 80 лет XIX столетия мало обращали внимания на то, что происходило в Финляндии, и довольствовались наружным спокойствием, порядком и покорностью населения этой окраины.

    В действительности с 1810 по 1890 г., т. е. 80 лет, финны вели энергичную борьбу против России с целью приобретения возможно полного автономного положения.

    Уже в 1811 г. Выборгская губерния, завоеванная русской кровью, присоединяется вновь к Финляндии. Работа в этой губернии по уничтожению следов русской гражданственности еще незакончена и в настоящее время. Затем понемногу, при содействии некоторых русских сановников, нас приучали забыть, что Финляндия [50] поступила в собственность и обладание Российской империи, нас понемногу учили, что Финляндия должна управляться по шведской конституции 1772 г. и, наконец, начали учить со времени введения сеймового устава 1869 г., что Финляндия вовсе не русская провинция, а автономное государство.

    В 1880 г. в Финляндии вводится устав о воинской повинности, который дает ей свое национальное войско, немногочисленное по числу батальонов, но при хорошо задуманной системе резервов способное выставить вооруженную силу близ русской столицы в 100 000 человек.

    В результате финны без пролития крови, осторожно, энергично и систематично работая в течение 80 лет XIX столетия, успели снова отодвинуть Россию от Финского и Ботнического заливов и этим в значительной степени лишили нас результатов побед, купленных ценою крови многих тысяч русских людей.

    Ввиду слабости собственно Шведско-норвежского королевства и огромной важности для России Финляндии, простирающейся почти до стен столицы государства и резиденции императора и прикрывающей не только столицу, но и весь север России, приходится думать не об исправлении границы со Швецией, а об устранении поводов для борьбы с нею. Только мечтающая о самостоятельности Финляндия может вызвать в Швеции надежды на отторжение ее; только рассчитывая на содействие обитателей или, в крайнем случае, на сочувствие их, можно рисковать на операции внутри Финляндии.

    Поэтому для обеспечения России на этой границе необходимо скорейшее устранение лишних преград к единению Финляндии с Россией.

    В докладе моем 1900 г. значится:

    ?Как ни справедливы, однако, права России на державное обладание Финляндией, надлежит признать, что ошибочная политика по отношению к этой провинции в течение 80 лет не может быть исправлена в короткое время. Крутые и спешные меры, в особенности касающиеся внутренней жизни населения, только озлобят его и затруднят [51] задачи России. Требуется спокойная, неуклонная, но в то же время весьма осторожная работа, быть может даже в течение нескольких десятилетий, дабы Россия вновь могла занять на берегах Финского и Ботнического заливов подобающее место.

    В особенности с величайшей осторожностью надо относиться к изменениям в местном укладе жизни населения. Без ложного стыда мы должны признать, что Финляндия в течение XIX столетия, хотя в значительной степени за счет платежных сил и средств русского населения, стала культурнее многих русских губерний. Эту культуру мы должны уважать, уповая, что при правильной постановке в Финляндии русской государственности таковая культура не только не послужит нам во вред, но может даже послужить в пользу всей России?.

    2) От местечка Полангена на берегу Балтийского моря до устьев р. Дуная на Черном море Россия граничит на 1107 верст с Германией, на 1142 версты с Австро-Венгрией и на 700 верст с Румынией.

    Представляя на севере и юге довольно прямую линию, граница эта в середине, на участке Райгрод — Литомерж, резко выделяется вперед и, огибая до Модржеева на протяжении 585 верст южные и восточные границы Германии и от Модржеева на протяжении 320 верст северные границы Австро-Венгрии, глубоко вдается в территорию этих государств, образуя выдающийся по положению и военному значению наш Привислинский театр (Варшавский военный округ) — прежнее Царство Польское, присоединенное к нам по Венскому трактату 1815 г.

    Охватывая южную границу Восточной Пруссии и северную Галиции, мы, действуя с этого театра, получаем возможность отрезать эти провинции соседей до Балтийского моря или труднопроходимого Карпатского хребта; с другой стороны, театр этот может быть отрезан и наступлением армии соседей с севера и юга по направлению на крепость Брест-Литовск. Такое положение означенного театра дает ему определенную ценность. Если мы станем более готовы в военном отношении, чем наши [52] соседи, то театр этот может составить источник нашей силы. Если, напротив, наши соседи останутся и впредь более сильны нас численностью (считая силы Германии и Австрии вместе), а в особенности готовностью несравненно более быстро сосредоточиться, то положение этого театра будет составлять нашу слабость.

    Граница Германии с Россией, достигающая 1107 верст, мало совпадает с естественными границами.

    С самого вступления России в тесные сношения с Европой начинается и доныне еще крепнет культурная и экономическая связь наша с ближайшей соседкой Пруссией. В настоящее время (1900 г.) пять отдельных железнодорожных линий связывают различные части России с Балтийскими портами Германии и с ее столицей. Обороты внешней торговли нашей с нею достигают (в среднем за 5 лет с 1893 по 1897 г.) 322 млн руб., что составляет 26,5 % оборотов всей нашей торговли.

    Ежегодный вывоз достигает (в среднем за 5 лет) 164 млн руб. (25,1 % всего нашего вывоза), привоз — 158 млн руб. (28,6 % всего привоза). В 1897 г. вывоз был на 175,2 млн руб., а привоз на 179,8 млн руб.

    Таким образом, экономическая и торговая связь России с Германией чрезвычайно велика. Выгоды от такой связи одинаково важны для России и для Германии, и уже только одни экономические интересы обязывают нас внимательным образом охранять наши с нею дружеские отношения. Необходимо, однако, не скрывать от себя, что роль германского правительства на Берлинском конгрессе послужила основанием к перемене исключительно благоприятной Германии политики нашей, а заключение Германией тройственного союза, направленного и против нас, дало толчок к сближению нашему с Францией.

    Граница наша с Германией на всем протяжении проложена искусственно и является совершенно открытой как для нашего вторжения в пределы Германии, так и для вторжения ее армий на нашу территорию. До м. Филиппова граница служит этнографической чертой между литовским племенем на востоке и немцами и онемечившимися литовцами [53] и поляками на западе, на дальнейшем же протяжении она разграничивает наших поляков от немецких.

    Если между нами и Германией нет серьезного естественного рубежа, то таковым служит политический. Действуя систематично, Германия успела настолько онемечить некогда славянскую территорию Восточной Пруссии, что она ныне представляет одну из надежнейших провинций Гогенцоллернского дома. Такая же политика, хотя и с меньшим успехом, применяется и в Познани.

    Со своей стороны мы делаем большие усилия, чтобы водворить русскую гражданственность и теснее связать с остальной Россией Северо-Западный и Привислинский края, пограничные с Германией.

    Если успехи наши в этом отношении не так велики, как в Германии, то первой причиной тому служит наша недостаточная, пока не только по отношению к Германии, но даже и по отношению к Польше, культурность. Второй причиной сравнительно малых успехов служит перемена взглядов на средства, какими надлежит достигать преследуемые нами в западных окраинах цели.

    Германия с весьма значительными расходами подготовила в обширной степени быстрое вторжение в наши пределы миллионной армии. К нашей границе в Германии подходят 17 железнодорожных линий (23 колеи), дающие возможность посылать к нам ежедневно свыше 500 поездов с войсками. Сосредоточение на нашей границе большей части сил германцев в составе 14—16 корпусов может быть окончено в несколько дней по объявлении мобилизации.

    Независимо от сего Германия располагает более обширными, чем мы, техническими средствами, переносными железными дорогами, инженерными средствами, особенно телеграфными, артиллерийскими, в том числе подвижными осадными парками и пр. В то же время Германия весьма заботливо обеспечила упорную оборону прилегающих к нашей границе провинций, особенно Восточной Пруссии. Первоклассные крепости Торн, Кенигсберг, Познань ежегодно улучшаются. В важнейших узловых станциях устроены опорные [54] пункты и собраны запасы для быстрого укрепления позиций. Переправы на р. Висле подготовлены к обороне. Равно готовятся к обороне различные населенные пункты, особенно при помощи проволочных сетей. Все население подготавливается к народной войне.

    Мы со своей стороны тоже весьма много сделали со времени Крымской войны для подготовки к войне на Виленском и Варшавском театрах войны.

    Тем не менее, так как за последние 30 лет Германия сделала несравненно более, чем мы за 50, то мы оказываемся в военном отношении отставшими от нашей соседки.

    Главное же и наиболее тревожное для нас превосходство Германии заключается в железнодорожном отношении. Действительно, на 17 линий, подходящих к нашей границе, мы можем отвечать 5 линиями. Разница слишком громадна и дает нашим соседям превосходство, которое не может быть парализовано ни численностью наших войск, ни их храбростью.

    Таким образом, необходимо признать, что Германия с миллиардными затратами, частью за счет контрибуции, взятой с Франции, подготовилась как к самому энергичному наступлению в наши пределы, так и к упорной обороне.

    В случае несчастной для нас войны германцы могут задаться целью отторгнуть от нас всю территорию Варшавского военного округа или даже часть Виленского (до Зап. Двины).

    Население этих земель может значительно усилить Германию в военном отношении.

    С другой стороны, более спокойные исследователи возможных результатов войны с Россией относятся иначе к выгодности такого расширения Германии. Они сознают, что 100-миллионный русский народ не признает возможным примириться с потерей исторически связанных с Россией и обильно политых русской кровью земель и напряжет все силы, чтобы при первой же возможности путем новой войны возвратить утраченное достояние. [55]

    В случае, если мы приобрели бы большую, чем германцы, боевую готовность, или в случае отвлечения главных германских сил на другие театры войны, территория Варшавского военного округа представляет плацдарм, глубоко врезавшийся между Германией и Австрией, откуда с одинаковым удобством можно нанести быстрые удары как к стороне Берлина, так и к стороне Вены. Обе эти столицы отстоят от нашей границы: Берлин на 300 верст, Вена на 320 верст (Петербург и Москва отстоят от границы Германии на 800 и 1100 верст, от границы Австрии на 1350 и 1200 верст).

    В случае победоносной с Германией войны, если бы мы предъявили требования на территориальное вознаграждение, то таковое по военным соображениям могло быть определено присоединением к России всей Восточной Пруссии по р. Висле.

    Став на р. Вислу и владея обоими берегами, владея устьями рек Вислы и Немана, мы заняли бы весьма угрожающее против Германии положение и значительно исправили бы в военном отношении свою границу. Но эти выгоды далеко не окупали бы всех невыгод подобного расширения пределов России.

    Для нас явился бы, но в еще более острой форме, свой Эльзас-Лотарингский вопрос. Германская нация, очевидно, стала бы беспрерывно искать случая тоже, даже путем новой войны, возвратить себе эту немецкую, исторически связанную с царствующим домом провинцию.

    Таким образом, можно признать: 1) что при существующем соотношении сил наших к германским и их готовности вторжение в наши пределы германских войск вероятнее, чем наших в Германию; 2) что при вторжении в наши пределы германские войска встретят менее трудностей, чем мы при вторжении в прусские земли; 3) что отторжение от нас известных территорий возможно; 4) что отторжение части Прусской территории тоже возможно, но что население отторгнутой нами части всегда останется враждебным нам в силу превосходства своей культуры и по принадлежности к народности и историческому [56] прошлому остальной части Германии и 5) что Россия и Германия столь великие нации, что ни та, ни другая, в случае потери части территории, не успокоятся, пока снова не возвратят ее.

    По всем этим соображениям можно прийти к выводу, что как Германии, так, в особенности, и нам, не представляется выгодным вести войну с целью изменения существующей границы.

    3) По площади Австро-Венгрия, имея 546,846 кв. верст, даже превосходит Германию, число жителей к 1900 г. достигает 45 600 000 человек. Но в то время как население Германии чрезвычайно однородно и глубоко проникнуто идеей национализма, население Австро-Венгрии отличается крайним разнообразием этнографического состава. В ней немцы составляют 24,1 %, многочисленные группы славян — 47 % (в том числе чехи, моравы и словаки — 16,9 %, хорваты, сербы — 11 %, руссины — 8,1 %, поляки — 8 % и словенцы — 3 %), венгры — 16,2 %, румыны — 6,6 %, евреи — 4,5 % и итальянцы — 1,6 %.

    Что касается отношений этих народностей к России, то удаленные от нашей границы немцы не относятся к нам враждебно. Венгры за наше участие в подавлении восстания 1849 г. открыто выказывают нам если не враждебность, то недоброжелательность, такую же враждебность питает и наибольшее из славянских племен — поляки. Остальные славяне хотя и выказывают симпатии к родственной России, но делают это главным образом из страха быть поглощенными немцами или мадьярами.

    Границы Австрии весьма сложны, но после соглашения с Германией и Италией Австрия в военном отношении обращает внимание почти исключительно на границу с Россией.

    При первом взгляде на карту невольно является мысль, что естественная граница между Австрией и Россией должна проходить по Карпатам. В действительности граница идет частью по случайным урочищам, далеко впереди Карпат. [57]

    Вся Галиция составляет как бы гласис{10} главной ограды — Карпат, обращенный к стороне России. Этот гласис за последнее время получил вид отлично подготовленного плацдарма, связанного многочисленными путями через Карпаты с другими провинциями Австро-венгерского государства, сильно укрепленного и снабженного всеми запасами как для упорной войны, так и для энергичного наступления в наши пределы. Австро-Венгрия подготовила ныне возможность в самое короткое время сосредоточить на Галицийском театре миллионную армию.

    Граница России с Австрией проходит на протяжении 1142 верст. Естественными рубежами на этом театре служат верхнее течение р. Вислы от Неполомницы до Завихоста и небольшой участок р. Днестр с его притоком Збруч, но особого военного значения эти рубежи не представляют.

    Экономическая связь наша с Австро-Венгрией не так значительна, как с Германией.

    Торговые обороты России с Австро-Венгрией ежегодно по ввозу и вывозу в среднем за последние 5 лет (с 1893 до 1897 г.) достигают лишь 58,8 млн руб. в год, что составляет только 4,5 % всех наших торговых оборотов, причем отпуск — 35,6 млн руб. (4,8 %), а привоз — 23,2 млн руб. (4,2 %). В 1879 г. наш отпуск был в 30 млн, а привоз из Австрии — 19 млн руб.

    Границу пересекают четыре железные дороги: 1) у границы — пути от Варшавы и от Ивангорода, 2) у Радзивилова, 3) Волочиска и 4) Новоселицы.

    Несмотря на то что племенной состав Австрии — почти наполовину родственный населению России и невзирая на потоки русской крови, пролитой в течение XIX столетия для поддержания царствующего в Австрии дома, война между Россией и Австрией в случае общеевропейской [58] войны возможна. Братья по происхождению и по религии пойдут против братьев.

    Борьба эта, тягостная для всех славянских племен, кроме небольшого числа польских мечтателей, не может быть симпатична даже австрийским немцам, настолько их интересы не сталкиваются нигде с нашими. В Австрии относятся враждебно к России только венгры и поляки, так как и те и другие имеют весьма серьезные, всем известные причины стоять в числе возможных врагов нашего отечества.

    Относительно возможных после войны с Россией изменений наших границ с Австрией в докладе моем 1900 г. сказано:

    ?В случае успешной войны с Россией австро-венгерское правительство под давлением поляков, вероятно, будет требовать присоединения к Галиции пограничных местностей с польским населением. Воображение польских и венгерских патриотов заносилось уже так далеко, некоторые из них в случае неудачной для нас войны отодвигали пределы России до Бреста и Днепра.

    Очевидно, что никакого территориального ущерба Россия даже после неудачной войны не потерпит и напряжет все силы, дабы в возможно непродолжительном времени возвратить потерянное.

    В свою очередь, для России после победоносной войны и вероятного распада Австрии как последствия разгрома будет стоять вопрос: брать ли территориальное вознаграждение и если брать, то какое именно?

    Обычная фраза о необходимости исправления нашей границы явится тогда на сцену. Карпаты снова представятся естественной границей, и вся Галиция может быть присоединена к России.

    Надлежит заблаговременно дать себе отчет: нужно ли нам это увеличение территории и населения? Усилимся ли мы от сего присоединения или, наоборот, создадим себе источник слабости и тревог? Такое присоединение сто или даже семьдесят лет тому назад могло бы, вероятно, послужить на пользу России, да и то лишь вероятно, [59] ибо мы не можем быть уверены, что за этот период Австрия не пыталась бы отобрать у нас потерянную область. 1855 г. был отличным для сего случаем.

    Но ныне, после того как Галиция такой долгий срок жила особой от нас жизнью, отторжение ее от Австрии может быть только насильственным и потому болезненным. Не только польское, но даже и русское население Галиции (руссины) вовсе не рвется в подданство России. Мы для славян Австрии, не исключая и руссинов, можем только служить средством, но не целью. Надо это непрерывно помнить. Даже менее нас культурные болгары и сербы тотчас отворачивались от России, как только становились на ноги ценой драгоценной русской крови.

    Славянам Австрии помощи нашей не надо. С большой настойчивостью они каждый год мирным путем завоевывают себе понемногу права, равняющие их с немцами и венграми. Несмотря на тяжелое экономическое положение населения Галиции, несмотря на скупку земель евреями, подати, более тяжелые, чем в России, на относительную неравноправность поляков и руссинов, население Галиции основательно считает приобретенную им культуру более высокой, чем у соседнего с ним нашего населения. Переход в подданство России, по мнению этого славянского населения, будет шаг назад, а не шаг вперед. Нам надо это твердо знать, дабы не обманывать себя ложными и вредными мечтаниями, что как только наши войска вступят в восточную Галицию, население восстанет против австрийцев, своих вековых притеснителей.

    Если бы, напротив, мы увлеклись мыслью об округлении наших владений до естественных рубежей, то несомненно создали бы себе бесконечный источник тревог и, прибавляю, расходов за счет платежных сил и средств коренного русского населения. Присоединенная к нам Галиция, хотя и в меньшей мере, чем присоединенная к России Восточная Пруссия, могла бы обратиться для нас в Эльзас-Лотарингию.

    В железнодорожном отношении мы значительно уступаем Австрии. В то время как австрийцы могут подвозить [60] к нашей границе по 8 железнодорожным линиям (10 колеям) 260 поездов в сутки, мы можем подвозить войска к австрийской границе лишь по 4 линиям. Карпаты, находясь в тылу австрийских войск, представляли ранее препятствие при отступлении через них и препятствие для сообщения Галиции с остальными местностями Австрии. За последние 10 лет они прорезаны 5 железнодорожными линиями, сверх того, подготовлены к постройке еще три линии.

    Несмотря на нашу неготовность, австрийцы, подталкиваемые германцами, не с легким сердцем вторгнутся в наши пределы, ибо твердо знают, что встретят мужественный отпор наших армий и народную войну. В свою очередь, мы не должны обманывать себя легкостью победы над австрийской армией. Отлично снабженная всем необходимым, многочисленная австрийская армия, опираясь на прекрасно подготовленный в Галиции театр войны, при умелом руководстве ее силами может остановить даже превосходные силы нашей армии?.

    Заключение о границах с Австрией сделано в докладе 1900 г. следующее:

    ?Позволительно на основании вышеизложенного относительно границы нашей с Австрией прийти к тому же выводу, который сделан выше относительно границы нашей с Германией, а именно:

    ни Австрии, ни России не представляется выгодным вступать в вооруженную борьбу с целью изменения существующей границы между нами.

    Таковой вывод по отношению к границам с двумя могущественными государствами дает великие выгоды. Не имея никакой нужды и выгоды захватывать у соседей их земли и в то же время готовое на все жертвы, чтобы отстаивать каждую пядь русской земли, наше великое государство имеет возможность надеяться, что если война с нашими соседями не должна быть начата Россией, то и обратно соседи наши употребят все усилия, чтобы избежать опасной войны с Россией?.

    4) К югу от Австро-Венгрии мы граничим на 700 верст с Румынией. Граница идет по р. Прут и Килийскому [61] рукаву р. Дунай, и, представляя естественную водную линию, как в политическом, так и в военном отношении вполне удовлетворяет нашим интересам, отнюдь не вызывая стремления к ее изменениям.

    Молодое Румынское королевство обнимает площадь в 115 000 кв. верст с населением в 5 млн душ и принадлежит ко второстепенным государствам Европы. Торговые обороты Румынии с нами достигают ежегодно (в среднем за последние 5 лет 1893—1897 гг.) 10,2 млн руб., что составляет 0,8 % всех оборотов внешней торговли, при этом отпуск наш в Румынию составляет в среднем 7,5 млн руб. (1,3 % всего отпуска). Число железнодорожных путей, ведущих к границе с нашей стороны, два: к Унгенам, у которых он продолжается на Яссы, и к Рени, где через р. Прут моста нет, а продолжением пути служит дорога от г. Галаца.

    Хотя Румыния обязана своим существованием исключительно России, но тесные сношения ее с Германией и еще более с Австро-Венгрией и заботы о развитии армии и укреплении границ с нами несомненно указывают на возможность в случае европейской войны увидеть Румынию в числе противников наших. Причиной этого, быть может, служит желание в случае успеха отторгнуть от нас пограничную Бессарабию, до половины населения которой составляют румыны.

    5) В Закавказье мы граничим с Турцией на 488 и с Персией на 698 верст. Владения Турции находятся в трех частях света, причем общая площадь их достигает 3 558 000 кв. верст, население — 40 млн человек.

    Торговые обороты наши с Турцией достигают ежегодно (в среднем за последние 5 лет — 1893—1897 гг.) 21,1 млн руб., что составляет 2,1 % всех оборотов внешней торговли.

    Граница наша с Турцией установлена после победоносной войны нашей с нею в 1877—1878 гг. Продолженная преимущественно по естественным рубежам — водораздельным хребтам, она не только достаточно обеспечивает наши владения от попыток Турции, но и дает выгодное исходное положение для нашего наступления к важнейшему пункту Малой Азии и единственно [62] серьезной крепости на всем пути до Скутари — крепости Эрзеруму. Таким образом, для России современная граница с Турцией может считаться вполне удовлетворительной и каких-либо изменений отнюдь не вызывает.

    В настоящее время мы не имеем более сухопутной границы с Турцией в Европе: между нею и нами находятся Румыния и Болгария. Единственным местом материка, где мы продолжаем непосредственно соприкасаться с Турцией, остается Кавказ; только здесь мы можем вступать непосредственно через границу нашу в единоборство.

    Но если нас и удовлетворяет настоящая граница с Турцией, то необходимо иметь в виду, что Турция при благоприятных условиях может сделать попытку возвратить отторгнутые у нее области.

    Средствами для обеспечения нашего положения на турецкой границе должны служить: успокоение и устройство Кавказа и упрочение нашего господства на Черном море.

    6) К востоку от Турции на Кавказе мы граничим на 698 верст с Персией, с Персией же наша граница идет по Каспийскому морю 412 верст и к востоку от него на протяжении 890 верст до Зюльфагарского прохода на р. Герируд. Общая длина нашей границы с Персией, считая с берегом Каспийского моря — 2000 верст{11}.

    Торговые наши обороты с Персией, постепенно возрастая в последние 10 лет, с 20 млн руб. в 1888 г. достигли в 1897 г. 35 млн руб. в год. Из торговых оборотов по сухопутной границе только торговые обороты с Германией, Австрией и Китаем превышают нашу торговлю [63] с Персией. Наш отпуск за последние 10 лет с 9 млн достиг 16 млн руб., привоз — с 11 млн до 19 млн руб.

    Необходимо, однако, добавить, что отпуск наших товаров искусственно увеличивается весьма серьезными льготами по вывозу сахара и хлопчатобумажных изделий, а ввоз уменьшается высоким обложением чая (привозимого через Персию из Индии и Китая) и почти запретительным обложением иностранной мануфактуры.

    Выгоды географического положения на берегу Индийского океана и на кратчайшие пути из Европы в Индию в связи с культурной отсталостью Персии и военной слабостью делают ее естественной ареной борьбы за преобладание между несколькими державами. До сих пор в этой борьбе принимали главное участие Россия и Англия, ныне же к ним, по-видимому, готова присоединиться Германия, делающая серьезные попытки утверждения своего присутствия по соседству с Персией в Малой Азии.

    Непосредственное соприкосновение наше на протяжении почти 2000 верст, продолжительность мирных сношений (граница в Закавказье остается без перемены в течение 70 лет), выгоды, даваемые нам Гюллистанским договором (статья 4), которым мы приобрели право вмешиваться во внутренние дела Персии, приобретенное тем же трактатом право исключительного господства на Каспийском море, омывающем беззащитные северные персидские берега, наконец, совершенное наше превосходство в военном отношении дают в настоящее время России политическое преобладание в Персии. Что же касается экономического преобладания, то мы господствуем только в трех северных провинциях Персии, на всей же остальной ее площади экономическое господство принадлежит не нам, и, собственно, в южных провинциях оно принадлежит Англии. Идя по пути постепенного расширения сношений с Персией, Англия, по-видимому, стремится захватом побережья Индийского океана, проложением железнодорожной сети и развитием торговых сношений не только вполне обеспечить свое господство на юге Персидского государства, но постепенно занять экономически средние провинции и даже [64] бороться с нами в северных. Серьезным противником нашим в будущем должна вскоре явиться Германия, имеющая уже ныне в своих руках важный караванный путь Трапезон — Тавриз.

    Относительно Персидской границы в докладе моем 1900 г. сделано следующее заключение:

    ?Граница наша с Персией установлена весьма прочно, и мы ни в политическом, ни в военном отношениях отнюдь не нуждаемся в изменениях нашей пограничной черты и в каких-либо приобретениях от Персии. Напротив, приобретение новых земель, населенных иноплеменниками, необходимость чрезвычайных и постоянных расходов на устройство сих земель может скорее ослабить, чем усилить нас на Персидской границе; ослабится уже тем, что подорвет ту приязнь, с которой персидское население к нам относится как к добрым соседям.

    Нет необходимости в изменении лограничной черты собственно и в военном отношении. Только на небольшом протяжении в Ленкоранском уезде и вдоль р. Атрека она разделяет родственные племена персов и туркмен. На остальном протяжении, идя по естественным линиям, она служит и этнографической чертой: в Закавказье — между армянами и турками, в Азербайджане — между персами, турко-татарами и курдами, в Средней Азии — между туркменами и русскими Закаспийской области, курдами и персами Хорасана.

    Таким образом, ни политические, ни военные условия не вызывают необходимости каких-либо изменений на обширной границе нашей с Персией.

    За последние 50 лет наша торговля с Персией по ввозу и вывозу возросла с 4 до 35 млн руб. в год. Мы обязаны охранять достигнутые результаты и развивать их, принимая все меры, дабы, прежде всего, рынки северной части Персии — Азербайджан, Тегеранский и Тавризский с каждым годом все надежнее упрочивались за нами.

    Дальнейшее возрастание нашей торговли с Персией возможно прежде всего лишь в том случае, если населению Персии будет обеспечено внутреннее спокойствие. [65]

    Покорением туркмен 20 лет тому назад мы обеспечили Персии спокойное развитие населения Хорасанской провинции. Ныне мы пожинаем плоды победы над Геок-Тепе, ибо наш торговый оборот только по Хорасану уже составляет 10 млн руб. в год. Несомненно поэтому, что и в будущем на нашей обязанности лежит оказать в случае надобности содействие персидскому правительству к водворению спокойствия в соседних с ним местностях Персии.

    Таким образом, нашими наиболее настоятельными задачами в Персии в настоящее время являются поддержание спокойствия в пограничных с нами местностях и занятие господствующего положения на северных рынках Персии?.

    7) Продолжением персидской границы на востоке в Средней Азии служит граница наша с Афганистаном, продолженная в новейшие времена. Граница эта протяжением 1888 верст следует на запад до р. Амударьи вдоль пустыни, а далее вдоль серьезной преграды — р. Амударьи. Поэтому граница эта является весьма надежной и хорошо обеспеченной.

    Простираясь на запад до границы Персии и на юг и восток до Белуджистана и английских владений в Индии, Афганистан занимает горный массив Гиндукуша и его многочисленных разветвлений и охватывает площадь 490 кв. верст с населением 5—6 млн жителей, которые по племенному составу могут быть разделены на афганские (56 %) и неафганские племена (44 %).

    Находясь между нашими владениями в Средней Азии и индийскими владениями Англии, Афганистан давно уже стал предметом исканий последней с целью утверждения в нем своего исключительного господства. Боясь наших попыток проникновения в Индию, Англия зорко следила за нашим движением в Средней Азии и уже в 1873 г. добилась соглашения с нами, по которому, отказавшись от вмешательства в дела Бухары, выговорила с нашей стороны отказ от вмешательства в дела Афганистана. С тех пор англичане значительно расширили свои владения на границах Афганистана, а отчасти и в его пределах. Но по мере [66] удаления от р. Инд, вместо большого спокойствия на границе они встречают все большие затруднения, и ныне положение их на границе является тревожным и ненадежным. Собственно же Афганистан не только не стал их достоянием, но под 20-летним энергичным управлением Абдурахмана окреп, усилился и ныне представляет самостоятельное государство с сильной военной организацией, однако враждебной как к нам, так и англичанам.

    За этот же период с 1873 г. мы значительно расширили свои владения в Средней Азии, завоевали ханство Кокандское и Туркмению, покорили хивинцев и обратили Хиву во внутренний рынок, и хотя не присоединили владения Бухары, но, прорезав ее железной дорогой и включив ее в свою таможенную линию, достигли полного в ней господства. Продвинув таким образом свои пределы до Персии и Афганистана и установив пограничную черту по указанным естественным линиям, мы имеем в них ныне хорошее обеспечение и пользуемся на границах как Персии, так и Афганистана полным спокойствием.

    ?Сравнивая успехи, достигнутые с 1873 г. нами и англичанами в Средней Азии, мы с основанием можем считать свое положение более спокойным, прочным и определенным. Поэтому менять это положение на худшее и неопределенное не в наших интересах. Между тем если бы мы, не довольствуясь настоящими границами, тем или другим способом присоединили к себе часть владений Афганистана, наше положение изменилось бы к худшему. Ввиду тяготения к нам неафганского населения, естественным представлялось бы присоединить к нам Чар-Вилает и Гератскую провинцию. Мы получили бы свыше 2 млн новых подданных, в большинстве трудолюбивых и искусных земледельцев, провели бы границу по Гиндукушу, что составляло предмет мечтаний многих русских людей, и присоединили бы к своим владениям знаменитый Герат, пункт, несомненно, имеющий большое стратегическое значение. Выгоды на первый взгляд кажутся несомненными, но при ближайшем изучении сего вопроса осуществление такой задачи сопряжено [67] с большими трудностями в настоящем и может создать нам угрозу в будущем. Прежде всего, рубежи географические не совпадают в Афганистане с границами этнографическими. Поэтому нам пришлось бы, проводя границу по хребтовой линии Гиндукуша (местами трудноопределяемой), захватить в свои пределы часть племен афганского происхождения и в то же время оставить за чертой вне наших пределов племена, родственные перешедшим к нам племенам неафганским. Это создает ряд затруднений. В то время как жители долин, земледельцы, узбеки и таджики, вероятно, покорятся нам без сопротивления, жители гор, даже неафганского происхождения, будут бороться за свою свободу с ожесточением. Даже после покорения их мы, как ныне англичане, не были бы покойны. На новой нашей границе постоянно происходило бы волнение, горцы с афганской стороны начали бы нападать на нашу границу, как нападают на английскую. Потребовались бы новые экспедиции. В конце концов, подобно англичанам, у нас явилась бы необходимость исправления границ и в новых захватах, пока мы не сошлись бы своими границами с английскими. Прибавим сюда огромные расходы, которые потребуются на устройство края, администрацию, проведение дорог, устройство укреплений, многочисленные войска, расходы на экспедиции и пр. Наконец, надо принять в расчет, что население афганского Туркестана и Гератской провинции, видящее в нас ныне средство освободиться из-под ига афганцев, может переменить свое настроение к нам, если мы захватим это население в свои руки. В результате может оказаться, что вместо соседей, расположенных к нам дружественным образом и готовых в минуту необходимости быть нашими союзниками, мы получим не вполне надежных подданных, требующих военной охраны?.

    Еще в 1878 г., т. е. 27 лет тому назад, занимая должность офицера Азиатской части Главного штаба, я был убежденным приверженцем идеи о необходимости мирной, совместной с Англией работы России в Азии и противником всяких наступательных планов к стороне Индии. [68]

    В 1885 г., когда после столкновения с афганцами на Кушке наши отношения с Англией стали весьма натянутыми и мог произойти разрыв с нею, мы готовились собрать в Средней Азии армию на случай, если бы Англия объявила нам войну. Я был предназначен для занятия должности начальника штаба этой армии, но тогда же на совещаниях под председательством генерала Ванновского открыто высказал мнение о необходимости мирного соглашения с Англией. При этом я заявил, что интересы России и Англии на Азиатском материке тождественны, ибо как нам, так и англичанам приходится считаться со стремлением побежденных нами народностей свергнуть иго победителей. Что поэтому было бы гораздо естественнее нашему войску в Средней Азии подать помощь Англии в борьбе с местным населением, чем двигаться к Индии с целью поднять это население против Англии.

    Занимая с 1890 по 1898 г. пост начальника Закаспийского края, я принимал все меры к поддержанию спокойствия на афганской границе и, добившись проведения железнодорожной ветви до Кушки, доказывал необходимость соглашения с Англией, дабы соединением железных дорог Индии с Туркестаном положить конец соперничеству Англии и России на афганской границе.

    Заняв пост военного министра, я продолжал проводить идеи мирного соглашения с Англией, и поэтому изложение во всеподданнейшем докладе военного министра взгляда на афганскую границу закончил в 1900 г. следующими строками:

    ?Дозволю себе высказать убеждение, что соединение сети индийских железных дорог с нашими среднеазиатскими, от Чамана через Кандагар, Герат и Кушку, создаст путь мирового значения. Этот путь послужит в будущем к мирному разграничению сфер влияния в Афганистане между нами и Англией и обеспечит сближение между обоими государствами на почве взаимных интересов, если Англия откажется от своей политики всюду ставить препятствия на наших путях.

    Глубоко убежденный, что овладение в XX веке Индией составит несчастье и непосильную тяжесть для России, я в [69] то же время признаю естественным и желательным установление настолько дружественных отношений с Англией, чтобы в случае волнения против Англии в Индии мы были бы на стороне англичан. XX век должен принести с собой тяжелую борьбу в Азии христианских народностей против нехристианских. Для блага человечества необходимо, чтобы в этой борьбе мы были в союзе с христианской Англией против нехристианских племен Азии?.

    Мнения мои относительно китайской, корейской и японской границ ввиду их важности приведу из моего доклада 1900 г., где то представляется возможным, дословно.

    ?Начиная от Памира и почти до берегов Великого океана, на протяжении 9111 верст, мы граничим с Китаем.

    Китай занимает обширную площадь 9 600 000 кв. верст и имеет до 400 млн жителей, так что по количеству населения он на первом месте среди всех государств земного шара. Огромная масса населения Китая исповедует буддизм, около 20 млн магометан и около 1 150 000 христиан. Торговые обороты наши с Китаем, постепенно возрастая в последние 10 лет, с 31 млн руб. в 1888 г. достигли в 1897 г. 45,6 млн.

    Наш вывоз, несмотря на огромную границу, ничтожен, но надо надеяться, что проведение железной дороги через Маньчжурию с ветвью к Порт-Артуру изменит этот невыгодный ныне для нас торговый баланс в нашу пользу{12}. [70]

    Несмотря на двухвековые сношения наши с Китаем, несмотря на чрезмерное протяжение границы в 9000 верст, она ни разу не была нарушена военными действиями, и число войск, содержимых в Сибири, было до сих пор крайне незначительно. Прочным обеспечением границы всегда считалось миролюбие китайцев вообще, а на всем пространстве к западу от р. Амур, кроме того, и существованием преград — высоких гор и обширных степей за ними и отсутствием солидарности между Китаем и подвластными ему ближайшими к нам народами.

    Занятие нами Уссурийского края вызвало создание новых войск для его обеспечения. Наконец, Японо-китайская война и последующие за нею события вынудили к принятию дальнейших и притом быстрых мер к усилению наших войск.

    Японо-китайская воина несомненно доказала крайнюю политическую слабость Китая, с одной стороны, и большую силу и энергию населения Японии — с другой. Событие это имеет огромное значение в делах востока Азии.

    Имея с Китаем столь длинную пограничную черту, Россия, естественно, не могла остаться равнодушной к совершившейся перемене. Япония заявила намерение овладеть Кореей — нашей соседкой. Россия силой событий временно вынуждена была установить как бы протекторат над нею. Дело окончилось соглашением — Корея объявлена независимой и по наружности предоставлена самой себе. Но этим Россия не ограничилась. За серьезную услугу, оказанную Китаю в борьбе его с Японией, Россия выговорила себе по экономическим соображениям право провести железную дорогу от Забайкалья через Маньчжурию на Владивосток и, как ближайшее последствие этой меры, признала необходимым добиться уступки части Ляодунского полуострова (Квантун) с портами: Порт-Артур и Дальний{13}. [71]

    Столь активная политика заставила снова увеличивать наши войска на востоке передвижением подкреплений из Европейской России, даже путем некоторого ослабления нашего положения на западе{14}.

    Несмотря на более активные действия с нашей стороны и совершившийся захват в сфере нашего влияния всей Маньчжурии, надлежит признать, что мы ныне вполне довольны нашей государственной границей с Китаем, и изменение этой границы, например, присоединением к территории России тех или других частей Маньчжурии, представляется вполне нежелательным.

    На крайнем западе граница наша, следуя по высоким отрогам Тянь-Шаня, является настолько обеспеченной природной силой, что хотя население соседней здесь Кашгарии и родственно жителям нашего Восточного Туркестана, но менять границу было бы невыгодно. Далее, к северу, граница искусственно рассекает бассейн р. Или, отчасти также населенный одноплеменниками. Присоединение плодородной Кульджи, сильным бастионом выдвинутой на восток, было бы довольно выгодно, так как не только бы весьма облегчило защиту наших владений, но и угрожало бы китайским. Но выгоды эти далеко не так значительны, чтобы из-за них портить наши отношения с Китаем. Далее, на всем протяжении до Маньчжурии граница, пролегая по окраине Монгольской пустыни, достаточно обеспечена как местными условиями, так и недостатком связи Китая с этой его окраиной. Наконец, на крайнем востоке, в Маньчжурии, граница наименее обеспечена, а с проложением через Маньчжурию железнодорожного пути, кратчайшим образом связывающего Уссурийский край с Забайкальем, она является и наиболее тревожной. [72]

    Относительно положения этой китайской провинции между Амурским краем на севере, Уссурийским на северо-востоке и Квантунским полуостровом на юге естественно вызывает вопрос: как нам поступить с этой провинцией в будущем? Искать присоединения к нам Маньчжурии было бы совершенно невыгодно, не говоря уже о том, что такой захват одной из важнейших провинций Китая нарушил бы вековые мирные отношения наши к этому соседу — он повел бы за собою массовое поселение маньчжуров на нашей территории и, между прочим, по Амурскому и Уссурийскому краям, еще слишком бедным русским населением. Слабые русские поселения были бы потоплены нахлынувшими волнами желтой расы. Восточная Сибирь сделалась бы вполне нерусской. Между тем надо признать, что только русское население этой окраины составляет и будет составлять впоследствии вполне надежный элемент.

    Наплыв китайского населения в Приамурский край, несомненно, может поднять культуру этого края и обратить пустынные местности в цветущие. Но этим путем свободные земли были бы заняты нерусским элементом, между тем мы должны охранять каждую десятину в Сибири для русских, ибо в течение XX столетия Сибирь неизбежно должна обратиться в страну с огромным населением.

    Необходимо помнить, что в 2000 г. население России достигнет почти 400 млн. Надо уже теперь начать подготавливать свободные земли в Сибири, по крайней мере для одной четвертой части этой цифры.

    Поэтому предпочтительнее, чтобы Маньчжурия осталась составной частью Китая. Но отказываясь от присоединения Маньчжурии, мы должны употребить все старание на возможно полное экономическое подчинение этой провинции. Проводя через ее пределы участки столь важных для нас железнодорожных путей, как Забайкалье — Владивосток и Порт-Артур, мы должны принять все меры к совершенной прочности в ней нашего положения.

    Отказываясь одновременно от каких бы то ни было других приобретений за счет Китая, можно признать, что [73] по отношению к этому государству политика наша, казалось бы, должна ставить себе целью в ближайшие годы: 1) не допускать увеличения и усовершенствования в Китае, особенно северном, вооруженных сил, не допускать в северной части иностранных инструкторов; 2) развивать возможно больше экономические и торговые сношения первоначально в северных провинциях и 3) избегать, сколько возможно, столкновений в Китае с европейскими нациями, для чего, ограничиваясь сферой северного Китая, отказаться от железнодорожных предприятий южнее Великой стены и в особенности в долине Янцзы.

    На последних 16 верстах мы граничим с Кореей. Корея имеет площадь в 180 000 кв. верст и имеет не менее 11 млн жителей, исключительно корейцев, среди которых насчитывается лишь от 2 до 10 000 китайцев, 45 000 — 55 000 японцев и до 300 человек европейцев{15}.

    Положение Кореи, подвластной то Китаю, то Японии, а с 1897 г. благодаря соглашению между последней и Россией признанной самостоятельной, таково, что вызывает необходимость крайне осторожной политики. В присоединении Кореи мы не нуждаемся, но ни в коем случае не можем допустить утверждения в ней энергичной Японии или какого-либо другого государства. Слабая, независимая Корея под нашим протекторатом — вот лучшее для нас со временем решение корейского вопроса.

    Установление немедленно протектората в Корее не только вызвало бы большие расходы сил и средств, но могло бы вовлечь нас в преждевременную войну. А потому здесь, как в Персии и в Северном Китае, следовало предаться систематичной и неустанной работе над постепенным мирным, но твердым экономическим овладением края. Занятие и прочное укрепление нашего положения на [74] Квантунском полуострове и окончание дорог, разрезывающих Маньчжурию, составляет серьезный шаг вперед в этом важном деле, которое составляет задачу будущего. В настоящее время мы совершенно еще не готовы к сколько-нибудь активной роли в Корее и должны всеми мерами избегать столкновения из-за корейских дел с Японией.

    В стремлении овладеть корейским рынком (хотя только экономически и политически) мы неизбежно встретим энергичный отпор со стороны Японии. С этой державой, по всей вероятности, нам придется уже в начале XX в. иметь вооруженное столкновение, если таковое не будет заблаговременно отстранено?.

    Из сделанного самого краткого обозрения границ наших видно, что на протяжении 17 000 верст Россия соприкасается с 9 государствами, и на всем этом протяжении она не нуждается в изменении своих границ. Вывод в высокой степени успокоительный, ибо представляется вполне вероятным, что если бы Россия, довольствуясь своими границами, занялась в XX в. только упрочением приобретенного ею путем тяжких усилий и жертв в XVIII и XIX столетиях положения, то опасность войны с соседями была бы устранена. Для настоящего поколения, действительно, такой образ действий России был бы совершенно необходим, так как жертвы, принесенные коренной Россией по расширению ее пределов, и жертвы, приносимые еще и ныне коренными местностями России для устройства и обороны окраин, так велики, что не могли не отразиться на слишком медленном экономическом росте собственно русского населения. Окраины наши живут за счет центра России и поэтому пока еще не усиливают, а ослабляют Россию. Между тем живущему поколению предъявлена такая масса требований по устроению во всех видах и обороне всех настоящих пределов России, что вынести одновременно и бремя новых внешних предприятий может оказаться совершенно не по силам этому поколению. [75]

    Но рост России весьма велик, и в течение XX в. население России может близко подойти к 400 млн душ. Может ли государство с таким огромным населением довольствоваться существующими границами, или в XX в. должны быть решены Россией дальнейшие исторические задачи, и в чем эти задачи будут заключаться? Такой вопрос я ставил себе и при представлении доклада в 1900 г. Я признавал естественным для России в течение XX в., не расширяя своих пределов ни в Европе, ни в Азии, задаться целью найти выход в теплые моря: внутреннее Средиземное и открытые круглый год выходы в Великий и Индийский океаны. Но относительно трудности и опасности для нас задаваться такими целями в докладе 1900 г. значится:

    ?Как ни законны наши стремления владеть выходом из Черного моря, владеть выходом в Индийский океан, владеть выходом в Великий океан, но эти задачи настолько глубоко затрагивают интересы почти всего мира, что, преследуя их, мы должны готовиться к борьбе с коалицией из Англии, Германии, Австрии, Турции, Китая и Японии. Этим державам страшен не самый факт движения России к тому или другому из вышеуказанных выходов, но те последствия, какие будут вытекать, если движение удастся. Овладение Босфором и выход в Средиземное море поставит нас в возможность решительно действовать в египетском вопросе, дабы сделать Суэцкий канал международным. Выход к Индийскому океану создаст для Индии постоянную угрозу. Но самое главное, что должно устрашать наиболее культурные народы Европы и Америки, снабжающие весь свет произведениями своих фабрик и заводов, это вступление России с ними в борьбу на рынках всего света. Держа в своих руках железнодорожные линии, связывающие Великий океан с Балтийским морем, и имея щупальца в Босфоре, Индийском и Великом океанах, Россия с ее неисчерпаемыми естественными богатствами может создать грозную промышленную конкуренцию державам всего мира?.

    При том огромном росте вооруженных сил, которого достигли перечисленные нации, очевидно, что ни в XVIII, [76] ни в XIX столетии мы не встречали тех трудностей и опасностей, с каковыми неизбежно встретились бы при войнах в XX столетии за выходы к теплым морям.

    Силы настоящего поколения могли бы оказаться и недостаточными для достижения целей, необходимых только последующим поколениям. Мало того, рассмотрение соотношения сил наших и наших вероятных противников могло привести к выводу, что живущему в России поколению не только не по силам выполнение новых задач, необходимых для 400-миллионной России, но именно ныне, вследствие большей сравнительной боевой готовности наших соседей, весьма затруднилось даже удержание в целости пределов России.

    По этому важном вопросу в моем докладе 1900 г. значится:

    ?За последние 50 лет военные силы и средства наших соседей настолько возросли, а готовность Германии и Австрии к наступлению в наши пределы настолько выше нашей, что никогда еще за всю историю России наша западная граница не подвергалась такой опасности и защита ее не требовала таких жертв и напряжения, как ныне, если вспыхнет европейская война.

    Соотношение наших сил на турецкой границе тоже не стало более благоприятно, чем было в начале XIX в., особенно ныне при вмешательстве в турецкие дела германцев. Оборона Кавказа затруднилась.

    На афганской границе мы тоже имеем ныне сильного противника, по организации и вооружению несравненно более равного нашим войскам в Туркестане, чем было в начале XIX столетия. Возможность вторжения в наши пределы афганских войск вполне возможна, почему оборона Туркестана тоже затруднительна.

    Только обширный Китай не имеет ныне военной силы, которая могла бы угрожать серьезно нашим владениям в Приамурском крае или на Квантуне. Но взамен ослабленного Китая выросла Япония, силы которой могут составить опасных противников нашим войскам на Дальнем Востоке до подвоза к ним достаточных подкреплений. [77]

    Тем не менее, несмотря на трудность обороны границы в 17 000 верст, несмотря на огромное развитие вооруженных сил у наших соседей, по-видимому, возможно предположить, что если бы мы задавались только внутренними задачами по обороне настоящих пределов России, то противники наши не решились бы напасть на нас, настолько трудности победить Россию на ее территории огромны и очевидны?.

    Таким образом, изучение сил и средств наших ближайших соседей привели меня к выводу, что наша западная граница находится еще в небывалой в истории России опасности в случае европейской войны, и что поэтому главное внимание Военного ведомства в первые годы нового столетия должно быть обращено не на внешние препятствия, а на усиление нашего военного положения на Западе. [78]


Глава третья.

    Рост наших военных сил за XVIII и XIX столетия. Соответствие мирного и военного составов. Рост сил наших соседей. Задачи армии к концу прошлого столетия по охране границ наших. Сложность этих задач

    Сложные задачи, поставленные армии в XVIII и XIX вв., требовали увеличения вооруженной силы России.

    В 1700 г. численность нашей армии достигала 56 000 человек; в 1800-м — 401 000 человек; в 1894-м, в военное время, — до 2 млн человек.

    Но постепенность возрастания вооруженной силы в XIX столетии подвергалась большему колебанию, чем в XVIII в.

    Недовольство результатами Восточной войны 1853 — 1856 гг. имело следствием большое возбуждение общественного мнения. Освобождение крестьян положило конец этому возбуждению. По отношению к армии, в видах экономии, были приняты крайние меры для ее сокращения. Имея в Европейской России около 600 000 постоянной армии, мы сокращаем этот состав, несмотря на гром орудий под Кениггрецом, в 1866 г. до 373 000 человек. Франко-прусская война открыла нам глаза на возможную опасность с запада. Мы все еще жили традициями прежнего времени, когда войны велись постоянным составом армии без мобилизации всех народных сил, когда все передвижения делались грунтовыми дорогами и между объявлением войны и первыми решительными действиями могло проходить несколько месяцев времени. Германия, быстро собрав в 1870 г. и бросив в пределы Франции огромную армию, этим показала, что она то же самое может повторить и с нами. Между тем западная граница [79] наша была в то время почти беззащитна. Долгое время возведение укреплений на западной границе задерживалось, дабы не давать повода немцам заподозрить нас в недоверии к традиционной дружбе царствующих домов двух соседних государств.

    Быстрый разгром Австрии и Франции Германией, огромное ее возвышение, стремление не только к обеспечению приобретенного, но и к упрочению своего преобладания во всей Европе угрожали интересам России. Необходимо было принять решительные меры для защиты этих последних. Мы принялись с этой целью быстро увеличивать свою армию и с 1869 по 1880 г., за 11 лет довели в Европейской России численность войск по мирному составу с 366 000 до 535 000, т. е. увеличили за этот период армию на 169 000 человек кадрового состава, приняв вместе с тем меры, обеспечивавшие при объявлении мобилизации армию в 1 500 000 человек. Но в то же время соседи наши достигли еще больших результатов как по численности выставляемых сил, так в особенности по их готовности (мобилизация, сосредоточение).

    От армии постоянного состава в мирное и военное время мы перешли к армии переменного состава, причем во время войны таковая армия по массе призываемых лиц на службу по справедливости могла получить название ?народной?. Но народная армия в случае войны с сильным врагом при полном напряжении духовных и материальных сил могла достигнуть успеха только в том случае, когда в борьбе участвовал весь народ, другими словами, для успеха борьбы с армией, составленной в большинстве из лиц, призванных лишь на время войны, от народа требовалось чтобы и война получила характер национальный, чтобы вся нация сознавала важность задач, поставленных армии, и всемерно, с полным напряжением патриотизма помогала правительству успешному ведению войны и победному для нации окончанию ее.

    Такой национальной войной стала для немцев война 1870—1871 гг. Все слои общества с высоким патриотическим одушевлением относились к расовой борьбе, начатой [80] правительством с французами, высокий дух немецкой армии и ее готовность самоотверженно жертвовать для величия родины жизнью питались и поддерживались высоким подъемом патриотического духа, проявленным всем прусским и за ним всем германским народонаселением от императора, ставшего во главе армии, до бедного крестьянина. Мы неоднократно слышали выражение, что в борьбе немцев с французами победил школьный (немецкий) учитель. Это фигуральное выражение правильнее перевести другим: победил французов не немецкий солдат, а немецкий народ, дружно слившийся с армией и отдавший на службу армии своих сынов и все свои культурные силы, духовные и материальные. Такого единения между императором Наполеоном III, французской армией и французским народом не было, и французы были побеждены.

    Боролась против германского народа не Франция, а императорская армия. Народ французский при вторжении в пределы Франции врага, за небольшими исключениями, не проявлял должного патриотизма, не помог в должной мере своей армии вести народную войну, а интеллигентные слои общества во время войны с внешним врагом вели внутреннюю борьбу с правительством и свергли его, как только императорская армия была побеждена, а император очутился в плену.

    Наша война с Турцией в 1877—1878 гг. велась тоже в благоприятных для нас условиях. Сербо-турецкая война, предшествовавшая войне 1877—1878 гг., разбудила симпатии русского народа к родственным племена Балканского полуострова. Традиционный враг России, турки, стал врагом России до объявления войны. Масса русских волонтеров и пожертвований стекались в Сербию. Русское общество, подогреваемое русской прессой, волновалось и оказывало давление на правительство в целях объявления войны Турции. Воинские чины рвались в бой. Наконец мобилизация была объявлена, и это объявление было встречено Россией как давно жданное и желанное событие. Мы медленно собирались в Бессарабии, но пользовались этим временем, чтобы обучать армию и [81] сплотить постоянный состав армии с запасными. Старались подобрать и более надежных начальствующих лиц. Эта стоянка в Бессарабии позволила нам двинуть войска в пределы Турции довольно хорошо подготовленными. Подъем духа был большой, и вера в успех безграничная. Но время было упущено, и отпор, данный нам турками, превзошел все наши расчеты. Тем не менее, быстро усилив состав наших действующих армий, мы сломили сопротивление турок и дошли до стен Константинополя. Казалось, на этот раз русские используют полностью самоотверженную службу своей армии и прочно обеспечат свои побережья на Черном море. Но мы замедлили ход военных действий под Константинополем и допустили преждевременное вмешательство в наши военные дела дипломатии. Неверная оценка положения, занятого в 1877 г. в турецком вопросе Англией, недоверие к Австрии, а главное, утомление войной в высших сферах послужили причиной того, что результаты войны собственно для России совершенно не соответствовали принесенным нами жертвам. Когда же Сан-Стефанский договор был заменен Берлинским трактатом, общее недовольство в армии и в России сменило еще так недавно патриотическое возбуждение. В войне 1877—1878 гг. мы вышли победителями в военном отношении, но были побеждены в политическом.

    В течение четверти века Россия вела две европейские войны, и обе они окончились преждевременно. В Севастополе в 1855 г. мы признали себя побежденными, когда противник изнемогал в борьбе с нами и успел захватить лишь южную часть севастопольских позиций, а Крым и великая Россия оставались вне ударов союзников. В 1878 г., стоя под стенами Константинополя, мы не заняли столицы Турции и, победив Турцию, признали, что без согласия двух держав мы не в силах обеспечить спокойно развитие русской жизни на принадлежащих нам до войны местностях Черноморского побережья. Но неожиданные для армии и нации результаты 1877—1878 гг. имели и свои выгодные стороны. Берлинский конгресс [82] ясно доказал, что мы были одиноки на европейском материке, и определил необходимость спешно работать на западной границе, чтобы не быть захваченными врасплох уже готовыми к борьбе нашими соседями. Но быстро усилить наше военное положение на западной границе, особенно к стороне Германии, чтобы хотя отчасти уровнять нашу готовность с готовностью Германии, было делом нелегким. Требовался отпуск весьма значительных сумм на возведение новых и усиление существующих крепостей, проведение дорог, образование разных запасов. Между тем война расшатала финансовые средства России, и вместо усиления отпуска кредитов Военному ведомству к нему предъявляли требования об уменьшении отпуска таковых. В своем великодушии контрибуция, взятая с Турции, была настолько мала и так рассрочена, что не могла, подобно контрибуции, взятой немцами с Франции, послужить железным фондом для пополнения всего израсходованного на войне и дальнейшему усилению армии. Тревога за западную границу осложнялась заботами нашими на границах в Азии. В 1878 г. выставлением отряда в Джаме (близ Самарканда) с целью давления на Англию, боровшуюся тогда с Афганистаном, мы в первый раз пытались использовать наше военное положение в Средней Азии в целях общей политики России: с границ Афганистана мы сделали первую попытку остановить Англию, препятствовавшую достижению наших целей на Ближнем Востоке. Надо признать, что попытка эта была неудачной. Посольство Столетова в Кабуле обнадежило афганцев помощью России против Англии, но когда англичане напали на Афганистан, мы от помощи войсками отказались. Эмир Шир-Али умер. В стране началась смута. Бежавший из Самарканда Абдуррахман, подняв некоторые афганские народности для овладения афганским престолом, тоже тщетно искал нашей помощи. Эта помощь была ему подана своевременно Англией, и худо ли, хорошо, но он в течение всего своего царствования помнил оказанную ему [83] услугу и держался по отношению к нам враждебного образа действий. Мы могли в 1877—1879 гг. легко создать из Афганистана дружественный нам буфер к стороне Индии, но несмотря на представления генерала Каймана, мы не воспользовались весьма выгодным своим положением, и этот буфер, образованный англичанами, направлен против нас и ныне.

    Благодаря неумелой политике нашей в Афганистане мы поколебали временно престиж свой в Средней Азии. Многочисленные английские эмиссары появились в туркменских степях, возбуждая против нас храбрых туркмен. Результаты скоро сказались. Набеги туркмен на наши владения на восточном берегу Каспийского моря (Красноводское приставство) участились и стали становиться все смелее. Наконец, туркмены напали на нас в Красноводске. Далее терпеть было нельзя, и экспедиция в туркменские степи с целью овладения Геок-Тепе — центром туркмен — была решена. Неудача первой экспедиции в туркменскую степь генерала Ломакина и тяжелые потери, понесенные отрядом генерала Скобелева под Геок-Тепе, указали нам на необходимость и в Средней Азии считаться в будущем с серьезным сопротивлением азиатских племен, что требовало усиления наших войск и, главное, упрочения их связи с родиной.

    Абиссинцы в войне с итальянцами тоже доказали, на что способны в борьбе с европейскими регулярными войсками даже патриархального уклада жизни племена, хорошо предводимые и одушевленные патриотизмом.

    Оставлять при вновь сложившейся в Средней Азии обстановке эти окраины оторванными от России двумя тысячами верст грунтового пути от Оренбурга представлялось при малочисленности наших войск опасным. Мы начали постройку Среднеазиатских дорог, завершенных лишь 2 года тому назад. Эти дороги потребовали больших денежных средств, которые и были найдены в ущерб нашей боевой готовности на западной границе и на Дальнем Востоке. Своевременность приступа к этой огромной работе была доказана в 1885 г., когда возникли у нас [84] пограничные затруднения с Афганистаном, завершившиеся поражением афганских войск на Кушке{16}.

    После тревожных по своей остроте переговоров с Англией последовало соглашение, и настоящая граница наша с Афганистаном, установленная особой разграничительной комиссией с участием англичан, не нарушается уже 20 лет. По моему глубокому убеждению, как изложено выше, граница эта вполне удовлетворяет нас, и менять ее, например, занятием Герата (лежит в 110 верстах от Кушкинского укрепления) нам совершенно невыгодно.

    С проведением этой границы период небольших экспедиций в Средней Азии, имевших результатами постепенное расширение наших границ, окончился. Ныне в Средней Азии мы граничим с двумя государствами — Персией и Афганистаном.

    Вооруженные силы последнего настолько значительны, что при вторжении в Афганистан, даже не принимая в расчет помощь афганцам со стороны Англии, мы должны иметь значительную в европейском смысле армию. Но и оборона наших обширных среднеазиатских окраин, особенно вследствие допустимости их пропаганды панисламизма, ныне весьма затруднилась. В случае вторжения в наши пределы афганцев с освободительными целями возможны частичные потери населения. Поэтому мы должны иметь достаточные силы не только для борьбы с врагом внешним, но и для поддержания в крае внутреннего спокойствия. По всем этим причинам наше положение в Средней Азии за последние 40 лет со времени взятия Ташкента весьма затруднилось. Вместо 5—6 батальонов, с которыми мы победоносно действовали в то время, ныне мы содержим в Туркестане два корпуса войск.

    Со вступлением на престол государя императора Александра III, как и при вступлении на престол [85] Александра II, была сделана попытка уменьшить военные расходы, не останавливаясь для достижения этой цели даже перед сокращением численности армии. В 1881 г. последовало сокращение кадрового состава армии на 28 000 человек.

    Заключение тройственного союза и быстрое возрастание вооружения наших соседей составило серьезную угрозу положению России и вынудило нас увеличивать свои силы и сблизиться с Францией, которой также угрожал тройственный союз. На новые формирования в Германии и Австрии мы отвечали новыми формированиями, передвижениями войск с Кавказа и из внутренних округов к западной границе. ?Вооруженный мир? тяжким бременем лег на все государства Европы.

    Но при нашей меньшей, чем у западных соседей, культурности и бедности населения нам при всех усилиях невозможно было поспевать за нашими соседями. Не столько в росте вооруженных сил, сколько в их боевой готовности. Современная мобилизационная система только тогда может признаваться законченной, когда мобилизуются все силы и средства государства, могущие облегчить успех при военном столкновении. Мобилизация всех сил глубоко касается и всего народа. Поэтому выдающийся немецкий писатель фон дер Гольц справедливо признал, что при современных войнах борьбу должна вести не армия, а вооруженный народ.

    Успех при прочих равных условиях был обеспечен той стороне, которая в кратчайший срок выставит превосходные силы. При этом выставляемые в поле силы, независимо от умелого командования, только тогда могли быть использованы полностью, когда снабжение их всем необходимым для боя и жизни было обеспечено и было организовано быстрое пополнение расходуемых живых сил и материалов.

    Вот с этой стороны мы в особенности скоро почувствовали свою отсталость. Путем формирования кадров частью без наличного состава в мирное время или с ничтожным кадром мы благодаря многочисленности населения, большому числу запасных и ратников ополчения [86] действительно в случае мобилизации могли выставить огромное число нижних чинов всех категорий войск: действующих (полевых и резервных), ополчения и запасных войск, но готовность этих частей за недостатком офицерского состава и запасов разного имущества была весьма разнообразная. В то время как передовые войска так же быстро могли быть мобилизованы, как и у наших соседей, войска резервные мобилизировались в то время медленно, запасных войск было вполне недостаточное количество, и, наконец, ополчение формировалось не одновременно с мобилизацией войск, и при формировании предвиделись большие затруднения. Но если людей и лошадей хватало с избытком, то запасы материальные, особенно технические силы и средства, не были достаточны (телеграфы, телефоны, воздухоплавательные парки, голубиная почта, переносные железные дороги, взрывчатые вещества, запасы инструментов, проволоки и пр.). Крепости вследствие частых перемен в росте техники и новых изобретений в области казематированных построек приходилось, не достроив, во многом начинать уже перестраивать (бетонная работа). Изменение артиллерийского вооружения крепостей тоже не могло поспеть за быстрым ростом техники и было частью устарелых типов.

    Наша осадная артиллерия, хотя и получила некоторое число хороших, современного типа орудий, но по подвижности и мобилизационной готовности в то время отставала от осадной артиллерии наших соседей. Наши технические силы: саперные, минные, железнодорожные части по численности совершенно не соответствовали потребности в них. Войска вспомогательного назначения (этапные войска) организованы не были ни в мирное, ни в военное время. Запасных войск было решено формировать небольшое число. Укомплектование всех видов войск при мобилизации офицерским составом и врачами не было обеспечено. Но самая главная опасность для нас заключалась в нашей железнодорожной отсталости. [87]

    Усиленной с 1882 г. работой нашего Военного министерства мы достигли сравнительно с недавним прошлым огромного результата. В относительно короткий срок мы могли мобилизировать и сосредоточить на границе огромные силы. Но наши соседи, примерно в срок вдвое более короткий, успевали сделать то же самое. Они поэтому могли захватить инициативу действий, обрекали нас, против традиций XVIII и XIX столетий, на оборону и, что весьма тревожно даже при общем превосходстве наших сил, но при их медленном, по частям подходе к районам сосредоточения, эти подкрепления могли поражаться по частям. Мы уже с 1871 г. примирились с мыслью, что нам не догнать германцев в их боевой готовности, но долго утешали себя мыслью, что наша готовность выше австрийской. Примерно 10—11 лет тому назад мы расстались и с этой надеждой. Дружно работая, частью под руководством германского генерального штаба, австрийское военное ведомство достигло огромных результатов по подготовке передового к нам театра к наступлению и обороне, по мобилизации и сосредоточению армии. Карпаты, разрезанные многочисленными железнодорожными путями, перестали составлять опасную для австрийцев преграду. Австрия и в особенности Германия для своей боевой готовности располагали, кроме денежных средств на текущие расходы, еще огромными отпусками на чрезвычайные расходы военного времени, на образование разных запасов, крепостей, дорог и пр. Наш военный бюджет тоже возрастал в значительной степени, но удовлетворение многих потребностей на случай войны, из-за неотпуска необходимых денежных средств, все откладывалось, увеличивая нашу отсталость. Несравненно большая по сравнению с нами культурность Германии и Австрии и рост промышленности всех видов в этих странах облегчали нашим соседям возможность двигать вперед их боевую готовность в такой степени, которая была для нас недостижима. В особенности такой результат сказался на постройке железных дорог. Каждая из нужных Военному ведомству железных дорог вызывала протесты [88] Министерства финансов, признававшего ее недоходность и предлагавшего другие линии, нужные населению по экономическим условиям. У наших соседей военное значение дорог много легче, чем у нас, совпадало и с их экономическим значением, и потому постройка дорог шла значительно быстрее, чем у нас.

    Очень сложная и трудная задача Военного ведомства на западной границе и трудная задача на кавказской границе осложнились в конце прошлого столетия еще необходимостью быть готовыми дать отпор нашим врагам внутренним и внешним на обширной среднеазиатской границе. Такая готовность неизбежна и на будущее время, пока не изменится недоверчивое отношение к нам Англии.

    Таким образом, Военное ведомство, обязанное прежде всего обеспечить целость владения России, вынуждено было расходовать отпускавшиеся в его распоряжение средства на всем протяжении русских границ в Европе и Средней Азии. Долгое время расходование сих средств на нашу 9000-верстную границу с Китаем было сравнительно ничтожное. Но рост вооруженных сил Японии и пробуждение в военном отношении Китая уже с 1889 г., т. е. 27 лет тому назад, вынудили нас приступить к усилению нашего положения на Дальнем Востоке.

    В 1871 г., когда западные провинции Китая (так называемый Восточный Туркестан) были еще охвачены восстанием мусульманских племен, мы, в видах ограждения спокойствия на наших границах, заняли при ничтожном сопротивлении дунганского и таранчинского населения Кульджинский край. Дунгане и таранчиране, вырезавшие китайское и частью калмыцкое население (солонов, сибо, торгоут-калмыков), сложили оружие ввиду данного им обещания принять их в подданство России. Но в то же время, когда воины делали свое дело на месте, в дипломатической канцелярии, без испрошения заключения местных властей (Колпаковского и Кауфмана), признали нужным дать обещание Китаю, что Кульджа будет возвращена, как только китайцы справятся с восстанием [89] и подойдут к пределам Кульджи. Мы, кажется, надеялись, что китайцам не удастся победить Якуб-бека и овладеть Кашгарией. Но мы сами и помогли им в этом. Когда в 1876 г. я в качестве посланца России находился в лагере Якуб-бека близ г. Курля{17} и вел переговоры о проведении границы с только что завоеванной нами Ферганской областью, Якуб-бек справедливо с горечью упрекал меня в том, что одновременно с ведением мной переговоров с ним другой офицер Генерального штаба — подполковник Сосновский, с ведома и поощрения некоторых русских властей, поставлял провиант в китайские войска, стоявшие недалеко от Курля против войск Якуб-бека. Помощь эта оказалась действенной.

    Когда неожиданно умер в своем стане Якуб-бек, китайцы быстро овладели Кашгарией, восстановили в ней свое владычество, дошли до южных границ Кульджи и предъявили свои права на эту провинцию. Мы тянули это дело. Кауфман упорно советовал Кульджи не возвращать. В 1878 г. в должности начальника азиатской части Главного штаба я подал начальнику Главного штаба генерал-адъютанту графу Гейдену записку, в которой доказывал необходимость для нас в военном отношении владеть Кульджей (представляющей готовый, весьма сильный по местности канонир) и излагал свое мнение, что если бы нам и пришлось ввиду неосторожно данного обещания возвратить Кульджу, то представляется необходимым потребовать с Китая вознаграждение на наши 8-летние расходы по этому краю и за убытки русской торговле с Китаем с 1863 г. в сумме 100 млн руб. золотом, которые и употребить на постройку Сибирской железной дороги. Генерал Кауфман поддерживал это мнение, но представители дипломатии были против моего предложения. Государь император Александр II приказал образовать особое совещание для обсуждения кульджинского вопроса под председательством графа Милютина. В совещании [90] приняли участие министры: иностранных дел — Гирст, финансов — адмирал Грейг, генералы Кауфман, Обручев и я. Министр иностранных дел высказался за передачу Кульджи, адмирал Грейг энергично поддерживал его, противясь мысли моей потребовать от китайцев вознаграждения в 100 млн руб. Он высказался при этом, что для России вопрос денежный не важен, лишь бы обещание, хотя и данное легкомысленно, возвратить Кульджу было выполнено. Данное во время экспедиции 1871 г. обещание дунганам и таранчам, что мы их не вернем в подданство Китаю, русские люди Грейг и Гирст считали возможным забыть, лишь бы выполнить легкомысленно, без сношения с местными властями данное Китаю нашими дипломатами обещание — возвратить Кульджу Китаю. После долгих прений генерал Кауфман вынужден был уступить, и решено было возвратить Кульджу с вознаграждением в нашу пользу лишь 5 млн руб. Возможность приступить к постройке Сибирской железной дороги на 10 лет ранее, чем это было исполнено в действительности, не была принята в серьезное внимание, за что мы и поплатились впоследствии. Министр финансов явился самым энергичным противником солидного денежного вознаграждения.

    Китайцы, со своей стороны, очень приподняли тон и грозили, что они сами примут меры, дабы Кульджа стала китайской, и начали стягивать войска к кульджинскому краю, группируя их у Урмии, Манаса, Кун-Турфана и в других пунктах. Мы со своей стороны, начали спешно принимать меры для усиления нашего положения в Приамурском крае. Со стороны Туркестана нам пришлось стянуть к Кульдже резервы из Ташкента. В 1880 г. хребет Барохоринский, отделяющий Кульджу с севера от частей Восточного Туркестана, уже занятых китайцами, нами спешно укреплялся. Я командовал авангардом наших войск в составе 7 батальонов пехоты, казачьего полка и трех батарей и могу свидетельствовать, что дух войск был превосходный, и приказание идти вперед было бы встречено радостно, настолько тяжелой казалась войскам [91] мысль бросить завоеванный нами прекрасный край, где мы уже прожили хозяевами почти 10 лет, и нарушить обещание, данное населению — оставить его в подданстве России. Таранчи и дунгане с тревогой являлись в наш лагерь, не доверяя слухам, что мы их обманули и отдадим на расправу китайцам.

    При решении кульджинского вопроса мы имели преувеличенное представление о военных силах и средствах Китая.

    После Японо-китайской войны обозначилась слабость Китая.

    События на Дальнем Востоке пошли с большой быстротой. Мы начали строить через Маньчжурию железные дороги, заняли Квантунский полуостров, и этим вооружили против себя не только Китай, но и Японию.

    Таким образом, за последнюю четверть XIX столетия не только осложнились, вследствие огромной боевой готовности Германии и Австрии, наши задачи на Западе, но осложнились наши задачи по охране границ с Румынией, Турцией, Афганистаном, а за период 1896-1900 гг. к этим тяжелым задачам прибавилась и задача по охране занятого нами положения на Дальнем Востоке. К задачам военного ведомства в последних годах минувшего и в первых годах текущего столетия прибавилась огромной трудности задача — закрепить за Россией быстро и неожиданно для Военного ведомства сделанный нами шаг по выходу к берегам Тихого океана.

    Очевидно, что выполнение всех задач по охране 17 000 верст границ и поддержание военных сил России на такой высоте, чтобы мы могли дать отпор не только каждому из 9 государств, соприкасающихся с Россией, но и коалиции их, требовало и отпуска соответствующих трудности задачи денежных средств. [92]

    --------------------------------------------------------------------------------


Глава четвертая.

    Выводы из деятельности русской армии в XVIII и XIX столетиях как основание для деятельности в начале XX в.

    В течение XVIII и XIX столетий главной задачей России было расширение ее границ, овладение побережьями морей Балтийского и Черного и оборона занятых уже местностей.

    Для достижения сих целей Россия вела в XVIII и XIX столетиях 33 внешних и 2 внутренних войны.

    Необходимо было в интересах России использовать опыт этих войн XVIII и XIX столетий, дабы почерпнуть указания на предстоящие русской военной силе задачи в XX в.

    Главные выводы, которые можно сделать на основании деятельности нашей армии в XVIII и XIX столетиях, заключаются в следующем:

    1. Возложенные на армию в XVIII и XIX столетиях задачи по выходу к побережьям морей Балтийского и Черного были ею выполнены.

    Равно были выполнены задачи и по расширению пределов России на западе (Белоруссия, Малороссия, Польша), на юге (Кавказ) и на востоке (Средняя Азия).

    Из обзора границ наших, изложенного во 2-й главе настоящего труда, видно, что благодаря деятельности нашей армии XVIII и XIX столетий Россия не нуждается в дальнейшем увеличении территории на всем огромном протяжении границ ее. Вывод в высокой степени важный и успокоительный.

    В то же время соотношение сил и средств наших по обороне границ с силами и средствами наших соседей [93] стало ныне менее благоприятным, чем то было ранее, главным образом вследствие железнодорожных путей. Особая опасность может угрожать границам нашим при нападении с запада, ввиду огромной боевой готовности Германии и Австрии. Поэтому и главное внимание Военного ведомства необходимо было обратить на усиление нашего положения на западной границе, расходуя для сего и главную массу отпускаемых на Военное министерство кредитов.

    2 . В течение XVIII и XIX столетий мир продолжался 72 года. В остальное время мы вели 33 внешних и 2 внутренних войны. В среднем каждые 6 лет мы в течение XVIII и XIX столетий вели войны. В особенности часты были войны в первую половину XIX столетия. Во вторую половину этого столетия, кроме войны Кавказской и азиатских походов, мы вели лишь две войны: Восточную 1853—1856 гг. и Турецкую 1877—1878 гг. Мы вступили в XX в. после 22 лет мира. В XVIII и XIX столетии еще не было такого промежутка времени без войны. Горючих материалов было собрано всюду слишком много. Государство изнемогало под тяжестью вооруженного мира. Напряжение было так велико, что можно было опасаться, что ?ружья разных армий начнут стрелять сами собой?.

    Начала XVII, XVIII и XIX столетий ознаменовались для России тяжелыми испытаниями. Можно было ждать, что и начало XX в. при общем военном напряжении принесет военную грозу. Война могла вспыхнуть на одном каком-либо участке границы и развиться в общий пожар. Поводы к войне на западной границе, на границах турецкой, афганской существовали серьезные. В 1895 г. явился повод к войне и на границе китайской. При таких условиях требовалась особая осторожность в делах, имеющих международное значение, чтобы не увеличивать этих поводов.

    3. Из всех войн XVIII и XIX столетий, не считая Кавказской, мы вели на территории отечества только 6 войн в продолжении 6,5 лет. Остальные войны мы переносили [94] за черту государственной границы. Это давало нам огромные преимущества и доказывало нашу большую готовность сравнительно с противниками той эпохи.

    Наступательный способ действий имеет такие огромные преимущества перед оборонительным, что и ныне к нему надо всемерно стремиться. Для сего наша боевая готовность не должна отставать от готовности наших соседей.

    4. Потери убитыми и ранеными в сражениях XVIII века были много меньше, чем в сражениях XIX в.

    Общая цифра потерь в 26 больших сражениях XIX в. на 1 500 000 участвовавших достигла 323 000 человек, т. е. почти 22 %. Наибольшие потери понесены в сражениях под Аустерлицем на 75 000 сражавшихся 21 000 потерь, Бородином — на 120 000 бойцов 40 000 потерь и во время осады Севастополя — на 235 000 защитников 85 000 потерь. Всего потери за XVIII и XIX вв. составили в тысячах:

    Участвовало　Потери, тыс

    на войне　Убитые и раненные　Больные　Всего

    XVIII в. 4910　350　1030　1380

    XIX в. 4900　610　800　1410

    Всего: 9810　960　1830　2790

    Из таблицы видно, что почти при равном числе участвовавших в боях потери убитыми и ранеными в XIX в. были почти вдвое больше, чем в XVIII в. Это указывает на более ожесточенный характер войн XIX столетия (война затрагивает более существенные интересы), а также на то, что с усовершенствованием оружия увеличиваются потери. Если предположить, что рост потерь будет продолжаться в той же пропорции, и предположить, что и в XX в. Россия в вооруженной борьбе в течение столетия выставит то же число бойцов, что выставлялось ею в XVIII и XIX столетиях, то следует ждать потери до 2 млн людей убитыми и ранеными, т. е. 40 % всех сражавшихся. [95]

    5. В зависимости от все увеличивающейся боевой готовности наших соседей, несомненно, Россия вынуждена будет увеличивать в XX в. и армии, выставляемые ею в случае войны.

    В победоносную войну с Турцией в 1827—1829 г. наибольший состав нашей армии в одну кампанию составлял 155 000 человек, а в войну 1877—1878 гг. таковой состав пришлось постепенно довести до 850 000 человек.

    Прибавим, что наибольший состав нашей армии в войне с Пруссией в 1756—1762 гг. составлял всего 130 000 человек. Мы прожили, слава богу, с тех пор 150 лет, не воюя со своей западной соседкой, но если бы Россия была вызвана ныне к вооруженной борьбе на Западе, то даже сил в десять раз больших, при отсутствии у нас союзников, могло бы оказаться недостаточным для того, чтобы сломить германскую армию, а главное, чтобы победить патриотизм германского вооруженного народа. Поэтому мы должны быть готовы на случай войн в текущем столетии выставить огромные сравнительно с прошлым армии. Но чтобы иметь такие армии фактически, а не на бумаге, требуются колоссальные денежные средства на так называемые единовременные расходы, независимо от расходов постоянного характера на текущую жизнь армии.

    6. В XVIII и первой половине XIX столетия наша армия, сформированная по европейскому образцу, с продолжительными сроками службы, нехитрой боевой подготовкой и однородным вооружением могла считаться ни в чем не отставшей даже от таких своих противников, как шведы, пруссаки, французы, а по отношению к главному своему противнику — туркам — имела полное превосходство в организации, вооружении и обучении. Около середины прошлого столетия с ростом культуры на Западе быстро начали расти технические усовершенствования в вооружении и снабжении армии всеми видами разрушения. В этом отделе мы начали быстро отставать. Под Бородино наши ружья и пушки были не хуже французских, а под Севастополем мы явились с гладкоствольными расстрелянными ружьями, годными для звучных [96] ружейных приемов и для удара в штыки, но с ничтожной меткостью и дальностью.

    7. В последние войны, которые вела Россия в 1853—1855 и 1877—1878 гг., с особой ясностью сказалось, что с усложнившейся обстановкой войны наш командный состав во многих случаях оказывался не на должной высоте. Младшие офицеры в пределах своей деятельности были храбры, распорядительны, но недостаточно сведущи: начальники частей (за редким исключением) не были достаточно подготовлены к наилучшему использованию боевой способности вверенных им частей. Но наиболее слабым оказался генеральский состав: бригадные, дивизионные и корпусные командиры. За исключением нескольких блестящих имен, большинство не было подготовлено к распоряжению в бою войсками всех родов оружия, не умели установить связи между частями, входившими в состав вверенных им сил и не умели поддержать связь по фронту с соседями. Чувство взаимной выручки не было сильно развито. Бездействие с оговоркой ?не получал приказания?, когда били соседей, не было редким явлением. Особенно неумело вели наступательный бой.

    8. В общем тактическая подготовка войск наших в войны Крымскую и Турецкую 1877—1878 гг. была совершенно недостаточная. Мы не умели с малыми потерями достигать хороших результатов. При атаках мы ходили почти колоннами и несли тяжкие потери. Вспомогательными родами оружия: конницей, артиллерией, саперами распоряжались неумело и часто забывали ими воспользоваться.

    Но у нас была и сильная сторона: мы не боялись умирать и лишь просили указать нам для того точное место.

    9. По опыту войн в XVIII и XIX столетиях надлежало готовиться, для одержания успеха, к сбору превосходных сил. Без превосходства в силах наши войска, особенно в наступательном бою, не могли победить шведов, французов, а в последнее время и турок.

    10. Но и независимо от тяжкой задачи приготовиться дать отпор миллионным армиям наших соседей Военное [97] ведомство должно считаться с 40-миллионным нерусским населением, значительной частью живущим в приграничной полосе в наших азиатских владениях и на Кавказе. Спокойствие этого последнего населения определит размер сил, оставляемых для охраны наших окраин в случае европейской войны.

    11. Наконец, уже в последние годы прошлого столетия задачи Военного ведомства осложнились необходимостью поддерживать спокойствие и внутри России. Наряды войск для прекращения беспорядков разного рода стали все учащаться. Недовольствие всех слоев населения увеличивалось. Революционная пропаганда нашла в этом недовольстве подготовленную почву. Зараза коснулась и армии.

    По всем этим причинам, если основной задачей Военного ведомства в первые годы XX столетия ставилась задача не по дальнейшему расширению, а лишь по обороне достигнутых нами в XVIII и XIX столетиях границ, то основной задачей правительства являлась забота о внутреннем успокоении России.

    12. За последние 25 лет не одна Германия, а и другие соседи наши, в том числе и Австрия, начали быстро совершенствовать организацию своих вооруженных сил и достигли результатов, дающих им возможность не только упорно обороняться, но и относительно быстро перенести борьбу в наши пределы. Этим и мы были вынуждены готовиться к большим расходам и к более значительному сосредоточению сил в случае борьбы на границах с Румынией, Турцией, Афганистаном.

    На китайской границе мы поддерживали мир почти 200 лет, но в последние 15 лет прошлого столетия произошли события, которые обязали нас быстро начать усиливать свои ничтожные до тех пор военные силы и на Дальнем Востоке, сохраняя уверенность, что от нас будет зависеть поддержание мира с Китаем и избежание разрыва с Японией.

    Таким образом, основной задачей Военного ведомства за первые годы XX столетия естественно [98] становилась прежде всего оборона пределов России на всем громадном протяжении нашей границы в 17 000 верст. Участок границы с Германией и Пруссией в 2249 верст как наиболее опасный должен был приковывать и наше наибольшее внимание, и на него должна была выделяться значительная часть отпускавшихся на Военное ведомство кредитов (на содержание войск, устройство крепостей, образование разных складов, устройство дорог и пр.). Остальную сумму приходилось очень осторожно распределять на поддержание и усиление нашего положения на границах: турецкой, персидской, афганской, китайской. Задачи эти были серьезны и сложны ввиду все увеличивающихся вооружений наших соседей.

    Несомненно, что наиболее прочная оборона наших границ была бы достигнута лишь при готовности нашей в случае разрыва с тем или другим соседом энергично двинуть вперед в пределы врага значительные силы. Но возможность выполнения этого не зависит от мероприятий только по военной части, а более всего от общего культурного состояния той или другой страны: чем культурнее страна, тем большие ресурсы она может предоставить в распоряжение Военного ведомства как для обороны, так и для наступления: железные дороги, шоссе, телеграф, телефоны, склады разных запасов, нужных для Военного ведомства, патронные, ружейные и пушечные заводы, местные продовольственные средства и пр. Но все же главнейшим фактором, определяющим ныне не только способ действий двух вступающих в вооруженную борьбу соседей, но и направление действий — это железные дороги. Мы видели выше, каким большим числом железнодорожных линий располагают ныне наши западные соседи на случай сосредоточения и вторжения в наши пределы миллионных армий. Мы боремся в этом направлении, но при культурной отсталости борьба эта до сих пор нам не по силам, ибо постройка многочисленных железнодорожных линий, важных в военном отношении, но не имеющих значения в экономическом, [99] разорительна для страны и требует огромных денежных затрат за счет уменьшения отпуска по другим неотложным нуждам.

    При таких условиях оборона наших западных границ потребует громадного напряжения наших сил и весьма талантливого решения вопроса о способе действий, дабы при меньшей боевой готовности все же сделать оборону возможно активной.

    13. Основным выводом из всего вышеизложенного надлежало признать особую опасность в военном отношении западной границы и необходимость уделять главную массу отпускаемых Военному ведомству сумм на увеличение наших сил и средств именно на западной границе.

    Остающиеся затем суммы должны были делиться для расходования на охрану границ с Турцией, Персией, Афганистаном и Дальним Востоком. Очевидно, что при таких условиях уделить значительные силы Дальнему Востоку мы не могли и, сознавая нашу отсталость, признали необходимым после шагов 1896—1900 гг. принять осторожный оборонительный способ действий. Правительственное сообщение 11 июня 1900 г., которым всему миру указывалось на намерение наше не присоединять к России занятых нами местностей Маньчжурии, составило акт, давший полное основание не опасаться при исполнении данных нами обещаний ни разрыва с Китаем, ни разрыва с Японией.

    Таким образом, даже в последних годах XIX столетия Россия не готовилась к новому расширению своих пределов на Дальнем Востоке, тяжко занятая заботами по обороне западных пределов и заботами по внутреннему устройству и успокоению.

    Неожиданное выдвижение наше первоначально в Маньчжурии, а затем к берегам Тихого океана явилось поэтому для Военного ведомства совершенно неожиданным, а потому и не подготовленным. При этих условиях обещание не присоединять Маньчжурию к нашим пределам было вполне необходимым, и таковое вызвалось не только желанием не нарушать добрых отношений с Китаем, но и сознанием нашей боевой неготовности на Дальнем Востоке. [100]

    Во всеподданнейшем докладе 1900 г. относительно основной задачи Военного ведомства в первые годы XX в. изложено следующее:

    ?Готовясь защищать свои интересы на Великом океане, в Афганистане, Персии и Турции, готовясь к борьбе на морях и океанах, Россия может не найти достаточных сил и средств равняться в то же время с силами и средствами наших соседей на Западе. К радости Германии, направив свое внимание на Дальний Восток, мы дадим ей и Австрии решительный перевес в силах и средствах перед нами.

    Таковое нарушение равновесия грозит опасностью целости Империи, и потому с упованием верую, что оно не будет допущено верховным вождем всех сухопутных и морских сил империи.

    Позволю себе поэтому основной задачей Военного ведомства в грядущем XX столетии поставить развитие наших вооруженных сил и средств для действий на западной границе и усиление боевой готовности этих сил соответственно непрерывно совершаемому развитию сил и усилению их готовности в Германии и в Австрии?.

    Такое решение вопроса о главной задаче Военного ведомства было естественно и по отношению к союзнице нашей в Европе. Отсталость в готовности нашей на западной границе могла дозволить державам тройственного союза в случае войны, оставив против России лишь незначительные силы, обрушиться подавляющими силами на Францию.

    14. История войн XVIII и XIX столетий указывала, что главная тяжесть вооруженной борьбы России для достижения занятых ею ныне границ легла на сухопутную армию. После Петра Великого роль русского флота во всех веденных нами войнах была незначительна. В две последние большие войны прошлого столетия мы особенно нуждались в содействии флота, но материальная отсталость обратила наших моряков под Севастополем в сухопутные войска, а в войну 1877—1878гг. мы боролись с турками, не имея флота на Черном море. [101]

    Россия, несомненно, сухопутная держава. Поэтому малое участие нашего флота в войнах XVIII и XIX столетий было не случайным делом, а исторически естественным. Расходуй мы в XVIII и XVIX столетиях много сумм на флот, мы только могли бы ухудшить свое положение. Значительные средства, обращенные на нашу сухопутную армию, дали ей возможность одержать победы. Уроки истории учили нас идти по тому же пути, по которому шли наши предки, и главную силу России видеть в ее сухопутной армии, расходуя на нее и большую часть сумм из уделяемых нашей родиной на военные нужды.

    Министерство финансов определяло общую сумму, которую оно могло отпускать на военные надобности, распределение же ее между сухопутным и морским ведомствами для этого министерства было безразлично. Но чем больше выделялось на флот, тем менее сухопутная армия составляла прочный оплот, в особенности на западной границе.

    Между тем переход к активной политике на Дальнем Востоке вызвал необходимость в производстве огромных расходов на развитие нашего флота, что отразилось в последние годы прошлого столетия отпуском совершенно недостаточных денежных средств на усиление боевой готовности нашей сухопутной армии. Результат получился тревожный. Во всеподданнейшем докладе 1900 г. при постановке задач на будущее я счел своим долгом изложить следующую мысль:

    ?Если усиление нашего флота и в будущем будет производиться за счет приостановки в развитии сухопутной армии и если усиление войск на восточной окраине будет происходить за счет войск, расположенных на западной границе, то несомненно, что соотношение сил и средств наших с германскими и австрийскими, нарушенное уже и теперь не в нашу пользу, будет ухудшаться все более и более.

    С развитием флота неизбежно возникают вопросы сначала об угольных станциях, а затем и о колониях. Расходы на флот, расходы по устройству новых военных портов, [102] расходы по их укреплению и содержанию в них сильных гарнизонов, все это тяжело ляжет на государственный бюджет и отразится несомненно на главнейшем фронте — европейском?.

    15. Наш флот, славно победивший парусный турецкий флот под Синопом, оказался бессилен против парового и кончил самоубийством, несмотря на высокий нравственный дух.

    В войну 1877—1878 гг. нас ждало еще более тяжелое испытание. Побежденные ранее одним против десяти, турки выступили на этот раз организованными по европейскому образцу и подготовительными европейскими инструкторами и, главное, лучше нас вооруженными. И ружья, и пушки турок, доставленные им из заводов Германии и Англии, оказались значительно лучше наших{18}. Более усовершенствованное оружие дает и более верное средство, при равных прочих условиях, для победы, ибо может наносить более чувствительные потери. Но что всего важнее, сознание превосходства в вооружении приподнимает нравственный дух армии лучше вооруженной. Наоборот, даже при оружии, мало отличном от оружия противника, войска с их начальниками склонны свои ошибки сваливать на превосходство вооружения противника. Такой крупной разницы в вооружении между нами и турками, какова была в 1853 — 1855 гг. в войну 1877—1878 гг. не было, и тем не менее после первых наших неудач под Плевной войска потеряли доверие к своим ружьям и пушкам и в превосходстве вооружения турок искали утешение в постигших войска испытаниях.

    Поэтому и ныне приходилось напрягать все усилия, дабы не отстать в вооружении от возможных противников. Между тем системы вооружения менялись довольно [103] быстро: гладкие ружья сменились нарезными, затем скорозарядными. Потом явились магазинные системы ружей Гоже, то же было и с пушками. Трудности увеличивались необходимостью не только перевооружать действующие войска, но и создать огромные запасы для укомплектования по военному составу для резервных войск, ополчения, запасных и резервы оружия на военное время.

    16. В веденных Россией в XVIII и XIX столетиях войнах мы при встрече с менее культурным противником (турки, кавказцы, среднеазиатские народности) одерживали победы при большом превосходстве в силах противника. При встрече с более нас культурным противником (шведами, французами) мы в первых столкновениях несли обыкновенно тяжелые поражения, но при упорном стремлении не кончать войны, пока не победим, учась воевать у наших противников и заменяя искусство (где такого не было) многочисленностью и храбростью, мы достигали победы.

    Петр Великий 9 лет вел борьбу от Нарвы до Полтавы. Александр I 9 лет вел борьбу между Аустерлицем и вступлением наших войск в Париж.

    Эти державные вожди твердо ставили нашим войскам цели для действий и крепко внушали каждому воину убеждение, что какие бы жертвы ни потребовались, война будет вестись, пока мы не победим, в результате войска наши достигали поставленных им целей. В Крымскую войну 1853—1856 гг. и в войну 1877—1878 гг. цели ставились неясно, и войны эти окончились преждевременно, когда армия и народ русский далеко еще не напрягли всех своих сил и средств. Но все же, несмотря на понесенные жертвы, несмотря на много подвигов, мы вышли из этих войн побежденными не столько материально, сколько морально. Обе эти войны сопровождались глубоким недовольством страны. Война всегда несет много несчастий для народа, но для великой нации наибольшее несчастье, глубоко потрясающее весь государственный организм, составляет потеря кампании. [104]

    Поэтому, всемерно борясь, дабы войны не было, великая нация, раз война начата, должна вести ее до крайнего напряжения всех своих сил, пока не одержит победы, иначе она может утратить право считаться великой нацией, и обратится в ?этнографический материал? для усиления других народностей.

    Глубоко убежденный в важности этой идеи, я окончил свой доклад 1900 г. следующими строками, сохраняющими свою силу и доныне:

    ?События мирового характера возникают и идут, не справляясь с готовностью того или другого народа к борьбе. Напротив того, сознание неготовности нашей может только усилить желание воспользоваться этой неготовностью. Поэтому невиданная еще миром кровавая борьба может наступить и ранее.

    Против желания русского монарха, противно интересам России война может возгореться.

    Это, конечно, будет большим несчастьем для всего мира, но собственно для России может быть несчастье еще более тяжкое — это несвоевременное, ранее полной победы окончание начатой борьбы.

    Русскому монарху придется проявить железную твердость характера, чтобы в случае неудачи первой кампании, после первых и тяжких последствий войны — голода, болезней, застоя в делах и, главное, огромных цифр убитых и раненых, противостоять советам со всех сторон признать Россию побежденной и заключить мир?.

    Таким образом, главные выводы из деятельности армии нашей в XVIII и XIX столетиях, коими должно было руководствоваться наше Военное ведомство, вступая в XX столетие, заключались в следующем:

    1. Возложенные на армию в XVIII и XIX столетиях задачи по выходу к побережьям морей Балтийского и Черного были ею выполнены. Равно были выполнены задачи по расширению пределов России на западе (Белоруссия, Малороссия, Польша), на юге (Кавказ) и на востоке (Средняя Азия). [105]

    2. В начале XX столетия можно было ожидать войны (22 года мира. Три предыдущих столетия знаменовались войнами).

    3. Большая часть войн в XVIII и XIX столетиях были наступательные. В этом лежит и залог побед.

    4. По отношению к потерям убитыми и ранеными в XVIII и XIX столетиях можно ожидать в XX столетии огромных потерь.

    5. Постепенное нарастание армии в прошлые столетия и переход армий малого мирного к огромным военного состава давали основания ожидать, что в XX в. нам придется выставлять громадные армии.

    6. Наша армия со второй половины XIX столетия начала отставать от европейских армий в готовности (железные дороги), в технических силах и средствах.

    7. Последние из веденных Россией войн указали на неудовлетворительность командного состава армии.

    8. В этих же войнах выказалась недостаточная тактическая подготовка армий.

    9. Для достижения победы над серьезным противником требовалось с нашей стороны превосходство в силах.

    10. Расширение пределов России и естественный ее рост довели нерусский элемент до 40 млн, что затруднило возможность иметь сплоченную армию и увеличило трудности по охране границ.

    11. Задачи войск по охране целости империи осложнились в последнее время заботами по поддержанию внутреннего спокойствия.

    12. Огромная боевая готовность наших соседей при нашей отсталости на западной границе вызывала необходимость ограничиться обороной наших пределов, не налагая на живущее поколение в начале наступающего века выполнения наступательных задач.

    13. Наша отсталость на западной границе, особенно в железнодорожном отношении, представляла такую опасность, что обязывала нас главной задачей в начале наступающего века поставить усиление наше на западной границе. [106]

    14. Опыт войн XVIII и XIX столетий указывал, что главная тяжесть борьбы и в XX в. должна была лечь на сухопутную армию.

    15. Усиление флота за счет сухопутной армии представлялось невыгодным и опасным.

    16. Наконец, одним из важнейших выводов из деятельности армии в XVIII и XIX столетиях надлежало признать, что при отсталости нашей от вероятных противников успех в случае войны достигался нами при двух условиях: 1) когда цели для войны ставились определенные и 2) когда для достижения этих целей проявлялось огромное упорство. Боролись по много лет, невзирая на жертвы и трудности, пока не достигали победы. С введением всеобщей воинской повинности к этим основным условиям прибавилось третье: для успеха действий армии современного состава требовалось, чтобы война была популярной, с приподнятым патриотизмом во всех слоях общества. Другими словами, ?вооруженный народ? мог успешно вести борьбу с могущественным противником только в том случае, если война становилась ?народной?, а не правительственной.

    Эти выводы из двухсотлетней деятельности нашей армии и должны были служить указаниями при составлении планов мероприятия по Военному ведомству в конце прошлого и начале настоящего столетия.

    В следующей главе мы в общих чертах и ознакомимся с тем, что было предположено на основании вышеуказанного опыта XVIII и XIX столетий сделать и какие были назначены Военному ведомству средства, дабы достигнуть поставленных им целей. [107]


Глава пятая.

    Задачи Военного ведомства за последние годы прошлого столетия и первые настоящего. Денежные средства, отпускавшиеся Военному ведомству в период 1898-1903 гг. Несоответствие отпуска с нуждами. Какими задачами пришлось ограничиться. Что сделано по усилению нашего положения на Дальнем Востоке

    В ?Русском инвалиде? (№ 143,1095) появилась заметка Ф. Макшеева — возражение на статью Демчинского ?Готовились ли мы к войне?, помещенную в газете ?Слово? (№ 196, 1905). В этой статье Демчинский стремился доказать, что Россия тратит на государственную оборону более других стран, что на эту важную надобность у нас дается довольно средств, но что мероприятия по усилению боевой готовности войск у нас, очевидно, превратились в формулу для вымогательства и что бесконтрольное хозяйничанье народными деньгами дает самый широкий простор лжехозяевам употреблять деньги не туда, куда следует.

    На основании авторитетных трудов профессора Макшеева в указанной выше заметке в ?Русском инвалиде? приведены данные о расходах на сухопутные армии Германии и России за период 1888-1900 гг. За эти 13 лет на сухопутную армию израсходовали:

    Германия — 3 581 млн руб.;

    Россия — 3 479 000 млн руб.

    Отсюда видно, что Германия за этот период истратила на 100 млн руб. более, чем Россия. Между тем Россия в мирное время содержит армию почти вдвое большую, чем Германия.

    Уже из этих данных видно, какие усилия требовалось прилагать Военному министерству, чтобы удовлетворить самые насущные, самые неотложные нужды нашей армии. [108]

    Огромное протяжение границ России и другие причины вызывали необходимость содержать и в мирное время армию почти вдвое больше, чем в Германии. Поэтому при том же отпуске средств, как на нашу, так и на германскую армию, нам приходилось большую часть средств расходовать на содержание армии (обыкновенные или постоянные расходы) и уделять сравнительно с Германией лишь относительно незначительные суммы на так называемые чрезвычайные расходы по увеличению боевой готовности армии.

    Автор заметки в ?Русском инвалиде? по этому важному вопросу приводит следующие, высоко справедливые мысли:

    ?Так как обыкновенные расходы настоятельны и неотложны, то и назначение их не может встретить возражений. Они назначаются ввиду неотвратимой силы.

    Не так обстоит дело с чрезвычайными расходами. Они не так настоятельны, особенно в глазах лиц, недостаточно ориентированных в военном деле, а потому является соблазн если не совсем отклонить эти расходы, то, по крайней мере, отложить их или, в лучшем случае, разложить на продолжительный период. Результат сего весьма неблагоприятен для дела государственной обороны, особенно в наше время напряженной подготовки к войне. В роковой час армии может выпасть доля выступить в поход с худшим вооружением, нежели у противника, с недостаточными и несовершенными запасами (современная могущественная техника совершенствует разного рода подвижные запасы, облегчает их), имея плохие сообщения в тылу и пр.

    При рассмотрении военных бюджетов германской армии бросается в глаза громадность единовременных и чрезвычайных расходов в них, чем, главным образом, и объясняется обстоятельство, что при почти вдвое меньшей численности германской армии, чем наша, военный бюджет ее больше нашего, даже не относительно, а абсолютно?.

    Наша сравнительно малая боевая готовность при значительном численном составе армии представилась [109] в настоящем свете еще в 1871 г., когда германцы в двухнедельный срок выставили огромную армию на границе с Францией и победоносно с чрезвычайной быстротой повели войну. Война 1877—1878 гг. указала слабые стороны в нашей организационной системе мобилизации войск, и на основании опыта этой войны еще при военном министре графе Милютине начались обширные работы организационного характера и работы по увеличению нашей боевой готовности. Новая группировка держав, образование тройственного союза в ответ на образование двойственного указали на необходимость для России неотложно принять меры к защите своих пределов в случае войны с тройственным союзом. Генералы Ванновский и Обручев, удачно дополняя один другого, в течение 16 лет с 1882 по 1898 гг., руководствуясь указаниями верховных вождей русской армии, вели трудное дело развития нашей армии, увеличения ее боевой готовности для ограждения пределов наших со стороны западных соседей. На западной границе создавалась система укрепленных пунктов, проводились стратегического значения железные дороги, шоссе, создавались необходимые запасы. Ввиду недостаточно развитой сети железных дорог усиливались войска в западных округах, принимались меры к охране побережий Балтийского и Черного морей.

    С полным основанием главное внимание Военного министерства было обращено на западную границу. Для охраны и обороны наших пределов на Кавказе, в Туркестане и в Сибирских военных округах уделялось менее средств. Так, в Сибири, от берегов Тихого океана до Урала, мы содержали всего несколько батальонов и не имели ни одной крепости. В Туркестане мы тоже не имели укрепленных пунктов. Для усиления войск на западной границе мы брали войска с Кавказа. Для некоторых новых формирований, дабы найти необходимые денежные средства, мы уменьшали число рядов в туркестанских войсках. Полагалось, что если мы будем сильны на западной границе, никто не нападет на нас на Кавказе и в Азии. Таким образом, в деле расходования отпускавшихся денежных средств Военное [110] министерство, действуя по определенному плану, сосредоточивало свои заботы на главном из вероятных театров военных действий — западной границе, жертвуя при этом военными нуждами наших окраин.

    Сравнительно с нашими нуждами, денежные отпуски, несмотря на их значительность, оказывались недостаточными, чтобы с должной быстротой и энергией поставить нашу боевую готовность во всех отношениях на равную степень не только с Германией, но даже с Австрией. Достигнув огромных результатов по скорости мобилизации, мы не могли сравняться с нашими соседями по скорости сосредоточения вследствие несравненно более развитой сети железных дорог в Германии и Австрии, чем у нас. Но и в этом отношении проведением нескольких стратегического значения железных дорог мы достигли весьма больших результатов.

    Как ни экономно, однако, расходовало Военное министерство свои средства на такие нужды, которые могли быть поставлены на второй план, все же удовлетворение потребностей первостепенной важности, как то: постройка крепостей современного типа, вооруженных современными орудиями, заготовление разных технических сил и средств, полевых железных дорог, телеграфов, воздухоплавательных парков и пр., хотя и подвигалось вперед, но не с желательной быстротой.

    При массе еще неудовлетворенных нужд на западной границе наши представители Военного министерства не могли не быть убежденными противниками активной политики на Дальнем Востоке, в Афганистане и Персии.

    Так шли дела до 1894 г., до Японо-китайской войны.

    В 1898 г. генерала Ванновского заменил я, а генерала Обручева — генерал Сахаров. Новые деятели в Военном министерстве признавали с полным убеждением необходимость в деле расходования отпускаемых государством средств держаться той же системы, которой держались Ванновский и Обручев, т. е. предпочтительно перед всеми другими надобностями на первом плане ставить усиление нашего положения на западной границе. Но мы уже [111] сделали такие шаги на Дальнем Востоке, что ограничиваться, как было ранее, самыми незначительными ассигнованиями на войска Дальнего Востока уже нельзя было. События на Дальнем Востоке шли быстро и вызывали, в ущерб нашей готовности на Западе, расходование сил и средств для усиления нашего положения на Квантуне, в Маньчжурии и в Приамурском крае.

    По отпуску и расходованию кредитов, отпускаемых на Военное министерство, применяется так называемый предельный бюджет.

    По предварительному соглашению с министром финансов устанавливается общая смета по Военному министерству на пять лет. В основание сметы берутся расходы постоянного характера и делается прибавка на расходы единовременные. Все сметные исчисления на новые крупные расходы постоянного характера после рассмотрения в военном составе ранее утверждения их рассматриваются в особом совещании под представительством председателя Департамента государственной экономии при участии министра финансов и государственного контролера. План всех расходов на пятилетие представляется на высочайшее утверждение.

    Выяснение всех потребностей армии составляет весьма важную обязанность Военного министерства. Прежде всего, все командующие войсками в округах представляют непосредственно государю императору в своих всеподданнейших отчетах заявления о нуждах вверенных их командованию войск и нуждах в крепостях, железных дорогах и пр. Начальники главных управлений, особенно Интендантского, Артиллерийского, Инженерного, составляют свои расчеты по новым формированиям, постройкам, по потребностям мобилизационным, учебным и пр.

    Все расходы делятся на расходы постоянного характера и расходы единовременные. Многие из наиболее крупных мероприятий рассматриваются в Военном совете или особых комиссиях.

    Такая сложная работа производилась и в 1897—1898 гг. для определения потребных для Военного ведомства [112] кредитов на содержание армии и увеличения ее боевой готовности в период 1899—1903 гг.

    Крайне ограниченные ассигнования, производившиеся в течение почти 20 лет перед рассматриваемым периодом, сообразовались не с потребностями армии, а со средствами Государственного казначейства, почему означенные потребности, все более нарастая, в 1898 г. указали на необходимость серьезных жертв и усилий.

    По распоряжению моего предшественника генерала Ванновского к началу 1898 г. были составлены общие соображения о всех потребностях Военного ведомства, причем оказалось, что для их удовлетворения необходимо было бы в течение пяти лет ассигновать в дополнение к предельному бюджету еще 565 000 000 руб. В этой сумме заключались, впрочем, два расхода, на которые положены особые ассигнования, независимо от предельного бюджета, а именно: на перевооружение полевой артиллерии скорострельными пушками (90 000 000 руб.) и на увеличение квартирных окладов (20 000 000 руб.). За исключением этих двух расходов на остальные мероприятия в течение пяти лет следовало бы добавить к предельному бюджету 455 000 000 руб.

    Необходимо иметь в виду, что проектированные генералом Ванновским мероприятия вовсе не исчерпывали наших даже главнейших нужд. Принимались в расчет только такие мероприятия, неотложность которых представлялась очевидной, или мероприятия давно уже утвержденные, но за недостатком денежных средств неосуществленные.

    В числе важнейших мероприятий, намеченных по плану, составленному при генерале Ванновском, находились:

    по организации войск и их усилению, в том числе по значительному усилению войск в азиатских округах, особенно в Приамурском;

    по улучшению быта войск, а именно: по увеличению содержания офицеров и квартирных окладов и по введению походных кухонь;

    по интендантской части, в том числе по увеличению запасов в Приамурском и Туркестанском округах; [113] по артиллерийской части, в том числе по увеличению артиллерии в Сибирском военном округе;

    по инженерной части, в том числе на сформирование новых инженерных войск и усиление крепостей.

    Министр финансов, которому было предъявлено требование обо отпуске 455 млн руб. (кроме отпусков на перевооружение нашей армии новыми ружьями и пушками) в пятилетие 1899—1903гг. сверх предельного бюджета, высказался о невозможности по финансовым средствам страны произвести такой отпуск. После долгой борьбы он признал возможным отпустить вместо 455 млн руб. лишь 160 млн руб., эта сумма и была утверждена.

    Таким образом, мы приступали к работе по Военному ведомству в пятилетие 1899—1903 гг., не получив на наши важные нужды около 300 млн руб. в пять лет или с недочетом по 60 млн руб. ежегодно. Очевидно, что такое решение вопроса о военных нуждах неизбежно должно было иметь последствием еще большую отсталость нашу сравнительно с соседями, ибо мы вынуждены были приостановиться со многими мероприятиями по усилению нашего положения как на западной границе, так и в азиатских округах.

    Независимо от настоятельности расходов по увеличению нашей боевой готовности на всех границах требовались весьма значительные расходы по улучшению содержания армии по мирному ее составу.

    Прежде всего для улучшения командного состава требовалось настолько улучшить положение офицерского состава, чтобы наиболее энергичные и способные люди искали военной службы, а не покидали ряды армии для службы по всем ведомствам. Улучшение офицерского состава зависит во многом от воспитания и обучения в военно-учебных заведениях.

    Требовалось их улучшение и увеличение числом, дабы возможно большее число офицеров получали общее образование по программам средних учебных заведений.

    Наш солдат в мирное время по производимым на него расходам поставлен был в несравненно худшие условия, [114] чем в других армиях, как в отношении денежного довольствия, так и в отношении пищи, одежды, жилища.

    Расходы по улучшению быта нижних чинов требовались очень большие. Конский состав в армии был недостаточно хорош, особенно в казачьих полках и обозах.

    Здесь перечислены лишь главнейшие из нужд, а их очень много. Вступив в управление Военным министерством 1 января 1898 г., я получил таким образом весьма тяжелое наследие: огромные нужды армии вполне ясно определились, средства же к их удовлетворению были совершенно недостаточные. Требовалось особо внимательное рассмотрение всех нужд, чтобы определить, какие из них могли быть удовлетворены, какие приходилось вновь отложить на неопределенное время. Выше я уже высказал свое глубокое убеждение, что самой главной заботой Военного министерства следовало признать усиление нашего положения на западной границе. Но для выполнения этой задачи выяснились столь большие потребности, что прибавка к предельному бюджету в 160 млн руб. на пять лет полностью и могла быть израсходована только на этот предмет. Между тем в длинном ряду тоже неотложных нужд находились требования об улучшении командного состава армии и требования об усилении нашего положения на Дальнем Востоке.

    Крайне неудовлетворительное расквартирование многих воинских частей, затруднявшее обучение их, тоже обязывало принять меры к скорейшему возведению казарм в пунктах расположения войск.

    Наконец, надлежало завершить такие мероприятия, которые были начаты в предыдущее пятилетие действия предельного бюджета, в особенности по организации резервных войск.

    Государь император лично входил в рассмотрение степени настоятельности отдельных мер и утвердил план мероприятий на 1899—1903 гг., который и был приведен в исполнение с неуклонной твердостью.

    Великодушный почин по вопросу об ограничении вооружений, сделанный нашим верховным вождем в 1899 г., [115] получил при составлении этого плана и практическое применение: дальнейшее увеличение наших сил в Европейской России было приостановлено, за исключением реорганизации резервных войск. В выработанном плане Военному министерству ставились следующие задачи:

    1. Прозревая возможность осложнений на Дальнем Востоке, государь император приказал продолжать усиливать там наше положение.

    2. Представление военного министра о необходимости, в видах улучшения командного состава армии, улучшить прежде всего материальное положение офицеров встретило самое теплое отношение Его Величества, и военный министр получил указания приложить особые заботы об улучшении положения офицеров во всех отношениях.

    3. Вместе с сим государь император приказал для улучшения быта нижних чинов, независимо от улучшения квартирного их расположения, ввести постепенно во всей армии чайное довольствие.

    4. Кроме этих задач, весьма неотложной нуждой для нашей армии являлась необходимость перевооружения артиллерии. Его Величеству угодно было признать это дело особо важным и приказать министру финансов изыскать денежные средства для перевооружения сверх предназначенных к отпуску по предельному бюджету.

    По этим главным задачам, возложенным на Военное ведомство в период 1899—1903 гг., исполнено следующее.

    По первой задаче (усиление нашего положения на Дальнем Востоке):

    Приамурский военный округ в настоящих его пределах образован лишь в 1884г. Все войска этого округа первоначально состояли из 10 батальонов, 10 сотен, 2 казачьих батальонов, 5 батарей, саперной роты и 1 крепостной артиллерии; через 10 лет, в 1894 г., мы располагали в Приамурском округе силами лишь в 20 батальонов пехоты. С 1895 г. мы начали довольно быстро усиливать войска Дальнего Востока.

    В течение 1898—1902 гг. наши войска на Дальнем Востоке увеличились на 840 офицеров, 37 000 нижних [116] чинов и 2600 лошадей. Всего за пять лет с 1898—1902 гг. наши силы возросли еще на 31 батальон, 15 эскадронов и сотен, 32 орудия, саперный батальон, 3 батальона крепостной артиллерии. Кроме того, в это время сформировано пять железнодорожных батальонов для обслуживания Восточно-Китайской железной дороги, а охранная стража с 8000 человек доведена до 25 000 человек. Всего общее усиление военной силы в Приамурском военном округе, в Маньчжурии и на Квантуне за период 1898 — 1902 гг. составило 60 000 человек.

    По плану 1899 г. мы должны были в ближайшие годы довести состав войск, выставляемых на Дальнем Востоке из округов Приамурского, Сибирского и Квантуна, до 48 стрелковых, 48 резервных батальонов, 57 эскадронов и сотен, 236 орудий, 3 3/4 саперных батальонов, сведенных в три корпуса. Сравнительно с несколькими батальонами, которыми мы располагали в Сибири и Приамурском округе еще в самое недавнее время, силы эти представляются весьма большими, и сформирование их на далекой окраине требовало весьма больших жертв и усилий. В зависимости частью от отпущенных средств, а также от местных условий сформирование такой силы требовало нескольких лет. Силы эти, при быстром сборе их, могли составить надежный авангард, под прикрытием которого и должно было производиться сосредоточение подкрепления из Европейской России. От быстроты подвоза этих подкреплений зависела во многом участь первой кампании, а между тем еще в 1900 г. Сибирская дорога была слаба, а Восточно-Китайская еще не закончена.

    Эти обстоятельства обязали меня поместить относительно нашего положения на Дальнем Востоке следующие строки во всеподданнейшем докладе в 1900 г.:

    ?Для доведения сих войск до указанной силы{19} потребуется около 6—7 лет. Это обстоятельство, а равно неготовность железной дороги обязывают нас в ближайшие годы к крайней осторожности в наших внешних сношениях, [117] дабы не быть вовлеченными в войну при обстановке, вполне для нас невыгодной, с силами недостаточными и крайне медленно собираемыми?.

    К сожалению, этот совет, по весьма сложным причинам, частью ввиду образа действия Китая и Японии, не мог быть принят. Необходимой крайней осторожности проявлено не было, и мы ввязались в войну неожиданно и без должной к ней подготовки.

    Положение наше было благоприятно еще в 1902 г., и мы, начав приводить в исполнение свои обещания по очищению Маньчжурии, вполне могли рассчитывать на спокойное течение дел на Дальнем Востоке.

    Уже с конца 1902 г. появились тревожные признаки возможного разрыва с Японией. Эти признаки были приняты во внимание Военным ведомством, и вышеуказанные мероприятия, которые в пределах отпущенных нам денежных средств могли быть выполнены лишь в 1906 и 1907 гг., с отпуском дополнительных средств были выполнены в течение одного года.

    В 1903 г., при сохранении полной надежды на поддержание мира, мы усилили наши войска на Дальнем Востоке еще на 38 батальонов. Кроме того, в том же году приступлено к сформированию в Европейской России 32 батальонов, дабы, придав каждому из Восточно-Сибирских двухбатальонных стрелковых полков по третьему батальону, обратить все девять Восточно-Сибирских стрелковых бригад в девять Восточно-Сибирских стрелковых дивизий 12-батальонного состава. Обеспечение этих дивизий артиллерией и саперами выполнялось по особому плану. Таким образом, 19 батальонов, которыми мы располагали в год Японо-китайской войны в Приамурском крае, мы обратили в 1903 г. в 108 стрелковых батальонов и 20 резервных. За ними в резерве в Сибирском округе стояло 40 резервных батальонов. Итого, наши сибирские владения в 1903 г. уже должны были получить армию в 168 батальонов пехоты, обеспеченную и другими родами оружия. Слабость железной дороги не позволила с желательной быстротой подать на Дальний [118] Восток части, формировавшиеся для усиления нашего положения на Дальнем Востоке в Европейской России. Эти части в 32 батальона с артиллерией могли быть перевезены на Дальний Восток только к весне 1904 г., когда война была уже объявлена.

    Таким образом, при тревожной отсталости нашей готовности на западной границе и необходимости огромных денежных средств на усиление нашего там положения, Военное ведомство, жертвуя интересами на Западе, создало со времени Японо-китайской войны в почти беззащитном до того Приамурском крае армию, развернутую из нескольких стрелковых и линейных батальонов в четыре Сибирских корпуса и две дивизии в некорпусной организации. Армия эта и приняла на себя первые удары японских войск. Спешно сформированные в период 1895—1903 гг. войска Дальнего Востока тем не менее благодаря принятым мерам, дабы вновь формируемые части получили должную устойчивость, удачно подобранному начальственному персоналу и сильному составу в мирное время, во всех боях с японцами составили наши отборные войска, во многих случаях явившие подвиги. В основание всех планов формирования было принято выделение во вновь формируемые части рот в полном составе по жребию. Только в особых случаях допускалась замена офицеров другими (по болезни или исключительному тяжелому положению). Так, например, 32 третьих батальона, сформированные каждый из состава одного из армейских корпусов. В каждом из корпусов одна рота выделялась по жребию из бригады. Командиры этих батальонов выбирались из особо надежных штаб-офицеров.

    Насколько эти третьи батальоны оказались хорошо сформированными, видно, что например, в Тюренченском бою только что прибывшие к своим полкам третьи батальоны 11-го и 12-го полков дрались молодецки.

    Особенно третий батальон 11-го полка нанес тяжкие потери японцам при штыковой контратаке.

    Весной 1905 г. полки всех семи Восточно-Сибирских стрелковых дивизий были обращены в 4-батальонный [119] состав. В составе 1-й Маньчжурской армии, которой я имел высокую честь командовать, находились 5 Восточно-Сибирских стрелковых дивизий. Эти 90 батальонов, по общему мнению, составляли надежду и украшение всех трех Маньчжурских армий.

    Все необходимые запасы вооружения, снаряжения, обмундирования, обозы приходилось доставлять из Европейской России. В Приамурском крае не было достаточного количества обозных лошадей, не было местных повозок. Местные средства не обеспечивали даже продовольствия войск.

    Одновременно с новыми формированиями приходилось строить казармы, образовывать склады запасов.

    В то время когда на западном фронте не доставало сил к скорой работе по исправлению карт пограничного пространства, большие чертежные силы были уделены Приамурскому округу и Квантуну (особенно). К началу военных действий прекрасные двухверстные карты всего пространства от Ляояна к югу были закончены, отпечатаны и розданы в войсках. К северу от Ляояна карты были совершенно недостаточные. Благодаря огромной и самоотверженной работе значительной части офицеров Генерального штаба в период 1900—1903 гг. составлено было обширное военно-статистическое описание Маньчжурии. Труд этот принес весьма большие услуги нашей армии. Чтобы оценить значение его, надо прибавить, что по другим нашим окраинам — Сибирскому, Туркестанскому и Кавказскому военным округам — мы не имеем подобных трудов, отвечающих современному положению этих окраин.

    Независимо от быстрого увеличения войск на Дальнем Востоке в период 1896—1903 гг., в то же время образовывались там склады разного рода запасов и спешно укреплялись Владивосток и Порт-Артур.

    Из всеподданнейшего отчета о мероприятиях Военного министерства, выполненных только в пятилетие 1898 — 1902 гг., видно, что из суммы, отпущенной за это время на постройки и перестройки всех наших крепостей, четвертая часть была израсходована на Владивосток и Порт-Артур. [120]

    Из всех сухопутных и приморских крепостей России только по Кронштадту израсходована за означенный период сумма больше, чем по Порт-Артуру{20}. Большие расходы были произведены и по артиллерийской части. Но при этом были встречены большие трудности. Необходимо было дать во Владивосток и Порт-Артур береговые орудия новых образцов, а изготовление их для Военного ведомства производилось крайне медленно ввиду огромных заказов Морского ведомства. Пришлось временно ставить орудия старых образцов. В короткое время во Владивосток и Порт-Артур было доставлено, с ослаблением нашего положения в Европейской России, свыше одной тысячи орудий.

    1900 г., когда вспыхнуло восстание в Маньчжурии и была разрушена железная дорога, очень тяжело отразился на работах по усилению нашего положения на Дальнем Востоке. Связь с Россией на некоторое время была потеряна. Крепостные работы в Порт-Артуре были надолго приостановлены распоряжением адмирала Алексеева. Без этой приостановки готовность в 1904 г. Порт-Артура к обороне была бы большая. Для оценки того, что нами сделано в короткое время в Порт-Артуре, надо принять в расчет два особо неблагоприятных обстоятельства: 1) наш флот, оказав малое сопротивление японскому, был заперт в Порт-Артуре, и японцы, овладев морем, получили возможность снять береговое вооружение со своих приморских крепостей и направить его для действий против сухопутной линии обороны Порт-Артура. Против этих береговых орудий наши бетонные работы на сухопутном фронте оказались слабы и 2) доставка этих огромных орудий и всех вообще тяжестей для японских осадных работ чрезвычайно облегчилась созданием г. Дальнего.

    Доклад С. Ю. Витте об основании г. Дальнего был сделан без сношения с Военным министерством и начальником Квантунской области, хотя территория, которой распорядился С. Ю. Витте, находилась в подчинении этим лицам. [121]

    Продовольственные запасы в Порт-Артуре были собраны большие. Даже после преждевременной сдачи Порт-Артура оказалось, что мы еще располагали запасами на 1,5 месяца. Кроме того, местное начальство имело кредиты на заготовление еще большего количества запасов, препятствий же к тому не представлялось, так как местные средства в муке, ячмене, рисе, скоте были весьма велики.

    Сколько же неосновательных упреков сделано на Военное ведомство за недостаточную силу укреплений Порт-Артура. Между тем и по созданию этой крепости Военному ведомству пришлось преодолеть огромные трудности и располагать весьма недостаточным временем. Необходимо при оценке сил Порт-Артура принять во внимание, что мы заняли Порт-Артур только в конце 1897 г. и что в 1898 и 1899 гг. мы могли возвести только весьма слабые, временные береговые укрепления. По существующим законоположениям производство новых крепостных работ на большую сумму могло совершаться лишь весьма медленно. Требовалось составление на месте проекта по инженерной части, присылки этого проекта в Петербург, рассмотрение его в инженерном комитете и высочайшее утверждение. Дабы ускорить этот порядок, были даны особые полномочия местному начальству и был командирован на Дальний Восток даровитый и энергичный инженер (военный) генерал-майор Величко как представитель Главного инженерного управления. Когда проект укрепления Порт-Артура представлялся на высочайшее утверждение, то, противно существующим порядкам, значительная часть инженерных работ уже находилась в полном ходу.

    1904 г. прошел в усмирении восстания в Маньчжурии, и крепостные работы распоряжением начальника Квантунской области адмирала Алексеева были приостановлены.

    Таким образом, для производства обширных крепостных работ мы располагали только тремя годами — 1901 — 1903-м. В этот короткий срок сделано очень много, если принять во внимание, что значительную часть работ приходилось вести в скалистом грунте. [122]

    С артиллерийским вооружением дело не могло идти быстрее. По определению табели вооружения, надо было заказать орудия, а заказы береговых орудий выполнялись крайне медленно, ибо Обуховский завод работал главным образом для Морского ведомства. Поступавшие в распоряжение Военного ведомства 10- и 11-дюймовые орудия, орудия системы Канэ, а также сильные мортиры требовались одновременно во все русские приморские крепости, особенно во вновь сооруженную Либаву, Кронштадт и Владивосток. Всюду эти орудия были нужны, и в большинстве случаев Порт-Артур и Владивосток получали их в ущерб нашей готовности в морях Балтийском и Черном. В ожидании исполнения заказа новых орудий мы обирали существующие крепости, чтобы создать в Порт-Артуре сильную артиллерию в несколько сот орудий, и создали ее. Надо принять также во внимание, что Порт-Артур первые годы по его занятии снабжался всем необходимым только морским путем.

    И при всех этих трудностях в четыре года (1899, 1901—1903 гг.) мы создали крепость настолько сильную, что береговое ее вооружение держало весь японский флот на почтительном расстоянии, а сухопутная оборона выдержала сильное боевое испытание при самых невыгодных условиях: противник был многочислен, имел технические силы и средства для разрушения наших преград. Пользуясь готовой базой в г. Дальнем, он подвез огромные береговые орудия. Флот наш оказал нам главное содействие не на море, а, как и в Севастополе, на сухом пути, и при всех этих условиях, выведя из строя силы противника вдвое большие сил гарнизона, Порт-Артур пал только почти через год после открытия военных действий и то преждевременно.

    Многое было сделано, чтобы и интересы казны на Дальнем Востоке по нашему ведомству были ограждены в должной мере. В особенности много злоупотреблений могло делаться при спешном накоплении войск, производстве многочисленных построек и заготовлении запасов в ведомствах интендантском и инженерном. Выбором [123] соответствующих начальников интендантской и инженерной частей и их помощников был достигнут большой результат: на войне за чинами интендантского и инженерного ведомств упрочилась вполне добрая репутация.

    Для меня несомненно, что будущий историк, приняв во внимание колоссальные расстояния от центра России, с уважением остановится на достигнутых Военным ведомством результатах по усилению нашего военного положения на Дальнем Востоке в период 1895—1903 гг. При существовавших денежных отпусках эта работа была произведена в значительной степени в ущерб нашей боевой готовности на других границах нашей родины.

    Из вышеизложенного видно, насколько были неосновательны обвинения Военного ведомства в том, что оно не приняло достаточных мер к увеличению нашей боевой готовности на Дальнем Востоке. Повторим, что при тех денежных средствах, кои отпускались Военному ведомству, и при тех коротких сроках времени, которые находились в распоряжении Военного ведомства, мы выполнили большую и ответственную работу, дабы беззащитный еще в 1895 г. от нападения японцев Приамурский край сделать в 1903 г. настолько сильным, что военные действия даже не коснулись нашей территории (не считая Сахалина), несмотря на крайние усилия вооруженного японского народа и несмотря на то, что флот наш был уничтожен.

    Уже во всеподданнейшем докладе в 1900 г. я на основании работ Главного штаба признавал, что японцы могли выставить в военное время около 400 000 человек при 1100 орудиях. Очевидно, что задаваться планом создать в Маньчжурии и Приамурском крае равную силу было бы невозможно, а если бы мы и задались такой целью, то потребовались бы усилия многих лет, сотни миллионов рублей, а главное, создание ранее прочной железнодорожной связи с Дальним Востоком.

    Насколько усиление войск Дальнего Востока находилось в прямой зависимости от силы и готовности железной дороги, видно из того факта, что еще в июне 1903 г. [124] наши планы перевозки войск могли составляться только на две пары воинских поездов слабого состава, менее 20 вагонов и платформ в поезде. Когда последовало приказание возможно спешно перевезти в Порт-Артур четыре стрелковых и один саперный батальон, две батареи и 100 000 пудов груза, то по плану, составленному на месте, для перевозки по Восточно-Китайской железной дороге можно было выполнить эту перевозку с 1 по 22 июля, т. е. в течение 22 дней. Но и при этой ничтожной в военном отношении силе дороги за полгода открытия военных действий мы не могли непрерывно пользоваться этой пропускной способностью дороги. Для усиления ее требовались еще огромные работы по устройству разъездов, станционных путей, водоснабжения, балластировки пути, постройки платформ, различных помещений. Все это требовало перевозки большого количества шпал, рельс, разных строительных материалов, подвижного состава. Требовались рабочие поезда. Чем большее число поездов мы занимали в 1902 и 1903 гг. под воинские перевозки, тем медленнее шла бы достройка и усиление дороги. Надо помнить, что в 1903 г. постройка Восточно-Китайской железной дороги не была еще окончена, и мы начали войну, имея необорудованную одноколейную дорогу. Можно однако признать, что в 1903 г. Военное ведомство использовало для усиления войск Дальнего Востока железную дорогу в возможной степени, и только благодаря самоотверженной работе всего железнодорожного персонала передвижение войск и войсковых грузов могло совершиться без остановки железнодорожных работ. Несмотря на риск, мы пользовались морем не только для грузов, но и для перевозки личного состава. Насколько этот риск во второй половине 1903 г., после образования наместничества, был велик, видно из того, что, например, запас консервов, отправленных морем для Порт-Артура, попал в руки японцев за несколько дней до объявления войны.

    Из изложенного видно, насколько были невыполнимы переданные мне на рассмотрение летом 1903 г. проекты Безобразова о немедленном сосредоточении в Южной Маньчжурии армии в 70 000 человек. [125]

    Таким образом, железнодорожная неготовность составляла главную причину нашей военной неготовности на Дальнем Востоке. При сильных железных дорогах, даже содержа на Дальнем Востоке незначительные силы, мы могли быстро собрать там нужное число корпусов.

    Безлюдность и отсутствие местных средств в Приамурском крае также создавали большие трудности для содержания в Приамурье в мирное время много войск.

    От Байкала до Владивостока на огромной территории проживает всего до 1 000 000 населения, из них в Амурской и Приморской областях всего до 400 000. Местных средств населения не хватало для продовольствия даже ничтожных по численности войск Приамурского края.

    Очевидно, что в такой пустыне (в культурном отношении) содержать многочисленную армию было бы огромным бременем для государства. Поэтому Военное ведомство задалось планом создать в Сибири и Приамурье армию такой силы, которая могла бы дать лишь первый отпор противнику и составить заслон, под прикрытием которого могло бы совершаться сосредоточение всех назначенных в случае войны войск из Европейской России. Условия те же, что и на западной границе, на Кавказе, на Афганской границе: местные войска образуют сильные заслоны, или войска боевой линии, под прикрытием которых и должно совершаться сосредоточение резервов.

    Такой заслон силой в 172 батальона{21}, из которого свыше 100 батальонов могло быть выделено для действия, [126] и был создан в самое короткое время Военным ведомством в Сибирском округе и Дальнем Востоке при отпуске недостаточных кредитов и с ущербом нашей боевой готовности на других участках нашей огромной государственной границы.

    На всех участках границ России в случае вооруженного столкновения исход такового будет зависеть главным образом от сбора достаточных сил для борьбы с тем или другим противником и от быстроты сбора. Так и на Дальнем Востоке успех нашей вооруженной борьбы не мог зависеть от исхода первых столкновений наших местных войск.

    Только сосредоточив назначенные для участия в войне подкрепления, мы могли получить достаточные для успешной борьбы силы. Но если бы эти силы сосредоточивались слишком медленно, то даже многочисленность их не могла бы помочь делу, так как ранее нас собравший свои силы противник мог бы, особенно при упорной обороне наших передовых позиций, бить наши подкрепления по частям. Мы именно и были в таком опасном положении. Начав войну с 3—4 парами воинских поездов в сутки, мы не могли ни укомплектовать, ни подкреплять своевременно в должной степени наши передовые войска. Если бы мы располагали первоначально хотя бы 8 парами воинских поездов и могли бы их быстро довести до 12 пар, то под Ляояном и под Мукденом мы имели бы двойные силы против тех, которыми располагали в действительности. Исход боев был бы, очевидно, другой. Но Министерства путей сообщения и финансов не могли выполнить своих предположений{22}, и наша армия собралась на 8 месяцев позднее, чем бы то следовало. К сентябрю 1905 г. мы наконец собрали миллионную армию, вполне готовую начать вторую кампанию, и на этот раз с силами и средствами, обеспечивающими нам успех: прибыли пулеметы, гаубицы, снаряды, патроны, полевые железные [127] дороги, беспроволочные телеграфы, запасы технических сил и средств и пр. Командный состав был освежен. Военное ведомство, при содействии других ведомств, выполнило успешно колоссальную задачу. За несколько лет до войны никто из военных авторитетов не допустил бы возможности при одноколейной слабой железнодорожной линии собрать в 8000 верстах от источников комплектования и снабжения миллионную армию. Чудо совершилось, но уже было поздно. Внутренние дела России, в коих Военное ведомство не могло быть ответственно, послужили причиной прекращения войны в то время, когда, в сущности, решительные военные действия только должны были начаться.

    По четвертой задаче (перевооружение артиллерии) исполнено следующее: вследствие введения у наших западных соседей скорострельных пушек, у нас тоже было приступлено к выработке нового образца орудий. Превосходство нового скорострельного орудия над прежним образцом было настолько очевидно, что оставаться нам при прежнем орудии было опасно, ибо создавало слишком невыгодные для нас условия борьбы с противником, уже закончившим свое перевооружение. Достаточно сказать, что, не говоря уже о большей дальности и меткости, каждая новая батарея по количеству выпускаемых снарядов могла произвести разрушительную работу, равную разрушительной работе в несколько раз большего числа орудий старого образца.

    После произведенных обширных опытов над доставленными на испытание образцами, в том числе французских заводов Шомон и Шнейдер, немецкого Круппа и русского Путиловского завода, преимущество оказалось за русским образцом, и в начале 1900 г. был сделан заказ первой очереди в 1500 орудий, причем испытания над дальнейшим усовершенствованием орудия должны были продолжаться.

    Заслуживает внимания, что несомненность превосходства нового орудия все же не для всех была убедительна. Генерал Драгомиров, ранее противившийся принятию [128] скорострельного орудия, стал с большой страстностью противиться принятию нового орудия. В 1902 г. был сделан заказ второй очереди орудий, уже усовершенствованный, тоже русского образца.

    Для боевого испытания материальной части скорострельной артиллерии в августе 1900 г. была отправлена на Дальний Восток, в район военных действий, 2-я батарея гвардейского стрелкового артиллерийского дивизиона, вооруженная 3-дюймовыми полевыми скорострельными пушками системы Путиловских заводов. Батарея эта участвовала в четырех экспедициях: две — в равнине Печили, одна — в горах и песчаных степях Монголии и последняя — в горах восточной Маньчжурии. Всего походом было пройдено около 3554 верст по самому разнообразному грунту и при изменениях температуры от 35 до 22 градусов по Реомюру, причем некоторые переходы доходили до 60 верст в сутки. В продолжение всего этого времени батарея действовала огнем 11 раз и сделала 389 боевых выстрелов, стреляла по пехоте, кавалерии, по фанзам и по укреплениям, на дистанциях от картечного выстрела до 1000 сажень, причем действие огня, а также наблюдения за разрывами снарядов оказались удачными. Результаты произведенного боевого испытания материальной части 3-дюймовой полевой скорострельной артиллерии образца 1900 г. в общем следовало признать вполне удовлетворительными, в особенности если принять во внимание крайне тяжелые условия похода, время года и спешность сформирования батареи из имевшихся в наличности предметов материальной части. К сожалению, опыт обстреливания фанз и укреплений производился против противника малостойкого и не выявил своевременно недостатков принятого нами снаряда, а именно односторонности его. Мы хотели достигнуть простоты снабжения и приняли снаряд, который должен был действовать против открытых войск и против закрытий, ставя в последнем случае трубку на удар. Но при этом была упущена из виду недостаточность разрывного снаряда. Отсюда, прекрасно действуя по открытым целям, снаряд [129] наш оказался малодейственным для разрушения закрытий, например, фанз, заборов, стенок, брустверов. В марте 1902 г. отпущены необходимые денежные средства для перевооружения батарей второй очереди. Заказы исполнялись на наших заводах. Работа перевооружения шла настолько успешно, что во время Русско-японской войны вся наша артиллерия, за исключением нескольких Сибирских батарей, была скорострельная. В то же время был выработан тип скорострельной горной пушки, тоже оказавшийся весьма удачным.

    В общем задача, поставленная нашим артиллеристам по перевооружению артиллерии, была ими исполнена энергично, успешно и талантливо.

    Но и независимо от вышеперечисленных четырех задач, на исполнение которых государю императору угодно было обратить особое внимание, Военному министерству приходилось напряженно работать по массе мероприятий, связанных как с текущей жизнью армии, так и с ее усилением и совершенствованием.

    В числе особо важных задач, лежавших на Военном министерстве, была и задача об усилении нашего военного положения проведением стратегических шоссе и железных дорог.

    В зависимости от отпуска денежных средств новые шоссе проводились в рассматриваемый период по особому плану, в котором указана настоятельность проведения тех или других линий.

    Из стратегического значения железных дорог весьма большое значение имеют дорога Бологое — Седлец и Среднеазиатская железная дорога — Оренбург — Ташкент. Потребовались особые усилия, чтобы добиться проведения этих двух линий. В 1899 г. удалось также получить кредит на значительное усиление линии Красноводск — Кушка.

    В представленном мной всеподданнейшем отчете о мероприятиях Военного министерства, выполненных в пятилетие 1898—1902 гг., значительно подробнее изложены результаты, достигнутые за этот короткий срок [130] Военным ведомством. При тех денежных средствах, которые нам отпускались, эти результаты можно признать весьма значительными, но нельзя скрывать, что недостаточность кредитов на единовременные расходы тяжело отражалась на нашей все увеличивающейся отсталости в боевой готовности от наших западных соседей. Вместе с неудовлетворенными нуждами, предвиденными к исполнению в пятилетие 1898—1902 гг., но не приведенными в исполнение за неотпуском денежных средств, быстро нарастали новые нужды. Уже с 1902 г. в Военном ведомстве начали составляться соображения о потребных нам кредитах на новое пятилетие 1904—1908 гг., требования командующих войсками в округах и на этот раз были положены в основание наших требований после возможного их сокращения. В 1903 г. мною предъявлено было к министру финансов требование об отпуске нам сверх предельного бюджета на пятилетие 1904—1908 гг. 825 млн руб. Министр финансов по состоянию государственного казначейства признал возможным отпустить 130 млн руб. Очевидно, что такой отпуск снова поставил нашу армию в положение отсталости. Массу отложенных еще в 1899 г. настоятельных нужд приходилось снова откладывать с надеждой, что в 1910г., наконец, у России найдутся денежные средства для охраны самых насущных ее интересов — охраны целости империи.

    Представляя всеподданнейший доклад по Военному министерству за 1904 г., составлявший первый год нового пятилетия действия предельного бюджета, генерал-лейтенант Редигер, не только как военный министр, но и как авторитетный профессор военной администрации поместил следующие правдивые и важные строки:

    ?Существующие недостатки организации и снабжения нашей армии являются прямым следствием недостаточности ассигнований, уделявшихся ей со времени войны с Турцией: ассигнования эти никогда не сообразовались с действительными потребностями армии и с предстоящими ей задачами, а основывались на соображениях о предвидевшихся свободных средствах. При составлении [131] плана на текущее пятилетие выяснилось, что на удовлетворение настоятельных нужд требовалась бы прибавка к прежнему предельному бюджету, в течение пятилетия, 825 млн руб., а между тем таковая была разрешена лишь в размере 130 млн руб. Таким образом, сметные средства текущего пятилетия не дают никакой надежды сколько-нибудь заметно улучшить существующее положение?.

    Несомненно, что напряжение Министерства финансов по удовлетворению нужд Военного ведомства было всегда большое вследствие громадности потребностей для армии миллионного состава в мирное время и необходимости охраны границ наших на протяжении 17 000 верст.

    Необходимо при этом принять во внимание всевозраставшие требования отпусков на Морское ведомство. Министру финансов приходилось безразлично отыскивать кредиты для морского и сухопутного ведомств, и повышение требований на Морское ведомство отражалось понижением отпусков на сухопутное ведомство.

    Ограничивайся министр финансов лишь ролью собирателя средств для удовлетворения всех государственных нужд, не могло бы и возникнуть предположение, что собираемые им средства расходовались несообразно важности государственных нужд, ибо определение важности этих нужд исходило бы не от него лично. Но в действительности наши финансовые дела сложились так, что министр финансов оказался не только собирателем денежных средств, но и их главным расходчиком. Помимо все увеличивающихся расходов собственно по ведомству Министерства финансов (личный состав, расходы по сбору податей, расходы по казенной продаже путей) министр финансов образовал в своем министерстве отделы других министерств: путей сообщения, военного, морского, народного просвещения, внутренних дел, земледелия, иностранных дел.

    По Министерству путей сообщения он проектировал, строил и управлял огромной линией Восточно-Китайской железной дороги, по военному — организовал и [132] командовал двумя корпусами войск, одним — пограничной стражи, другим — охранной стражи Восточно-Китайской железной дороги, самостоятельно принимая даже без сношений с военным министром тип артиллерии для корпуса войск, охранявшего Восточно-Китайскую железную дорогу. По Морскому ведомству он организовал и ведал торговым флотом на Великом океане и речными судами, носившими вооружение. По ведомству народного просвещения он основал высшие технические заведения. По ведомствам внутренних дел и земледелия он имел высшее управление так называемой полосой отчуждения Восточно-Китайской железной дороги, строил города, поселки, решал вопросы землеустройства и землепользования. По ведомству иностранных дел вел переговоры с высшими представителями китайской администрации, заключал договоры, имел своих коммерческих и одновременно дипломатических агентов в разных пунктах Китая, Кореи. Один из подобных представителей получил назначение на высший дипломатический пост.

    При такой деятельности, по русской пословице ?своя рубашка ближе к телу?, ассигнования на предприятия, коими ведал министр финансов, производились шире, чем по соответствующим отделам других министерств. Потребные кредиты на народное образование сокращались, и в то же время находились многие миллионы на постройку грандиозных зданий для политехнических институтов в Петербурге и Киеве, строились весьма дорогие здания по акцизному ведомству, создавались палаты для квартир служащих, ассигновались огромные суммы на постройку города Дальнего, Восточно-Китайской железной дороги, с дворцами в Харбине и связанные с нею предприятия. Для этого последнего сооружения, которое одновременно было и коммерческим, и государственным предприятием (для контроля — частное предприятие, для ассигнования казенных денег — казенное), деньги находились в так называемой свободной наличности. Эта свободная наличность получила небывалое в истории финансов не только у нас, но, вероятно, и в других странах Европы [133] развитие в ущерб удовлетворения насущных нужд всех ведомств. Система, на которой покоилась наличность, была очень проста: требовалось урезывать предъявленные всеми ведомствами требования денежных отпусков и в то же время урезывать и размеры ожидаемых поступлений. Результаты получались просто поразительные: превышение доходов над расходами, в то время, когда настоятельные нужды по обороне государства оставались неудовлетворенными, составляло в некоторые годы свыше 200 млн руб. в год. Из нижеприведенной таблицы видно, какие ошибки в вычислении доходов были сделаны министром финансов в течение 1894—1905 гг.

    Год　Предположено по росписи　Действительно поступило　Разница

    1894　1 004 823 277　1 153 785 812　148 962 535

    1895　1 142 957 006　1 255 818 781　112 861 775

    1896　1 239 471 695　1 368 719 351　129 247 656

    1897　1 318 366 495　1 416 386 096　98 019 601

    1898　1 364 458 217　1 584 854 444　220 396 227

    1899　1 469 128 203　1 673 313 062　204 184 859

    1900　1 593 745 680　1 704 128 506　110 382 826

    1901　1 730 096 006　1 799 457 155　69 361 149

    1902　1 800 784 482　1 905 404 441　104 619 959

    1903　1 897 032 678　2 031 800 813　134 768 135

    1904　1 980 094 493　2018261 314　38 166 821

    1905　1 977 045 618　2 024 431 936　47 386 318

    Из таблицы видно: а) что за 1898 и 1899 гг. разница между предполагаемыми поступлениями доходов по росписи и действительными поступлениями доходов составляла свыше 200 млн руб. за каждый из этих годов; б) что из [134] числа 12 лет в течение 8 лет поступления превысили предположения свыше, чем на 100 млн руб.; в) что даже война мало повлияла на поступления доходов, и в 1904 и 1905 гг. разница в доходах над предположениями все же составила свыше 80 млн руб.

    Очевидно, что при более беспристрастном исчислении ожидаемых доходов явилась бы полная возможность ассигновать Военному министерству просимую им дополнительную сумму и этим значительно поднять нашу готовность на Западе и на Дальнем Востоке.

    Таким образом, главной причиной нашей недостаточной боевой готовности следует признать недостаточность отпусков от казны. Эта недостаточность отпусков происходила: а) от огромного увеличения отпусков на военный флот, б) от производства огромных отпусков на предприятия по Дальнему Востоку, которыми ведал министр финансов; в) от неправильной системы исчисления ожидаемых доходов.

    В тех же пределах, в кои Военное ведомство было поставлено в 1898—1903 гг., расходы велись по строго определенному плану, и достигнуты особо заметные результаты по усилению нашего военного положения на Дальнем Востоке.

    Результаты деятельности Военного министерства за последние 10 лет до Русско-японской войны по усилению нашего положения на Дальнем Востоке видны из следующих цифр. Мы имели в Приамурском крае, Маньчжурии и Квантуне войск: в 1884 г. — 12 батальонов, в 1894-м — 20, в 1903-м — 63, в 1904-м — 140.

    Эти огромные результаты достигнуты за счет ослабления нашего положения на западной границе. [135]


Глава шестая.

    Мнения военного министра в 1900—1903 гг. по маньчжурскому и корейскому вопросам. Что исполнено военным министром, чтобы избежать разрыва с Японией

    Война с Японией возникла неожиданно для России, противно намерениям русского государя, противно интересам нашей родины.

    Окончись война победоносно, виновники ее возникновения могли попасть в герои, прозорливо подготовившие нам успех на Дальнем Востоке.

    Преждевременный мир, вызванный внутренними непорядками в России, лишил нашу армию возможности бороться до победного исхода войны.

    Взволнованное понесенными нами на войне неудачами, русское общество настойчиво желает знать правду о причинах, вызвавших войну, и о виновных, кои не выполнили волю царя, не желавшего войны, а своими действиями или бездействием довели дело до разрыва с Японией. Допущенная свобода слова дала возможность высказаться в печати о многих делах и лицах. Вместе с вымыслом в печати появились и фактические данные, опубликование которых могло произойти только с ведома и разрешения заинтересованных лиц, занимавших высокие посты в разных министерствах.

    Наибольшее значение из появившихся в печати материалов, имевших целью выяснить причины войны, имеет статья г. Гурьева ?Возникновение Русско-японской войны?, помещенная в газете ?Русские ведомости? (май, 1905). Автор, очевидно, располагал массой документов, и вся статья его носит характер объяснений и защиты действий министра финансов С. Ю. Витте. [136]

    Так как статья Гурьева получила самое широкое распространение, перепечатана как нашими, так и иностранными газетами и журналами, так как и ныне еще на эту статью делаются ссылки, а изложенные в ней факты, касающиеся Военного министерства, изложены неверно, и деятельности его придано неправильное освещение, я признаю необходимым, насколько возможно, коротко изложить роль военного министра в заседаниях по вопросам Дальнего Востока в период 1898—1903 гг.

    Вопрос о выходе России к Великому океану давно уже подвергался теоретическому обсуждению. Признавалась неизбежность, что для России, ввиду огромного роста ее населения, будет необходимо добиваться выхода к теплым морям. Но история России XVIII и XIX вв. указывала также, что выходы к морям Балтийскому и Черному обошлись России весьма дорого. Требовалась поэтому особая осторожность, дабы не быть вовлеченными преждевременно в вооруженную борьбу из-за выхода к Великому океану.

    Наши владения на Дальнем Востоке, за Байкалом, пустынны, труднопроходимы и требуют выполнения массы внутренних задач по увеличению населения, устройству его во всех отношениях, проведению дорог и пр. Торговля наша с Дальним Востоком, внешняя и внутренняя, ничтожна. Поэтому выход к Великому океану ныне живущему в России поколению не был нужен, а между тем, при огромных пространствах и незначительности русского населения к востоку от Байкала, явилось опасение, что приносимые жертвы не окупятся выгодами, тяжко лягут на живущее поколение, ослабят его культурный рост и ослабят наше положение в Европе. В особенности Военное министерство с половины прошлого столетия весьма дружно с Министерством иностранных дел систематично противилось расширению наших границ в Азии, ввиду все усложнявшихся для нас задач в Европе. Поэтому наше движение и в глубь Средней Азии происходило часто вопреки не только мнению, но и отданным из Петербурга приказаниям. [137]

    В 1864—1865 гг. занятие Черняевым Ташкента признавалось преждевременным, ибо приводило нас в непосредственное соприкосновение с Бухарским и Кокандским ханствами. После похода к Самарканду в 1868 г. Кауфману не только не разрешили покорить окончательно Бухарское ханство, но эмиру Бухарскому были возвращены Шаар и Китаб, взятые нами после упорного боя. В 1873 г., покорив ханство Хивинское, мы ограничились занятием только правого берега р. Амударьи и сохранили за ханством Хивинским его власть. В 1875 г., пройдя все ханство Кокандское, мы думали ограничиться только занятием г. Намангана, оставив остальную часть ханства в руках слабого хана Кокандского. В 1881 г. военный министр не отстаивал необходимости сохранить за нами занятый в 1871 г. силой оружия Кульджинский край. В 1882 г. Скобелеву, после овладения им Геок-Тепе, было строго запрещено идти на Мерв.

    Такой образ действий Военного министерства вызывался опасениями новых расходов и новых забот, опасениями новой затраты сил и средств за счет ослабления нашего положения на западной границе и на границах с Турцией.

    В особенности не в видах Военного министерства было вызывать какие-либо осложнения на китайской границе или с Японией. Поэтому представители Военного ведомства с тревогой относились и, насколько это было в их силах, боролись против мнений о том, что России ?самое западное из азиатских, а не самое восточное из европейских государств? и что вся будущность России в Азии.

    Мы на Дальнем Востоке еще 20 лет тому назад были почти беззащитны, а такая огромная территория, как, например, Сахалин, защищался лишь тремя местными командами, общей силой около одной тысячи человек. Владивосток был беззащитен, а главная связь с Россией по грунтовому пути на протяжении 9000 верст, можно сказать, в военном отношении почти не существовала. Только после 1882 г., когда мы уступили китайцам в кульджинском вопросе, а также ввиду начавшейся усиливаться японской армии, мы начали, наконец, усиливать свои [138] войска на Дальнем Востоке. Первоначально усиление шло очень медленно, но, как изложено выше, после Японо-китайской войны усиление пошло весьма быстро и притом за счет нашей готовности на западной границе.

    В особенности Военное ведомство чувствовало все время непрочность связи наших войск в Приамурье с Россией. Новобранцев и значительную часть продовольственных запасов привозили во Владивосток морем. Очевидно, что при таких условиях задаваться какими-либо наступательными планами Военное ведомство не могло. Но пробуждение Китая и, в особенности, Японии заставляло Военное ведомство, не думая о наступлении, тревожиться даже за целость наших владений к востоку от Байкала. Поэтому постройка Сибирской магистрали по нашим владениям соответствовала видам Военного министерства, ибо облегчала связь с Приамурьем и оборону этой окраины России.

    Вопрос о постройке Сибирской дороги обсуждался впервые в Комитете министров в 1875 г., но первоначально лишь в пределах Европейской России до Тюмени, и в 1880 г. состоялось положение Комитета министров о приступлении к сооружению сего участка. В 1882 г. государь император Александр III решает вести дорогу через всю Сибирь, не довольствуясь лишь начальным участком. Начались изыскания, и было представлено три варианта. В 1885 г. Комитет министров, рассмотрев изыскания, не пришел к заключению о наивыгоднейшем из них, но постановил безотлагательно приступить к постройке начального участка. В 1886 г. государь, читая отчет генерал-губернатора Восточной Сибири, написал:

    ?Уж сколько отчетов генерал-губернаторов Сибири я читал и должен с грустью и стыдом сознаться, что правительство до сих пор почти ничего не сделало для удовлетворения потребностей этого богатого, но запущенного края. А пора, очень пора?. Несмотря на столь определенно и в такой трогательной форме выраженную волю державным вождем русской земли, только в феврале 1891 г. состоялось положение Комитета министров об [139] одновременном приступлении к постройке Уссурийской железной дороги и участка Сибирской дороги от Миаса до Челябинска. В рескрипте наследнику цесаревичу, находившемуся в то время в путешествии, указывалось положить начало постройки, ?сплошной через всю Сибирь железной дороги?, и эта дорога названа Великим Сибирским рельсовым путем. Решение было простое, естественное и в то же время великое. Эта дорога, несомненно, оживила бы чрезмерно медленно развивавшийся Приамурский край, вызвала бы усиленное туда переселенческое движение, и этим закрепила бы важную окраину за Россией. Несомненно, однако, что, проходя на большом протяжении близ китайской границы, дорога эта в военном отношении не была бы безопасна, но опасность эта уменьшалась относительной труднодоступностью Северной Маньчжурии, примыкавшей к дороге, и слабостью Китая. Кроме того, дорога прикрывалась бы мощной рекой Амуром.

    Японо-китайская война доказала слабость Китая и в то же время определила серьезное военное значение на Дальнем Востоке Японии. Россия вместе с другими державами вынудила Японию покинуть завоеванный ею Квантунский полуостров с Порт-Артуром. Это составило первый и решительный шаг к тому, чтобы на Дальнем Востоке поставить Японию в ряды наших врагов. Явилось новое положение вещей, при которых полная наша неготовность в военном отношении на Дальнем Востоке становилась тревожной.

    В 1894—1895 гг. наш Приамурский край был, можно сказать, беззащитен от нападения японцев: на всей огромной территории Приамурского военного округа было расположено всего 19 батальонов пехоты.

    Пришлось безотлагательно усилить наши войска на Дальнем Востоке и обратить Владивосток в приморскую крепость. Но главное, требовалось возможно быстро создать железнодорожную связь с Европейской Россией и Дальним Востоком.

    До Японо-китайской войны никто и не сомневался, что Сибирская магистраль должна идти только по русским [140] владениям. Обнаруженная в 1894—1895 гг. слабость Китая вызвала новый проект — вести магистраль по Маньчжурии, чем сокращалась линия на 500 верст. Напрасно командующий войсками и генерал-губернатор Приамурского края генерал Духовский боролся против этого проекта, указывая опасность его для России, доказывая, что, проходя по пределам Китая, эта линия не будет прочно связывать Приамурский край с Россией, доказывая, что дорога, проведенная по Маньчжурии, будет выгодна китайскому, а не русскому населению. Мнение генерала Духовского не приняли, и мы провели дорогу огромного для нас значения по чужой нам стране. Увлечение возможностью придать этой дороге мировое значение, привлекая на нее транзитные грузы, взяло верх над скромными, но и более близкими нам нуждами Приамурского края.

    Опасения генерала Духовского оправдались очень скоро. Уже в 1900 г. восставшее население разрушило часть построенной линии, наши войска в Харбине были вынуждены к обороне. Мы потеряли год времени, истратили массу лишних миллионов и в то же время очень скоро убедились, что, кроме пассажиров, почты и самого ограниченного количества наиболее ценных товаров, по этой магистрали транзитные грузы не пойдут, — перевозка морем дешевле и обеспеченнее. Мечты о мировом значении этого предприятия пришлось бросить и признать, что магистраль составляет участок Сибирской дороги, проходящий 1200 верст не по русской территории, требующий, к тому же, специальной и значительной охраны, с большим расходом денежных средств.

    Предположения министра финансов, что постройка дороги через Маньчжурию будет стоить на 15 млн руб. дешевле, чем по нашим владениям, тоже не оправдалась, ибо по стоимости постройки Маньчжурская дорога — наиболее дорогое из всех железнодорожных предприятий России.

    Таким образом, Маньчжурская магистраль скоро перестала давать надежды иметь мировое значение, скоро [141] определилось, что и экономическое значение этой дороги, важное для местного китайского населения, будет весьма незначительное для России. Таким образом, дорога эта неожиданно оказалась построенной главным образом для стратегических целей. Но для таковых, как указано выше, путь по нашим владениям был предпочтительнее.

    Прибавим, что это несчастное для России предприятие составило первое и важное доказательство тому, что Россия на Дальнем Востоке перешла к активной политике. Занятие Порт-Артура, основание Дальнего, проведение южной ветви, образование коммерческого флота на Дальнем Востоке, наши предприятия в Корее — все это звенья одной и той же цепи, при помощи которой предполагалось прочно и с выгодой для России связать судьбы Дальнего Востока с судьбами России.

    Существует мнение, что ограничься мы на Дальнем Востоке только проведением через Маньчжурию северной магистрали — и войны с Японией не было бы. Что лишь занятие Порт-Артура, Мукдена и особенно деятельность в Корее послужили поводом к войне. По мнению других лиц, магистраль через Маньчжурию надлежит рассматривать даже не как первое звено в цепи наших активных предприятий на Дальнем Востоке, а как базу всех предприятий. При этом высказывается мнение, что проведи мы железную дорогу в своих владениях по р. Амур, не возникло бы даже и мысли занимать южную часть Мукдена и Квантун.

    В действительности северная магистраль, проходящая по Маньчжурии, не могла не нарушить наши 200-летние отношения с Китаем, но я лично убежден, что, ограничься мы только этим предприятием, Япония из-за Северной Маньчжурии не начала бы войну с Россией.

    Во всяком случае, магистраль, проведенная через Маньчжурию, не отвечала интересам Военного ведомства и была построена вопреки мнению представителя Военного ведомства на Дальнем Востоке генерала Духовского. [142]

    Восстание боксеров в Маньчжурии показало нашу военную слабость в Маньчжурии. Надежда министра финансов, что созданная им охранная стража справится с поддержанием спокойствия на линии без содействия Военного ведомства, не оправдалась. Даже когда волнения приняли общий характер, министр финансов убедительно просил не посылать в Маньчжурию войска, приготовленные для этой цели генералом Гродековым из Приамурья и адмиралом Алексеевым из Квантунской области. Министра финансов и на этот раз послушали, но промедление в отправке войск на линию обошлось нам дорого: почти вся линия северной магистрали Восточно-Китайской железной дороги, кроме Харбина, перешла в руки восставшего населения. Перешла в их руки и большая часть южной ветви со станциями Куанченцзы, Мукден, Ляоян. Охранная стража под начальством генералов Гернгросса и Мищенко действовала храбро, но, подавляемая численностью, вынуждена была к отступлению почти со всех занятых ею пунктов и сосредоточилась большей частью у Харбина, где и была блокирована восставшими.

    Военное министерство, по указаниям государя императора, приняло весьма энергичные меры к быстрому сбору войск для подавления восстания. Железнодорожная связь с Забайкальем уже существовала. Море было тоже свободно для нас. По железной дороге и морем мы к осени 1900 г. уже собрали на Дальнем Востоке стотысячную армию и быстро подавили восстание. В особенности на успокоение в Маньчжурии повлияло овладение союзными войсками, под начальством генерала Линевича, Пекином, откуда исходило управление боксерским движением. Заслуживает внимания весьма энергичное формирование отрядов и направление их в Маньчжурию генералом Гродековым — генерал Гернгросс в Харбине был освобожден. Цицикар и Гирин заняты генералом Ренненкампфом, Мукден — генералом Субботиным.

    Как только порядок был восстановлен, Военное ведомство приняло меры к скорейшему уводу из Печилийской провинции наших войск, что и было исполнено, несмотря [143] на неудовольствие графа Вальдерзе. Все прибывшие в Маньчжурию подкрепления из Сибири и Европейской России были уведены обратно.

    Разрушения, произведенные на железной дороге, оказались весьма значительными. План строительства на 1900 г. был разрушен. Мы потеряли год. Пока мало оценено важное значение этой потери времени. Будь мы сильны на магистрали и поддержи на ней спокойствие в 1900 г., наша железнодорожная готовность в 1904 г. была бы иная, чем то оказалось в действительности, а вместе с тем подвоз подкреплений в 1903 г. и сосредоточение войск в 1904г. совершилось бы несравненно быстрее, чем то было на самом деле. Мы могли под Ляояном иметь, вероятно, на два или три корпуса войск более, чем имели в действительности.

    Волнения 1900 г. совершенно ясно доказали, что при условии прохождения Сибирской магистрали на протяжении 1200 верст по китайской территории нельзя рассчитывать на поддержание и в будущем прочной связи с Россией. Дабы прочно обеспечить наше положение на Дальнем Востоке, необходимо было быстро строить железную дорогу по нашим владениям на правом берегу Амура и в то же время поставить Северную Маньчжурию в такое положение, чтобы эта провинция не ослабила бы при помощи нами же построенной дороги нашего положения на Дальнем Востоке.

    Так как маньчжурский вопрос послужил вместе с корейским поводом к войне, необходимо с некоторой подробностью остановиться на том, каких взглядов держался военный министр по отношению к этим двум вопросам.

    Обязательства, взятые на себя совершенно добровольно Россией относительно Маньчжурии, имеют основанием правительственное сообщение 19 августа 1900 г., в котором опубликована циркулярная телеграмма управляющего Министерства иностранных дел от 12 августа 1900 г.

    В этой телеграмме изложено, что наше правительство приняло за руководство по отношению к китайским [144] событиям в числе прочих следующие основные начала: ?Сохранение исконного государственного строя в Китае и устранение всего того, что могло бы повести к разделу Поднебесной империи?.

    Далее говорится, ?что если мы и были вызваны действиями китайцев ко вводу своих войск в Маньчжурию и занятию Ньючуану, то эти временные меры отнюдь не могут свидетельствовать о каких-либо своекорыстных планах, совершенно чуждых политике императорского правительства, и как скоро в Маньчжурии будет восстановлен прочный порядок и будут приняты меры к ограждению рельсового пути, Россия не преминет вывести свои войска из пределов соседней империи, если, однако, этому не послужит препятствием образ действий других держав?.

    Это правительственное сообщение явилось в то время, когда у нас в Азии стояло свыше 100 000 войск под ружьем.

    Нельзя поэтому сомневаться в нашем самом искреннем намерении в то время действительно уйти из Маньчжурии.

    В 1901 г. правительственным сообщением 23 марта эти обещания были вновь повторены.

    Ни противодействие Китая, ни заключенный в январе 1902 г. и явно направленный против нас англо-японский договор не оказались в то время достаточными причинами, чтобы русское правительство перестало надеяться на возможность выполнения нами добровольно взятых на себя обещаний очистить Маньчжурию.

    Но возможность полного выполнения этих обещаний вызвала сомнения уже в 1900 г. Прежде всего нельзя было не прислушиваться к мнению начальствующих лиц на Дальнем Востоке, которые не признавали в русских интересах желательным и возможным увод наших войск из Маньчжурии.

    Образ действий в Маньчжурии китайских властей, многочисленные шайки хунхузов, необходимость производить еще в 1901 г. серьезные военные экспедиции — все это поддерживало наших начальников на Дальнем Востоке [145] в мнении, что мы поторопились дать обещание очистить Маньчжурию.

    Несмотря на уже существовавшие сомнения в возможности выполнить обещание об очищении Маньчжурии, нами в марте 1902 г. был заключен договор с Китаем. Этот договор явился естественным развитием правительственных сообщений, сделанных в 1900—1901 гг. Предполагалось, что этот договор введет определенность в наше положение на Дальнем Востоке. Но скоро стало очевидным, что надежды эти не оправдались. В особенности огромные расходы, произведенные в 1900—1903 гг. на железную дорогу, войска и флот, вызывали неотступную мысль: будут ли самые существенные интересы России охранены в достаточной степени, если мы, руководствуясь обещаниями, данными в 1900 г., соблюдем точно договор 26 марта?

    К нам недоверчиво, почти враждебно относился Китай, явно враждебно — Япония, недоверчиво — все прочие державы. Положение на месте в Маньчжурии тоже являлось неопределенным. Несмотря на успешные железнодорожные работы и усиление охраны, спокойствия на дороге не было; поезда ходили под конвоем, случаи нападения хунхузов были не редки, доверия к туземным властям и населению не явилось. Все это указывало, что если ограничиваться охраной только тонкой линии дороги, то при первом волнении железная дорога может быть разрушена во многих местах. В особенности тревожным представлялось положение России, если бы она, атакованная на Западе, вынуждена была вести одновременно войну и на Востоке. В этом случае не было сомнений, что при очищении Маньчжурии от наших войск легко будет вызвать повторение китайских беспорядков 1900 г., причем мы снова потеряем связь с Приамурским краем и нам вторично придется завоевывать Маньчжурию (с занятием нами Порт-Артура она получила для нас большое военное значение). С каждым месяцем сомнения в возможности выполнить договор 26 марта все увеличивались. Тяжелый период неопределенности, по мере усиления [146] враждебных к нам отношений Японии и Китая, становился все невыносимее. По форме мы продолжали утверждать, что договор 26 марта будет соблюден, мы даже выполнили первую часть его: очистили от наших войск местность Мукденской провинции до реки Ляохе, но, по существу, уже принимали меры, вполне соответствовавшие нашим интересам, вполне необходимые, но идущие вразрез с договором.

    Еще до боксерского восстания в 1900 г. военный министр высказывал мнение о совершенно различном для нас значении северной и южной частей Маньчжурии. Такое значение вытекало из следующих данных и соображений.

    Прежде всего, нам необходимо было иметь твердую связь России с Приамурским краем. Поэтому местности, по которым проходила магистраль Сибирской железной дороги, должна была войти в сферу самых близких интересов России.

    Опыт 1900 г. показал слабость организованной министром финансов охраны линии. Поэтому я ходатайствовал, чтобы на магистраль, именно в Харбине, кроме войск охранной стражи, был оставлен небольшой отряд в 4 батальона, 1 батарею и 1 сотню казаков в виде подвижного резерва. Казарменные помещения для отряда такой силы уже и были закончены постройкой в 1903 г. Но постановка на линии только войск, даже многочисленных, не могла достигнуть цели, если Китай принял бы меры к затруднению нашего положения в Маньчжурии. Враждебно настроенное против нас население портило бы дороги, а виновные не отыскивались бы. Власти кланялись бы нам, но действовали по инструкциям, получаемым из Пекина. Главное, что надлежало ожидать, — это прилив китайского населения в Северную Маньчжурию и густое заселение наших пограничных с Китаем местностей. Полное присоединение даже северной части Маньчжурии к владениям России не представлялось мне желательным и полезным, ибо присоединенное к нам китайское племя, получив права гражданства, быстро переселившись на левый берег Амура, составило бы преобладающее по численности население Амурской [147] и Приамурской областей. Необходимо было непрерывно помнить, что в течение всего XIX столетия мы часть Сибири к востоку от Забайкальской области до моря успели весьма мало заселить русским племенем, значит, и весьма слабо прикрепили эту область к России. В областях Амурской и Приморской с границей в 2400 верст с Китаем (от Забайкалья до Кореи) все население составляло только 400 000 человек.

    Северная Маньчжурия пространством до 1 000 000 кв. верст включает в себя всю Хейлуцзянскую и северную часть Гиринской провинций. По собранным приблизительным сведениям, на этой обширной площади проживало до войны всего 1 500 000 жителей, что дает по 1,5 человека на квадратную версту.

    Опыт 1900 г. указал, что при руководстве делами населения Северной Маньчжурии из Пекина, мы и в будущем должны ожидать восстаний населения и попыток к разрушению железной дороги. У китайского правительства всегда были наготове ответы: виноваты хунхузы. Не могли мы также оставаться равнодушными к усилению китайских войск в Северной Маньчжурии, а также к заселению китайцами пустынных земель, примыкающих к рекам Амуру и Аргуни, которыми издавна пользовалось русское население.

    Поэтому и возникла необходимость, чтобы в той или другой форме мы получили право контроля и распорядка в Северной Маньчжурии. Без достижения сего проведенная железная дорога, оставаясь недостаточно безопасной, могла послужить нам во вред, ибо увеличивала все невыгоды нашей пограничной черты, делающей между Забайкальем и Уссурийским краем большой выгиб к северу. Вся Хейлуцзянская и северная часть Гиринской провинции врезываются клином между русскими владениями. Только чувствуя себя прочно в Северной Маньчжурии, мы могли признать Приамурский край достаточно прикрытым и заняться развитием этого края.

    Северная Маньчжурия не прилегает к Корее. Поэтому наше утверждение в этой провинции не грозило [148] осложнениями с Японией. Не было в Северной Маньчжурии и существенных европейских интересов. Но несомненно, что эта местность была важна для Китая, и насильственное присоединение ее к владениям России грозило осложнениями с Китаем. Поэтому необходимо было найти такую форму утверждения нашего в Северной Маньчжурии, которая не могла бы вызвать разрыва с Китаем.

    Будучи убежденным сторонником включения в той или в другой форме в сферу нашего влияния Северной Маньчжурии, я в то же время неуклонно боролся против всех военно-политических начинаний в Южной Маньчжурии.

    Южная Маньчжурия до Квантунской области заключает в себе всю Мукденскую и южную часть Гиринской провинции. При площади в четыре раза меньшей, чем Северная Маньчжурия, население Южной Маньчжурии, по нашим сведениям, превосходило 8 млн душ, что давало свыше 30 человек на кв. версту, тогда как в Северной Маньчжурии на кв. версту приходилось менее двух человек.

    Священный для китайской царствующей династии Мукден всегда мог служить источником для нас недоразумений с Китаем, а соприкосновение на 800 верст с корейской границей легко могло привести к осложнениям с Японией.

    Южная Маньчжурия все суживающимся клином примыкает к Квантуну, составляя лишь на границе с Кореей 800 верст расстояния. Занимая эту позицию, надо было располагаться на два фронта: к Корее и к Китаю. При этом, если бы противник получил превосходство на море, то он мог угрожать высадкой на 600 верстах, где границей Южной Маньчжурии служит море. При этом высадка, например, в Инкоу выводила противника в тыл всем нашим войскам, расположенным южнее линии Инкоу.

    При обсуждении способов решения маньчжурского вопроса могло возникнуть и предположение, в случае враждебного к нам образа действий Китая, о присоединении Маньчжурии к русским владениями на тех же, например, основаниях, на которых к нашим владениям был присоединен Квантунский полуостров. [149]

    При таком решении представлялось возможным установить прочную связь России с Квантуном. Признавая, как сказано выше, что включение в сферу наших интересов Северной Маньчжурии будет естественным последствием проведения Сибирской магистрали через Маньчжурию, я неизменно признавал, что присоединение к России в той или другой форме Южной Маньчжурии будет для нас не опасно.

    По этому вопросу в представленной мною в октябре 1903 г. особой записке по маньчжурскому вопросу я высказал следующие мысли:

    ?Не соприкасаясь с границей Кореи, не занимая нашими гарнизонами местности между железной дорогой и корейской границей, мы действительно убедим японцев, что не имеем намерения, вслед за Маньчжурией, завладеть и Кореей. Тогда и японцы, вероятно, ограничатся развитием в Корее своей деятельности без оккупации страны войсками. Тогда Япония не приступит к значительному увеличению своих сил и не втянет и нас в тяжелую необходимость все усиливать свои войска на Дальнем Востоке и даже без войны нести тяжелое бремя вооруженного мира.

    С присоединением же к русским владениям и Южной Маньчжурии все вопросы, кои ныне тревожат две нации и заставляют опасаться близкого вооруженного столкновения, получат еще большую остроту. Наше временное занятие гарнизонами некоторых пунктов в полосе между железной дорогой и корейской границей, например, Фынхуанчена и Шахедзы, обратится в постоянное. Наше внимание к корейской границе и к Корее еще возрастет.

    Вместе с тем и японцы получат новое подтверждение своих подозрений, что Россия хочет захватить и Корею. Почти несомненно, что занятие нами Южной Маньчжурии поведет к занятию японцами Южной Кореи. Дальнейшее темно. Но несомненно одно, что, сделав этот шаг, Япония вынуждена будет быстро усиливать свои вооруженные силы. Мы в ответ будем увеличивать свои войска на Дальнем Востоке. И вот между двумя народами, [150] казалось бы, призванными к мирной жизни, из-за тех или других участков Кореи, не имеющих для России сколько-нибудь серьезного значения, начнется еще в мирное время борьба по усилению своих сил и средств в ущерб нашей боевой готовности на Западе, в ущерб интересам коренного русского населения. Эта борьба мирного времени, при участии других держав, постоянно будет грозить перейти в тяжелую смертоносную борьбу, которая не только надолго может остановить спокойное развитие наших восточных окраин, но может отразиться и на замедлении роста всей России.

    Даже одержав победу над Японией на материке, в Корее и в Маньчжурии, мы не можем добиться решительных результатов и считать Японию разгромленной, пока не перенесем войны в пределы Японии.

    Нет, конечно, в этом отношении ничего невозможного. Но десант в страну с воинственным 47-миллионным населением, где даже женщины примут участие в народной войне, — дело тяжкое даже для такой мощной державы, как Россия. Если же мы не разгромим Японию окончательно, если мы не лишим ее права и возможности иметь военный флот, то при первом же удобном случае, например, если Россия вынуждена будет вести войну на Западе, Япония атакует нас одна или особенно в союзе с западными врагами нашими на Востоке.

    Необходимо иметь в виду, что Япония, будучи в силах ныне выставить против нас весьма быстро в поле, в Корее или в Маньчжурии, хорошо организованную и обученную армию в 150 000—180 000 человек, очень мало напряжет при этом силы населения. При численности в 47 000 000 и приняв для количества постоянной армии германскую мерку в 1 %, Япония, вместо 120 000 могла был иметь в мирное время 400 000, а в военное время — один миллион войска. Даже принимая вдвое меньшие расчеты, мы все же должны иметь в виду, что в относительно короткое время Япония будет в силах выставить против нас в Корее и двинуть в Маньчжурию 300 000 — 350 000 войск (постоянной армии). Если мы зададимся [151] целью присоединить к России Маньчжурию, то мы обречены будем на постоянное и быстрое увеличение наших сил настолько, чтобы только силами Дальнего Востока сдержать напор японцев в Маньчжурии?.

    Из этих строк видно, насколько серьезно Военное ведомство относилось к такому противнику, как Япония, и насколько было озабочено возможными осложнениями с Японией из-за Кореи.

    Тем не менее, пока мы твердо держались решения очистить от наших войск Южную Маньчжурию и не вмешиваться в корейские дела, опасность разрыва с Японией была устранена.

    Еще в 1900 г. наше правительство обязалось уважать территориальную неприкосновенность Китая, и поэтому вопрос об очищении от наших войск Маньчжурии в принципе был решен утвердительно. Очевидно, готовясь уйти из Маньчжурии, мы не могли одновременно подготовлять Маньчжурию как театр военных действий.

    В вопросе об очищении Маньчжурии возникло разногласие во взглядах между военным министром и начальником Квантунской области по вопросу о значении для России Южной Маньчжурии.

    Военный министр признал, что занятие нами Южной Маньчжурии не дает России выгод и представляет только опасность со стороны корейской границы с Японией и опасность от занятия Мукдена со стороны Китая. Поэтому скорейшее очищение нами Южной Маньчжурии и Мукдена, по мнению военного министра, представлялось крайне необходимым. Начальник Квантунской области, со своей стороны, имел основание утверждать, что прочное занятие Россией Южной Маньчжурии обеспечит надежным образом связь России с Квантуном. Существовало также незначительное разногласие между министрами финансов и военным относительно увода наших войск из Северной Маньчжурии. Министр финансов предполагал достаточным оставить для охраны магистрали только войска пограничной стражи. Военный министр, на основании опыта усмирения восстания 1900 г., [152] полагал необходимым, возможно скорее очистив от наших войск Южную Маньчжурию, очистить от наших войск в Северной Маньчжурии все населенные пункты, находящиеся вне железной дороги, в том числе Гирин и Цицикар, но на самой магистрали в Харбине оставить небольшой резерв на случай возобновления беспорядков. Сила этого резерва признавалась достаточной от 2 до 4 батальонов и одной батареи. Кроме того, по мнению военного министра, надлежало продолжать обеспечивать несколькими небольшими постами связь Харбина с Хабаровском по Сунгари и связь Цицикара с Благовещенском.

    Заключенный договор с Китаем 26 марта 1902 г. положил конец этим разногласиям. Согласно сего договора, как из Южной, так и из Северной Маньчжурии надлежало вывести наши войска, кроме линии железной дороги, и для сего были назначены определенные сроки. Для Военного ведомства эти решения были большим облегчением, ибо являлась надежда ?возвратиться на Запад? по нашим военным делам.

    Первоначально в шестимесячный срок мы должны были очистить западную часть Южной Маньчжурии от Шанхайгауня до р. Ляохе, и в назначенный срок вполне точно выполнили это обязательство. Во второй шестимесячный срок мы должны были очистить от войск остальную часть Мукденской провинции с городами Мукденом и Инкоу. Военное ведомство вполне сочувствовало этой мере и энергично готовилось к приведению ее к исполнению. Для войск, выводимых из Маньчжурии в Приамурский край, спешно возводились на линии Хабаровск — Владивосток казарменные помещения. Планы перевозки войск были составлены, утверждены, и перевозка уже началась. Был очищен и Мукден. И вдруг все это неожиданно было приостановлено распоряжениями начальника Квантунской области по причинам, которые до сих пор недостаточно выяснены. Известно, однако, что приостановка в очищении Южной Маньчжурии от наших войск совпала с первой поездкой отставного статс-секретаря Безобразова на Дальний Восток. [153]

    Очищенный уже нами Мукден был снова занят. Мы занимали также Инкоу. Предприятие на Ялу в Корее получило особое значение. Для поддержания наших начинаний в Северной Корее начальник Квантунской области выдвинул в Фынхуанчен конный отряд с орудиями. Таким образом, вместо очищения Южной Маньчжурии мы заняли в ней даже такие пункты, как Фынхуанчен, которые ранее не занимались, и, главное, допустили деятельность в Корее предприятий, которым главные их деятели, вопреки указаниям из Петербурга, стремились придать военно-политический характер.

    Такой неожиданный оборот дел встревожил не только Китай, но и Японию. Можно с основанием утверждать, что приостановка очищения Мукденской провинции от наших войск составляет событие огромной важности. Пока мы твердо намеревались очистить всю Маньчжурию от наших войск, ограничившись охраной железной дороги пограничной стражей и небольшим резервом в Харбине, и в особенности при решимости нашей не забираться со своими предприятиям в Корею, опасность разрыва с Японией была маловероятна. Напротив того, оставление наших войск, вопреки соглашениям с Китаем, в Южной Маньчжурии и вторжение наше с лесным предприятием в Северную Корею приближало нас в тревожной степени к разрыву с Японией. По-видимому, неопределенность наших намерений на Дальнем Востоке возбудила тревогу не только Китая и Японии, но даже Англии, Америки и других держав.

    В начале 1903 г. наше положение на Дальнем Востоке стало весьма сложным. Интересы Приамурского края отошли совершенно на задний план.

    Командующий войсками Приамурского военного округа и Приамурский генерал-губернатор не привлекались даже к обсуждению, не только к решению самых важных вопросов на Дальнем Востоке. В Маньчжурии, на китайской территории, возникли обширные многомиллионные предприятия, созидаемые и управляемые на совершенно особых началах. Министр финансов строил и управлял [154] железными дорогами протяжением около 2000 верст. Направление северной магистрали, как указано выше, принято против мнения представителя нашей власти на Дальнем Востоке генерала Духовского. Для охраны Маньчжурской дороги был сформирован корпус войск, подчиненных также министру финансов. Самостоятельное решение в Министерстве финансов вопросов по военной части дошло до того, что выбор системы артиллерии для охраны стражи и покупка таковой за границей произведены тоже без сношения с Военным министерством. Дабы увеличить экономическое значение дороги, Министерство финансов создало коммерческий океанский флот. Для движения по рекам Маньчжурии заведена речная флотилия. Часть судов этой флотилии получила вооружение и команды. Владивосток перестал удовлетворять, по-видимому, тем требованиям, которые ранее представлялись достаточными, чтобы служить головою северной магистрали для транзитных грузов мирового значения. Несмотря на то что территория Квантуна находилась в военном управлении и непосредственном подчинении начальнику Квантунской области, без сношения с военным министром и начальником Квантунской области выбирается и созидается обширный порт Дальний. Огромные суммы расходуются на этот пункт к ослаблению военного значения и силы Порт-Артура, ибо необходимо было или подкреплять и Дальний, или готовиться к тому, что Дальний будет обращен нашим противником в базу для действий против нас, как то и случилось. Прибавим, что Русско-Китайский банк был тоже в руках министра финансов. Наконец, министр финансов имел в Пекине, Сеуле и других пунктах своих представителей. (В Пекине — Покотилова.)

    Таким образом, министр финансов ведал в 1903 г. на Дальнем Востоке железными дорогами, корпусом войск, флотилией коммерческой, несколькими вооруженными судами, портом Дальний, Русско-Китайским банком.

    Одновременно Безобразов с компанией развивал свои предприятия в Маньчжурии и Корее, раздувая всеми [155] способами предприятие в Северной Корее на р. Ялу. Невероятные проекты Безобразова следовали один за другим. Задавшись целью, опираясь на деятельность Лесного товарищества на Ялу, создать какой-то ?заслон? со стороны возможного нападения на нас Японии, Безобразов и его единомышленники придали в 1902—1903 гг. своей деятельности на р. Ялу весьма тревожный характер. Безобразов просил у адмирала Алексеева об отправлении на корейскую территории 600 переодетых солдат из состава войск, подчиненных генерал-адъютанту Алексееву. Просил для сформирования для той же цели отряда из хунхузов в 3000 человек. Просил подкрепить действия агентов лесного предприятия высылкой четырех охотничьих команд в 600 конных стрелков на р. Ялу в Шахецзы и просил о занятии Фынхуанчена самостоятельным отрядом войск.

    Отвергнув часть этих требований, адмирал Алексеев, к сожалению, согласился выслать в Шахецзы одну охотничью команду в 150 человек конных стрелков и выдвинул на Фынхуанчен конный отряд из полка казаков с орудиями. Меры эти получили особо важное и невыгодное для нас значение, ибо были приняты в то время, когда мы обязаны были очищать Мукденскую провинцию от наших войск. Вместо увода войск из Южной Маньчжурии мы, приостановив и очищение Мукдена, заняли такие пункты к стороне Кореи, которые ранее не занимались.

    Министры иностранных дел, финансов и военный вполне дружно сознавали всю опасность, какая грозит нам на Дальнем Востоке, если мы будем продолжать оттягивать исполнение наших обязательств по отношению к Китаю по очищению Маньчжурии от наших войск и, в особенности, если не будет прекращена деятельность Безобразова в Корее. Эти министры испросили назначения особого совещания, которое и состоялось 5 апреля 1903 г. В совещании рассматривались предложения Безобразова, разосланные членам совещания в особой записке. Эти предложения имели целью усиление стратегического положения России в бассейне р. Ялу. [156]

    Все три вышеуказанных министра твердо и определенно высказались против предложения Безобразова и признали необходимым если и сохранить его предприятие на р. Ялу, то придать ему исключительно коммерческий характер. Министр финансов авторитетно доказывал, что в ближайшие 5—10 лет задача России должна заключаться в завершении начатых предприятий и в успокоении Дальнего Востока. Министр финансов заявил также, что не всегда, быть может, взгляды отдельных ведомств по возникающим на Дальнем Востоке задачам безусловно совпадают между собой, но никогда различия во взглядах министров иностранных дел, военного и финансов не выражались в форме разнодействия ведомств.

    Министр иностранных дел в особенности доказывал опасность предложения Безобразова приостановить очищение Маньчжурии от наших войск.

    По выслушивании изложенных мнений Его Императорскому Величеству благоугодно было высказать, что война с Японией весьма нежелательна и что нам необходимо стараться водворить спокойствие в Маньчжурии. Поэтому общество, которое надлежит образовать на р. Ялу для эксплуатации лесов, должно быть основано на чисто коммерческих началах, и к участию в нем могут быть допущены иностранцы. По тем же соображениям от участия в обществе должны быть устранены военные чины.

    Для ознакомления на месте с нашими нуждами на Дальнем Востоке и с настроением умов в Японии я был командирован на Дальний Восток. В Японии, встретив самый предупредительный и радушный прием, я убедился в желании правительства избежать разрыва с Россией, но для сего требовалось придать полную определенность нашим действиям в Маньчжурии и отказаться от вмешательства в дела Кореи. Напротив того, продолжение авантюры Безобразова и Комп. в Корее грозило разрывом. Такое заключение и было мною телеграфировано в Петербург.

    Между тем после моего отъезда на Дальний Восток опасность разрыва с Японией из-за корейских дел значительно возросла, особенно когда 7 мая министр финансов [157] заявил, ?что после объяснения со статс-секретарем Безобразовым, он по существу дела не стоит с ним в разногласии?.

    В Порт-Артуре на бывших совещаниях Алексеев, Лессар, Павлов и я дружно высказались за придание предприятию на Ялу чисто коммерческого характера. Мною заявлено было мнение о необходимости вовсе прекратить его. Я добился отозвания нескольких офицеров, участвовавших в предприятии, и предложил подполковнику Мадритову, заведовавшему военно-полицейской частью предприятия, подать в отставку или бросить несоответственную, по моему мнению, для офицера, носящего мундир Генерального штаба, деятельность. Мадритов выбрал первое. Все военные требования, предложенные адмиралом Алексеевым, по обсуждении их совместно со старшими начальниками войск, на Квантуне были выполнены с большой быстротой (представления и распоряжения делались из Порт-Артура). Уже осенью 1903 г. я получил благодарность от адмирала Алексеева за быстрое приведение этих мер в исполнение.

    Ввиду выраженного мне неоднократно адмиралом Алексеевым мнения о том, что он совершенно против безобразовских предприятий и всеми силами сдерживает их и что он, Алексеев, убежденный сторонник мирного соглашения с Японией, я отправился из Порт-Артура в июле 1903 г. в Петербург с полной надеждой, что устранение разрыва с Японией вполне в наших руках.

    Свои заключения по поездке на Дальний Восток я изложил в особой записке, представленной 24 июля 1903 г., в которой с полной откровенностью излагал и мнение, что если мы не положим конец неопределенному положению дел в Маньчжурии и авантюристической деятельности Безобразова в Корее, то должны ожидать разрыва с Японией. Записка эта была в копиях доставлена министрам финансов и иностранных дел и встретила их полное одобрение.

    Записка эта получила неизвестным для меня путем огласку. Некто Рославлев в статье ?Кто более?, напечатанной в газете ?Рассвет? (1905, №92, 11 июня), задался [158] целью доказать, что и я должен быть поставлен в числе лиц, виновных в разрыве с Японией, ибо из боязни Безобразова подписал журнал, составленный в Порт-Артуре, которым авантюра на Ялу ставилась под покровительство русских войск, а благодаря этому приостанавливалось очищение Южной Маньчжурии.

    Статья Рославлева была перепечатана во многих русских и иностранных газетах, и никакого опровержения помещенных в ней вымышленных данных о вышеупомянутом фантастическом журнале, подписанном мною в Порт-Артуре, не было.

    Ввиду полученной особой гласности статьи Рославлева и тяжести возведенного на меня обвинения, привожу некоторые строки из этой статьи.

    В газете ?Рассвет? № 92 помещены, между прочим, следующие места моей записки, представленной по возвращении из Дальнего Востока:

    ?Вследствие наших действий в бассейне Ялу и образа действий в Маньчжурии, в Японии развилось серьезное против нас возбуждение, которое, при неосторожном шаге с нашей стороны, может разразиться войной... Исполнение плана действий статс-секретаря Безобразова приводит неизбежно к нарушению нашего соглашения с Китаем 26 марта 1902 г. и неизбежно должно привести к осложнениям с Японией... Деятельность статс-секретаря Безобразова в конце прошлого и начале нынешнего года вела именно к нарушению договора 26 марта и к разрыву с Японией... По просьбе Безобразова ген.-ад. Алексеев выслал в Шахецзы охотничью команду и оставил войска в Фынхуанчене. Этим было положено приостановление очищения Мукденской провинции... Из других деятелей лесного предприятия более других причинял заботы ген.-ад. Алексееву д. с. с. Балашев, настроенный так же воинственно, как и Безобразов. Если бы ген.-ад. Алексееву не удалось задержать депешу Балашева к шт.-кап. Бодиско о том, чтобы он переловил японцев, наказал их публично и действовал бы залпами, то на Ялу уже разыгрался бы кровавый эпизод, [159] который, впрочем, к сожалению, может произойти и ныне ежедневно... В бытность мою в Японии я хорошо ознакомился, с какой нервной тревогой относятся там к нашей деятельности в Корее, как преувеличивают наши намерения и готовятся с оружием в руках выступить в защиту своих интересов в Корее. Наша активная там деятельность приводит японцев к убеждению, что Россия приступает к следующей части своей программы на Дальнем Востоке, к поглощению вслед за Маньчжурией и Кореи. Настроение в Японии настолько возбуждено, что, я полагаю, без мудрой осторожности генерал-адъютанта Алексеева, если бы он дал ход всем предположениям Безобразова, мы были бы теперь, вероятно, в войне с Японией... Предполагать, что несколько сот запасных солдат с несколькими офицерами, занятых рубкой леса на Ялу, могут принести особую пользу в борьбе нашей с Японией, нет оснований. Ничтожную в военном отношении пользу нельзя сравнить с опасностью, которую лесное дело на Ялу представляет, поддерживая возбуждение умов в Японии... Достаточно сказать, что, по мнению генерал-адъютанта Алексеева и по дружному мнению наших послов в Пекине, Сеуле и Токио, это лесное предприятие может вызывать войну с Японией. К этому мнению вполне присоединяюсь и я?.

    ?Так горячо, красноречиво и прозорливо осуждал Куропаткин авантюру на Ялу, так ясно видел он на политическом горизонте ее гибельные для России последствия. Но почему же этот ясновидец, этот смелый обличитель не поставил своего я на совещаниях в Порт-Артуре, а ограничился одними колкостями по адресу Безобразова и подписал журнал, которым ялинская авантюра отдавалась под покровительство русских войск, чем фактически приостанавливалось очищение Южной Маньчжурии? Почему остальные члены совещания, разделявшие мнение Куропаткина о гибельности безобразовских авантюр и ожидавшие с минуты на минуту разрыва с Японией, не воспрепятствовали на тех же июньских совещаниях в Порт-Артуре безобразовским политическо-экономическим оргиям, [160] а вкупе с генералом Куропаткиным подписали свои имена под журналом, ставившим безобразовские авантюры в ряд полезных государственных предприятий, устанавливавшим вероломную политику к Китаю, Корее и Японии и тем положившим первый камень неизгладимому позору этой войны? Почему? Да только потому, что тогда Безобразова все боялись?.

    Такие обвинения, получившие обширную огласку, требуют объяснения. Совещания в июне 1903 г. в Порт-Артуре по маньчжурскому и корейскому вопросам имели целью изыскание способов к мирному разрешению этих вопросов без ущерба достоинства России. В совещании принимали участие, кроме меня и адмирала Алексеева, посланник в Китае действ, статский советник Лессар, посланник в Сеуле камергер Павлов, генерал-майор Вогак, статский советник Безобразов и чиновник по дипломатической части Плансон. Всем нам была известна воля государя императора, дабы наши начинания на Дальнем Востоке не вызвали войны. Необходимо было извлекать способы к выполнению высочайшей воли.

    Взгляды на эти способы были различны, но по основным вопросам состоялось полное соглашение, в том числе:

    А. По маньчжурскому вопросу.

    В заключение совещания по вопросу о Маньчжурии 20 июня значится: ?Ввиду чрезвычайных трудностей и огромных расходов по управлению, неизбежных в случае присоединения к России Маньчжурии, таковое присоединение всеми членами совещания признано принципиально нежелательным не только в отношении всей, но даже одной северной ее части?.

    Б. По корейскому вопросу.

    Относительно Кореи совещание в заседании 19 июня высказалось, что занятие Россией всей Кореи или северной ее части невыгодно для России, а потому и нежелательно. Между тем наша деятельность в бассейне Ялу могла дать повод Японии опасаться захвата нами северной части Кореи. [161]

    В заседании 24 июня были приглашены егермейстер Балашов и подполковник Генерального штаба Мадритов для объяснений по вопросу о положении в то время русского промышленного предприятия на р. Ялу.

    Из представленных объяснений выяснилось, что предприятие это можно было считать с юридической точки зрения оформленным: на левом берегу р. Ялу полученной от корейского правительства концессией, на правом — полученными от китайских властей рубочными билетами.

    Хотя после сообщения на Квантуне заключений совещания 5 апреля деятельность лесного предприятия потеряла в значительной степени вызывающий характер, тем не менее эта деятельность все еще не могла признаваться чисто коммерческой. На службе в товариществе к 24 июня 1903 г. состояло 9 старших агентов, в том числе один офицер, 97 или 98 запасных нижних чинов, сопровождающих плоты от Шахецзы до устья реки, до 200 китайцев (из Чифу) и около 900 поденщиков корейцев. Делами товарищества руководил, не состоя на службе товарищества, подполковник Генерального штаба Мадритов. Обсудив все представленные совещанию доводы, все члены совещания пришли к заключению, ?что русское Лесопромышленное товарищество является действительно делом коммерческим, причем, однако, участие в нем офицеров действительной службы и производство ими работ, имеющих военное значение, придают этому предприятию несомненно военно-политический характер?.

    Поэтому совещание, дабы отнять у Японии повод усматривать в деятельности Лесного товарищества предприятие военно-политического характера, признало необходимым ?немедленно принять меры к приданию нашей деятельности на Ялу исключительно коммерческого характера, устранив от участия в предприятии офицеров действительной службы и поручив ведение лесного дела лицам, не состоящим на государственной службе?.

    Означенное заключение 24 июня было подписано всеми членами совещания, не исключая и статского советника Безобразова. [162]

    В. По экономическим вопросам.

    Я совершенно уклонился от рассмотрения экономических вопросов, касающихся Маньчжурии, и высказал мнение, что в этих вопросах наиболее компетентно Министерство финансов.

    На статского советника Безобразова было возложено, при содействии сведущих лиц, им приглашенных, разработать следующие вопросы: ?1) какие меры следует принять и какой экономической политики в Маньчжурии придерживаться, чтобы содействовать сокращению дефицита по Восточно-Китайской железной дороге; 2) насколько мероприятия к увеличению доходности дороги и экономическая политика Маньчжурии, которую предложат сведущие лица, отразятся на экономическом положении Приамурского края??.

    На означенную подкомиссию было возложено и составление списка всех тех частных предприятий, кои уже фактически существовали в пределах Маньчжурии.

    В заседании 28 июня, которое было последним, совещание выслушало заключение подкомиссии по экономическим вопросам, и ?заключение это решено принять к сведению без обсуждения и приложить к сему журналу?.

    Генерал-адъютант Алексеев предложил дополнить это постановление совещания выражением, ?чтобы при рассмотрении вопросов о нашем дальнейшем экономическом развитии в Маньчжурии, мы бы стремились к тому, чтобы более не вкладывать сюда средств государственной казны?.

    К этому предложению генерал-адъютанта Алексеева присоединились другие члены совещания, кроме статского советника Безобразова, который не признал возможным высказаться по этому вопросу{23}.

    Никаких других заключений по экономическим вопросам вообще или каким-либо предприятиям в Маньчжурии участники совещания в крепости Порт-Артур не [163] подписывали и дел экономического характера не рассматривали.

    Из изложенного видно, что заявление г. Рославлева о том, что члены совещания подписали свои имена под журналом, ставившим безобразовские авантюры в ряд полезных государственных предприятий, составляет вымысел, неизвестно на чем основанный.

    Немедленное приведение в исполнение постановлений совещания в Порт-Артуре по прекращению военно-политической деятельности лесного предприятия на р. Ялу зависело от генерал-адъютанта Алексеева, в силу предоставленных ему прав.

    Меры, которые он должен был принять и имел на то полномочия, должны были прежде всего заключаться в отозвании нашего отряда из Фынхуанчена и охотничьих команд с Ялу. Почему эти меры не были приняты, мне неизвестно. Лично, как указано, я устранил от участия в лесном предприятии подполковника Генерального штаба Мадритова.

    Прибавлю, что привлечение подполковника Мадритова и других офицеров к деятельности в лесном предприятии на Ялу состоялось без сношения с военным министром.

    Но как ни действительны могли быть меры, принимаемые адмиралом Алексеевым для придания лесному предприятию на р. Ялу исключительно коммерческого характера, я опасался, что предприятие это, получившее всемирную огласку, сохранит и в будущем важное политическое значение. Поэтому в записке моей от 24 июля 1903 г., представленной по возвращении из Японии, я высказал мнение о необходимости вовсе прекратить его деятельность, продав все предприятие иностранцам.

    Мысль, что из-за ничтожных для нас интересов в Корее мы можем быть втянуты в борьбу с Японией, неотступно меня тревожила во время пребывания в Японии. На пути в Нагасаки, куда я шел на крейсере ?Аскольд? средиземным Японским морем, 13 июня в моем дневнике написаны следующие страницы: ?Если бы от меня потребовали высказать мнение, в какой относительной [164] важности стоят ныне по военным соображениям интересы России в различных частях ее составляющих и по различным границам ее, то я изобразил бы свое мнение в прилагаемом чертеже:

    (Таблица в виде трапеции основанием вниз — OCR)

    Наши интересы в Корее

    Наши интересы в Маньчжурии

    Приамурский военный округ. Охранение сего края для России. Охрана против Китая и Японии

    Ограждение безопасности России со стороны Турции, Персии, Афганистана, Англии, Китая. Округа военные: Кавказский, Туркестанский, Сибирский

    Ограждение внутреннего спокойствия России войсками всех округов

    Ограждение целости России против держав тройственного союза. Западная граница — это основание безопасности России

    Этот чертеж схематически, но с большой ясностью указывает, где должны быть сосредоточены главные усилия Военного министерства, куда должны быть направлены и впредь главные силы и средства России. Из этого же чертежа видно, что основанием нашего положения должна служить деятельность по ограждению целости России со стороны держав тройственного союза и ограждение внутреннего спокойствия России войсками всех округов. Вот главные задачи. Перед этими задачами все остальные имеют лишь второстепенный характер. Ставя так определенно вопрос, мы имеем и прочное надежное основание для действий. Этот же чертеж указывает, что наши интересы Приамурского края должны быть поставлены выше наших интересов в Маньчжурии и что, наконец, наши интересы в Маньчжурии должны быть поставлены выше интересов наших в Корее. Между тем у меня [165] является опасение, чтобы дела Дальнего Востока не были бы поставлены, хотя бы и временно, в основание нашей деятельности. Из чертежа видно, насколько основание это будет непрочно.

    Весь чертеж придется перевернуть, поставив на узкую часть — вершину. Такое основание не выдержит, и здание рухнет.

    Колумб решил задачу поставить яйцо тем, что разбил его и этим образовал основание для яйца. Неужели для того, чтобы из корейских дел сделать основание нашей деятельности, надо применить колумбовский способ и разбить Россию??.

    Я показывал этот чертеж по возвращении из Японии С. Ю. Витте, и он согласился с правильностью его.

    Несмотря на несчастно оконченную войну, мы колумбовский способ не применили: Россия еще не разбита, но несомненно, что ныне, после войны с Японией, приведенный выше чертеж должен быть значительно изменен.

    Образование наместничества состоялось совершенно неожиданно для меня.

    2 августа я просил государя императора об увольнении меня от должности военного министра и после больших маневров получил продолжительный отпуск, которым в ожидании замещения меня другим лицом и воспользовался.

    Между тем дела на Дальнем Востоке уже с сентября начали принимать тревожный характер. Адмиралу Алексееву были посланы вполне определенные приказания, чтобы были приняты все меры, дабы войны с Японией не было.

    Государь император при этом твердо выразил свою волю и не ограничивал предела тех уступок, которые надлежало делать, лишь бы избежать разрыва с Японией. Надлежало лишь изыскать способы к тому, чтобы уступки эти наносили наименьший вред интересам России на Дальнем Востоке. В бытность в Японии я убедился, что правительство Японии было склонно к спокойному обсуждению на почве взаимных уступок оснований [166] соглашения с Россией по японским и корейским делам. Твердо выраженное государем требование, чтобы война не была допущена, внесло на некоторое время успокоение в дела Дальнего Востока.

    Ввиду тревожного положения дел на Дальнем Востоке я прервал свой отпуск. На моем донесении, в котором была изложена эта причина возвращения моего из отпуска, государь император 10 октября надписал: ?Кажется, тревога на Дальнем Востоке начинает улегаться?.

    В октябре я делал представление об усилении нашего гарнизона во Владивостоке, но разрешения на это не последовало.

    Между тем, в действительности успокоение в делах Дальнего Востока не только не наступило, но отношения наши к Японии и Китаю все усложнялись.

    15 октября я представил записку по маньчжурскому вопросу, в которой указывал на необходимость отказаться от военного занятия Южной Маньчжурии, дабы избежать осложнений с Китаем и разрыва с Японией, сосредоточив наши усилия и правительственный надзор лишь в Северной Маньчжурии.

    В это время и в ноябре наши переговоры с Японией, веденные адмиралом Алексеевым, не только не подвинулись вперед, но стали обостряться; адмирал Алексеев продолжал верить, что проявление уступчивости в переговорах только ухудшает дело.

    Ввиду ясно выраженной воли государя императора принять все меры, чтобы войны не было, и не ожидая от переговоров, веденных Алексеевым, успешного результата, я представил 26 ноября государю императору вторую записку по маньчжурскому вопросу, в которой, дабы избежать войны с Японией и Китаем, предлагал возвратить Китаю Квантунскую область с Порт-Артуром и продать Южную ветвь Восточно-Китайской железной дороги, получив взамен особые права на Северную Маньчжурию.

    В сущности, это предложение сводилось к тому, чтобы признать наш выход к Великому океану несвоевременным и отказаться от него. Жертва могла представляться [167] весьма тяжелой, но необходимость ее доказывалась в моей записке двумя важными соображениями: отказавшись от отнятого у японцев Порт-Артура, отказавшись от Южной Маньчжурии (с предприятием на Ялу), мы устраняли опасность разрыва с Японией и Китаем, и вместе с тем мы устраняли возможность внутренних осложнений в России, ибо война с Японией была бы крайне непопулярна и послужила бы в России к увеличению неудовольствия против правительственной власти.

    В записке моей ?По маньчжурскому вопросу? (окончание) от 25 ноября 1903 г. были помещены следующие страницы:

    ?Экономические интересы России на Дальнем Востоке весьма незначительны. Перепроизводства фабричной промышленности у нас, слава Богу, еще нет. Даже наш внутренний рынок еще не насыщен. Если и существует вывоз русских фабричных и заводских произведений за границу, то в большинстве случаев лишь благодаря поощрительным мерам (возврат пошлин, возврат акциза). С прекращением этих мер почти прекратится и вывоз. Поэтому Россия еще не доросла до печальной необходимости вести борьбу за рынки для сбыта излишка своих произведений.

    Успех или неуспех нескольких предприятий в Маньчжурии и в Корее — лесных, угольных и других имеет слишком ничтожное для России значение, чтобы из-за них стоило рисковать войной.

    Проведенные нами железнодорожные линии по Маньчжурии не могут изменить скоро это положение. Надежды, что эти линии получат для торговли мировое значение, не могут скоро оправдаться. По этим линиям поедут путешественники, повезется чай, другие товары, пойдет почта, но те массовые транзитные грузы, которые только и могут придать дороге мировое значение, пойдут не по железной дороге, а морем, ибо не вынесут железнодорожных тарифов. Другое дело — местные нужды, местные грузы. Эти будут обслуживаться, особенно на южной ветви, все более и более и составят главную доходную [168] статью дороги, оживят край и принесут доходы китайскому населению Южной Маньчжурии. Но даже и для местных грузов приходится принимать особые меры, дабы Инкоу не убил в значительной степени г. Дальний. Если Порт-Артур важен России как опорный пункт и голова железнодорожного пути, то только в том случае, если этот путь будет иметь мировое транзитное значение. Прикрывать же южную ветвь Восточно-Китайской железной дороги, имеющей преимущественно только местное значение, таким дорогим средством, как Порт-Артур с его укреплениями, флотом и 30-тысячным гарнизоном, для России в экономическом отношении совершенно не требуется.

    Таким образом, если удержание за нами имеющей наступательный характер позиции на Квантуне не требуется по военно-политическим соображениям, то таковая позиция не нужна нам ныне и по экономическим соображениям.

    Из-за каких же целей тогда может возникнуть у нас с Японией и Китаем война? И будут ли эти цели соответствовать обширности потребных для войны жертв?

    В истории России начала трех столетий — XVII, XVIII и XIX — знаменовались тяжелыми испытаниями. В начале XVII столетия мы переживали Смутное время и после тяжелой борьбы счастливо вышли из испытания выбором на царство Михаила Федоровича. XVIII столетие началось борьбой со Швецией. Победа под Полтавой в 1709 г. выручила Великого Петра и Россию. Начало XIX столетия ознаменовалось кровавой борьбой с Наполеоном, закончившейся полным поражением великого полководца и уничтожением в пределах России его полчищ.

    Силы русского народа велики, вера в промысел Божий и самоотверженная преданность царю и родине еще не поколеблены. Можно вполне надеяться, что если России суждено выдержать новое боевое испытание и в начале XX столетия, то она снова выйдет из него с успехом и славой, но жертвы будут тяжки и могут надолго задержать естественный рост государства. [169]

    В предшествовавших войнах начала XVII, XVIII и XIX столетий враг вторгался в наши пределы, мы боролись за существование России, боролись, отстаивая родную землю, шли и умирали за веру, царя и отечество.

    Если в начале наступающего столетия и вспыхнет война из-за вопросов Дальнего Востока, то необходимо принять в расчет, что хотя русский народ и русское войско с прежним самоотвержением выполнит волю царя, отдавая свою жизнь и добро для достижения полной победы, но сознания важности целей, для которых война ведется, не будет. Не будет поэтому и того подъема духа, того взрыва патриотизма, которым сопровождались войны с целями самообороны или с целями, близкими русскому народу.

    Увы, мы переживаем тяжелое время: враг внутренний, стремясь разрушить самые священные, самые дорогие устои нашего бытия, пытается внести отраву даже в ряды русской армии. Недовольство и брожение охватывает значительные группы населения. Беспорядки разного вида, но в большинстве вызываемые революционной пропагандой, учащаются. Случаи вызова войск для прекращения этих беспорядков, сравнительно с недавним прошлым, очень часты. Противоправительственные, подпольные издания все чаще и чаще находятся даже в казармах...

    Надо надеяться, что зло еще не пустило глубокие корни в русскую почву, и строгими, но в то же время и мудрыми мерами будет уничтожено. Несомненно, что если бы на Россию было сделано нападение извне, то русский народ в порыве высокого патриотизма сам стряхнул бы с себя наносную ложь революционной пропаганды и явился бы тем же высокопреданным, готовым по зову своего обожаемого монарха положить живот свой на защиту царя и родины, каким являлся в начале XVIII и особенно XIX столетий.

    Но если война начнется из-за неясных населению целей и потребуются тяжкие жертвы, но нельзя скрывать, что вожаки противоправительственной партии воспользуются [170] этим, дабы еще более усилить смуту. Явится, таким образом, новый фактор, с которым, решаясь на войну на Дальнем Востоке, надо до известной степени считаться.

    Приносимые нами и еще ожидаемые жертвы и опасности из-за занятого нами на Дальнем Востоке положения должны послужить уроком и для наших мечтаний о выходе к незамерзающему морю в Индийском океане (Чахбар). Уже и теперь видно, что англичане готовятся нас там встретить. Проведение дороги через всю Персию, устройство порта в Чахбаре, укрепление, флот — все это будет повторением истории южной ветви Восточно-Китайской железной дороги и Порт-Артура. Вместо Порт-Артура будет Чахбар, там война с Японией, здесь (в Индийском океане) — с Англией, и притом война еще более страшная и еще более ненужная для России, чем война с Японией.

    Ввиду всех приведенных причин и возникают вопросы: не следует ли устранить не только будущую опасность в Персии, но и существующую в Порт-Артуре? Не следует ли отдать обратно Китаю Квантун с Порт-Артуром и Дальним, отдать южную ветвь Восточно-Китайской железной дороги, но взамен получить от Китая права на Северную Маньчжурию и, кроме того, до 250 миллионов рублей в возврат произведенных нами расходов на железную дорогу и на Порт-Артур?.

    Далее в записке мною подробно разбираются все выгоды и невыгоды такого решения и главными выгодами признаются следующие:

    ?Мы избавимся от необходимости воевать с Японией из-за Кореи и с Китаем из-за Мукдена.

    Мы получим возможность восстановить дружеские отношения как с Китаем, так и с Японией.

    Мы внесем спокойствие в дела не только России, но и всего света?.

    Копии с этой записки были отправлены мною министрам иностранных дел, финансов и адмиралу Алексееву. [171]

    К сожалению, мнение это не было принято, а между тем переговоры с Японией все затягивались, все осложнялись.

    Будущему историку будут открыты все документы, дабы из них он мог составить заключение о том, почему воля русского монарха избежать войны с Японией не была приведена в исполнение его главными сотрудниками. Ныне, безусловно, можно утверждать лишь одно: государь и Россия не хотели войны, и тем не менее нам не удалось ее избежать.

    Причина неудачи переговоров кроется, по-видимому, в нашем неведении о готовности Японии к войне и решимости поддержать свои требования вооруженной силой. Мы не были готовы к войне, но решили, что войны не должны допустить, и хотя ставили требования, но вовсе не были намерены защищать их силой оружия. Прибавим, что эти требования были слишком малозначащи для России, чтобы из-за них воевать.

    Мы все думали, что вопрос о войне и мире зависит от нас, и проглядели упорную решимость Японии силой защищать свои требования, имевшие жизненное значение для этой страны, надеясь при этом на нашу военную неготовность.

    Таким образом, переговоры велись, по существу, не в равных условиях. Но и по форме ведение переговоров, отданных в руки Алексеева, во многом ухудшало наше положение. Явилась обидная для самолюбия Японии инстанция, и при неопытности Алексеева в ведении дипломатических переговоров и отсутствии соответственного личного при нем персонала это затрудняло и обостряло дело ведения переговоров.

    В то же время генерал-адъютант Алексеев ошибочно полагал, что при ведении переговоров надо проявлять твердость, неуступчивость, что уступка ведет за собой новые уступки, и в результате политика уступок скорее нас приведет к разрыву с Японией, нежели твердая политика.

    В газете ?Наша жизнь? (№158, 21 июня) напечатана статья, получившая широкое распространение в русских [172] и иностранных газетах, под заглавием ?Твердая политика наместника Алексеева? следующего содержания:

    ?В настоящее время, когда неудачи наших сухопутных и морских военных действий со всеми испытанными нашими армией и флотом ужасами, неслыханными поражениями направляют мысли всех к разрешению вопроса об истинных виновниках и попустителях этой злополучной войны, казалось бы, следовало бы иметь в виду, при суждениях о степени участия различных учреждений и лиц предшествовавшей разрыву дипломатических сношений между Россией и Японией политике нашей на Дальнем Востоке, что представителем интересов России был наместник, близко знакомый со всеми политическими обстоятельствами, мнение которого относительно положения дел на Дальнем Востоке должно было считать авторитетным.

    Политика генерал-адъютанта Алексеева была ?твердая?, и все его старания были направлены, главным образом, и исключительно, к ограждению от умаления политического положения России на Дальнем Востоке; по этой именно причине он находил невозможным оставить Маньчжурию после трехлетней ее оккупации.

    В сентябре 1903 года, невзирая на необходимость уступок Японии, Алексеев находил по поводу проекта ответных предложений японскому правительству, что, по его мнению, японский проект обнаруживает ?совершенно недоступную притязательность?, а потому вести переговоры с Японией возможно ?только в том случае, если предварительно будет решено продолжать оккупацию Маньчжурии?, и это решение только и могло, ?по глубокому убеждению? Алексеева, соответствовать положению нашему на Дальнем Востоке.

    Взгляд бывшего наместника, основанный ?на совокупности наблюдаемых политических обстоятельств, был таков: что ?ожидать? успеха переговоров возможно лишь при условии, если с полной ясностью дать понять японскому правительству, что права и интересы свои в Маньчжурии Россия намерена отстаивать вооруженной рукой?. [173]

    С этой целью, ввиду ?вызывающего образа действий? Японии, Алексеев предлагал целый ряд мер, в числе коих находилось, ?в случае высадки в Чемульпо, Цинампо или в устье р. Ялу, оказание противодействия открытой силой в море?.

    Алексеев был ?глубоко убежден?, что ?важнейшим способом? для достижения соглашения с Японией ?может быть только непоколебимая решимость в своевременном принятии мер, которые одни в состоянии удержать Японию от осуществления ее чрезмерно честолюбивых намерений?.

    Когда же в декабре 1903 г. японским правительством были переданы ответные предложения на выработанный Алексеевым проект соглашения, каковой представлялся Алексееву ?почетным для Японии выходом из положения, которое она сама создала заносчивым образом действий?, то эти предложения Алексеев признал ?равносильными требованию от русского правительства форменного признания протектората Японии над Кореей?, а изложенные в ответ Японии требования нашел ?настолько притязательными?, что, ?по глубокому убеждению?, не могло быть ?ни малейших колебаний в решении считать их неприемлемыми?. Предъявляя таковые требования, ?Япония выступает с домогательствами, превосходящими всякий благоразумный предел?, а потому Алексеев находил невозможной какую-либо дальнейшую уступку и считал более правильным прекратить переговоры, объяснив Японии, что в предложениях своих Россия ?дошла до крайних пределов миролюбивой сговорчивости и дальше идти не может?.

    Вслед за сим, ввиду начавшейся в конце декабря 1903 г. оккупации Кореи японцами, Алексеев настоятельно рекомендовал ?в видах необходимой самообороны? принять соответствующие меры ?для поддержания нарушаемого оккупацией Кореи равновесия?, т. е. занять нижнее течение р. Ялу и мобилизировать области Дальнего Востока и сибирских губерний. [174]

    По получении же последних японских предложений Алексеев уже в начале января 1904г., находя, что эти предложения Японии ?по существу и по тону японского сообщения еще более притязательны и самоуверенны, чем прежде?, настаивал на прекращении переговоров, утверждая, что продолжение их ?не может привести к примирению обоюдных интересов?, а что ?проявление уступчивости повлечет к значительной потере нашего престижа и к чрезмерному возвеличению Японии в глазах всего Востока?.

    Не пострадало ли ныне достоинство России еще в большей мере?

    Это было за три недели до разрыва дипломатических сношений.

    Наконец, и последний ответ наш Японии, посланный за несколько дней до объявления войны, заключающий отказ России от нейтральной зоны и допускающий японское преобладание в Корее, признавался ?проявлением величайшего великодушия, далее которого Россия едва ли может идти?, а через 3—4 дня, т. е. 25 января, последовало прекращение японцами дипломатических сношений и началась эта ужасная война, предупредить которую, ?дабы не пострадало достоинство России?, мог бы наш наместник на Дальнем Востоке, если бы политика его не была столь ?твердая? и, надо признаться, своеобразная?.

    Изложенные мои мнения в предыдущих главах относительно важности задач, выпадающих на русскую вооруженную силу, делали меня убежденным противником активной деятельности в Азии.

    1. Сознавая всю нашу неготовность на западной границе и принимая в расчет неотложную необходимость расходования наших средств на внутреннее устроение России, я считал разрыв с Японией бедствием для России и работал в мере сил своих, чтобы предотвратить этот разрыв. Став за долгую службы в Азии сторонником соглашения в Азии с Англией, я был уверен в полной возможности вполне мирного разграничения [175] сфер влияния на Дальнем Востоке между Россией и Японией.

    2. Я считаю ошибочным для России шагом проведение Сибирской магистрали через Маньчжурию. Решение это было принято без моего участия (я был во время этого решения начальником Закаспийской области) и противно мнению представителя Военного ведомства на Дальнем Востоке — генерала Духовского.

    3. Занятие Порт-Артура произошло до вступления моего в управление министерством и без моего участия. Этот шаг России я считаю не только ошибочным, но и роковым. Приобретя преждевременно крайне неудобный выход к Великому океану, мы нарушили этим шагом доб-росогласие с Китаем и, главное, поставили Японию в число своих врагов.

    4. Я все время был противником лесного предприятия на Ялу, предвидя, что эта авантюра угрожает нам разрывам с Японией, и принимал все меры, дабы этому предприятию было придано только исключительно коммерческое значение или таковое вовсе прекращено.

    5. По отношению к маньчжурскому вопросу я резко разграничивал значение для нас Северной Маньчжурии и Южной Маньчжурии. Я считал необходимым возможно быстрее очистить от наших войск Южную Маньчжурию и Северную Маньчжурию (в том числе города Гирин и Цицикар). Но после восстания 1900 г. я признавал необходимым удержать на самой железной дороге в Харбине как резерв войскам пограничной стражи лишь небольшой отряд в 2—4 батальона, 1 батарею и 1 сотню казаков.

    6. Когда наше положение на Дальнем Востоке усложнилось и явилась опасность разрыва с Японией, я предложил, чтобы устранить войну с Японией, решительную меру — признать несвоевременным наш выход к Тихому океану, возвратить Китаю Квантун с Порт-Артуром и продать им южную ветвь Восточно-Китайской железной дороги. [176]

    Возвратившийся из Японии генерал-адъютант Данилов передал мне, что на прощальном обеде японский военный министр генерал Тераучи завил, что он и генерал Куропаткин сделали все, что только было в их силах, чтобы избежать войны.

    И тем не менее я сомневаюсь еще и теперь: все ли было сделано мною в пределах для меня возможного, чтобы избежать войны с Японией. Мне, как и другим сотрудникам государя императора, было вполне известно твердое желание Его Величества избежать войны с Японией, но мы, его ближайшие сотрудники, не сумели выполнить волю государя. [177]


Глава седьмая.

    Причины успехов японцев в войне с нами

    Сухопутная армия, выставленная Россией на Дальнем Востоке в 1904—1905 гг. в срок, который был ей предоставлен для борьбы с Японией, не могла победить японцев.

    Каким же образом считавшаяся нами второстепенным государством Япония, еще незадолго до войны не имевшая регулярной армии, оказалась полной победительницей России на море и победительницей сильной армии на суше?

    Исследование этого вопроса, конечно, составит цель многих историков, и мы получим всесторонний ответ на поставленный вопрос. В настоящем же труде мы ограничимся лишь перечислением самых общих причин, послуживших к победе на Дальнем Востоке России Японией.

    Наиболее важной из этих причин можно признать следующую: мы не оценили материальные и особенно духовные силы Японии и отнеслись к борьбе с нею недостаточно серьезно.

    Остановимся более подробно на исследовании этой причины.

    Еще при Петре Великом мы заняли Камчатку и вошли в соседство с Японией. В 1860 г., заняв без пролития крови по Пекинскому договору обширный Уссурийский край, мы дошли до границы Кореи и вышли к Японскому морю. Острова Японии и восточный берег Кореи образуют это внутреннее море, имеющее для прилегающих к нему побережий огромное значение. Выходы из этого моря в океан находились в руках Японии и легко могли сделаться [178] доступными для нас. Только северный выход через замерзающий на продолжительное время Татарский пролив с приобретением Сахалина был у нас в руках. Наше побережье за 40 лет владения нами Уссурийским краем осталось пустынным, только Владивосток получил довольно быстрое развитие. Долгое время наша соседка Япония не привлекала нашего внимания, настолько Япония жила отдельной от нас жизнью, и мы были уверены в ее слабости. Мы знали японцев за весьма искусных и терпеливых рабочих, любили японские вещи, восхищались тонкой работой, яркими цветами, но в военном отношении не интересовались Японией. Наши моряки с особою симпатией отзывались об этой стране и об ее обитателях; стоянки в Японии, особенно в Нагасаки, были особенно любимы. Взаимно и к нашим морякам в населении Нагасаки сохранились отличные воспоминания. Но наши путешественники, дипломаты и моряки проглядели пробуждение энергичного, самобытного народа.

    Еще в 1867 г. вооруженные силы Японии составляли всего 10 000 человек, сведенные в 9 батальонов, 2 эскадрона и 8 батарей, которые и составляли кадр настоящей армии. Для обучения этих войск были приглашены французские инструкторы. От них японцы заимствовали и форму обмундирования.

    В 1872 г. в Японии введена была общая воинская повинность, и после войны 1870—1871 гг. французских инструкторов заменили немецкие, которые и организовали японскую армию по германскому образцу. Каждый год японцы стали командировать в Европу офицеров.

    Во время Японо-китайской войны японская армия состояла из 7 пехотных дивизий. Не воспользовавшись плодами своих побед вследствие своей слабости на суше и на море, Япония напрягала все силы, чтобы иметь возможность выставлять для защиты своих интересов сильные армию и флот. Повелением Микадо о реорганизации, армии, последовавшим 19 марта 1896г., армия в 7 лет должна была удвоиться. В 1903 г. реорганизация уже была закончена. [179]

    В цифровых отношениях сухопутное и морское ведомства не проглядели создание и рост большой сухопутной и морской силы в Японии, ибо в наших отчетах отмечались постройка каждого военного судна, сформирование каждой новой дивизии пехоты, но мы давали слишком малую оценку этим начинаниям Японии и не признавали возможным измерять боевую стоимость этих сил на европейский образец.

    В Главном штабе ежегодно исправлялись и печатались подробные сведения об организации и численности японской армии, а также делалась оценка тактической подготовки и мобилизационной готовности этой армии.

    В означенном труде помещены были следующие данные о численности японских войск, принимавших участие в войне с Китаем в 1894—1895 гг. и экспедиции в Печилийскую провинцию в 1900 г.

    1. Война с Китаем в 1894—1895 гг.

    Военные действия против Китая в 1894 г. потребовали напряжения всех сил государства. Все имевшиеся тогда 7 дивизий японской армии были мобилизованы и по мере развития военных операций были отправлены из Хиросимы на театр военных действий.

    Еще до объявления войны, в начале июня, в Корею была отправлена половина 5-й дивизии. Объявление войны последовало 4 августа (н. с.), после чего из Хиросимы в Корею были отправлены другая половина 5-й и вся 3-я дивизия. Обе дивизии составили 1-ю армию, которая 15 сентября разбила китайский отряд под Пхеньяном, 25 октября переправилась с боем через р. Ялу и двинулась на Мукден через юго-восточную Маньчжурию. После морского сражения в устье р. Ялу, 17 сентября, в Хиросиме была собрана 2-я армия в составе 1-й половины 6-й дивизии. Эта армия высадилась к северу от Би-цзы-во и 21 ноября взяла с боя Порт-Артур. К концу 1894 г. на южно-маньчжурском театре военных действий находились всего 3? дивизии общей численностью около 52 000 человек. В начале 1895 г. 2-я и другая половина 6-й дивизий были высажены на Шандунский полуостров. Эти войска [180] составили 3-ю армию численностью около 24 000 человек. Таким образом, к началу 1895 г. в Китай было отправлено более 75 000 человек японских войск.

    Для перевозки войск морем было зафрахтовано 30 паровых транспортов субсидируемой правительством японской пароходной компании. Сухопутная доставка всех видов довольствия, по условиям пересеченной местности театра военных действий, производилась по преимуществу отрядами носильщиков (нинбу). Главная масса их была навербована в Японии, остальную часть составляли кули, набранные в Корее и Маньчжурии.

    Для первоначальных расходов по ведению войны из государственного казначейства было отпущено 45 млн иен. Кроме того, правительство выпустило внутренний заем в 150 млн иен. В настоящее время подведен окончательный итог всех чрезвычайных расходов, из коего оказывается, что война с Китаем обошлась Японии около 200 млн иен, из коих на издержки военного ведомства приходятся 164 200 000 иен, а остальные 35 800 000 иен — на издержки морского ведомства.

    2 . Экспедиция в Китай в 1900 г.

    Сначала, в июле, мобилизован был отряд из 3 батальонов, 1 эскадрона и 1 роты саперов, всего 3000 человек из состава 5-й и 11-й дивизий. Затем последовала мобилизация всей 5-й дивизии (приказ дан 13/26 июля), которая выступила из Удзина спустя почти месяц. Перевозка войск в Таку была совершена на 21 зафрахтованном у общества Ниппон-Юзен-Кайша пароходе; перевезено было, не считая первоначального отряда, 19 000 человек (вся 5-я дивизия, 30 полевых батарей, часть железнодорожного батальона из Токийского гарнизона и от 6000 до 7000 кули, т. е. вольнонаемных носильщиков, одетых в военные мундиры и заменивших часть положенных для обоза лошадей). Всего перевезено было 22 000 человек 5-й дивизии с приданными ей частями кули. Все продовольствие подвозилось из Японии. Эвакуировано было за все время (т. е. по октябрь 1900 г.) около 6000 раненых и больных. За время экспедиции погибла половина [181] кавалерийских и артиллерийских и 3/4 обозных лошадей. Стоимость экспедиции определяется в 38—40 млн иен, взятых из запасного фонда (предназначавшегося для постройки военных судов, а также на случай народных бедствий и достигавшего всего 50 млн иен.

    После войны с Китаем в 1894—1895 гг. Япония, главным образом за счет контрибуции с Китая, в течение семи лет почти удвоила свои вооруженные силы. Кажется, уплата Китаем Японии денег произведена при нашем посредстве.

    Численность японской армии по штатам военного времени перед войной с нами определялась по сведениям Главного штаба.

    Численность постоянной армии (не считая войск острова Формозы) по штатам мирного времени определена в 8116 офицеров и 13 3 457 нижних чинов. В действительности же, по экономическим соображениям, в мирное время в рядах армии числилось всего 6822 офицера и около 110 000 нижних чинов, причем из этого числа около 13 500 человек находятся в постоянном отпуску.

    Численность японской армии по штатам военного времени определяется в 10 735 офицеров (без запасных войск{24}) и 348 074 нижних чинов. Таким образом, для пополнения армии до штатов военного времени требуется добавить около 3900 офицеров{25} и около 240 000 нижних чинов.

    К 1 января 1901 г. в японской постоянной армии, в ее запасе и в территориальной армии числилось всего 2098 генералов и штаб-офицеров, 8775 обер-офицеров и старших фельдфебелей, 35 248 унтер-офицеров, 6964 подпрапорщика и юнкера и 273 476 рядовых, а всего 10 873 офицера и 315 688 нижних чинов{26}. [182]

    Принимая мирную численность постоянной армии в 8116 офицеров и около 110 000 нижних чинов, следует признать, что к 1 января 1901 г. в запасе и в территориальной армии находилось офицеров 2757 и нижних чинов около 205 000 человек.

    Сравнивая это число офицеров и нижних чинов с таковым же, потребным для пополнения мирного состава армии до штатов военного времени, получим, что потребность эта к 1 января 1901 г. не могла быть вполне удовлетворена: офицеров не хватало почти в том же количестве, которое необходимо для запасных войск{27}, нижних чинов не хватало около 35 000 человек.

    Приняв во внимание вероятный ежегодный контингент новобранцев в 45 000 человек, а также сроки службы в различных категориях войск, можно считать, что к 1 января 1903 г. число людей в запасе и в территориальной армии достигло приблизительно 265 000 человек{28}.

    Наконец, для пополнения армий, в крайнем случае, могут служить еще 50 000 человек рекрутского резерва, большей частью совершенно не обученных.

    В означенных сведениях вовсе не упоминалось о резервных войсках. Между тем сформирование их в случае войны было подготовлено, и резервные войска по числу выставленных батальонов увеличили постоянную армию почти на две трети ее состава.

    Новейшие сведения, которые мы имели о японской армии, ее численности, организации и обучении, были основаны на донесениях военного агента в Японии полковника Генерального штаба Ванновского. Посетивший [183] в 1903 г. Японию полковник Генерального штаба Адабаш доставил в Главный штаб генералу Жилинскому весьма важные сведения о резервных войсках, кои подготовлены к формированию Японией, но так как эти сведения совершенно расходились с доставленными полковником Ванновским, то генерал Жилинский не поверил этим сведениям. Через несколько месяцев наш морской агент в Японии, весьма талантливый офицер, капитан 2 ранга Русин доставил в Главный морской штаб такие же сведения о готовящихся в Японии формированиях резервных войск. Выписку об этих формированиях Главный морской штаб препроводил начальнику Главного штаба генералу Сахарову. Впоследствии оказалось, что доставленные сведения были вполне верны, но и на этот раз генералы Жилинский и Сахаров им не поверили, ?положили под сукно?, и в печатный сборник сведений о японских вооруженных силах в 1903 и 1904 гг. не включили ни одного слова о резервных войсках.

    Не было нами оценено также огромное значение многочисленных запасных войск в японской армии.

    Таким образом, по расчетам нашего Главного штаба, основанным на работах наших военных агентов в Японии, общий запас людей в постоянной и территориальной армиях и для запасных войск, которым могла располагать Япония, составлял лишь четыреста с небольшим тысяч человек.

    Ныне опубликованы главным медицинским инспектором японской армии генерал-доктором Кипке официальные данные о потерях японцев во время войны. Из этих данных видно, что в течение войны японцы потеряли: убитыми 47 387 человек, ранеными 172 425 человек; итого — 219 812 человек.

    Общая же потеря японцев убитыми, ранеными и больными составила 554 885 человек, т. е. значительно больше, чем по расчетам Главного штаба японцы могли всего выставить против нас войск. Эвакуировано в Японию раненых и больных было 320 000 человек. [184]

    По другим сведениям, японцы похоронили только в Токио на почетном кладбище 60 624 убитых и, кроме того, 74 545 умерли от ран и болезней. Из этих цифр видно, что японцы признали свои потери убитыми и умершими в прошлую войну в 135 000 человек{29}.

    По заявлению японского медицинского инспектора, японская армия потеряла убитыми и ранеными 14,58 % всего состава армии, что дает общую численность войск разных категорий, выставленных японцами против нас, свыше одного миллиона пятисот тысяч человек{30}.

    Такое число бойцов выше чем в три раза превосходило предположение Главного штаба.

    Таким образом, наши сведения о силах, которые может выставить против нас Япония, были недостаточны.

    Формирование резервных войск нами в расчет не принималось. В плане стратегического развертывания войск Дальнего Востока в случае столкновения с Японией, составленном в Порт-Артуре в ноябре 1903 г., силы, которые могут выставить против нас японцы, определены так: до окончательного устройства своей территориальной армии японцы могут назначить для полевых действий в начале кампании из имеющихся 13 полевых дивизий лишь 10, в составе 120 батальонов пехоты, 46 эскадронов конницы, 10 инженерных батальонов и одного осадного батальона, всего до 125 000 человек боевой силы.

    Этот расчет был согласован с донесениями нашего военного агента в Японии подполковника Генерального штаба Самойлова, присланными им в 1903 г. В бытность мою в Японии подполковник Самойлов тоже докладывал мне свое мнение, что из 13 дивизий японцы могут выставить против нас только 10, и о резервных войсках не знал. [185]

    В записке по оперативной части Главного штаба, представленной мне начальником Главного штаба 30 января 1904 г., значилось, что, ?по имеющимся сведениям, японцы назначают для борьбы из 13 своих полевых дивизий 11, оставляя две в Японии?. В этой записке о резервных войсках тоже не упоминалось.

    Вследствие принятия территориальной системы и незначительности расстояний, на которые приходилось передвигать запасных, мобилизационная готовность армии признавалась нами весьма высокой. Мы принимали, что срок окончания мобилизации для войск — 3—4 дня, а для продовольственных и эвакуационных колонн — 7—10 дней.

    Расчет сделанных нами транспортных средств указывал, что эти средства настолько были обширны, что в 1902 г. в 7-дневный срок могло быть собрано 86 судов водоизмещением в 224 000 тонн и в 14 дней 97 судов водоизмещением в 268 000 тонн.

    На мобилизационную дивизию требуется судов: при переходе более 48 часов около 40 000 тонн, при переходе менее 48 часов около 20 000 тонн.

    Таким образом, транспортные средства Японии позволяли по окончании мобилизации начать немедленно перевозку 6 мобилизованных дивизий при переходе более 48 часов, а при меньшем расстоянии начать перевозку почти всей постоянной армии.

    Относительно тактической подготовки японской армии перед войной наши войска в Маньчжурии получили сведения из Главного штаба. Относительно действий крупными отрядами из всех родов оружия сведения Главного штаба дают следующие данные:

    ?Отличительными свойствами действий отрядов из всех родов оружия, выказавшимися на маневрах, являются: 1) Стремление занимать растянутые позиции при обороне. 2) Равномерное, независимо от обстановки, распределение войск при атаке. 3) Отсутствие наблюдения за флангами, как при походных движениях, так и в бою. 4) При движении главные силы значительно отстают от [186] авангарда. Вследствие этого последнему приходится долго вести дело одному. 5) Отсутствие указания пункта атаки в наступательном бою. 6) Чрезмерно быстрое расходование резервов, следствием чего является отсутствие средств противодействовать обходам и охватам. 7) Отсутствие сознания необходимости довести бой до штыкового удара. 8) Стремление избегать закрытой и особенно горной местности. 9) Стремление атаковать в лоб, не прибегая к обходам. 10) Пренебрежение при обороне пассивным укреплением позиции; возводятся одни только стрелковые и орудийные окопы. 11) Полное отсутствие преследования. 12) В случае необходимости отступления оно производится очень спешно. При этом с позиции уходят прежде всего пехота главных сил, потом артиллерия, а затем уже остальная пехота. 13) Нерасположение к ночным действиям. 14) В отрядах из двух и более дивизий каждая дивизия действует отдельно без всякой связи с другими вследствие отсутствия общего руководства со стороны командующего отрядом.

    При оценке военных действий японцев против китайцев в 1900 г. в японской печати высказывались мнения, что японские войска отлично действуют небольшими отрядами и, вероятно, значительно уступают европейским войскам при массовых столкновениях.

    На последних больших осенних маневрах 1903 г. замечено было, что войска обучены и втянуты; видна масса инициативы среди низших начальников, нельзя сказать того же о высших; громадный интерес и сознательное исполнение, прекрасная техника; артиллерия и пехота действовали отлично; кавалерия научилась ездить, видно желание работать, но нет еще умения пользоваться ею и привычки к ней так, что, в общем, работы кавалерии было мало, но выучка хороша. Особенно обращала на себя внимание быстрота выезда горной артиллерии на позицию: будучи вызвана из глубины колонны, артиллерия 13-й батареи бегом подошла к ней и в 3,5 минуты открыла огонь?.

    Из изложенного видно, насколько лица, коим вверено было изучение на месте японских войск, недостаточно [187] внимательно отнеслись к своим обязанностям. В особенности ошибочными оказались их выводы относительно неудовлетворительности японской артиллерии и подготовки к боевому командованию высших начальников.

    После войны с Китаем, окончившейся изгнанием японцев с Ляодунского полуострова и занятием нами Квантуна, Япония начала лихорадочно готовиться к войне с нами.

    С двадцати с небольшим миллионов иен в 1893, 1894 и 1895 гг. военный бюджет Японии возрос в 1896 г. до 73 млн иен, в 1897-м — до 103 млн, в 1900-м — до 133 млн, и в 1902 г. все приготовления были, по-видимому, закончены, и бюджет вновь уменьшен до 75 млн иен.

    Из произведенных с 1896 по 1902 г. расходов на новые формирования по сухопутному ведомству было израсходовано в 7 лет до 48 млн иен, а на постройку судов военного флота за 9 лет — до 138 млн иен. Одну иену надо приравнивать к одному нашему рублю.

    Надо прибавить, что, развивая свои силы, Япония готовилась к войне с нами и в других отношениях. Масса японцев изучали военное дело в Европе, в том числе и в России. Маньчжурский театр действий изучался очень подробно; всюду организовались связи, японские офицеры самоотверженно шли занимать самые низкие должности у нас на Дальнем Востоке с целью изучения нас и достигли в этом отношении больших результатов, тогда как в это время наши военные представители в Японии смотрели на японцев на их родине свысока.

    Таким образом, по вопросам организационным наши сведения были достаточно полны относительно всего, что касалось войск постоянной армии. Мы знали также количество запасных войск и предполагаемый состав территориальных войск. Но готовясь сами воевать с японцами наполовину резервными войсками, мы не подозревали, что и японцы подготовили обширные формирования резервных войск и вследствие медленно сосредоточения наших войск успели окончить эти формирования. В резервные войска попали запасные старших сроков службы, и в то же время, когда у нас запасные старших сроков [188] службы составляли элемент особой слабости, у японцев, при общем приподнятом патриотическом настроении и воинственности, резервные части, по отзывам наших боевых генералов, дрались не только не хуже полевых японских войск (в полевых войсках были новобранцы, физически неразвитые), но в некоторых случаях даже лучше. Появление резервных войск на театре военных действий уже в первых боях было для нас неожиданностью.

    Мы не оценили также значения организации у японцев сильных запасных войск. Каждый полк постоянной армии имел свой запасной батальон, который пополнял непрерывно и быстро убыль своего полка. Позже многие запасные батальоны получили увеличенное число рот и были силой до 1500 человек и даже более. Часть запасных войск была передвинута в Маньчжурию и находилась вблизи боевых линий. Предполагаю, что эти запасные войска употреблялись иногда и как боевые части, охраняя, например, оставляемые действующими войсками участки позиции. Но главная их задача — пополнение убыли в войсках — была выполнена с огромным успехом: японские войска, меньшие наших числом батальонов, быстро, даже во время длительных боев, пополняемые по числу штыков, часто превосходили наши войска. В общем каждый японский батальон по числу штыков равнялся нашим полутора, а иногда и двум и даже трем батальонам.

    Пополнение наших войск, как будет изложено ниже, производилось очень несвоевременно и имело отчасти случайный характер.

    Мы были довольно хорошо ознакомлены с материальной стороной японской вооруженной силы. Но мы проглядели и неверно оценили моральную стоимость этой силы. Мы проглядели, в каком патриотическом, воинственном направлении много лет велось воспитание японского народа, проглядели постановку школьного дела в Японии, где вместе с горячей любовью к родине с малых лет подготавливались даже в начальных школах будущие воины. Проглядели, с какой гордостью служили японцы в своей армии [189] и с каким глубоким доверием и уважением относился японский народ к ней. Проглядели железную дисциплину в этой армии. Проглядели роль самураев-офицеров в армии. Мы совершенно не оценили значения того возбуждения против нас, какое явилось после лишения японцев результатов их побед над Китаем. Не оценили, что корейский вопрос был жизненным вопросом для японцев. Не оценили, что партия молодой Японии давно настаивала на войне с Россией, и только сдерживалась благоразумным правительством. С началом войны мы прозрели, но было уже поздно. В то время когда у нас война с Японией была не только не популярна, но непонятна для русского народа, вся Япония, как один человек, откликнулась высоким патриотическим порывом на призыв под знамена ее сынов. Были случаи, когда матери убивали себя, когда их сыновья оказывались по слабости здоровья не принятыми в ряды армии. Сотни желающих являлись идти на верную смерть, на самые отчаянные предприятия. Офицеры и нижние чины, уходя на войну, исполняли над собой обряд погребения, знаменуя этим намерение умереть за родину. В первое время войны, попавшись в плен, японские офицеры лишали себя жизни. В армию рвалась вся молодежь. Самые знатные семьи стремились принести родине пользу своей службой, службой своих детей или средствами. Были полки, который с криком ?банзай? доходили до наших препятствий, прорывали их, заполняли трупами волчьи ямы и по трупам товарищей врывались в наши укрепления. Весь народ вместе с войском сознавал важность веденной Японией войны, сознавал значение совершавшихся событий и не жалел жертв для достижения победы. Силу Японии составляло полное единение народа с армией и правительством. Это единение и дало победу японцам. Мы вели борьбу только армией, ослабляемой при этом настроением народа, против всего вооруженного японского народа.

    В то время как японцы имели сотни тайных и явных агентов на Дальнем Востоке, изучавших наши сухопутные и морские силы, мы доверяли сбор сведений о военных силах и средствах Японии одним офицерам Генерального [190] штаба. К сожалению, и выбор этих офицеров не был удачен. Один из таких знатоков Японии перед войной во Владивостоке определял, что в случае войны надо рассчитывать одного русского солдата против трех японских. С началом войны после первых успехов японцев он сбавил тон и признавал, что на каждого японского солдата надо иметь по одному русскому солдату, а через месяц уже утверждал, что для победы над японцами нам надо выставить в поле против каждого японского солдата по три русских.

    Один из бывших в Японии военных агентов в мае 1904 г. авторитетно пророчествовал, что Порт-Артур должен пасть в самом непродолжительном времени и что вслед за сим та же участь постигнет и Владивосток; я сделал резкое замечание этому слабодушному болтуну и пригрозил ему высылкой из армии, если он будет продолжать свои вредные и несвоевременные поучения о силе японцев и нашей слабости.

    Лично я после Японо-китайской войны, изученной мною с возможной подробностью, проникся уважением к японской армии и следил с тревогой за ее ростом.

    Участие японцев вместе с нашими войсками в 1900 г. в Печилийской провинции только утвердило меня в мнении, что японцы — отличные воины. В бытность в Японии я в короткое время не успел достаточно ознакомиться со страной и войском, но и того, что я видел, было достаточно, чтобы признать достигнутые японцами результаты в последние 25—30 лет поразительными. Я видел прекрасную страну с многочисленным трудолюбивым населением. Оживленная деятельность царила повсюду. Подкупало жизнерадостное настроение и населения, его любовь к родине, вера в будущее. В военной школе я видел спартанское воспитание. Физические упражнения на эспадронах, ружьях и палках будущих офицеров не подходили ни к чему мною виденному в Европе; дрались с ожесточением. В конце боя схватывались в рукопашную, пока победитель не становился на грудь побежденного и не срывал с него маску. Проявлялось ожесточение в [191] упражнениях, били друг друга с дикими криками, но тотчас с окончанием боя или по сигналу вытягивались в струнку и принимали деревянный бесстрастный вид.

    Во всех школах страны военные упражнения занимали видное место, и дети и юноши занимались ими с увлечением. Военные прогулки сопровождались задачами по применению к местности, практикой в обходах, неожиданных нападениях, движениях бегом. Во всех школах изучение истории Японии должно было способствовать укреплению любви к родине и укоренению убеждения, что Япония непобедима. Особо подчеркивались все удачные войны, веденные Японией, и прославлялись герои этих войн. Японцы учили, что ни одно из военных предприятий Японии не было неудачно.

    На оружейных заводах я видел огромное производство ручного оружия, работы выполнялись быстро, аккуратно и дешево.

    В Кобе и Нагасаки я внимательно осматривал кораблестроительные заводы, видел на работе не только минные суда, но и броненосные крейсера, и все это исполнялось своими рабочими, своими мастерами и под руководством своих техников. В Осаке на огромной выставке вся страна была представлена поучительно и величественно: ткани, изделия, самые сложные инструменты, в том числе рояли, машины, самые огромные орудия — все это было исполнено в Японии, японскими мастерами и преимущественно из японских материалов (кроме одного хлопка и железа, которые привозились из Китая и Европы). Не менее произведений, привезенных на выставку, обращала внимание и японская толпа, внимательная, вежливая и сохранявшая во всех случаях собственное достоинство.

    На полях Японии осталась во многом древняя культура, но, несомненно, весьма высокая. Обработка полей была самая тщательная, но борьба населения из-за каждого кусочка земли, борьба с горами, чтобы и их сделать производительными, недостаток производства в стране питательных веществ указывали, что населению Японии [192] стало тесно на их островах и что корейский вопрос для японцев есть вопрос жизненный. Прожив до 10 дней среди рыбацкого населения, я несколько познакомился и с обратной стороной быстрого роста Японии по европейскому образцу. Мне жаловались на тяжелые налоги, очень возросшие в последнее время, и на дороговизну предметов первой необходимости.

    Мне показывали японские войска смотровым порядком (гвардейскую дивизию, два полка 1-й дивизии, много батарей и два полка конницы). Все это было подтянуто, отлично маршировало, солдаты выглядели, как наши юнкера. Тактическое учение прошло шаблонно. Бросался в глаза слабый конский состав артиллерии. Офицеры и начальствующие лица в японской армии, которых я видел и с которыми познакомился, производили очень хорошее впечатление. Даже короткое знакомство не оставляло сомнения, что многие из них по образованию и знанию военного дела в любой армии заняли бы почетное место. Кроме японского военного министра генерала Тераучи, с которым я был дружески знаком еще с 1886 г., когда мы оба находились во Франции на больших маневрах в 17-м корпусе генерала Леваля, я познакомился с генералами Ямагата, Ояма, Кодама, Фукишима, Нодзу, Хасегава, Мурата, принцами Фусима, Канин и другими.

    Несмотря на тяжелую войну, положившую между нациями, казалось бы, созданными для союза и дружбы, преграду, я до сих пор храню чувства симпатии к своим знакомым в Токио. В особенности с уважением вспоминаю, какой горячей любовью к родине и преданностью к императору они все были проникнуты. Эти чувства они доказывали и на деле.

    Я познакомился также со многими государственными деятелями на других поприщах, в том числе с Ито, Коцура, Комура и др.

    В представленном мною по поездке в Японию отчете я поставил японскую вооруженную силу по достоинству наравне с европейской. При обороне я признавал, что наш батальон может противиться двум японским батальонам, [193] но при наступлении указал, что нам понадобятся двойные против японцев силы. Опыт войны подтвердил, что мое заключение было правильное. Были, конечно, и печальные случаи, когда японцы меньшим числом батальонов сбивали наши войска с занимаемых ими позиций, но это происходило от ошибок в командовании или от крайней слабости боевого состава наших батальонов. Некоторые бригады в последние дни боев под Мукденом имели состав штыков несколько более тысячи человек. Очевидно, что для успешного боя с бригадой такой силы японцы могли выставить два, три батальона.

    Японцы — прирожденные моряки и рыбаки, смелые и опытные. Они любят море, знают его и дают отличный контингент для военного флота.

    Все, касающееся Японии, ее вооруженных сил и ее задач на Дальнем Востоке, все, что мне пришлось видеть и изучать, приводило меня к заключению о необходимости прийти к мирному соглашению с нею и сделать даже большие и, на первый взгляд, обидные уступки национальному нашему самолюбию, лишь бы избежать войны с нею. Из главы V настоящего тома видно, что я не останавливался даже перед предложением возвратить обратно Китаю Квантун с Порт-Артуром и продать южную ветвь Восточно-Китайской железной дороги. Я предвидел, что война с Японией будет крайне непопулярна, предвидел, что не будет патриотического подъема духа ввиду неясности для народа целей, из-за которых война велась, указал, что противоправительственная партия воспользуется этой войной, чтобы увеличить смуту внутри России. Но я не оценил в полной мере возможности найти в нашем противнике такую энергию действий, высокий патриотизм, храбрость, какие проявили японцы. Поэтому я ошибся и в определении времени, которое находил необходимым для борьбы с Японией; не 1,5 года, как я предполагал, а надо было рассчитывать, ввиду нашей железнодорожной неготовности, двойной срок для борьбы на суше. Мы дали в общем менее, чем ожидал весь мир, а японцы дали более, чем даже ожидали они сами. [194]

    Майор Иммануэль дает следующую характеристику японской армии: ?Начав войну, Япония обладала армией, организованной и обученной по немецкому образцу, тщательно приноровленной к национальным особенностям. Вооруженная и подготовленная наилучшим образом, армия эта имела во главе безукоризненно подготовленный корпус офицеров, достойный уважения. Флот составляет жизненную потребность страны, каждый японец — прирожденный моряк, и благодаря уму, практике он прекрасно справлялся с новейшими судами. Народ, усвоивший современный прогресс и сочетавший его с национальными особенностями, выставил армию, не имевшую нервов, но понявшую особенности современного боя. Японский солдат соединил в себе порыв, презрение к смерти и стремление атаковать с вдумчивостью и любознательностью?. (Русско-японская война, вып. 4, с. 108, 109).

    Талантливый писатель и наблюдатель майор прусской службы Бронсар фон Шеллендорф, очевидец войны, в изданной им книге ?Шесть месяцев при японской действующей армии? в своем отзыве о японской армии указывает, ?что дисциплина и нервы японцев железные? (Разведчик, 1906, № 808).

    Английский генерал Гамильтон, состоявший при японской армии во время войны, в изданном им труде ?Записная книжка штабного офицера во время Русско-японской войны? пришел к заключению, что батальон японской армии превосходит по своим качествам такой же батальон каждой европейской армии. В характеристике японских войск он говорит: ?К патриотизму, всосанному японским солдатом с молоком матери, правительство озаботилось привить инициативу, быстроту и сообразительность. Это совершается в школах, где воинская доблесть стоит во главе всего курса обучения?.

    Но за сильными сторонами японцы обнаружили и слабые, которые могут повториться в будущих войнах. Перечислять их не буду. Укажу только, что во многих случаях участь боя колебалась, и было близко поражение японцев. В других случаях мы избежали серьезного поражения благодаря [195] ошибкам командования японскими войсками. Говорят, победителя не судят. Прибавлю, что победителю поклоняются. Такой результат получился и по отношению к японцам. Общий тон отзывов о них всей печати приподнят в их пользу. Поистине, от похвал может закружиться даже прочная, практически поставленная голова японца. Дальше всех, однако, в этом направлении пошел граф Лев Толстой. В печатаемых им в заграничной прессе статьях (в ?Fortnightly Review?) наш маститый писатель и философ пришел к выводу, что японцы одерживали над нами победы потому, что в настоящее время благодаря военному патриотизму и мощной верховной власти японцы — самый могущественный народ в мире, непобедимый ни для кого ни на суше, ни на море.

    Из изложенного видно, что мы перед войной недостаточно оценивали материальные и особенно духовные силы Японии.

    Из других причин успеха действий японцев в войне с нами перечислим следующие.

    Главную роль в войне с Японией должен был играть наш флот. В Главном морском штабе, как и главном штабе сухопутного ведомства, велся подробный учет всем судам японского флота, но наши руководители морским делом на Дальнем Востоке вели счет на тонны, число орудий, их калибр, и, получив удовлетворительный арифметический итог при сравнении нашей восточно-океанской эскадры со всем японским флотом признали в 1903 г. возможным, как указано в главе 1-й третьего тома моего отчета, принять в основание нашего плана действий против японцев положение, что ?при настоящем соотношении сил нашего и японского флотов возможность поражения нашего флота японским не допускается? и ?что высадка японцев в Инкоу и Корейском заливе немыслима?.

    Расчет потребных для войны с Японией сухопутных сил зависел от трех данных: а) от силы японской армии, которая могла быть двинута в Маньчжурию и в наши пределы, б) от силы нашего флота и в) от силы железной [196] дороги, по которой должно было происходить сосредоточение наших войск.

    Если бы наш флот одержал успех над японским, то и военные действия на материке стали излишни. Но даже без победы над японским флотом, пока японцы не приобрели полного господства на море, они вынуждены были оставлять значительные силы бы для охраны своих побережий и, главное, не могли рискнуть производить высадки на Ляодунском полуострове; вынужденные двигаться через Корею, они давали бы нам время сосредоточиться.

    Нечаянным ночным нападением на наш флот в Порт-Артуре ранее объявления войны Япония получила временно перевес в броненосном флоте и широко воспользовалась этим перевесом, получив господство на море. Наш флот, особенно после гибели адмирала Макарова, в самый важный период борьбы сосредоточения японских войск не оказал никакого сопротивления японцам. При высадках их вблизи Порт-Артура мы не делали даже попыток помешать этим операциям. Последствия такого положения получились весьма тягостные для сухопутной армии.

    Вместо предположенной Морским ведомством невозможности для японцев высадки в Корейском заливе японцы получили возможность угрожать нам высадкой на всем побережье Ляодунского полуострова, начиная с Квантуна. При слабых сухопутных силах адмирал Алексеев признал необходимым допустить большую разброску их. Мы готовились встретить японцев и на р. Ялу, и у Инкоу, и на Квантуне, он же допустил и разброску морских сил. В результате мы всюду оказались слабыми.

    Вместо высадки только в Корее, как то было предположено по разработанному в Порт-Артуре плану, японцы, располагая огромным транспортным флотом, высадили три армии на Ляодунском полуострове и лишь одну в Корее и, оставив одну армию против Порт-Артура, начали наступление тремя армиями против нашей Маньчжурской армии, медленно сосредоточивавшейся в Южной Маньчжурии, в районе Хайчень-Ляоян. Этим японцы, [197] получившие уже инициативу действий на море, приобрели таковую и на суше.

    Получив господство на море, Япония могла двинуть против наших сухопутных сил всю свою армию, не заботясь об обороне своих берегов. Этим, противно сделанным нами расчетам, Япония получила возможность выставить в первый период войны превосходные против нас силы. Одержанные успехи в первых боевых столкновениях с нами еще более подняли нравственный дух наших противников и понизили его у нас.

    Став хозяйкой на морях, Япония получила возможность быстро подвозить морем к армиям все необходимые для них запасы. Перевозки даже огромных тяжестей, требовавших для перевозки в нашей армии по слабой железной дороге месяцы времени, исполнялись японцами в несколько дней. Но что не менее важно, Япония, при господстве на море и почти бездеятельности нашего флота, беспрепятственно получала в японские порты и арсеналы заказанные ею в Европе и Америке оружие, боевые, продовольственные запасы, лошадей и скот.

    Сообщение японских армий стало обеспеченным и коротким. Сравнительно с нами, удаленными от центров питания на 8000 верст и связанными с родиной одной слабой железнодорожной линией, выгода на стороне Японии в этом отношении была огромная.

    Вследствие медленности сосредоточения нашей армии, перевозимой за 8000 верст слабой одноколейной дорогой, Япония во время войны успела сформировать значительное число новых воинских частей и двинуть их на театр военных действий.

    Уже в первый период войны японцы, убедившись в значении в бою огня пулеметов, успели вооружить свою армию многочисленными пулеметами.

    Маньчжурский театр военных действий был знаком японцам со времени Японо-китайской войны. Климат Маньчжурии, жара, ливни, грязь, горы и гаолян Маньчжурии были знакомы японцам по их родине. Особенно в горах, так угнетавших наши войска, японцы чувствовали [198] себя как дома. Готовясь к войне в течение 10 лет, японцы не только изучили Маньчжурию, но подготовили в ней своих агентов, принесших японской армии большую пользу. Прибавим, что китайское население, несмотря на суровое, даже жестокое обращение с ними японцев, помогало последним в борьбе с нами. Японцы, в общем, несмотря на превосходство в числе нашей конницы, хорошо знали наши силы и их расположение. Мы же действовали часто в потемках.

    Японцы имели значительное преимущество перед нами в своем снаряде с сильным разрывным действием, в многочисленной горной артиллерии, в пулеметах, в обилии взрывчатых веществ, средств защиты и поражения (проволока, мины, ручные гранаты).

    Организация японских войск, снаряжение их и обозы были более приспособлены к местному театру военных действий, чем у нас.

    Японцы располагали значительно большим, чем у нас, числом саперных частей.

    Выучка японских войск способствовала развитию в них инициативы и самостоятельности.

    Выше было изложено, что, по наблюдению во время войны иностранных военных агентов, японские войска обладали ?инициативой, быстротой и сообразительностью?.

    Наставление для боя, с которым японские войска выступили на войну, изменялось весьма существенно во время военных действий. Так, в наставлении не рекомендовалось атаковать ночью. Японцы скоро убедились в выгодах ночного боя и широко воспользовались этими выгодами.

    Фон Лютвиц, майор германской армии, издал брошюру ?Атака японцев во время войны в Восточной Азии 1904—1905 гг.?. Автор приходит к заключению, что японцы хотя и не пренебрегали никакими средствами для облегчения атаки, но секрет их успехов кроется в стремлении во что бы то ни стало сблизиться с противником (Разведчик, 1906, № 816; рецензия К. Адариди). [199]

    Унтер-офицерский состав вследствие большого развития и образования японского простолюдина, сравнительно с нашим, был выше нашего. Многие японские унтер-офицеры могли с полным успехом нести офицерские обязанности.

    Корпус японских офицеров проявил на войне выдающуюся храбрость, распорядительность, упорство и знание. Авторитет офицеров в японской армии весьма высок. Офицеры даже высших рангов вели на войне суровый образ жизни.

    Но главное, что послужило к успеху японских войск, — это их высокий нравственный дух, готовность на все жертвы для достижения победы и упорство, с которым все чины армии, от солдата до главнокомандующего, добивались победы. Во многих случаях положение японских войск было настолько тяжелым, что требовались чрезвычайные усилия воли, чтобы держаться или подвигаться вперед. Японские офицеры находили в себе силу требовать, казалось бы, невозможных усилий, не останавливаясь перед расстрелом отступавших, а японский солдат собирал последние физические и духовные свои силы и этим последним усилием часто вырывал у нас победу. Несомненно одно: не будь вся японская армия патриотично настроена, не чувствуй армия дружную поддержку всей нации, не сознавай армия во всех чинах ее огромную важность начатой борьбы, такие усилия, даже сделанные японскими вождями, не оказались бы результативны. Приказание идти вперед было бы отдаваемо, но войска, не поддержанные родиной, не нашли бы в себе сил к подвигу, который представлялся им свыше их сил. [200]


Глава восьмая.

    Причины наших неудач в войне с Японией. Малая роль во время войны с Японией нашего флота. Слабость Сибирской магистрали и Восточно-Китайской железной дороги. Отсутствие дипломатической подготовки для свободного расходования своих сил для борьбы с Японией. Запоздалая мобилизация подкреплений, назначенных на Дальний Восток. Недостатки ?частных мобилизаций?. Увольнение в запас из округов Европейской России во время войны. Несвоевременное укомплектование действующей армии офицерами и нижними чинами. Ослабление во время войны дисциплинарных прав начальствующих лиц по наложению наказаний на нижние чины. Замедление по подвиганию вперед отличавшихся на войне. Наши недочеты в техническом отношении

    После ряда тяжелых боев, сражаясь с все возраставшей энергией и мужеством, армия наша заняла в марте 1905 г. так называемую Сипингайскую позицию и простояла на ней, все усиливаясь, до заключения мира. Этот неожиданный и нежеланный для армии мир застал ее оканчивающей свои приготовления к переходу в наступление.

    Ниже, в своем месте, будет изложено, какой еще небывалой у нас готовности мы достигли к августу 1905 г. Генерал Линевич для начала решительных действий ожидал сосредоточения последнего (13-го армейского) корпуса из назначенных в его распоряжение. Корпус этот своей головой уже прибыл в Харбин, хвост — в Челябинск. Миллионная армия, устроенная, получившая боевой опыт, выделившая много имен, на которых мы могли остановиться с доверием, приготовилась продолжать кровавую борьбу с японцами. С другой стороны, по массе получившихся и несомненных для нас данных, наш противник начал ослабевать материально и морально. Все ресурсы Японии казались нам истощенными; среди пленных стали попадаться старики и почти дети; число пленных, которых мы брали, начало возрастать, и эти [201] пленные уже не обнаруживали такого патриотического фанатизма, как пленные в 1904 г. Мы, напротив того, избавились в значительной степени от запасных старших возрастов назначением их в тыл и на нестроевые должности, а взамен получили несколько сот тысяч молодежи: новобранцев и нижних чинов обязательного срока службы, значительной частью вызвавшихся идти в армию добровольно. Первый раз с начала войны армия была укомплектована до полного военного состава, а некоторые части, например, 7-й Сибирский корпус, получили значительный сверхкомплект, дозволявший выводить, за всеми расходами, роты в составе свыше 200 штыков. К армии прибыли пулеметы, гаубичные батареи, запас полевых железных дорог обеспечивал подвоз к армиям довольствия, которое было заготовлено на несколько месяцев; технические средства: телеграфы, телефоны, проволока, инструменты — все это было, наконец, налицо. Явился и начал действовать беспроволочный телеграф. Транспортная часть пополнилась. Санитарное состояние войск было отличное.

    Армия стояла твердо на сильно укрепленных Сипингайских позициях и имела до Сунгари еще две сильно укрепленных оборонительных линии: Гунчжулинскую и Куанчензинскую. Вполне несомненно, что армия встретила бы переход японцев в наступление твердо.

    По всем нашим расчетам, при переходе в наступление мы могли обрушиться на японцев превосходными силами. Никогда за военную историю Россия не выставляла такой силы армии, какую представляли в августе 1, 2-я и 3-я Маньчжурские армии, расположенные относительно сосредоточенно.

    И вот при таких благоприятных для сухопутной армии условиях, нежданно для армии, получилось роковое для нее известие, что в Портсмуте между нами и японцами состоялось соглашение.

    Несомненно, поэтому, что война нами была окончена ранее, чем Япония победила нашу сухопутную армию, выставленную против нее. [202]

    Наши войска, защищая шаг за шагом Южную Маньчжурию, за год отступили до Сипингайской позиции, находящейся еще в Южной Маньчжурии. Еще вся Северная Маньчжурия с Харбином и часть Южной с Гирином и Куанченцзы были в наших руках. Еще враг, за исключением беззащитного Сахалина, не касался русской территории, а мы уже сложили в Портсмуте оружие и притом не только уступили японцам половину Сахалина, но, что в военном отношении несравненно важнее, отдали японцам без боя Сипингайскую и Гунчжулинскую оборонительные линии вместе с плодородным районом, кормившим нашу армию в несколько сот тысяч человек.

    Со скорбным чувством и недоумением армия наша отходила в октябре 1905 г. на зимние квартиры к Сунгари. Несомненно, что ни одна из испытанных нами неудач не подействовала на нашу армию таким вредным образом, как этот преждевременный, ранее победы, мир.

    Я твердил войскам с моего приезда в армию, что возврата домой никому ранее полной победы не будет, что без победы каждому из нас будет стыдно показаться домой, и, при дружном содействии начальствующих лиц всех степеней, добился, что все твердо уверовали в необходимость борьбы до победы, глубоко прониклись этой мыслью, и даже запасные начали не признавать возможным возврат домой без победы.

    ?Бабы засмеют?, — говорили они мне неоднократно.

    Такое настроение, конечно, менее ценно, чем патриотическое возбуждение, чем воинственный порыв вперед, чем искание подвига, но при тех обстоятельствах, в коих война велась, сознание, охватившее всю армию, что возврата домой до одержания победы не будет, давало полную уверенность, что армия в новых боях проявит упорное мужество. При таких условиях будущий историк, подводя итоги по Русско-японской войне, спокойно решит, что наша сухопутная армия в этой войне, хотя несла неудачи в первую кампанию, но, все возрастая в числе и опыте, наконец достигла такой силы, что победа могла быть ей обеспечена, и что поэтому мир был [203] заключен в то время, когда наша сухопутная армия не была еще побеждена японцами ни материально, ни морально.

    Таким образом, нашей армии не был произведен полный экзамен. При одной весьма слабой железной дороге армия наша медленно сосредоточивалась, попадала под удары готового более нас к бою противника по частям, а ценой огромных жертв удержавшись в Южной Маньчжурии, наконец сосредоточилась и обеспечила всем необходимым для самой упорной борьбы.

    Поэтому при рассмотрении причин наших неудач необходимо внести большую поправку: наша армия оказалась не в силах дать нашей родине победу в тот срок, который был оставлен в ее распоряжении, но могла продолжать борьбу с полной надеждой на успех.

    Нельзя также принимать, что японская сухопутная армия победила в минувшую войну русскую сухопутную армию. В сражениях под Ляояном, на Шахе и под Мукденом у нас сражалась только относительно небольшая часть нашей армии против всех сухопутных сил Японии. Даже в августе и сентябре 1905 г., когда почти сосредоточились на Маньчжурском театре действий все предназначенные в армию подкрепления, мы по числу бойцов выставили против Японии примерно только одну третью часть всех своих вооруженных сил.

    Наша морская военная сила в Порт-Артуре и в сражении у Цусимы действительно была большей частью уничтожена, но сухопутная армия не только не была уничтожена, но после Мукдена, кроме прибывших подкреплений, значительно усилилась развертыванием трехбатальонных Восточно-Сибирских стрелковых полков в четырехбатальонные. Кроме того, была вновь сформирована 10-я Восточно-Сибирская стрелковая дивизия. Эти меры дали увеличение нашим войскам на Дальнего Востоке в 76 батальонов пехоты.

    Таким образом, при дальнейшем рассмотрении причин наших неудач в войне с Японией мы будем рассматривать по отношению к нашей сухопутной армии лишь [204] частный вопрос: почему наши войска в период до марта 1905 г. не могли одержать победы над японцами?

    Ответ на этот вопрос в полном объеме весьма затруднителен, ибо мы еще не имеем данных о численности японских войск, действовавших против нас в главнейших боях минувшей войны. Мы приблизительно знали число действовавших против нас батальонов постоянной армии, но не знали числа резервных батальонов и числа штыков. Между тем участь боя в значительной степени решалась не числом частей войск, а числом стрелявших ружей.

    Вполне возможно, что с появлением правдивой истории войны по японским источникам нашему самолюбию будет нанесен новый удар. Мы знаем, что во многих случаях мы были многочисленнее японцев, и все же не остались победителями. Объяснение такому явлению, однако, весьма просто: японцы, уступая нам в этих случаях материально, были сильнее нас морально.

    Вот эта сторона и заслуживает особого нашего внимания, ибо военная история учит, что во всех войнах противник более сильный морально и является победителем. Исключения составляли только такие случаи, как, например, в войне англичан с бурами, когда противник, более слабый морально, выставил в поле подавляющие по численности силы и, несмотря на многие поражения, раздавил своего противника. В таком же положении находилась в войну североамериканскую армия южан: северянам потребовалось ввести в дело превосходные силы, чтобы победить ее. Но при подробном соотношении противных сил особо благоприятным обстоятельством служит для стороны, в начале войны морально слабейшей, то, что армия эта крепнет духом одновременно с приобретением превосходства сил. Примеры сему мы видим в Северную войну перед Полтавой и в войну Отечественную.

    В предыдущей главе выяснено, что до заключения мира несла неудачи только относительно небольшая часть наших сухопутных сил. В период между сражением под Мукденом и заключением мира наша армия возросла почти вдвое, заняла весьма прочное положение [205] на Сипингайской линии, имея в тылу до р. Сунгари еще две сильно укрепленные линии: Гунчжулинскую и Куанчензинскую, и была готова к наступлению. В то же время японцы напрягали все свои силы, поставили в ряды войск даже контингент новобранцев 1906 г. и по многим признакам начали ослабевать морально.

    В войне с Японией, по преимуществу морской державой, главное место должно было принадлежать действиям не на суше, а на море. Разбей мы японский флот, война на китайской территории стала бы для японцев невозможной. В действительности наш флот мало помог сухопутной армии. Укрывшись в Порт-Артуре, наш флот не сделал даже попытки помешать операциям японцев. Три японских армии — Оку, Ноги и Нодзу — произвели высадки на Ляодунском полуострове совершенно беспрепятственно. Из них две армии — Оку и Ноги — высаживались непосредственно вблизи стоянки нашего флота.

    Имея прекрасную базу во Владивостоке, мы расположили главную силу нашего флота в Порт-Артуре, представлявшем огромные недостатки в морском отношении (не закончено строительство, не имел доков, мастерских, достаточно укрытого внутреннего бассейна).

    Настоящий труд я пишу в деревне, лишенный возможности пользоваться официальными данными морского министра. У меня под руками имеется только статья Бруна ?Итоги морской войны? (Русский вестник, 1095, октябрь и ноябрь). Многие данные этой статьи соответствуют тому, что мне было известно по морской части, и поэтому ниже я приведу некоторые из них.

    Наш флот начал сильно увеличиваться с Японо-китайской войны, и в 1902 г. морской бюджет наш дошел до 112 млн руб.

    К началу войны в списках нашего флота числилось 28 эскадренных броненосцев, 14 броненосцев береговой обороны, 15 мореходных канонерских лодок, 39 крейсеров, 9 минных крейсеров, 133 миноносца и 132 менее значительных в военном отношении вспомогательных [206] судна. На создание этого флота в период с 1881 по 1904 г. мы израсходовали 1300 млн руб.

    Морские бюджеты (млн руб.), в годы, предшествовавшие войне, были следующие:

    Год　1899　1900　1901　1902　1903

    Россия　90　96　108　112　120

    Япония　60　45　41　32　32

    В японском флоте числилось:

    эскадренных броненосцев — 6

    броненосцев береговой обороны — 2

    броненосных крейсеров — 11

    малых крейсеров — 14

    миноносцев — 50

    канонерских лодок — 17

    Ко времени начала войны наш тихоокеанский флот состоял:

    эскадренных броненосцев — 7

    больших крейсеров

    (из них только 4 броненосных) — 9

    малых крейсеров и минных — 4

    миноносцев — 42

    Флот наш не держался соединенно и в готовности к бою. Четыре крейсера стояли во Владивостоке и один в Чемульпо. Большая часть Порт-Артурской эскадры держалась во внутреннем рейде, но за несколько дней до нападения 27 января вытянулась на рейд, пробовала машины и не принимала должных мер предосторожности, даже когда последовал разрыв дипломатических сношений.

    Еще в 1901 г. Главный штаб считал, что в случае войны с Японией наш флот в Тихом океане слабее японского.

    Через два года, по указанию наместника генерал-адъютанта Алексеева, в основании плана стратегического развертывания войск Дальнего Востока было принято в 1903 г., что при настоящем соотношении сил нашего и [207] японского флотов возможность поражения нашего флота не допускается{31}.

    Нечаянным нападением 27 января японцы вывели из строя несколько наших наиболее сильных судов.

    Как ни значительны были повреждения их, но при хорошо устроенных доках поправки пошли бы быстро. Но мы израсходовали много миллионов рублей на оборудование доков и пристаней города Дальнего, а Порт-Артур остался без дока. Поэтому исправления велись медленно, с помощью самодельных кессонов (деревянных).

    Тем не менее наша тихоокеанская эскадра ожила с приездом в Порт-Артур адмирала Макарова, и шансы на успех нашего флота возросли.

    После гибели адмирала Макарова командование флотом перешло к адмиралу Витгофту. Получив приказание прорваться во Владивосток, адмирал Витгофт вышел в море и вступил в бой с эскадрой Того.

    Сам адмирал Витгофт погиб, наша эскадра возвратилась в Порт-Артур, но ни одно из судов не было потеряно. Эскадра Того понесла серьезные повреждения.

    В бою 28 июля 1904 г. наши моряки целый день упорно сражались с превосходной в силах японской эскадрой, отбивали многочисленные атаки миноносного японского флота, и вправе считать, что бой 28 июля был морским сражением с нерешительными для обеих сторон результатами.

    Со времени возвращения в Порт-Артур эскадра наша держалась совершенно пассивного образа действий и, постепенно разоружаясь, усиливала, по примеру Севастополя, оборону Порт-Артура. По всеобщему свидетельству, действия моряков на сухом пути были самоотверженны и во многом облегчили положение сухопутного гарнизона. [208]

    Насколько наш флот мог приносить существенную пользу в войне с Японией, видно из результатов молодецких действий небольшой крейсерской эскадры адмирала Йессена, сделавшей из Владивостока смелый набег к берегам Японии. На потопленном японском транспорте, кажется, были погружены и значительные осадные средства для Порт-Артура.

    Успех Йессена произвел сильное впечатление в Японии.

    1 октября 1904 г. вышла из Либавы в тихоокеанские воды эскадра адмирала Рожественского в составе 7 броненосцев, 5 крейсеров 1 ранга, 3 крейсеров 2 ранга и 12 миноносцев. Всего в эскадре было 519 офицеров и 7900 нижних чинов.

    3 февраля 1905 г. из Либавы вышла на соединение с эскадрой адмирала Рожественского эскадра адмирала Небогатова из 1 эскадренного броненосца, 3 броненосцев береговой обороны и 1 крейсера 1 ранга. На эскадре было 120 офицеров и более 2100 нижних чинов.

    Эскадре адмирала Рождественского приходилось до Владивостока сделать путь в 16 400 миль.

    Без угольных станций, преодолевая чрезвычайные трудности, адмирал Рожественский успешно довел эскадру до Японского моря.

    Бой 14 и 15 мая 1905 г. у о. Цусимы окончился полным поражением нашего флота. Из 47 вымпелов мы в 24 часа потеряли потопленными и взятыми в плен 30. Из 157 000 тонн водоизмещения нашего флота осталось на воде 19 600. Во Владивосток прошли только легкий крейсер ?Алмаз? и два миноносца ?Грозный? и ?Бравый?.

    По донесениям адмирала Того, он потерял лишь три миноносца, убитыми 7 офицеров и 108 нижних чинов, ранеными 40 офицеров и 620 нижних чинов.

    Много подвигов совершено нашими моряками в этом бою. Броненосец ?Суворов?, уже тонувший, до последнего момента стрелял по врагу. С ?Наварина? спаслось только два человека. Слабый броненосец береговой обороны ?Ушаков? отвечал залпом на предложение начальника [209] отряда японских крейсеров сдаться и пошел ко дну со всей командой.

    Г. Брун следующими строками оканчивает свою замечательную статью: ?Несомненно, в числе причин Цусимской катастрофы были и тактические ошибки, и неуместность транспортов среди эскадры, и неустойчивость кораблей, перегруженных вдвойне против первоначальных проектов, и даже окраска наших кораблей, и множество других мелочей.

    Но главнейшая причина всех причин — неподготовленность нашего флота к войне, общая поголовная неподготовленность администрации, строевых чинов, материальная и духовная. У нас думали, что войны не будет и что флот существует лишь для ценза, министерства и смотров. Лучший в мире живой материал нашей команды, способные, восприимчивые, добродушные и отважные люди, не были не только обучены действовать всеми новейшими средствами войны, как, например, новейшими прицелами, но даже жить на кораблях.

    Офицеры и командиры, глубоко сознававшие свой долг, понимавшие всю важность возложенной на них чрезвычайной задачи, впервые встретились с своими командами на палубах незнакомых им кораблей, управлять которыми им предстояло в виду флота, приобревшего боевую опытность в течение многих месяцев войны. Природные моряки, японцы не сходили с палуб своих кораблей еще и тогда, когда наши корабли не имели постоянных и полных экипажей. Даже в последние 8 месяцев похода нашей эскадры командиры не имели возможности повторить курс стрельбы и проверить свои знания по недостатку снарядов, отпущенных в обрез для одного сражения с неприятелем. Да, мы потеряли флот потому только, что не готовили к войне главнейший элемент, душу его — личный состав. Мы проиграли нашу войну, утратили значение на Тихом океане потому, что готовясь торжественно отпраздновать геройскую защиту Севастополя, забыли, что вся сила защиты зиждилась на духе всех чинов этого славного морского гнезда. [210]

    Но неужели герои-защитники, чудные моряки, так гордо носившие Андреевский флаг, унесли с собой в могилу тайну создания личного состава?

    Если это так, если тайна скрыта от Морского министерства, оно не воссоздаст флот и на затраченные миллиарды понастроит столько же кораблей, сколько мы утопили их в Японском море. Но корабли — не флот, не сильная вооруженная рука империи. Сила не в бронях, не в пушках, не в минах, а в людях, одухотворяющих их?.

    Вместо помощи эскадра Рожественского принесла сухопутной армии непоправимый вред. Поражение под Цусимой предрешило вступление на путь мирных переговоров и предрешило заключение мира в то время, когда собранная миллионная армия уже готова была к энергичному переходу в наступление.

    Таким образом, во время минувшей войны, как и в войну 1853—1856 гг., флот оказал услугу сухопутному ведомству только усилением моряками и морскими орудиями сухопутной обороны Севастополя и Порт-Артура. Неправильная оценка сил нашего и японского флотов и заявление о невозможности для японского флота высаживаться в Корейском заливе повело к тому, что мы назначили первоначально меньшие сухопутные силы для борьбы с Японией, чем бы это следовало. Содействие нашим сухопутным войскам при атаке японцами Цзичжоуской позиции было оказано ничтожное (стреляла одна канонерская лодка).

    Опасаясь за участь флота, мы сделали попытку движения на выручку Порт-Артура совершенно недостаточными силами и потерпели неудачу под Вафангоу. Имея флот запертым в Порт-Артуре, мы не могли пользоваться морем для подвоза к армии разных видов довольствия, что облегчило бы работу железной дороге.

    Препятствия подвозу японцам разного рода довольствия, оружия, снарядов, материалов наш флот не оказал, и, наконец, неудача под Цусимой в значительной степени содействовала заключению Россией преждевременного и не почетного мира. [211]

    Из предыдущей главы видно, насколько в то же время приобретение японцами господства на море усилило их положение на суше. Позволительно поэтому сделать вывод, что успех японцев на суше во многом был обеспечен отсутствием у нас активно действовавшего флота в Тихом океане. Имей мы такой флот, японцы вынуждены были бы оставить часть войск в Японии, перевозка запасов затруднилась бы, некоторые запасы попали бы к нам в руки, и, самое главное, десантные операции на Ляодунском побережье стали бы невозможными, или при совершении их японцы понесли бы большие потери.

    После флота важнейшим фактором, облегчившим японцам их наступательные операции и затруднившим нашу боевую деятельность, послужила слабость Сибирской магистрали и Восточно-Китайской железной дороги. Чем сильнее была наша Сибирская магистраль, тем быстрее мы могли выполнить сосредоточение нашей армии. При условиях, в которых велась война, быстро собранные 150 000 человек могли сделать более, чем 300 000, собираемые в течение 9 месяцев и подставляемые под удар по частям.

    Во всеподданнейшем докладе военного министра в 1900 г., когда Япония еще не закончила своих вооружений, я писал, что Япония может развить в военное время свои вооруженные силы до 380 000 человек при 1090 орудиях и что около половины этих сил могут принять участие в десантных операциях, но что в наибольшей готовности в Японии содержится с этой целью 7 дивизий, составляющих в военное время силу в 126 000 штыков, 55 000 шашек и 494 орудия.

    В 1903 г., в марте, перед поездкой в Японию военный министр определял, что при существовавших в то время взглядах наших моряков на соотношение сил нашего и японского флотов мы должны в случае войны готовиться выставить в Маньчжурии армию в 300 000 штыков.

    Насколько эта цифра значительна, видно из того, что в сражениях под Ляояном и на Шахе число штыков составляло только около 150 000—180 000. Имея более [212] сильную железную дорогу и сосредоточив ко времени боев под Ляояном 300 000 штыков, мы, несомненно, даже делая ошибки, победили бы японцев.

    Из представленной мною 24 июля 1903 г. всеподданнейшей записки видно, что в августе 1901 г. мы могли располагать для военных перевозок на Восточно-Китайской железной дороге 20 вагонами в сутки. Летом 1903 г. мы располагали 75 вагонами, а с 1 января 1904 г. нам было обещано для военных перевозок 5 пар военных поездов в сутки 35-вагонного состава, что дает 175 вагонов в каждую сторону. В то же время предполагалось, что Сибирская дорога будет в состоянии давать по 7 пар военных поездов в сутки.

    Эти обещания не были осуществлены.

    Для сквозного движения по Сибирской дороге мы могли в 1903 г. рассчитывать лишь на 4 воинских поезда, а на Восточно-Китайской — лишь на 3 слабого состава.

    В конце 1903 г. переговоры с Японией весьма усложнились, и стало возможным предполагать, что Япония, приготовившись к войне, ищет поводов к разрыву с нами, и что поэтому, даже уступив в том или другом требовании, мы можем встретить новое и вполне неприемлемое требование. Наша неготовность была очевидна, но в то же время было ясно, что в два-три года спокойной работы мы настолько укрепимся на Дальнем Востоке, настолько усилим железную дорогу, флот, сухопутные силы, крепости Порт-Артур и Владивосток, что борьба с нами уже не даст достаточных для Японии шансов.

    На случай разрыва с Японией, кроме войск Дальнего Востока, предполагалось сначала двинуть из Европейской России на подкрепление войск Дальнего Востока четыре корпуса: два действующих и два резервных. Планы перевозки, ввиду неготовности железной дороги и неизвестности, с какой быстротой можно будет производить усиление дороги, можно было составлять только с весьма условной точностью. По этим планам при движении из Европейской России укомплектований для [213] войск Дальнего Востока, третьих батальонов для Восточно-Сибирских стрелковых полков, нескольких батарей, местных частей и парков для Восточно-Сибирских стрелковых дивизий и Сибирского корпуса и двух корпусов из Европейской России (10-го и 17-го), требовалось пропустить через ст. Маньчжурия около 500 воинских поездов с войсками, кроме большого числа поездов с грузами. Кроме того с объявлением мобилизации Сибирского военного округа таковая требовала местных перевозок на весьма значительные расстояния, которые отнимали около трех недель от перевозок войсковых частей. Мы ожидали, что с января 1904 г. Сибирская и Восточно-Китайская железные дороги могут давать нам ежедневно по 5 пар воинских поездов. Таким образом, даже не принимая в расчет половины назначенных на Дальний Восток подкреплений, сосредоточение относительно слабых наших сил требовало до 5 месяцев со дня объявления войны. Очевидно, что при такой медленности сбора войск, они подставлялись бы нашему противнику по частям. Поэтому главной заботой военного министра было добиться возможно быстрого усиления Сибирской и Восточно-Китайской магистралей первоначально до 7 пар воинских поездов в сутки, а на южной ветви Восточно-Китайской железной дороги, по которой движение должно было производиться через Харбин с двух сторон, с Приамурья и с Забайкалья, до 14 пар поездов в сутки.

    Представленный мною доклад был утвержден, причем против цифры в 14 пар последовала высочайшая отметка: ?хотя бы до 12 пар воинских поездов?.

    Для обсуждения вопроса о потребных кредитах и времени для проектированного нами первоначального усиления железных дорог по воле государя императора в середине января 1902 г. образовано было особое совещание из представителей министерств: военного, путей сообщения, финансов и государственного контроля, под председательством инженер-генерала Петрова. Совещание это должно было выяснить, какие необходимы средства и что должно сделать, чтобы получить возможность [214] пропускать по Сибирской и Восточно-Китайской магистралям до 7 пар поездов в сутки, а по южной ветви (от Харбина до Порт-Артура) — по 12 пар поездов.

    16 января 1904 г. наместник прислал депешу о состоянии Восточно-Китайской железной дороги, в которой значится:

    ?Вновь полученные сведения о состоянии Восточно-Китайской железной дороги дают основание, несмотря на официально заявленные цифры о ее провозоспособности, усомниться в полной пригодности дороги для выполнения в настоящее время усиленного воинского движения. Ощущается недостаток в ремонтных средствах, почему много паровозов пришло в негодность. Водоснабжение оказывается настолько необеспеченным, что из-за него дорога недавно должна была отказаться от срочной доставки грузов. Личный состав, кроме воинских чинов, нельзя признать вполне надежным. Среди служащих проявляются уже некоторые признаки беспокойства, но самый существенный недочет заключается в отсутствии на линии достаточных запасов топлива, уголь сосредоточивается главным образом в дальнем, и оттуда развозится на линию по тысяче тонн ежедневно, но из этого количества только половина идет на приращение запасов, а другая составляет суточную потребность самой дороги. Для вывоза на линию всего Дальнинского запаса нужно еще около 25 дней, после чего только дорога будет обеспечена для усиленного движения на время до трех месяцев. На большие заказы, сделанные дорогой, едва ли можно рассчитывать в случае военного времени, т. к. они подлежат доставке морем?.

    В заседании особого совещания 22 января, т. е. за 4 дня до начала военных действий, из доклада ведающих делами Сибирской и Восточно-Китайской железных дорог лиц выяснилось следующее состояние этих дорог ко времени объявления войны.

    Сибирская железная дорога, по расчетам Министерства путей сообщения, могла давать 6 пар сквозных поездов, в том числе 4 воинских, один пассажирский, один [215] хозяйственный. Из числа 4 воинских поездов, по состоянию вагонного парка, только 3 могли следовать с войсками, а один должен идти с грузами (платформы). Но представитель Военного ведомства, заведовавший передвижением войск, бывший на заседании, указал, что на участке Забайкальской железной дороги от ст. Карымская до ст. Маньчжурия можно было пропускать с войсками и грузами всего 3 воинских поезда. Таким образом, официальные сведения Министерства путей сообщения расходились со сведениями наших военных представителей по железнодорожным делам.

    Представитель Восточно-Китайской железной дороги заявил на заседании 22 января, что по Восточно-Китайской железной дороге может пускать в январе всего 5 пар поездов. В апреле они рассчитывали довести пропускную способность до 6 пар на магистрали и до 7 пар на южной ветви.

    При разборе в подробностях, какие работы надлежит выполнить, выяснилось, как слабо были оборудованы различные участки Сибирской и Восточно-Китайской железных дорог. Наибольший расход вызывался необходимостью увеличить подвижной состав. Затем следовали крупные расходы по увеличению станционных путей, разъездов и по увеличению водоснабжения. На Восточно-Китайской дороге оказалось весьма недостаточное число паровозных депо и слабое оборудование мастерских. Требовалось доставлять на линию рельсы, скрепления, шпалы, развозить балласт и пр., и все это одновременно с формированным воинским движением.

    Дабы ускорить сосредоточение войск, я написал управляющему Военным министерством генералу Сахарову письмо (25 февраля, № 185), в котором указал, что ввиду полученных мною сведений о наличных запасах в наместничестве я признаю необходимым занимать на всей линии до ст. Маньчжурия под перевозку грузов, за редкими исключениями, не более одного поезда в сутки, а остальные поезда отправлять с войсками.

    На Сибирской магистрали озеро Байкал представляло огромное препятствие. Ледокол действовал неисправно. [216]

    Работы по Кругобайкальской железной дороге еще мало продвинулись вперед. У князя Хилкова явилась мысль, приведенная им в исполнение, проложить временный путь по льду, по этому пути перегонять вагоны и этим ускорить передачу их. Паровозы предположено было перевозить по ?времянке? в разобранном виде. Тяга для вагонов и перевозов — лошади.

    3 февраля мною была получена следующая депеша министра путей сообщения князя Хилкова:

    ?Вернулся с осмотра Забайкальской. В Маньчжурии виделся с Хорватом. Забайкальская сейчас доведена до 6 пар всяких поездов. Приступлено к устройству разъездов для 9 пар, но этого можно достигнуть только с наступлением теплого времени и при передаче подвижного состава. Теперь почти все реки промерзли до дна, делаются работы по устройству 13 временных водоснабжении, о наступлении теплого времени, об усилении его до 12 пар сообщу отдельно. Хорват сообщил, что теперь может принимать войсковых поездов три пары на западном участке, пять — на южном. Дальнейшее усиление почти исключительно зависит от подвижного состава, который будет передан. Сильные бураны, некоторые замешательства при призыве запасных несколько замедляют укладку пути через Байкал; тем не менее рассчитываю на успех. На ст. Маньчжурия принимаются меры к временному помещению в бараках и землянках от четырех до шести тысяч?.

    Из этой депеши видно, что мы начали войну с Японией, располагая для мобилизации, сосредоточения и подвоза запасов лишь тремя воинскими поездами в сутки, ибо пропуск на западной ветви Восточно-Китайской железной дороги от ст. Маньчжурия до Харбина только трех пар воинских поездов определял силу дороги на всем ее протяжении от Европейской России до Харбина.

    Таким образом, в первый период войны главной пробкой для скорейшего успеха перевозок служил не Байкал, а западный участок Восточно-Китайской железной дороги. Промерзание рек в Забайкалье тоже составляло тяжелое явление. Приходилось вновь организовать [217] водоснабжение на многих станциях. Главное, что требовалось — это передать скорее подвижной состав на Забайкальскую и особенно на Восточно-Сибирскую железные дороги, пропускная способность которых была значительная, но провозная, вследствие недостатка подвижного состава, составила только три воинских поезда в сутки.

    При нормальных условиях мы были бы вынуждены ждать весны и вскрытия озера Байкал и только тогда начать массовую перевозку к востоку от Байкала подвижного состава, а до середины марта довольствоваться тремя парами поездов в сутки. (На один ледокол надежда была плохая, ибо успех работы был весьма незначительный, а остановки в действии частые.) Вдохновение и энергия князя Хилкова выручила нас из этого тяжелого положения: невзирая на все трудности, на страшном морозе и ветре, старый князь лично вел дело и хотя крепко заболел, но выручил нас. Уже 22 февраля я получил от него следующую депешу:

    ?17 (февраля) начата переправа подвижного состава (по льду через Байкал). Передано свыше 150 вагонов. В ходу на озере около ста. Если погода будет благоприятна, начнется передача паровозов?.

    25 февраля мною получена от него депеша с изложением встреченных затруднений. Ввиду происходивших на Байкале частых и резких колебаний температуры на озере образовывались многочисленные трещины, и приходилось часто передвигать только что уложенный путь. Князь Хилков просил помочь ему рабочими из войск, что и было исполнено.

    Насколько многое требовалось исполнить вновь, чтобы хотя несколько усилить Маньчжурскую дорогу, видно из доставленной мне 25 февраля 1904 г. по особому совещанию расценочной ведомости. Правление Восточно-Китайской железной дороги определило, что для доведения провозоспособности этой дороги до 7 пар и по южной ветви — до 12 пар воинских поездов требуется отпуск в 44 240 000 руб. При таком расходе сила дороги [218] получилась бы следующая: по главной линии — провозная: 7 пар воинских, 1 пара пассажирских и 1 пара хозяйственных, всего 9 пар; пропускная: 10 пар, водоснабжения 10 пар; по южной линии — провозная: 12 пар воинских, 1 пара пассажирских и 2 пары хозяйственных, всего 15 пар; пропускная: 16 пар, водоснабжения 16 пар.

    В показной ведомости главными статьями расходов являлось проложение 126 верст станционных путей, требовавших доставки и развозки по линии 602 000 пудов рельсов и скреплений. Затем требовалось выстроить 224 паровозных стойла, 7600 кв. саж. мастерских, 2400 кв. саж. платформ. Жилых домов требовалось выстроить на 4 млн -руб. Водоснабжение на южной ветви предполагалось увеличить на 60 %. Но наиболее важную статью расходов составлял подвижной состав на сумму свыше 23 млн руб., в том числе 335 паровозов (16,7 млн руб.), 2350 товарных вагонов, 810 платформ и 113 пассажирских вагонов.

    Очевидно, что доведение Сибирской и Восточно-Китайской магистралей до 7 пар воинских поездов и на южной ветви до 12 пар было совершенно недостаточно для успешной войны с Японией и должно было составить только первоочередные работы. Еще в июне 1903 г., в бытность мою в Маньчжурии, была задана для Восточно-Китайской и Сибирской дорог первоначальная задача по доведению всей магистрали до 7 пар, а на южной ветви до 12 пар воинских поездов.

    Перед отъездом на Дальний Восток для вступления в командование армией мною был представлен 23 февраля государю императору доклад с изложением наиболее настоятельных нужд наших для возможного обеспечения успеха в войне с Японией. Доклад этот с собственноручными отметками государя императора был передан вступившему в управление Военным министерством генералу Сахарову.

    В докладе этом значится:

    ?Согласно высочайшего соизволения Вашего Императорского Величества всеподданнейше докладываю, что для обеспечивания успеха войны с Японией очередными, [219] наиболее настоятельными нуждами нашими, по моему мнению, представляются следующие:

    1) Усиление Сибирской и Восточно-Китайской железных дорог для постепенного доведения числа воинских поездов до 14 пар в сутки на всей магистрали и до 18 пар в южной ветви. Прибавка каждой пары поездов, сокращая время для сосредоточения войск, обеспечит в то же время в большей мере снабжение армии всеми видами довольствия. Большие затруднения будут встречены в особенности по увеличению пропускной способности на Средне-Сибирской и Забайкальской железных дорогах. С устранением этих затруднений увеличение провозной способности может быстро быть достигнуто временным позаимствованием подвижного состава с других железных дорог.

    Позволяю себе высказать убеждение, что в ряду всех вопросов, успешное решение коих обеспечит результаты войны, вопрос об усилении железнодорожной связи всей России с ее сибирской окраиной есть главный. Поэтому к решению его в том объеме, который указан выше, необходимо, несмотря на значительные расходы, приступить безотлагательно. Расходы эти не пропадут и после успешной войны. Эти расходы будут в высокой степени производительны и потому, что сократят продолжительность войны.

    2) Одновременно с передвижением войск и грузов по железной дороге необходимо энергично организовать гужевую перевозку по старому Сибирскому тракту и по грунтовым путям вдоль Восточно-Китайской железной дороги.

    Для успешного сосредоточения и быстрого обеспечения подвоза всех грузов необходимо иметь до 30 воинских поездов в сутки. Мы же будем иметь, когда вышепоставленные требования будут удовлетворены, всего 14 пар, т. е. менее половины.

    Отсюда видно, в каком тяжелом положении мы находимся теперь, располагая между Байкалом и Харбином всего 4 парами воинских поездов?. [220]

    При проезде в марте 1904 г. по Сибирской и Маньчжурской дорогам меня сопровождал начальник Сибирской железной дороги Павловский. Он заявил мне, что при отпуске ему в первую очередь 6,5 млн руб., если дадут заимообразно подвижной состав, он признает возможность уже в 1904 г. увеличить число воинских поездов до 10, а затем до 14 пар.

    После доклада начальника Сибирской дороги мною была послана 6 марта управляющему Военным министерством генерал-адъютанту Сахарову депеша следующего содержания: ?Вместе с сим телеграфирую тайному советнику Мясоедову-Иванову ходатайство следующего содержания: ?Усердно ходатайствую об энергичном усилении провозной и пропускной способности Сибирской железной дороги. По докладу мне начальника Сибирской дороги инженера Павловского, им уже представлена расценочная ведомость для доведения к лету сего года числа поездов на западном — 13, на среднем — 14, горном — 15. Из них воинских будет 9, 10 и 11. Требуется отпуск 6,5 млн руб. Усердно прошу о скорейшем ассигновании этой суммы. Прошу ускорить отпуск соответствующих кредитов и на Забайкальскую железную дорогу. Я представлял уже Его Императорскому Величеству мои соображения о необходимости всю магистраль от Волги до Харбина оборудовать на 14, первоначально хотя на 12 пар воинских поездов. Инженер Павловский признает вполне желательным и возможным общее число сквозных поездов довести до 17. Признаю невозможным надеяться на энергичное ведение войны без указанного выше окончательного усиления железной дороги до Харбина, а от Харбина необходимо иметь до 18 и временно до 14 пар воинских поездов. Покорнейше прошу ваше превосходительство с своей стороны поддержать настоящее мое ходатайство?.

    Ввиду слабости Забайкальской и Маньчжурской дорог движение по Сибирской дороге совершалось при моем проезде до Байкала без задержек. Мною обращено еще в Челябинске внимание, что платформы, нагруженные повозками, [221] принимают полезный груз лишь 200—300 пудов. Сопровождавший меня по железнодорожной части подполковник Генерального штаба Гаврилица подал совет догружать эти платформы тяжелыми предметами, особенно рельсами. Совет был применен и принес большую пользу.

    На Байкале князь Хилков успел в середине марта передать по рельсовому пути, проложенному по льду, 65 паровозов в разобранном виде и 1600 вагонов. Я встретил его на Байкале совершенно больным. Но большое дело было им сделано и, надо надеяться, будет оценено родиной.

    Эшелоны войск делали в один день переход по льду в 44 версты. На каждых 4 человека наряжались одни сани для перевозки солдатских вещей. Во время моего переезда через Байкал через него переправлялось не более 4 эшелонов в сутки.

    Забайкальская дорога работала слабо и вместе с Байкалом составляла пробку. Охрана дороги найдена мною недостаточной — на 1200 верст охрана состояла всего из 400 человек.

    По Маньчжурской дороге эшелоны, принятые на ст. Маньчжурия шли беспрепятственно. Но дорога через туннель еще не была окончена. Временные тупики требовали пересоставления поездов.

    В видах ускорения сосредоточения войск в Южной Маньчжурии я телеграфировал наместнику (3 марта, № 293) о необходимости организовать в широкой степени передвижение войсковых частей и грузов от Харбина грунтовыми дорогами к Мукдену и занимать под грузы, кроме исключительных случаев, на южной ветви не более одного поезда в сутки. Я обращал вместе с этим внимание наместника, чтобы войска не провозили с собой нештатных грузов. Осмотренные мною в пути на Байкале третьи батальоны стрелков везли с собой из России массу сундуков с солдатскими вещами, как будто передвигались на новую мирную стоянку.

    14 марта я прибыл в Ляоян, где и началось томительное ожидание прибывающих эшелонов с подкреплениями. [222]

    Первоначально прибывали по одному, по два в сутки третьи батальоны для семи Восточно-Сибирских стрелковых бригад, прибывали артиллерийские части, укомплектования для бригад 31-й и 35-й дивизии. Между тем вопросы об ассигновании необходимых денежных средств для усиления Сибирской и Восточно-Китайской железных дорог не разрешались с должной быстротой.

    6 мая мной была получена от министра финансов (депеша от 5 мая, № 180) копия с его депеши наместнику от 2 мая. В этой депеше значилось, что вопрос о доведении провозной способности Восточно-Китайской железной дороги до 7 пар поездов и на южной ветви до 12 пар подвергался в многочисленных заседаниях особого совещания всестороннему рассмотрению. Причем была выяснена необходимость отправить на Восточно-Китайскую дорогу, сверх имевшихся в наличности, рельсы со скреплениями 285 верст, стрелок 770 штук, паровозов 355, вагонов классных 88, вагонов товарных и платформ 2755. В дополнение к этому количеству адмирал Алексеев просил еще выслать рельсы со скреплениями на 46 верст, стрелок 265 и 1628 товарных вагонов. Министр финансов сообщил, что для усиления и эксплуатации Китайской дороги на нее необходимо доставить по сделанным расчетам около 3000 вагонов разных грузов. Между тем в течение апреля удалось отправить на эту дорогу только 200 вагонов, в мае (по 16 мая) включен в планы перевозки 201 вагон: всего 401 вагон. Поэтому министр финансов сделал заключение, что ?на вывозку всего вышеуказанного груза можно рассчитывать не ранее осени?.

    Насколько замедлилась отправка видно из того, что из 1000 разрешенных к приобретению вагонов были назначены к 5 мая только 60, а из 355 паровозов, назначенных к отправке, отправлено было только 105 паровозов. 120 паровозов представляется возможным отправить только 17 июля, а последние 130 паровозов гораздо позже.

    Ввиду задержки в Харбине трех полков 1-й Сибирской дивизии на усиление Маньчжурской армии в течение всего апреля не прибыло ни одного батальона, а между тем [223] 18 апреля мы понесли неудачу под Тюренченом, а 23 апреля началась высадка армии Оку и Бицзыво. Затем в течение первой половины мая прибыла в Ляоян 2-я Сибирская дивизия, мы все еще были крайне слабы. 10 мая ко мне уже принес письмо наместника генерал Жилинский, в котором указывалось, что, по мнению наместника, для Маньчжурской армии уже наступило время перейти в наступление к Ялу или к Порт-Артуру.

    Несмотря на мое мнение о нашей неготовности к наступательным действиям, несмотря на то, что из 12 назначенных нам на подкрепление дивизий прибыла только одна, несмотря на крайнюю еще слабость железной дороги, наступление было предписано и, предпринятое недостаточными силами, окончилось первого июня неудачей под Вафангоу.

    Только 4 июня прибыла в Ляоян голова 10-го армейского корпуса. Таким образом, потребовалось свыше трех месяцев от начала военных действий, чтобы нашим войскам на Дальнем Востоке подать помощь корпусами, назначенными на подкрепление из Европейской России.

    В это продолжительное и особо важное время кампания лежала на 5 Восточно-Сибирских стрелковых дивизиях, развернутых в трехбатальонные полки лишь в марте и апреле. 4-й Сибирский корпус, прибывший в мае, участия в боях не принимал.

    За эти три месяца японцы, пользуясь нашей малочисленностью и, главное, бездействием нашего флота, высадили три армии на Ляодунском полуострове и на Квантуне, продвинули первую армию Куроки из Кореи в Южную Маньчжурию и одержали три победы на суше: под Тюренченом, на Цзинчждунском перешейке и у Вафангоу. Имей мы железную дорогу, подготовленную к началу военных действий хотя бы на 6 воинских поездов, мы под Вафангоу могли бы иметь не один 1-й Сибирский корпус, а три корпуса: 1-й и 4-й Сибирские и 10-й армейский. Исход боя был бы иной, что несомненно отразилось бы и на ходе всей кампании, ибо инициативу действий мы могли бы взять в руки. [224]

    Прибытие головы 10-го корпуса было более чем своевременно, но по ходу военных действий мы не могли дожидаться сбора всего корпуса, так как армия генерала Куроки продвигалась вперед, и направление Саймадзы — Анпин-Ляоян, на котором обозначились значительные силы, прикрывалось нами лишь конницей и одним полком пехоты. Поэтому по высадке в Ляояне головной бригады 9-й пехотной дивизии, она и была двинута на это направление. Точно так же наши войска 17-го армейского и 5-го Сибирского корпусов прямо из вагонов шли на боевые позиции ранее сосредоточения корпуса. Только в 20-х числах августа, т. е. через 7 месяцев после начала военных действий, в Маньчжурии сосредоточились первые три корпуса войск, назначенные на подкрепление из Европейской России, — 10-й и 17-й армейские и 5-й Сибирский. Ко времени решительных боев под Ляояном из 1-го армейского корпуса успел прибыть лишь один Выборгский полк, который прямо из вагонов пошел в горячий бой.

    Если бы мы располагали с начала военных действий хотя бы одним воинским поездом более, мы ко времени боев под Ляояном успели бы сосредоточить к этому пункту 1-й армейский и 6-й Сибирский корпуса, а располагая лишними 60 батальонами, разбили бы японцев.

    Но слабость железной дороги отражалась роковым образом и в другом отношении: усиливая нашу армию новыми частями войск, мы не могли в то же время своевременно подвозить укомплектования для передовых войск, несших большие потери убитыми, ранеными и больными.

    Так, за время боев с 1 мая по 1 октября, в течение 5 месяцев, Маньчжурская армия потеряла убитыми, ранеными и больными свыше 100 000 человек, а на пополнение их за тот же 5 месячный срок она получила всего 21 000 человек укомплектования. Между тем японцы быстро и непрерывно пополняли свои потери. Таким образом, мы хотя и выигрывали в счете батальонов, но мало увеличивали и даже в иных случаях уменьшали число бойцов. [225]

    В конце сентября была закончена перевозка в Маньчжурию одного армейского и шести Сибирских корпусов. Пользуясь этими подкреплениями, я перешел в наступление, но в кровопролитном бою на р. Шахе, где мы потеряли около 45 000 человек убитыми и ранеными, участь боя не была решена ни в ту, ни в другую сторону.

    В течение последующих четырех месяцев, до февральских боев, армия получила укомплектование, и в состав ее прибыли 8-й и 16-й армейские корпуса и пять стрелковых бригад. Тем не менее к февральским боям в армии все еще был некомплект в 50 000 штыков, т. е. не доставало двух корпусов. Другими словами, 8-й и 16-й армейские корпуса числом штыков как бы пополнили некомплект в остальных корпусах. В боевом отношении хотя эти корпуса и усилили нас артиллерией, но предпочтительнее было бы влить 50 000 бойцов в уже испытанные в боях корпуса, нежели иметь их в составе вновь прибывших частей. К февралю, несмотря на прибывшие, как выше указано, значительные к нам подкрепления, положение наше ухудшилось, ибо к противнику прибыла после падения Порт-Артура армия Ноги.

    Вслед за 16-м корпусом к нам должны были прибыть еще две стрелковые и одна пластунская бригады и 4-й армейский корпус. Передвижение этих частей в армию было задержано более чем на месяц с целью продвинуть вперед массу скопившихся по пути грузов всех ведомств. Только к 20 февраля, т. е. спустя пять недель после прибытия хвоста 16-го армейского корпуса, прибыли к Мукдену голова 3-й стрелковой бригады, 9-й и 10-й полки и прямо из вагонов попали в бой. Если бы этого перерыва не было и мы имели бы под Мукденом в составе стратегического резерва 60 батальонами больше (две стрелковые бригады, одна пластунская и 4-й армейский корпус), участь боя под Мукденом, несмотря на все наши ошибки, могла решиться в нашу пользу. Всего за год, с конца февраля 1904 г., по конец февраля 1905 г. мы подвезли к головным частям Маньчжурской армии, состоявшим из войск наместничества, восемь армейских корпусов, три [226] стрелковые бригады и одну резервную дивизию. В среднем, при слабости нашей железной дороги, для прибытия к нашим армиям каждого корпуса войск требовалось около полутора месяцев.

    Уже эти данные указывают на особые трудности собрать превосходные силы при слишком медленном сборе этих сил, они неизбежно, при необходимости для нас принимать бои, подставлялись ударам противника по частям.

    Одновременно с перевозками войск производились работы по усилению железных дорог и провозились необходимые для этого материалы. С августа успех работ стал заметен. В октябре мною получена была депеша военного министра генерала Сахарова о том, что, по сообщению министра путей сообщения, с 15 октября Сибирская магистраль будет пропускать по 12 пар воинских поездов. Но это обещание еще долгое время (почти год) не было осуществлено. В особенности усиленное движение происходило в октябре и ноябре.

    Всего за 1,5 месяца (47 дней) с октября 15 по 1 декабря прибыло в Харбин 257 воинских, 147 грузовых (артиллерийских, интендантских, Красного Креста и железнодорожных) и 23 санитарных поездов, итого 427 поездов, что дает в среднем в сутки по 9 пар поездов, в том числе с войсками лишь по 5,5 поезда.

    Таким образом, за 10 месяцев войны железная дорога увеличила свою работу с трех воинских поездов до девяти. Требовалось в среднем свыше 1,5 месяцев, чтобы прибавить одну пару воинских поездов.

    Наконец, к лету 1905 г., т. е. через 16 месяцев войны, железные дороги, связывающие с действующей армией, достигли, сколько мне известно, 12 пар воинских поездов на магистрали и 18 пар на южной ветви, т. е. по магистрали мы все еще не достигли 14 пар воинских поездов, о которых я ходатайствовал 23 февраля 1904 г., отправляясь на войну.

    Из вышеизложенного видно, какую решающую роль в наших действиях имела железная дорога. Каждый лишний воинский поезд давал бы нам возможность располагать в [227] решительных боях одним или двумя лишними корпусами против тех, которыми мы располагали в действительности. Таким образом, на Министерствах путей сообщения, финансов и отчасти на военном лежала весьма важная и ответственная задача не потерять ни одного дня для усиления дороги.

    Оглядываясь на то, что было этими ведомствами исполнено, нельзя не признать достигнутые результаты весьма большими, а службу всех железнодорожных агентов, работавших днем и ночью, в высокой степени напряженной и самоотверженной.

    Действительно, располагая еще летом 1903 г. лишь двумя воинскими поездами для доставки подкреплений на Дальний Восток, мы за два года доводим это число до 12 поездов, а в южной магистрали — до 18 пар, оканчиваем постройку Кругобайкальской железной дороги и, что всего поучительнее, исполняем эту работу одновременно сосредоточением на Дальнем Востоке войск и запасов.

    Ко времени заключения мира мы имели в пределах наместничества армию в один миллион человек, снабженную всем необходимым для боя и для жизни.

    Результаты для слабой одноколейной дороги поразительны. Но именно вследствие слабости дороги результат этот достигался при форсированной работе в течение двух лет.

    Ныне в Европе мобилизацию и сосредоточение при сильных железных дорогах совершают крайне быстро. В 10—14 дней армии германская и австрийская могут двинуть в наши пределы около двух миллионов солдат.

    Быстрый сбор войск дает возможность захвата в свои руки инициативы, возможность быстрых действий.

    Имея одну слабую дорогу и подвозя войска к району сосредоточения, так сказать, капля по капле, мы не могли рассчитывать ни на быстроту действий, ни на захват в свои руки инициативы действий.

    Как выше было указано, военный министр уведомил меня (депешей от 26 октября), что с 15 октября Сибирская и Забайкальская дороги пропускают по 12 пар воинских [228] поездов. Но в действительности такой силы дороги, перевозящие войска до Харбина, как изложено выше, достигли только летом 1905 г.

    На основании этой депеши, считая, что заявленные мной в феврале 1904 г. требования по железным дорогам в первую очередь близки к осуществлению, я признал возможным представить государю императору соображения о необходимых железнодорожных работах следующей очереди. Таковыми, и неотложными притом, работами я признал прокладку второй колеи на всем пути до Южной Маньчжурии.

    Соображения мои по этому вопросу были изложены в письме государю императору от 30 октября 1904 г. Так как в письме этом не содержится сведений, кои ныне могут быть признаны секретными, я помещаю ниже это письмо дословно:

    ?Ваше Императорское Величество. Перед отправлением в действующую армию мне было разрешено представить соображение о главнейших нуждах наших для обеспечения успеха в войне с Японией. Эти соображения были представлены мной 23 февраля сего года и удостоились милостивых отметок Вашего Императорского Величества на полях.

    — В означенных соображениях, еще 8 месяцев тому назад, я признавал, что для успешного сосредоточения и быстрого подвоза всех грузов к армии необходимо иметь до 30 пар воинских поездов в сутки. В первую же очередь мною было поставлено требование об усилении Сибирской и Восточно-Китайской железных дорог для постепенного доведения числа воинских поездов до 14 пар в сутки на всей магистрали и 18 пар на южной ветке.

    Против выражения — ?до 14 пар в сутки? — Ваше Императорское Величество изволили начертать: ?Весьма желательно?.

    Военный министр депешей от 26 октября сего года уведомил меня, что с 15 сего октября Сибирская и Забайкальская дороги пропускают 12 пар воинских поездов в сутки, что предполагается дальнейшее усиление Сибирской [229] магистрали до 14 пар воинских поездов в сутки и что уже сделано сношение с министром финансов о безотлагательном усилении Восточно-Китайской железной дороги до соответствия с Сибирской магистралью.

    Таким образом, в течение 8 месяцев мы еще не могли достигнуть общего числа воинских поездов (14 пар в сутки), указанных мною в соображениях, представленных Вашему Императорскому Величеству 23 февраля.

    Усердно ходатайствую, чтобы в первую очередь и было поставлено доведение всей Сибирской магистрали и Восточно-Китайской дороги до пропуска 14 пар воинских поездов в сутки до Харбина, а на южной ветке до 18 пар.

    Я знаю, что дело это нелегкое, но оно неизбежное и безотлагательное.

    Эти 14 пар в сутки далеко не могут удовлетворить всех потребностей армии.

    Значительное усиление войск, назначенных для действий против Японии, увеличивает и общую потребность в перевозках. По сделанным общим подсчетам, нам для всей армии потребно будет не 30 пар в сутки (о которых я докладывал в соображениях, представленных 23 февраля), а уже 48 пар поездов в сутки, дабы питание армии всем необходимым и отвоз излишнего совершались со сколько-нибудь достаточной быстротой. И это не только не преувеличенное, но минимальное требование. При сколько-нибудь нормальных условиях необходимо было бы каждой из Маньчжурских армий иметь свою мощную линию (вроде линии Бологое — Седлец), дающую 48 пар в сутки.

    Перед невозможным приходится склоняться, но и расплачиваться затяжкой войны и лишними жертвами, людьми, деньгами.

    Насколько важен для армии каждый лишний поезд, можно привести наглядный пример. Если бы мы с начала войны были в железнодорожном отношении сильнее на одну пару поездов в сутки, то в августовских боях у Ляояна мы имели бы два лишних корпуса войск: 1-й армейский и 6-й Сибирский, причем успех действий наших войск [230] мог бы считаться достаточно обеспеченным. Этот же один лишний поезд мог в течение сентября и октября месяцев подвезти к армии лишние 5000—10 000 укомплектований, в которых мы ощущаем ныне такую тяжкую нужду.

    В будущем с каждым новым месяцем мы все более будем ощущать потребность в усилении железнодорожной связи с Россией.

    Пока армия была немногочисленна, мы довольствовались почти исключительно местными средствами (пшеница, ячмень, сено, солома, топливо, скот), но ныне эти средства скоро будут истощены и довольствие армии в весьма значительной степени придется рассчитывать на подвозе из Европейской России. С движением вперед наше положение еще ухудшится. Мы вступим в часть Маньчжурии, уже истощенную войной, а в горном районе и ранее небогатую средствами.

    По настоящему составу армии, для подвоза дневного довольствия (в муке, крупе, овсе, сене, мясе), требуется пять поездов в сутки. Скоро придется подвозить и дрова.

    Но армии нельзя жить изо дня в день. Необходимо образование достаточных запасов, кои не только удовлетворяли бы текущую потребность, но и составляли резерв довольствия, обеспечивающий армию на несколько месяцев, распределенный в передовых и главных магазинах. Для образования такого резерва, при ежедневной потребности в подвозе довольствия пятью поездами, потребуются особые дополнительные поезда. Если таких дополнительных поездов будет дано тоже пять в сутки, то для образования месячного запаса довольствия потребуется месяц времени. Только располагая значительным числом поездов, можно с необходимой для успеха военных операций быстротой образовать запасы и передвигать их в новые пункты.

    Особенно настоятельна нужда в возможно большем числе поездов в дни боевых столкновений, к дороге в дни военных действий предъявляется масса экстренной важности требований не только по полному продовольствию, [231] но по подвозу артиллерийских средств, инженерных, требуется перевозка частей войск, парков, подвоз укомплектований, вывоз раненых, достигающих нескольких десятков тысяч в течение 2—3 дней и пр.

    Нужды войск на войне так разнообразны и так велики, что в Европе установилось убеждение в необходимости иметь для каждого корпуса войск свою особую железнодорожную линию (одной колеи), дающую 10—20 пар поездов в сутки, мы же ныне имеем для 9 корпусов войск лишь одну одноколейную линию, дающую до последнего времени от 8 до 10 пар поездов в сутки. Такое несоответствие железнодорожных средств с силами, назначенными для борьбы с Японией, и составляет главную причину медленного и нерешительного хода войны.

    Наши подкрепления идут капля по капле, наши запасы, двинутые из Европейской России, застряли с весны на Сибирской железной дороге. Непромокаемые накидки, высланные для лета, будут получаться теперь, когда нужны полушубки. Боюсь, что полушубки на всю армию мы получим, когда потребуются непромокаемые накидки. Но до сих пор мы все переносили, бились с врагом, отступали, но не голодали, ибо хватало местных средств. Теперь положение совершенно изменяется: местных средств хватит лишь на короткое время. Наши лошади скоро перестанут получать сено или солому, и если мы не сделаем чрезвычайных усилий по усилению железнодорожной магистрали и не успеем сосредоточить значительные запасы на базе, то после лошадей и люди, собранные в огромном количестве на малом пространстве, начнут терпеть лишения, недоедать, болеть.

    Каждая случайная порча дороги без образования больших запасов для армии будет тяжко отражаться на жизни армии.

    С полной откровенностью верноподданного, облеченного высоким доверием Вашего Величества — великой властью по главнокомандованию тремя армиями, высказываю глубокое убеждение, что для успеха действий трех армий необходимо ныне же приступить к прокладке [232] второй колеи по всей Сибирской магистрали и на Восточно-Китайской железной дороге. Наши армии должны иметь связь с Россией, основанную на 48 парах поездов в сутки.

    Хорошо знакомый по своей службе и управлению в течение 8 лет Закаспийской железной дорогой со всеми предстоящими трудностями, я тем не менее уверен, что все трудности будут преодолены, если Вашим Императорским Величеством будет то приказано.

    Война, быть может, кончится ранее, чем мы уложим второй путь на значительной части магистрали, но война может и затянуться настолько, что лишь прокладка второго пути даст возможность России выйти победительницей из переживаемого ею на Дальнем Востоке испытания.

    Только имея второй путь, мы с состоянии будем по окончании войны быстро возвратить все подкрепления для нее, пришедшие из Европейской России, обратно и демобилизировать все войска, в том числе резервные.

    Мы переживаем события огромной важности. От исхода их будет зависеть будущее не только Дальнего Востока, но, отчасти, и всей России. Надо не останавливаться перед жертвами, дабы обеспечить победный исход войны в настоящем и спокойствие на Дальнем Востоке в будущем.

    Даже побежденная Япония и просыпающийся Китай не дадут этого спокойствия России, если связь дальнего Востока с Россией не будет закреплена возможностью быстро прислать на Дальний Восток несколько армейских корпусов. Это достижимо только при двух колеях.

    Ставя окончательной нашей задачей проложение второго пути до Харбина и далее на юг, ныне самым энергичным образом должно добиться возможности давать нам до Харбина 14 пар воинских поездов в сутки, а от Харбина на юг — 18 пар поездов.

    Приступив к укладке второго пути, добиться, чтобы одна колея давала нам 18 пар воинских поездов в сутки (быть может, для сего прокладку второго пути придется начать с горных участков). [233]

    По мере укладки второго пути последовательно добиваться пропускной и провозной способности всей линии до Харбина и к югу до 24 пар воинских поездов в сутки, до 36 пар, и наконец, до 48 пар воинских поездов в сутки?.

    Первоначально на основании моего письма в Петербурге деятельно приступили к разработке предварительных соображений о проложении второго пути. Изыскивались способы доставить рельсы на дорогу без сокращения военных перевозок. Предполагалось провезти их Ледовитым океаном. Кажется, даже делалась попытка к этому, но затем, к сожалению, отказались от мысли проводить во время войны вторую линию. Между тем все земляные работы и массу других работ можно было бы выполнить, не ослабляя воинского движения. Приведи это серьезное мероприятие в исполнение, мы и после войны чувствовали бы свое положение на Дальнем Востоке несравненно более прочным, чем в настоящее время.

    Японцы, подготовляясь к войне с нами материально и духовно, в то же время заключением договора с Англией обеспечивали себе направление своих вооруженных сил только против России. Мы, не подготовившись к войне ни материально, ни духовно, не признавали в то же время возможным значительно ослабить себя на западной границе, на Кавказе, в Средней Азии. Наша дипломатия, не отстранив войны с Японией, в то же время не обеспечила нам полную уверенность за спокойствие на западной границе.

    В результате в то время, как Япония выступила против нас полностью своих сил, мы уделяли для усиления войск, кои были расположены на Дальнем Востоке, только небольшую часть сил из расположенных в Европейской России. Да и то делали это с оглядкой на Запад. У нас стояли на Западе корпуса с несравненно большей боевой готовностью, чем корпуса внутренних округов: по числу рядов в ротах, количеству запряженных орудий и пр. В этих корпусах и пушки были уже скорострельные. Мы брали корпуса мирного состава (17-й и 1-й) и придавали к ним артиллерию из пограничных округов. Между [234] тем боевая годность частей в ротах, в которых было 160 нижних чинов в мирное время или 100 человек, весьма различна.

    Таким страхом за наше положение на Западе, страхом совершенно естественным, объясняется то, что в состав подкреплений войскам наместничества из пяти корпусов войск три посылались из резервных дивизий. Необходимы были войска и для поддержания внутреннего порядка, чего японцам не требовалось.

    Наши отборные войска — гвардия и гренадеры — участия в войне не принимали, а японская гвардейская дивизия первая атаковала наши войска под Тюренченом. Таким образом, посылая резервные войска и корпуса слабого, мирного состава, мы, имея миллионную армию в мирное время, возлагали надежды в войне с японцами не на этот миллион постоянной армии, а на людей из запаса.

    При войне народной, с приподнятым патриотическим настроением, при полном внутреннем спокойствии такое решение, быть может, и не оказалось бы опасным, но при войне с Японией, войне вполне непонятной и ненавистной для русского народа, возложение главной роли на запасных оказалось большой ошибкой. Мы исправили эту ошибку летом 1905 г., влив в армию молодежь, новобранцев этого года и укомплектования из постоянного состава армии. Эти молодцы прибыли на театр военных действий с бодростью и надеждами, кои не замечались среди чинов запаса. Особенно поезда со срочнослужащими, подвозимыми на укомплектование армии, радовали сердце песнями веселости, отличным духом. Большинство ехало добровольно. Несомненно, что и в боях они проявили бы себя доблестно, но боевого крещения эти свыше 300 000 человек (новобранцев и срочнослужащих вместе) не получили, ибо был заключен спешный мир.

    В 1870 г. Пруссия при войне с Францией обеспечила себе полный нейтралитет с нашей стороны и потому воевала против Франции всеми своими силами, оставив на границе с нами ничтожные силы. Япония, начиная войну с нами, тоже обеспечила себе возможность направления [235] против нас всех своих сил. Мы, начиная войну с Японией, признавали необходимым сохранить в готовности на случай европейской войны свои главные силы, и потому для отправки на Дальний Восток была предназначена лишь небольшая часть сил, расположенных в Европейской России. Войска Варшавского военного округа, наиболее многочисленные, не выделили ни одного корпуса войск на Дальний Восток. Не признано было возможным удовлетворить и мое ходатайство о посылке на Дальний Восток из Варшавы 3-й гвардейской дивизии. Наша многочисленная драгунская конница была представлена только одной бригадой. К сожалению, вследствие плохого выбора начальника этой бригады и одного из командиров полков и эта бригада дала много менее, чем могла дать, ибо состав офицеров, младших чинов и лошадей был хороший. Драгун мы держали на западной границе, а на Дальний Восток посылали даже третьеочередные полки Забайкальского и Сибирского войск с великовозрастными казаками на мелких лошадях. Полки эти по конскому составу скорее напоминали пехоту, посаженную на лошадей, чем конницу.

    В представленном мною 23 февраля 1904г. государю императору докладе о мероприятиях, необходимых для обеспечения успеха войны с Японией, значится, чтобы предназначенные для усиления войск Дальнего Востока подкрепления из Европейской России были мобилизованы одновременно тотчас после праздника Св. Пасхи. В докладе значение этой меры объяснялось так: ?Этим мы дадим время сплотиться частям, особенно резервным, дадим возможность пройти курс стрельбы и проделать строевые с тактическими предположениями учения. Дадим время прочно организовать обозы, парки, госпитали?.

    Я придавал особое значение тому, чтобы части войск, предназначенные на Дальний Восток, возможно долгое время могли сплачиваться и обучаться до отправки их по железной дороге. Это в особенности было важно для резервных войск, имевших весьма слабые кадры. [236]

    Вышеуказанный доклад с пометками Его Величества был передан для руководства управляющему Военным министерством, но со стороны генерала-адъютанта Сахарова некоторые из важнейших мероприятий, изложенных в этом докладе, не были вовсе приведены в исполнение, другие изменены или приведены в исполнение слишком поздно. Так и в вопросе о времени мобилизации подкреплений генерал-адъютант Сахаров не разделял моих взглядов: 1) о необходимости одновременно мобилизировать все подкрепления, и 2) о необходимости мобилизировать эти подкрепления тотчас после Св. Пасхи.

    В представленном им всеподданнейшем докладе по Главному штабу от 5 марта 1904 г. (№ 68) генерал Сахаров испросил разрешение произвести мобилизацию подкреплений не одновременно, а в три очереди, причем ранее всех, во второй половине апреля, назначена мобилизация 6 казачьих полков, затем 1 мая 10-го корпуса, 1 мая или несколько позже 17-го корпуса и в начале июня 4 резервных, дивизий Казанского военного округа.

    Еще при представлении доклада по Главному штабу от 18 июля 1904 г. (№ 80) изложены соображения о том, производить ли мобилизацию всех подкреплений одновременно или разновременно. Главный штаб предпочитал второе решение, причем в числе мотивов, кроме слабости Сибирской дороги, излагалось, что ?и политическая обстановка может сложиться таким образом, что не потребуется приступить к одновременной мобилизации всех намеченных в докладе войск?, и далее: ?конечно, при необходимости с одинаковым успехом перечисленные части могут начать свою мобилизацию и одновременно?. Против этого места доклада мною положена резолюция: ?Лучше одновременно?.

    Назначенный командующим Маньчжурской армией, я, как указано выше, представил государю императору свои соображения, чтобы мобилизация подкреплений была произведена тотчас после праздников Св. Пасхи и одновременно. [237]

    Этой мерой мы действительно достигли бы сплоченности частей и дали бы некоторым из них 2—3 месяца времени на основательную подготовку к действиям в поле, что особенно было важно для резервных войск.

    Вновь назначенные начальствующие лица в резервных войсках и многие вновь назначенные в полевых могли бы получить первую оценку при мирной обстановке сами и, что не менее важно, познакомились бы хорошо со своими подчиненными.

    Несмотря на серьезность этих соображений, генерал Сахаров испросил разрешение производить мобилизацию не одновременно и начальные сроки мобилизации определил на месяц позже против моих требований.

    Еще на пути в армию я получил депешу генерала Сахарова (от 8 марта, № 1478), в которой значится, что мое ходатайство усилить охрану железной дороги до Харбина одной из дивизий Казанского военного округа, мобилизовав ее вместе с другими подкреплениями тотчас после праздников Св. Пасхи отклонено ввиду неудобства для населения слишком ранней мобилизации. Предлагалось для охраны дороги поставить одну из дивизий 4-го Сибирского корпуса, т. е. расстроить этот корпус.

    В результате произведенной генералом Сахаровым разновременной и запоздалой, против моих соображений, мобилизации подкреплений головные части корпусов прибыли на театр военных действий далеко не сплоченными, нижние чины не знали своих офицеров и наоборот. Курс стрельбы некоторыми частями не был пройден, запасные старших сроков службы не знали своего оружия. Тактические учения не производились вовсе или они производились в недостаточной мере. Занятия целыми дивизиями и корпусами в составе трех родов оружия не производились.

    6-й Сибирский корпус был мобилизован при относительно благоприятных условиях. 55-я и 72-я пехотные дивизии были даже привлечены в 1904 г. в общие лагерные сборы, но эти дивизии обучались без придания к ним [238] артиллерии и конницы{32}. В прежнее время до первого боя войска совершали продолжительные марши походным порядком. Правильно веденные, эти марши сплачивали и закаляли части. Все лишнее из имущества выбрасывалось, наиболее слабые отставали. Начальники и подчиненные хорошо узнавали друг друга. Теперь, с перевозкой по железным дорогам, результаты получаются иные. На Дальний Восток нижние чины, тесно набитые в вагоне, ехали 40 дней. Контроль офицеров, ехавших в отдельных вагонах, почти отсутствовал. Для части старой и с твердым внутренним порядком такой переезд особого вреда не причинял, но для части вновь сформированной, где призывные, особенно старших сроков, только что призванные из дома, оставались в вагонах крестьянами и мещанами и не становились солдатами, был очень вреден. Надо прибавить нежелание этих призванных идти на войну, отсутствие военного одушевления, прибавить влияние прокламаций, которыми широко снабжались ехавшие на Дальний Восток войска, и можно представить себе, как понимали мы боевую ценность посылаемых подкреплений, не дав им времени образовать твердые воинские части, не дав времени слить малочисленный постоянный состав с многочисленными призывными из запаса. Многие начальники частей мне говорили, что они совершенно не успевали узнать своих подчиненных. Ротные командиры, несмотря на 40—50-дневный переезд, не успевали узнать поступивших в их роты нижних чинов. В полевых войсках, вследствие разных перемен в личном составе, командиры дивизий, бригад, полков, батальонов и рот в большом числе оказались вновь назначенными, а в резервных войсках [239] почти все начальники были вновь назначены. И без того слабый мирный состав посылаемых на Дальний Восток корпусов был уменьшен разными формированиями и командировками. Например, в 10-м армейском корпусе в ротах оставалось лишь по 60 срочнослужащих, и из них 30 молодых солдат, еще недостаточно подготовленных. Прибавьте к ним 150 человек запасных Полтавской губернии со старшими возрастными сроками, совершенно не слившимися, и получится рота скорее резервных, чем действующих войск. Дух полтавских запасных первоначально был нехорош, много попало и участников аграрных беспорядков.

    Очевидно, что при такой обстановке подкрепления, прибывшие из Европейской России и часто прямо из вагонов двинутые в бой, не могли принести пользы, какую принесли бы, если бы для боевой готовности и годности было приложено более забот, чем то было в действительности.

    Какими же мотивами руководствовался военный министр генерал-адъютант Сахаров, поступивший в этом важном вопросе вопреки моего мнения и как военного министра (в 1903 г.), и как командующего Маньчжурской армией (в 1904 г.)?

    В указанном выше всеподданнейшем докладе от 5 марта, № 68, генерал-адъютант Сахаров, изложив свои соображения об ожидаемых сроках передвижения по железной дороге полевых войск 10-го и 17-го корпусов, пришел к заключению, что если резервные войска будут мобилизованы одновременно с полевыми в начале апреля, как о том я просил, то они будут ожидать очереди отправки в течение 3,5 месяцев. Генерал-адъютант Сахаров, как значится в докладе, признал такой срок излишним и полагал достаточным, чтобы резервные части, ?исполнив все мобилизационные работы, имели примерно две-три недели на строевую подготовку?. Объяснение такому взгляду находится в следующих строках доклада от 5 марта, № 68:

    ?Резервные части, мобилизованные в начале апреля, ожидали бы около 3,5 месяцев очереди отправки. [240]

    Не говоря про то, что население некоторых уездов будет преждевременно оторвано от весенних сельских работ, Военное ведомство понесет большие и совершенно излишние расходы по содержанию примерно 60 000 человек, призванных из запаса. Сплочение мобилизованных частей, конечно, не нуждается в продолжительном сроке?.

    Таким образом, в этом важнейшем вопросе, имея полную возможность хорошо подготовить в военном отношении посылаемые на Дальний Восток подкрепления, мы по соображением финансовым и с целью не отрывать будущих бойцов от весенних работ отказались от такой задачи.

    На чем было основано мнение генерал-адъютант Сахарова, что для сплочения вновь сформированных резервных войск излишне было бы давать им 3,5 месяца, а достаточно было для головных частей 2—3 недель, неизвестно. Но необходимо принять во внимание, что для старших сроков запасных даже 3-линейная винтовка была новым, неизвестным им оружием.

    Праздник Св. Пасхи в 1904 г. был ранний и приходился на 28 марта. Я ходатайствовал, чтобы общая мобилизация всех предназначенных на Дальний Восток подкреплений была произведена тотчас после праздника Св. Пасхи, т. е. в первых числах апреля. Между тем генерал-адъютант Сахаров перенес начальный срок мобилизации на месяц позже против моего доклада — на 1 мая. Этим запасные 10-го и 17-го корпусов на 1 месяц менее обучались и сплачивались до отправки их по железной дороге.

    В действительности первыми днями мобилизации были: для 10-го и 17-го армейских корпусов — 25 апреля 1904 г.; для 5-го Сибирского корпуса — 1 июня 1904 г.

    Головные эшелоны тронулись по железной дороге: 10-го корпуса — 5 мая 1904 г., 17-го корпуса — 1 июня 1904 г., 5-го Сибирского — 29 июня 1904 г.

    Таким образом, головные эшелоны 10-го корпуса имели лишь 10 дней на все мобилизационные работы и на подготовку. Если выкинуть время смотров, то несомненно, что головные эшелоны 10-го корпуса не могли пройти ни сокращенного курса стрельбы, ни проделать [241] тактических учений. Но и всему 10-му корпусу на эти важные отделы можно было уделить около двух недель времени. Корпусные занятия не могли быть произведены. В таком же положении находились и головные эшелоны 17-го армейского корпуса. Будь мобилизация объявлена, как о том я ходатайствовал, в первых числах апреля, 10-й корпус мог бы явиться на театр военных действий значительно боле сплоченным, чем он явился в действительности.

    Головным эшелонам 5-го Сибирского корпуса, составленного из резервных дивизий, со дня объявления мобилизации до посадки на железную дорогу оставался один месяц. Если выкинуть мобилизационный период и время на смотры, то для обучения и сплочения останется лишь около двух недель. Опыт Русско-японской войны показал, что этот срок совершенно недостаточен, особенно для запасных старших сроков службы. Если бы войска 5-го Сибирского корпуса мобилизировались, как о том я ходатайствовал, одновременно с 10-м и 17-м корпусами, то даже головные части 5-го Сибирского корпуса получили бы возможность около 2,5 месяца обучаться и сплачиваться. При этих условиях и боевая готовность полков этого корпуса оказалась бы даже в первом бою лучшей, чем то было под Ляояном в колонне генерал-майора Орлова.

    В результате запоздалой мобилизации головные эшелоны 10-го армейского корпуса (9 дивизий), прибывшие на театр военных действий к 17 июня, явились, по отзыву начальствующих лиц сего корпуса, в большом некомплекте, особенно в офицерском составе, а запасные из Полтавской губернии не только не слились со срочнослужащими, но после первых боев между срочнослужащими и запасными в некоторых ротах готовы были возникнуть серьезные беспорядки. Мне передавали, что срочнослужащие упрекали запасных за оставление рядов во время боя, а те отвечали им: ?вы солдаты, так и деритесь, а мы мужики?. Раздоры доходили до того, что едва в дело не было пущено оружие. Прибавлю, что эти ?мужики? в последующих боях под командой своего спокойного [242] и мужественного начальника дивизии генерала Гершельмана постепенно обращались в закаленных солдат и особенно под Мукденом сражались молодецки.

    Части 5-го Сибирского корпуса прибыли на театр военных действий мало сплоченными и недостаточно обученными, особенно по отношению к старшим срокам службы. В первых боях полки этого корпуса не обнаружили должной стойкости, но в последующих боях, особенно под Мукденом, полки 54-й и 71-й дивизий дрались отлично.

    Располагая огромным числом запасных, мы мобилизировали подкрепления, посланные на Дальний Восток, не младшими призывными возрастами запасных, а взяли в некоторых уездах различных губерний запасных всех возрастных сроков, а в соседних уездах тех же губерний не брали даже самых младших возрастов. Тотчас же по прибытии на театр военных действий подкреплений было обнаружено, что старшие возрастные сроки запасных в возрасте 39—43 лет и по физическим, и по духовным качествам были наименее надежными и, по отзыву начальствующих лиц, не усиливали, а ослабляли боевую стойкость частей. Наибольший процент из уходящих во время боя в тыл падал, по отзывам начальствующих лиц, на запасных старших возрастных сроков. Были, конечно, и отрадные исключения, но масса запасных старших сроков стремилась на нестроевые назначения в тыл, на этапы, в лазаретную прислугу, обозные.

    Начальствующие лица после первых боев и делали эту замену.

    Наш крестьянин в возрасте свыше 35 лет часто тяжелеет, становится, как говорят, сырым, обрастает бородой, теряет солдатский вид, труднее молодежи переносит тяжести походной жизни. Особенно малороссы Полтавской губернии старших возрастных сроков, попав с равнин Малороссии в горы Маньчжурии, оказывались слишком грузными, чтобы карабкаться по сопкам. Маленькие, живые, подвижные, выросшие в горах японцы имели большое над ними преимущество в июльских и августовских боях. Необходимо также принять во внимание, что [243] сельские жители в возрасте свыше 35 лет уже являлись домохозяевами, часто многосемейными. Все их интересы и помыслы, даже по прибытии в Маньчжурию, были дома. Эти заботы отнимали у них веселость, бодрость, необходимые для солдата. А тут еще сама война казалась непонятной, а с родины вместо призыва к подвигу присылались прокламации, подговаривавшие не сражаться с японцами, а бить своих офицеров. Характерен следующий случай: во время отступления из-под Мукдена некоторые части отходили в беспорядке, и встречались нижние чины, бросившие свое оружие. Один из чинов моего штаба, подъехав к такому безоружному, услышал от него вопрос: ?А где тут идет дорога в Рассею?? А на упреки в трусости получил ответ: ?Какой-такой я сражатель — у меня за плечами шестеро детей?.

    Порядок частных мобилизаций, примененный в Русско-японскую войну, оказался неудовлетворительным, но не был случайно принят во время войны.

    При обширности русских государственных границ Россия могла быть втянута в войну как с европейскими державами, например, с тройственным союзом, что требовало бы полного напряжения сил России и объявления общей мобилизации, так и с державами, борьба с которыми не требовала бы, по нашим расчетам, напряжения всех военных сил России. Отсюда и явилась потребность, кроме плана общей мобилизации, выработать планы частных мобилизаций на несколько вероятных случаев. В основе такого плана частной мобилизации предполагалось, чтобы приведение в исполнение его не препятствовало, в случае надобности, объявить вслед за частной и общую мобилизацию. Поэтому для частной мобилизации требовалось назначать для призыва особые местности и, в целях наименьшего нарушения общего плана, возможно ограничивать число этих местностей вычерпыванием из них запасных всех возрастных сроков.

    Первый план частной мобилизации был составлен и утвержден еще в 1896 г. при военном министре генерал-адъютанте Ванновском. Когда потребовалось составить [244] план частной мобилизации на случай осложнения с Японией, то основания плана частной мобилизации 1896 г. были приняты и для нового плана частной мобилизации 1903 г. Относясь с полным доверием к запасным старших сроков, я вторично, после генерал-адъютанта Ванновского, одобрил эти основания и представил их на высочайшее утверждение в 1903 г., но лишь по отношению к первым подкреплениям, предназначенным для следования на Дальний Восток. На основании указаний опыта после осмотра первых прибывших подкреплений я возбудил ходатайство, чтобы в армию не присылались призывные старших возрастных сроков и многосемейные.

    Уже при второй частной мобилизации (54-я, 61-я и 71-я пехотные дивизии) сделана попытка, но слабая, освободить многосемейных, и только при 5-й и 6-й частных мобилизациях, ввиду указаний государя императора, запасные старших сроков и многосемейные не были взяты на службу.

    Ни население, ни сами запасные не могут понять, почему в одном уезде или даже волости берут запасных старших сроков и многосемейных, а в соседнем уезде и даже волости остаются дома холостые запасные, только что возвратившиеся со службы.

    Очевидно, что и в будущем при составлении планов частных мобилизаций необходимо будет принять иные основания, чем принятые в 1896 и 1903 гг.

    Посылая в армию старшие возрасты запасных, мы допустили увольнение в запас во время войны обычным порядком нижних чинов, даже не выслуживших установленного для них пятилетнего обязательного срока службы.

    Такое крайне невыгодное для интересов действующей армии явление имеет следующие, но недостаточно основательные объяснения.

    Весной 1904 г., т. е. перед началом военных действий, должны были стать во всех войсках Европейской России новобранцы призыва 1904 г. В мирное время по окончании лагерных сборов производилось обычно в пехоте увольнение в запас нижних чинов, прослуживших вместо [245] пяти лишь три года и несколько месяцев (4 лагерных сбора и три зимы).

    Главный штаб не задался целью извлечь пользу для действующей армии из этих нижних чинов в количестве свыше 200 000 человек, отлично подготовленных и молодых. Они могли быть перечислены в запасные части и направлены затем в армию на укомплектование. При решении сего вопроса Главный штаб задавался другими соображениями, чуждыми интересам действующей армии.

    В Главном штабе рассматривался вопрос о содержании подлежащих увольнению в запас нижних чинов в частях войск, в коих они служили, и такое задержание признавалось имеющим серьезные невыгоды. Прежде всего, Главный штаб интересовала политическая сторона вопроса о задержании подлежащих увольнению в запас в пограничных округах. Кроме того, принимались в расчет соображения хозяйственные и экономические, ибо задержанные нижние чины по прибытии новобранцев образовали бы сверхкомплект. Кроме того, ввиду некомплекта во многих воинских частях, вызванного новыми формированиями, несение караульной внутренней службы в сих частях затруднялось и представлялось желательным, как то в подобных случаях проектировалось ежегодно, приостановить в некоторых частях увольнение в запас до постановки в строй молодых солдат.

    Запрошенные по этому вопросу командующие войсками в округах ответили различно: одни за удержание, другие за увольнение.

    Тогда летом 1904 г. военный министр испросил высочайшее соизволение на предоставление главным начальникам военных округов права задержать увольнение в запас нижних чинов пехоты, пешей артиллерии и инженерных войск по их усмотрению, но с тем, чтобы нижние чины были задержаны на службе не далее 31 марта 1905 г. Перечисление же в запас нижних чинов прочих родов оружия (конницы, крепостной артиллерии, административных войск) было испрошено произвести в те же сроки, в которые таковое производилось в прежние годы. [246]

    Таким образом, задержание увольнения в запас являлось как бы исключением и притом вовсе не обусловленным веденною нами кровопролитной войной. !

    Все опасаясь европейской войны, все оглядываясь на Запад, мы вместо ушедших на Дальний Восток войск из Европейской России сформировали большое число новых дивизий (из резервных войск). Эта мера была необходима и для поддержания внутреннего порядка в России. Командующим войсками в округах было предоставлено 10 августа 1904 г. право задержанных нижних чинов общего срока службы переводить во вновь сформированные пехотные и артиллерийские части, уволив соответственное число людей, призванных из запаса старших сроков службы.

    Таким образом, резервные дивизии, сформированные для службы внутри России, начали укомплектовываться отличными нижними чинами и освобождаться от призванных из запаса старших возрастных сроков ранее резервных дивизий, находившихся на театре военных действий.

    Осенью 1904 г. по ходатайству строевого начальства последовало разрешение задержанных на службе до 31 марта 1905 г. нижних чинов перевести в мобилизуемые и развертываемые части при 7-й частной мобилизации с увольнением из этих частей призванных из запаса старших возрастных сроков и многосемейных.

    Наконец, только 14 декабря 1904 г. последовало распоряжение задержанных на службе нижних чинов в войсках, не мобилизованных и не развернутых, по постановке в строй молодых солдат перевести в запасные части ?со всеми последствиями такого перевода?.

    Эти нижние чины могли попасть на укомплектование действующей армии еще летом и осенью 1904 г., а попали лишь после мукденских боев, т. е. годом позже. Но было уже поздно: эти отличные солдаты вследствие заключения мира в бой не попали.

    Из главы 7-й видно было, как широко развили японцы запасные войска и как быстро пополняли потери. Организация запасных войск в нашей армии не была перед [247] войной закончена. Составленные расчеты и соображения по развитию запасных войск сообразно надобности в них пришлось привести в исполнение за неотпуском потребных денежных средств лишь в незначительной степени. Запасные войска на Дальнем Востоке соответствовали первоначальному небольшому числу частей, там находившихся, но мы, усиливая войска Дальнего Востока, не признали выгодным усиливать запасные там части: число запасных, проживавших на Дальнем Востоке и в Сибири, не было достаточно, чтобы образовать резерв для пополнения запасных частей. Таким образом, если бы на Дальнем Востоке мы имели много запасных частей с кадровым составом, все равно приходилось бы запасных посылать в эти части из Европейской России. Ввиду спокойного состояния на дороге запасные посылались вооруженными при небольшом кадре нижних чинов постоянного состава. Прибавим, что по пути некоторые эшелоны шли спокойно.

    Расположенные в Приамурье 6 запасных батальонов отдали свой переменный состав в армию еще после первых боев. Затем наша армия действовала при постоянном, временами уменьшавшемся, но большей частью весьма значительном некомплекте. Этот некомплект образовывался от разных причин: 1) части, прибывшие на подкрепление, уже имели некомплект иногда до 15—20 % нижних чинов и 25 % офицеров. В особенно большом некомплекте прибыл 10-й армейский корпус, на что я тотчас обратил внимание военного министра;

    2) за неимением достаточного числа войск вспомогательного назначения из состава действующих полков приходилось производить значительные наряды для тыловой службы в этапные части, госпитали, интендантство, для охраны разных складов, в транспорты. Этими нарядами войск пользовались, чтобы отделаться от запасных старших сроков службы;

    3) в войсках числилось большое число командированных для охраны имущества, оставленного в штаб-квартирах на местах, для охраны разных складов, запасов и [248] гуртов скота, заготовляемых самими войсками, и командированных для постройки дорог, мостов и, наконец, командированных для разных хозяйственных надобностей (привоз одежды, заготовка продуктов и пр.);

    4) в дни больших сражений некомплект сразу увеличивался на несколько десятков тысяч, но в периоды относительного затишья убитые и раненые в иных частях составляли значительное число;

    5) наконец, некомплект в частях образовывался вследствие заболеваемости войск.

    По всем этим причинам требовался непрерывный прилив в армию значительного числа укомплектований. Между тем при слабости железной дороги были периоды, и довольно продолжительные, когда вовсе не приходило в армию укомплектований. Так, например, в июле, августе и сентябре 1904г., как указано выше, мы потеряли до 100 000 человек, а укомплектований прибыло всего 21 000 человек. Переход в наступление в конце сентября пришлось произвести со значительным некомплектом в армии, достигавшем в отдельных частях до половины и более состава сих частей.

    Имея перед боями сильный некомплект нижних чинов, мы перед боем увеличивали его, оставляя большое число, нижних чинов при обозах, штаб-квартирах, офицерской прислугой, числящихся по штабу строевыми. Особой заботливости, дабы вывести часть в бой при возможно большем числе штыков и шашек, многие командиры частей совершенно не проявляли. Но что давало особенно тяжкие для нас результаты, это быстрое таяние введенных в бой частей. Как только начинались потери, начиналось и это таяние. С ведома начальствующих лиц всех степеней разрешалось в помощь ротным и дивизионным санитарам назначать нижних чинов из строя для выноса раненых. При большом числе раненых уходило в тыл под этим предлогом огромное число нижних чинов. Затем слабодушные и преступные пристраивались к назначенным для выноса раненых или самовольно выносящих таковых или уходили в тыл без всякого предлога. Мне приходилось [249] видеть носилки с ранеными, при которых толкалось до десяти здоровых нижних чинов. Самовольный уход с поля сражения доходил в некоторых полках до нескольких сот человек, а в одном полку в первом деле, в которое он попал, ушло в тыл здоровых людей более одной тысячи человек. Необходимо пояснить, что уход из боя в тыл практиковался преимущественно запасными, в особенности старших сроков службы. Кадровые нижние чины в большинстве доблестно несли на себе главную тяжесть боя и, даже уменьшившись в ротах до горсти в несколько десятков человек, вместе с офицерами продолжали бой.

    Конечно, и среди призванных из запаса всех сроков находились истинные герои, но обычно подвиги совершали срочнослужащие и запасные младших возрастных сроков. Прибавим, что посылаемые на укомплектование нижние чины недостаточно внимательно осматривались, и среди них прибывало довольно большое число неспособных вовсе нести службу. В 1905 г. на укомплектование первой армии поступило 76 000 человек, и из них 4100 оказались негодными к службе или больными. Относительно качеств нижних чинов, поступавших на укомплектование армии, в отчете дежурного генерала 1-й Маньчжурской армии имеется следующая оценка:

    ?Прибывшие укомплектования до мукденских боев представляли из себя запасных старых сроков службы, начиная с 1887 г., незнакомых с настоящим вооружением (3-линейной винтовкой), и чтобы довести их подготовку до того уровня, на котором находятся кадровые нижние чины, требовалось большое внимание и напряжение сил со стороны начальствующих лиц. Некоторые из этих запасных в физическом отношении для перенесения трудов в походной и боевой службе заставляли желать много лучшего, некоторые оказались одержимыми различными хроническими болезнями, как, например, ревматизмом, затруднявшим несение строевой службы. Прибывшие же после мукденских боев запасные были хороши. [250]

    Замечалось, что иногда в части войск назначались запасные нижние чины не того рода оружия, в котором служили до увольнения в запас. Так, например, в артиллерию прибывали люди, ранее служившие в кавалерии и пехоте и, следовательно, вовсе не знающие артиллерийской службы. В инженерные войска поступали люди, служившие в пехоте и даже вне строя. Означенное обстоятельство составляло, конечно, значительные затруднения в обучении прибывающих людей и не могло не отразиться на действиях войск, в особенности специального рода оружия.

    Укомплектования старослужащими и молодыми солдатами были вполне соответствующие, но они начали прибывать только после мукденских боев?.

    Оценка сделана правильно. Таким образом, до мукденских боев мы посылали укомплектования в армию значительно менее надежные, чем после мукденских боев. Но этими отличными укомплектованиями служащих и молодых солдат мы не воспользовались, заключив спешный мир.

    Прибывшие укомплектования из запасных старших сроков службы представляли из себя настолько сырой материал, что начальники частей, если ожидался близкий бой, просили не присылать к ним укомплектований, ибо они не надеялись на их стойкость и полагали, что в .боевом отношении вверенные их командованию части, уже сплоченные, сделают более в слабом составе, чем укомплектованные перед самым боем запасными. С таким ходатайством ко мне обращался, между прочим, и командующий 1-м Сибирским корпусом.

    Некомплект офицеров в действующей армии был тоже хроническим во многих частях, несмотря на значительность присылаемых офицеров на укомплектование. Причины тому тоже различны. Прежде всего, наши войска, как расположенные на Дальнем Востоке, так и присылаемые на подкрепление, начали войну при наличном составе офицеров совершенно недостаточном. Были случаи, что роты вступали в первый бой, имея только одного младшего офицера. Слабый начальный состав с развитием военных действий часто являлся и в частях, в коих по списку находилось [251] не только полное штатное число офицеров, но и имелся иногда значительный сверхкомплект.

    Это явление происходило от многочисленных командировок для тыловой службы или для хозяйственных надобностей, от заболеваемости офицеров (большей, чем у нижних чинов).

    Некомплект офицеров в войсках, посланных на подкрепление на Дальний Восток, увеличился также вследствие оставления при штаб-квартирах всех тех офицеров (врачей и чиновников), которые, согласно мобилизационным планам, предназначались на случай общей мобилизации для занятия разных должностей или для пополнения офицерских составов во вновь формируемых частях.

    С прибытием на театр военных действий между офицерами обозначалась болезненность, превосходившая болезненность среди нижних чинов. Наконец, наши офицеры, за немногими исключениями, ведя себя доблестно, теряли большой процент убитыми и ранеными (значительно больший, чем нижние чины). По всем этим причинам после первых боев были многочисленные случаи, что батальоном командовали капитаны, ротами подпоручики и даже зауряд-прапорщики{33}. В артиллерии и в коннице, вследствие меньших потерь, чем в пехоте, офицерский состав был в большинстве случаев хотя и ниже штатного, но достаточный для ведения боя. Уже по пути в армию я убедился в значительном некомплекте офицеров в 1, 2-й и 3-й Сибирских пехотных дивизиях и казачьей Забайкальской дивизии и несколько раз телеграфировал генералу Сахарову о присылке офицеров для укомплектования этих частей.

    Несомненно, что для Военного министерства положение офицерского состава в действующей армии представляло весьма тяжелую задачу. Но эта задача усложнялась [252] обстоятельствами, от армии не зависящими. Когда начались большие бои и тяжкие потери в офицерском составе, то разница в полках между списочным и наличным составом быстро возросла. Большое число раненых и больных числилось по спискам полков очень долгое время. Были полки, где по спискам значилось свыше двух штатных офицеров, а налицо состояла лишь половина, положенная по штату. Раненые и больные, находившиеся на театре военных действий, возвращались, хотя и медленно, в свои части, но многие из вывезенных в Европейскую Россию офицеров застревали там и, несмотря на выздоровление, не ехали в армию. Были случаи, что командиры отдельных частей, лечившиеся в России, давно поправившиеся, почти год не возвращались в армию, числясь во главе полка и получая присвоенное этой должности жалованье. Большое число офицеров, прибывшее в Европейскую Россию из армии по болезни или для излечения ран, проживали в столицах или больших городах месяцами, фланировали по улицам, и ни общество, ни военное начальство не находили такое их поведение предосудительным. Прибавлю, что, несмотря на принимавшиеся меры, врачи и эвакуационная комиссия слишком снисходительно относились к лицам, желающим уехать в Россию, и выдавали им установленные документы, дававшие им право на такую поездку.

    Таким образом, пополнение офицерского состава выбывшего из строя и отправленного в Европейскую Россию, происходило совершенно неудовлетворительно. К чести нашего офицерского состава надлежит, однако, признать, что если много офицеров больных уклонялось и затягивало время возвращения в армию, то большое число раненых офицеров, напротив того, стремилось всеми силами скорее возвратиться в строй, возвращались, еще не оправившись. Были многочисленные случаи, что возвращались после ранений дважды и трижды. Эти герои составили бы силу и гордость любой армии в мире.

    Только в корпусах 1-й армии из числа раненых офицеров возвратились в строй 837 человек. [253]

    По изложенным выше причинам и при огромной убыли в офицерах, мои требования о командировании офицеров на пополнение армии были часты и настойчивы. Удовлетворение их не всегда было в силах Военного министерства. Приходилось брать офицеров из частей войск, расположенных в Европейской России, на Кавказе и в Туркестане. При этом должная разборчивость при командировании офицеров не проявлялась. Посылали к нам в армию совершенно непригодных по болезненности алкоголиков или офицеров запаса с порочным прошлым. Часть этих офицеров уже на пути в армию заявляла себя с ненадежной стороны пьянством, буйством. Доехав до Харбина, такие ненадежные офицеры застревали там и, наконец, водворенные в части по прибытию в них, ничего, кроме вреда, не приносили и были удаляемы. Наиболее надежным элементом, конечно, были офицеры срочной службы, особенно поехавшие в армию по своему желанию. Среди них было много вполне выдающихся офицеров. Наименее надежны были офицеры запаса, а из них не те, которые оставили службу добровольно, а те, которые подлежали исключению из службы, но по нашей мягкосердечности попали в запас.

    Еще в бытность военным министром мною поручено было члену Военного совета генералу Нарбуту разработать вопрос о подготовке офицерского состава в течение войны. Сущность проекта заключалась в том, чтобы с объявлением мобилизации наши юнкерские училища производили усиленный выпуск юнкеров в офицеры и затем получали задачу по приготовлению по сокращенному сроку к офицерскому званию вольноопределяющихся 1-го и 2-го разрядов и нижних чинов срочной службы, имевших среднеобразовательный ценз. Лица этих категорий в количестве нескольких тысяч человек могли выделить массу офицеров с чином прапорщика для занятия младших офицерских должностей. Почему этот проект не был приведен в исполнение, мне неизвестно, но без энергичного применения этой меры мы не обойдемся и в будущем. Мы не воспользовались также [254] возможностью произвести с объявлением войны или вскоре по объявлению войны усиленный выпуск из старших классов военных и юнкерских училищ. В 1902 г. эти училища дали 2642 офицера. Значит, в течение войны мы могли получить на пополнение армии в начале 1904 г. и в начале 1905 г. свыше 5000 молодых офицеров для пополнения рядов действующей армии. Япония и воспользовалась этим средством.

    Уже 6 марта 1904 г. (депеша № 324) я, убедившись в сильном некомплекте сибирских войск, просил военного министра об ускоренном до лагерного сбора выпуске офицеров из военных и юнкерских училищ, по расчету двух человек на батальон, одного на батарею, четырех на казачий полк и ста офицеров в резерв, но это ходатайство не встретило сочувствия военного министра. Он признавал необходимость, чтобы юнкера, окончившие теоретический курс к лету 1904 г., еще отбыли ранее производства лагерные сборы, точно лагерный сбор в Маньчжурии был для них менее поучителен. На мои повторные представления об усиленном выпуске я получил депешей летом в 1904 г. резкий ответ, что по закону пополнение офицерского состава действующей армии относится к обязанностям его, военного министра, а не командующего армией. Наконец, когда выпуск и был произведен, мы получили в армию лишь относительно небольшое число вновь произведенных офицеров. Прибавлю, что прибывшие молодые офицеры были желанным элементом в армии и в большинстве случаев, по отзывам начальствующих лиц, вели себя в бою прекрасно.

    В результате изложенного можно признать, что в минувшую войну большинство боев наши войска вели с значительным некомплектом офицеров, что в то же время масса офицеров, числившихся в строевых частях, находилась на службе в тылу, в лечебных заведениях или даже проживала в России, и что хотя по числу высланных в армию офицеров работа Военного ведомства была очень велика, но должной разборчивости при командировании [255] в армию офицеров не было проявлено. Наконец, надо прибавить, что мы мало воспользовались нижними чинами в войсках Европейской России для подготовки их в офицеры по сокращенному курсу и мало усилили армию прекрасным элементом, который представляли из себя вновь производимые офицеры из военных и юнкерских училищ.

    Но вот окончилась война, и совершилось чудо: масса офицеров, не признававших возможности во время войны нести строевую службу и проживавших по всей России по болезни и по другим причинам, оказалась вновь годной к строевой службе и начала возвращаться в строй, оттесняя от командования ротами и батальонами тех доблестных служак, которые вынесли на себе с честью все трудности войны, приобрели боевой опыт и получили, казалось бы, право на быстрое движение вперед для пользы всей нашей армии. В ?Разведчике? (1906, № 828) появилась по этому вопросу прекрасная статья Глинского ?Воскресшие покойники?. Мысли и факты, изложенные в этой статье, заслуживают полного внимания.

    Дисциплина в наших войсках во время военных действий была надлежащая в боевых линиях, но чем дальше от боевых линий, тем слабее. Но и в боевых линиях дисциплина не была у всех чинов одинаковая. Наиболее дисциплинированными были срочнослужащие. Дисциплина наиболее ослабленная была у запасных старших сроков. Будь и они связаны с частями, в которых служили, железной дисциплиной, уход из боя в тыл не был бы возможен.

    Но нижние чины из отличных в отношении дисциплины частей войск, попавшие в обстановку, развращающую их, например, видя безнаказанный грабеж, насилие соседей, сами быстро заражались и творили бесчинства и насилия в тылу. В боевых линиях всегда было строгое и серьезное настроение чинов. Только в тыловых линиях, и то относительно нечасто, встречались даже специально мародерствующие нижние чины.

    Во времена Фридриха Великого выработался принцип, что солдат должен бояться палки капрала более, нежели пули неприятеля. В этом был залог в то время многих [256] побед, особенно с чинами, служившими в войсках по вольному найму.

    Конечно, общеобязательная воинская повинность улучшила и приподняла в нравственном отношении солдатскую среду, но при малой культурности нашего простолюдина понятия о дисциплине даются ему нелегко. Вера в Бога, преданность царю, любовь к отечеству и до сих пор дисциплинируют массу хороших солдат в каждой войсковой части в одну семью и делают солдата храбрым и послушным. Но эти основы в последнее время так усердно расшатывались и вырывались из сердец русских людей, что результаты не могли не отразиться и в прошлую войну заметным увеличением в частях войск недостаточно дисциплинированных нижних чинов, грубых, нахальных, все критикующих, часто вредно влиявших на своих товарищей. Держать их в руках можно бы только строгостью. Они повиновались из чувства страха. Между тем летом 1904 г. последовала отмена телесного наказания в войсках не только в мирное, но и в военное время. Я тоже был защитником отмены телесного наказания в войсках в мирное время и провел это мероприятие через Военный совет, но для военного времени, согласно с мнениями многих командиров корпусов и командующих войсками в округах, в том числе и генерала Драгомирова, не надлежало менять существующего закона, дозволявшего применять телесное наказание в войсках к нижним чинам, находившимся в разряде штрафованных. Многих слабых духом, порочных страх перед телесным наказанием мог удержать от преступления и удержать в рядах войск в бою. Это средство было вырвано из рук начальствующих лиц и никаким другим не заменено. Нельзя, конечно, в военное время говорить о карцере, о наряде не в очередь на работу и пр. Таким образом, многие поступки, в том числе грубость против начальствующих лиц, оставались без должного и чувствительного наказания. В военное время масса преступлений подводится под смертную казнь. Но правильно ли, что между смертной казнью и безнаказанностью не было достаточно сильных промежуточных наказаний? Положение [257] ухудшилось тем, что нижние чины, даже присужденные к отбыванию наказания в дисциплинарных батальонах, продолжали оставаться в рядах войск и, при сердоболии нашего начальства, ничтожным проявлением заслуживали уже ходатайства о прощении или смягчении наказания. Кроме того, в армию присылались на исправление неблагонадежные матросы.

    По мнению строевых начальников, неблагоприятное влияние на дисциплину в армии оказывало и лишение начальствующих лиц, последовавшее во время войны, права перевода порочных нижних чинов в разряд штрафованных, лично под властью начальников.

    Лишение во время войны начальствующих лиц права перевода в разряд штрафованных и телесного наказания, при неудовлетворительно поставленной в армии военно-судной части (медленность производства и сложность его), приводило во многих случаях или к безнаказанности или к самосуду. В действительности во время войны в некоторых случаях телесное наказание продолжало применяться, иногда по приговору нижних чинов и по их почину. Били иногда вместо розог шомполами. В особенности при условиях, в которых велась Русско-японская война, при несочувствии к ней населения, при усиленной противоправительственной пропаганде, проникшей и в ряды армии, ослабление дисциплинарных прав офицерского состава по отношению к нижним чинам было совершенно несвоевременно. Добавлю, что таковое было произведено без запроса мнений начальствующих лиц, стоявших во главе действующей армии.

    Общие причины, делавшие войну с Японией непопулярной, влияли и на стойкость войск в бою. В ряду с истинными подвигами отмечаются и случаи малого упорства отдельных частей и, в частности, отдельных лиц. Случаи сдачи в плен не ранеными в прошлую войну были часты не только среди нижних чинов, но и среди офицеров.

    К сожалению, по отношению к этим лицам не были применены существующие законы во всей строгости. По возвращении из плена некоторые офицеры, ранее суда над [258] ними, уже получили в командование отдельные части и, возвращаясь в полки, вступали в командование ротами и батальонами.

    Такое отношение к пленным не могло не отразиться недовольством лучших элементов армии, доблестно служивших все время в рядах ее. Но это недовольство в особенности было велико, когда обозначилось, что разные лица, удаленные из армии по негодности и даже по недостатку мужества, получили в России высокие назначения. Такое недовольство расшатывало дисциплину в армии. Один отъезд в особом экстренном поезде бросившего армию генерала Гриппенберга немало прибавил смуты в армии накануне решительных боев и повлиял на умаление авторитета главнокомандующего.

    Допущенные в периодической печати осуждения чинов действующей армии, брань по адресу офицерского состава, резкая критика начальствующих лиц вместе с подпольными воззваниями к солдатам не слушаться своих офицеров, бить их, не драться с неприятелем подрывали доверие к начальствующему персоналу и тоже расшатывали дисциплину и умаляли стойкость войск в бою. Такое отношение к армии уменьшало энергию у лучших представителей армии и удручающим образом действовало на слабых духом. Война — дело грозное. Поэтому грозны и действительны должны быть и средства поддерживать в войсках железную дисциплину. Мы несомненно желали победы, но во многих случаях действовали так, что эту победу делали маловероятной или отдаляли ее. В числе причин, отдалявших победу от наших знамен, несомненно, должны быть перечислены и те, которые способствовали умалению власти и подрывали авторитет в армии офицерского состава всех степеней.

    Аттестации мирного времени во многом оказались несоответствующими при боевом испытании. Начальники, которые проходили службу всюду с отметками ?выдающийся?, ?вне очереди?, на боевом поле по физическим и духовным качествам не выдерживали боевого испытания. Наоборот, проходившие служебный путь незамеченными, [259] в боевой обстановке неожиданно развертывали свои глубокие духовные силы, обнаруживали выдающиеся военные качества. К числу последних принадлежит и незабвенный герой Порт-Артура генерал Кондратенко. Необходимо было после первых же боевых столкновений возможно быстро очистить армию от лиц, оказавшихся несоответствующими занимаемым ими должностям и возможно быстро двигать вперед, не стесняясь старшинством, тех из офицеров, которые в боевом отношении выказали себя выдающимися.

    Уже 21 мая (депешей № 740) я уведомлял военного министра о несоответствии двух генералов, стоявших во главе корпусов, следовавших в армию. Заявление мое во внимание принято не было. Замена корпусных командиров и начальников дивизий, не выдержавших боевого испытания, встретила большие затруднения и требовала много времени. Между прочим, я получил из Петербурга указание, что слишком часто ходатайствую о замене командиров корпусов. Отставление мною от должности начальника 6-й Восточно-Сибирской стрелковой дивизии, обнаружившего болезненную нервность в бою и оставившего свою дивизию перед решительным боем, вызвало ряд запросов об основаниях такого моего распоряжения. Лица, оставившие ряды армии по неспособности, болезненности или даже недостатку мужества, получали в России иногда высокие назначения.

    Представления мои о скорейшем отчислении от должностей лиц этой категории задерживались. По году и более полками командовали ?временно командующие полком?.

    Характерный образец в этом отношении представляет история отчисления от должности командира 148-го пехотного Каспийского полка полковника Фреймана. Этот штаб-офицер, контуженный в первом же бою, в котором участвовал с полком, в конце сентября 1904 г. уехал лечиться в Европейскую Россию и возвратился в полк, пробыв почти год в отсутствии, причем значительную часть этого времени был здоров. За его отсутствием [260] полком командовал достойный штаб-офицер полковник Курдюков, получивший Георгиевский крест за молодецкие действия с Каспийским полком во время мукденских боев. В течение года мной было сделано 10 представлений, чтобы отчислить полковника Фреймана от командования полком и назначить таковым полковника Курдюкова. Главнокомандующий поддерживал мои ходатайства представлениями военному министру и начальнику Главного штаба (в том числе от 15 мая 1905 г., № 6236 и 16 августа 1905 г., № 0586).

    Несмотря на все эти представления, Главный штаб не согласился дать им ход и запросил, почему прибывший в армию полковник Фрейман не вступает в командование Каспийским полком? Я снова сделал представление и снова получил отказ.

    Эти упорные отказы были тем более непонятны, что мной уже было получено уведомление о том, что главнокомандующий войсками Петербургского военного округа не встречает препятствий к назначению на должность командира 148-го пехотного Каспийского полка полковника Курдюкова. Наконец, давно ожидаемое назначение полковника Курдюкова состоялось. Начальник Главного штаба уведомил, что такое решение последовало по ходатайству бывшего командира 1-го армейского корпуса генерала барона Мейендорфа.

    В первых же боях выказали особые отличия и военные способности несколько полковников, командиров полков. Ввиду весьма слабого состава, за некоторыми отрадными исключениями, наших бригадных командиров, я усиленно депешами ходатайствовал о производстве в генерал-майоры нескольких полковников, командиров полков, в том числе Леша, Редько, Стельницкого, Душкевича. Указывал при этом и свободные для них бригады в армии. Главный штаб долго тянул с этими назначениями, все запрашивая дополнительные сведения. Оказалось в результате, что, например, представленный в общем наградном порядке командир Омского полка полковник Остолопов, достойный штаб-офицер, но не выдающийся [261] в боевом отношении, был произведен ранее, чем вышеперечисленные мною полковники.

    Представления о продвижении вперед достойнейших офицеров Генерального штаба встречали препятствия в том, что они обходили своих сверстников, сидевших в канцеляриях.

    Близко зная доблестную боевую службу и выдающиеся способности, например, капитана Генерального штаба Кримова, служившего в штабе 4-го Сибирского корпуса, я, согласно с представлением командира корпуса генерала Зарубаева, несколько раз делал представления о производстве его в подполковники за боевые отличия. Так я и не успел в этом в период кампании, но к недоумению своему и корпуса офицеров Главного штаба, находившихся на войне, узнал, что сверстник капитана Кримова, на войне не участвовавший, был произведен в подполковники, не имея на то права по существовавшим законам. Таких примеров было немало.

    Относительно представления строевых капитанов в пехоту подполковниками затруднений Главный штаб, к счастью, не делал, и мы в армии получили массу молодых, энергичных штаб-офицеров. Некоторые из них обладали такими выдающимися боевыми качествами, что с пользой для дела могли тотчас стать во главе полков.

    Желая для пользы службы в армии привлечь на службу лично известных мне некоторых лиц, я получил согласие на некоторых и отказ уже в апреле 1904 г. в остальных, мотивированный тем, что состав управлений и учреждений армии достаточен для удовлетворения всех служебных нужд армии. Заведование разведывательной частью (сводка сведений о противнике, о пленных, организация тайной разведки) требует для успешной работы особых способностей. Не удовлетворившись постановкой этого важного отдела в армии, я просил о назначении одного штаб-офицера Генерального штаба, заявившего себя исключительно способным к этой деятельности, но получил отказ, совершенно недостаточно мотивированный. [262]

    В то же время Главный штаб относился невнимательно к опубликованию наших донесений с театра войны. Он печатал такие данные, как, например, название местностей, частей войск, которые облегчали противнику точно определить местонахождение частей. В то же время, зная достаточно точно цифры наших потерь и утраченных орудий в сражении под Мукденом, Главный штаб очень долго не опубликовывал этих сведений, оставляя, таким образом, без опровержения проникшие в печать известия о потере нами нескольких сот орудий.

    Я уже в апреле просил о присылке в армию 30 инженерных и 30 саперных офицеров, но мне прислали только половину. Моя просьба о высылке топографов не была уважена в самое важное для нас время.

    Весьма продолжительное отсутствие из армии начальников отдельных частей вынудило меня к многочисленным ходатайствам, дабы был положен срок, после которого вакансия считалась бы свободной. Ходатайство это наконец было уважено, и многие генералы и штаб-офицеры, долгое время временно командовавшие бригадами и полками, наконец, на основании прав, предоставленных главнокомандующему, допущены к командованию этими частями на законном основании, с получением ими и присвоенного сим должностям содержания. Но вот началась демобилизация, из Петербурга последовало распоряжение, на основании которого главнокомандующий, к подрыву своего авторитета, должен был отдать приказ об отмене ранее отданных им приказов о различных назначениях, ибо ?воскресшие покойники? надумали возвратиться в армию и вступить в командование частями, из которых отсутствовали продолжительное время. Очевидно, что на будущее время необходимо будет избежать такого вредного вмешательства петербургских канцелярий в дела армии и давать полномочия и по личному составу лицам, поставленным во главе армии.

    К числу причин, препятствовавших нам достигнуть успеха над японцами в тот срок, который был нам предоставлен до заключения мира, довольно видное место должна [263] занять и наша отсталость от японцев в технических силах и средствах (кроме железной дороги, о чем сказано выше).

    Японцы имели перед нами преимущество в саперных войсках. У них при каждой дивизии находился сильного состава саперный батальон. У нас саперные батальоны придавались корпусам, но вследствие необходимости одновременно производить обширные работы в тылу по устройству мостов и дорог, при корпусах обыкновенно оставались по две роты саперов, т. е. на каждую дивизию пехоты приходилось по одной роте, что, как обнаружилось на опыте, было недостаточно. Телеграфные и телефонные средства и силы у японцев тоже были более значительны, чем у нас. Только после мукденских боев мы достаточно обеспечили себя этими важными средствами.

    Благодаря доставке морем японцы с большой легкостью доставляли на театр военных действий железнодорожные средства для облегченного типа дорог и технические средства для устройства укреплений и атаки наших войск. Мы тоже, лишь после Мукдена, вследствие слабости железной дороги, обеспечили себя, и то недостаточно, полевыми железными дорогами, проволокой, взрывчатыми веществами, инструментами.

    Несмотря на превосходство нашего орудия над японским, мы сделали ошибку, приняв только одного типа снаряд — шрапнель, надеясь, что поставленная на удар наша шрапнель даст достаточно разрушительное действие. На практике это оказалось малодейственным, и мы тяжело поплатились, не имея возможности в должной степени подготовлять атаку местных поселений, занятых японцами, в то время как японцы, подготовляя атаку на селения, нами занятые, разрушали их самым действительным образом. Примеры изложены в описании сражения под Мукденом. В инструкции для действия японских войск армии Куроки (в октябре 1904 г.), между прочим, значилось относительно нашего артиллерийского огня: ?у неприятеля, по-видимому, нет гранат. Его шрапнель малодействительна. Даже осколки ее наносят слабый удар, так как стенки ее слабы? (Русский инвалид, 1906, № 109). [264]

    Долгое время наша армия была лишена горной артиллерии. Между тем для действия в горах приходилось пользоваться в значительной степени дорогами, непроходимыми для нашей полевой артиллерии. Японцы, обладая большим числом горных орудий, имели над нами серьезное преимущество. Только ко времени мукденских боев мы успели снабдить часть корпусов, действовавших в гористом районе (восточном), небольшим числом горных батарей. Но все же, например, отряд генерала Ренненкампфа был снабжен ими недостаточно. Японцы выступали против нас, не имея пулеметов. Мы имели несколько пулеметных рот, приданных к некоторым Восточно-Сибирским стрелковым дивизиям. Уже в первом бою под Тюренченом наша пулеметная рота, приданная к 3-й Восточно-Сибирской стрелковой дивизии, принесла большую пользу. Японцы быстро воспользовались этим боевым опытом, и уже после сентябрьских боев при японских войсках появилось весьма большое число пулеметов легкого переносного типа. Эти пулеметы принесли японцам большую пользу, в особенности усилили оборону занятых ими даже незначительными силами местных предметов. Снабжение нашей армии пулеметами, и то в количестве недостаточном (по 8 на дивизию), шло крайне медленно и было закончено только ко времени заключения мира.

    Наши 4-колесные обозные повозки не были пригодны для движения и по горам, и по маньчжурской грязи. Ходатайство о замене хотя бы части этих повозок в присылаемых из России подкреплениях двуколками не было удовлетворено.

    Затем в течение военных действий выяснилась недостаточность принятого нами комплекта снарядов. Несмотря на посылаемые запасы снарядов (патронов) для скорострельной артиллерии, в дни сражений под Ляояном, на Шахе и под Мукденом мы почти израсходовали весь свой запас, и пополнение его требовало после каждого из этих главных сражений продолжительного времени; выяснилась также необходимость иметь гаубичную артиллерию [265] сильного действия и ручные гранаты. Одна гаубичная батарея прибыла уже по заключении мира. Ручные гранаты мы изготовляли местными средствами, но недостаточно сильные.

    В представленном мною перед отъездом в армию 23 февраля докладе о наших очередных нуждах для обеспечения успеха в войне с Японией (на который уже мною делались ссылки), значится:

    о необходимости, кроме уже заказанных по моему представлению 48 орудий (горных), заказать еще 94. Ходатайство это было уважено, но заказ исполнялся крайне медленно;

    о посылке на Дальний Восток возможно безотлагательно пулеметов по расчету 8 на каждую из дивизий, как находящихся на месте, так и посылаемых на подкрепление.

    По отчетам Военного министерства видно, что в 1904 г. было заказано и выполнено: пулеметов вьючных — 246, выполнено — 16; пулеметов на лафетах — 411, выполнено — 56; фугасных мелинитовых снарядов — 25 600, не выполнено; фугасных бомб для 6-дюймовой полевой мортиры — 18 000, не выполнено; скорострельных гаубиц — 48, не выполнено; горных орудий — 240, выполнено — 112.

    В 1905 г. вновь заказано большое число пулеметов, в том числе датских (неудачного образца), но в период военных действий по март 1905 г. наша армия действовала с ничтожным числом пулеметов, без снарядов с сильным разрывным действием, без достаточного числа горной артиллерии, без гаубичных батарей. Все это наконец поступило или начало поступать в 1905 г., но уже было поздно: мы заключили мир.

    Наша недостаточная во многих случаях тактическая подготовка войск, недостатки, обнаруженные во время войны в личном составе армии и, главное, недостаток боевого одушевления будут рассмотрены в следующих главах. [266]


Глава девятая.

    Причины наших неудач в войне с японцами (продолжение). Недостаточная тактическая подготовка наших войск в Русско-японскую войну. Примеры из прошлой войны: 1. До Ляоянского сражения включительно; 2. Из сражения на р. Шахе; 3. Из действий 8-го армейского корпуса под с. Сандепу

    Из предыдущих глав видно было, что в числе выводов из опыта войны XIX столетия находится и указание на недостаточную тактическую подготовку наших войск, обнаруженную в войны: Крымскую 1853—1856 гг., и Русско-турецкую 1877—1878 гг. В особенности можно было подчеркнуть неуменье со стороны командного состава согласовать действия различных групп войск, для достижения одной и той же цели, неуменье правильно решать вопрос о направлении главного удара в зависимости от знания сил и расположения противника (эти знания были большей частью недостаточны). Отмечена малая роль нашей многочисленной конницы и наша большая подготовка к оборонительным, чем к наступательным действиям. Наконец, отмечено было, что вследствие малого искусства в употреблении войск для победы над турками потребовалось превосходство в силах (чего в прежние войны не было).

    После войны 1877—1878 гг. в армии нашей первоначально очень деятельно принялись за изучение наших слабых сторон с целью их исправления. Многое было сделано, ибо несомненно, что армия наша перед войной с Японией в тактическом отношении стояла выше, чем четверть века тому назад. Тем не менее многое еще оставалось недоделанным, а по некоторым пунктам даже обозначился поворот к старому.

    За обучение войск по закону ответственны строевые начальники всех степеней. Командующие войсками в округах [267] представляют из себя последнюю инстанцию в этом отношении. Хотя для обучения войск существуют уставы, общие для всех войск, но, в зависимости от взглядов командующих войсками на многие важные вопросы тактической подготовки войск, в нашей армии в последние 15—20 лет начало обнаруживаться существенное разнообразие и в обучении этих последних. Присутствуя на многих маневрах и командуя на больших маневрах 1902 г. под Курском армией, я наметил главнейшие, по моему мнению, недочеты в тактической подготовке наших войск и представил в октябре 1903 г. доклад по этому важному вопросу.

    В означенном докладе, между прочим, изложены заключения мои по следующим вопросам:

    1. Деятельность штабов армий и отрядов на больших маневрах.

    ?Эту деятельность в общем нельзя назвать вполне успешной. Главными причинами тому служили не вполне удачный выбор начальников штабов и недостаточная организация штабной службы, как вследствие слишком ограниченного личного состава, так и снабжения войск и штабов недостаточным количеством телеграфных и телефонных средств, недостаточного обеспечения сообщений между войсками устройством летучих почт, приданием автомобилей, команд велосипедистов. Сведения о противнике и сведения о расположении своих частей, кроме того, запаздывали поступлением в штабы армий и отрядов по причине не во всех случаях правильной и успешно организованной деятельности конницы.

    Разного писания в штабах было масса. Работали вечер, ночь. Литографировали, печатали, рассылали, но войска получали приказания в общем несвоевременно. На маневрах Варшавского военного округа в 1899 г. я отметил случай, где начальники дивизий получили приказание о движении уже утром, на 2 часа позже времени, назначенного для выступления.

    Во многих случаях проявилось неуменье штабов войск организовать во время хода маневра ближнюю разведку о противнике. Поэтому штабы не знали в достаточной [268] мере о расположении сил противника, что отражалось на распоряжениях начальников сторон, особенно по употреблению резервов (Курские маневры, маневры под Псковом и под Влодавой). Равно выказалось неуменье штабов организовать непрерывную связь по фронту и в глубину своих частей, что приводило к запаздыванию разных приказаний и распоряжений?.

    2. Деятельность на маневрах конницы.

    ?Необходимо отметить увлечение стратегической ролью конницы в большой ущерб службе конницы при войсках. Эта стратегическая роль тоже понималась в большинстве случаев неправильно. Конные массы двух сторон стремились главным образом к единоборству, оставляя начальников сторон без необходимых о противнике сведений до боя, а во время боя оставляя пехоту без содействия при обороне и атаке. Служба дальних разъездов во многих случаях велась весьма успешно, но вследствие недостаточной организации быстрой доставки собранных сведений о противнике, таковые сообщались войскам уже запоздалыми, когда противник переменил свое расположение. Ближняя разведка не пополняла дальнюю. Ночью связь с противником большей частью утрачивалась под предлогом необходимого отдыха лошадям и людям.

    . Десятки людей и лошадей жалели по ночам, и в то же время целые дивизии и кавалерийские корпуса мотались днем в направлениях маловажных и задавались целями, не всегда согласованными с общей задачей маневра.

    Необходимо все действия конницы связать теснее с действиями других родов оружия и привить всем начальникам кавалерийских частей сознание, что их роль есть роль вспомогательная, что они должны помочь начальникам войск принять правильное решение на основании сведений, добытых конницей, и что конница должна, главное, помочь этим начальникам привести это решение в исполнение и одолеть противника на поле сражения?.

    3. Оборона и атака.

    ?Наши начальники маневрирующих войск не добивались в каждом своем решении атаковать или обороняться [269] возможности действовать сознательно, на основании сведений, собранных о противнике, на основании указаний местности и, главное, сообразно тем задачам, кои на них возложены. Мы еще сильнее в обороне, но сознательное наступление нам не часто удается. Начальники отрядов при наступлении не всегда принимали меры, дабы возможно точно выяснить себе расположение и численность сил противника, оценить позицию и уже сообразно полученным сведениям составить план атаки, определить направление главного удара, нацелить сообразно этому плану войска, принять меры, дабы ввести в заблуждение противника относительно направления главного удара и, собрав в направлении сего удара достаточные силы в первых линиях, двинуть туда и резервы всех родов оружия.

    В особенности мы не умели вести наступление и атаку с силой, подготовкой артиллерийским и ружейным огнем. Идеи о безостановочном наступлении без производства ружейного огня, к сожалению, привились очень прочно у многих начальников в нашей армии, и при встрече с таким противником, как, например, германцы, который систематично приучает войска наступать с сильным ружейным огнем, мы очутимся в худшем, чем они, положении, ибо часто наступаем в мирное время, почти не производя ружейной стрельбы, уже с дистанции в 800 — 1000 шагов.

    Наша артиллерия весьма часто прекращает стрельбу тоже в самый важный период, а именно, когда пехота уже приблизится к противнику для атаки его. При разборе причин такого несвоевременного прекращения огня обыкновенно отвечают, что вышли все снаряды. При настоящей скорострельности артиллерии, если не обратить внимания на обязательное сохранение значительной части снарядов, именно для решительной подготовки атаки, когда пехота готовится уже атаковать, то и в военное время артиллерия не будет атаковать в те минуты, когда ее содействие особенно необходимо и драгоценно.

    При обороне мы значительно успешнее, чем при атаке, умеем подготовить действия артиллерийского и ружейного [270] огня. Обыкновенно перед выбранной позицией измеряются расстояния и обозначаются какими-либо видимыми предметами. Но и при обороне мы не пользуемся своими резервами, даже когда уже обозначилось главное направление атаки, чтобы ввести их в боевую линию, усилить огонь до возможной степени и, уже допустив противника на близкую дистанцию, обрушиться на него стремительной контратакой. Во многих случаях мы держим резервы в сомкнутых порядках и пускаем их в контратаку без выстрела. Многие полки и бригады, назначенные в состав резервов, при обороне оканчивают маневр, не выпустив ни одного патрона?.

    4. Возрождение в нашей пехоте колонн к атаке.

    ?В то время, когда в европейских армиях принимаются все меры, дабы ослабить убийственное действие современного артиллерийского и ружейного огня, и в то же время самим как можно сильнее развить этот огонь при наступлении и обороне, когда в этих усилиях германцы дошли до крайности, разворачивая все свои войска, иногда без резервов, в длинные тонкие линии, мы, судя по опыту последних маневров, переходим в другую крайность: устанавливаем производство решительной атаки почти без предварительной подготовки огнем и массой войск частью в сомкнутых колоннах.

    Несомненно, что если такому увлечению сомкнутыми строями при производстве атак не будет положен предел, мы тяжко будем расплачиваться огромными потерями. Это увлечение тем опаснее, что мы при наступлении не умеем еще подготовлять атаки артиллерийским и ружейным огнем?.

    5. Деятельность на маневрах артиллерии.

    ?В большинстве случаев артиллерия умело выбирала позиции для действий, но ведение огня не всегда было соображено должным образом. При известном числе выданных зарядов необходимо, чтобы артиллеристы привыкли беречь каждый выстрел, что особенно важно при современной скорострельной артиллерии. Между тем не раз приходилось наблюдать, что заряды расходуются [271] более, чем нужно, поспешно, по второстепенным целям и на слишком большие расстояния, а ко времени решительной атаки батареи только ?обозначают? огонь, ибо все заряды оказываются уже израсходованными?.

    6. Деятельность на маневрах саперов.

    ?Тяжелые и кровавые уроки под Плевной и Горным Дубняком вызвали после войны оживление военно-саперного дела в нашей армии. Мы сделали большие успехи в умении строить войсками окопы, небольшие укрепления. Явились войсковые саперы, началось даже увлечение самоокапыванием. Но скоро наступила реакция. Генерал Драгомиров много способствовал тому, чтобы возвратиться к прежнему взгляду, что на войне чуть не все решит штык. Он назвал самоокапывание неподходящим словом и довел свои требования до абсурда, до запрещения ложиться при остановках при наступлении.

    Копаться в земле нелегко и требует много времени. Кроме того, явилось требование зарывать снова все отрытые рвы, уничтожать окопы. Это очень сузило сферу применения в нашей армии окопного дела. Шанцевый инструмент в войсках, которому тотчас после войны отводили место рядом с пулей и сухарем, попал в отдел ?мобилизационных предметов?. Им перестали заниматься и его осматривать.

    На многих маневрах значительных масс войск вовсе не практиковалось укрепление позиций, на других — линии окопов только обозначили.

    Отдавая должную дань прекрасной подготовке наших саперных частей, я не могу не выразить опасения: не слишком ли наши саперы специализируются в массе мелочей, упуская главное, что им предстоит на войне, т. е. содействие во всех видах пехоте по укреплению позиций и по атаке укрепленных позиций?.

    7. Разборы начальниками частей маневров войск. ?Понемногу мы прекращаем делать разборы крупных маневров войск. Ошибки проходят незамеченными и в результате повторяются вновь. В действиях наших войск встречаются ошибки, имеющие хронический характер, [272] и с ними ведется борьба. Я помню весьма поучительные разборы маневров войск, которые делал генерал Гурко. Слушал с интересом и пользой разборы действия войск, делаемые генералом Роопом. Знаю, что разборы всегда делались в Киевском военном округе и делаются в Петербургском военном округе, но ныне уже встречаются случаи, где командующие войсками, присутствуя на маневрах, не только не делают сами разбора маневров, но не требуют, чтобы таковые были сделаны начальниками сторон и старшими посредниками. Отдаваемые через продолжительное время приказы с перечислением всех замечаний и печатаемые после общих сборов и больших маневров войск отчеты относительно мало приносят пользы, если не было сделано начальниками всех степеней разбора действий войск на месте.

    Необходимо также отметить наше неуменье во многих случаях делать разборы действий войск. То разбор выходит совершенно бесцветен, то разбор делается слишком страстно. В особенности наши даже лучшие генералы не умели избегать обидных для самолюбия начальников резких на их счет суждений. Забывается при этом, что унижение престижа старшего начальника, особенно в присутствии младших, всегда принесет, особенно в военное время, горькие плоды. Забывают при этом большую условность различных тактических положений, забывают, что на мирных маневрах войск не должно быть победителей и побежденных, и самостоятельное решение, совсем не плохое, но по вопросу, по которому старший начальник имеет свое мнение, признавалось ошибочными и резко осуждалось. Такой разбор отнимает у начальников частей желание работать самостоятельно: они стараются узнать ?пунктики? своего начальника и угодить ему?.

    8. Заключение по тактической подготовке наших войск.

    ?Большой и вполне желательный авторитет, который должны иметь и имеют в нашей армии по вопросу об обучении войск командующие войсками в округах, не должен [273] все же переходить известные границы. Нельзя, например, допускать, чтобы каждый командующий войсками обучал войска округа главнейшим видам деятельности войск на войне на свой образец. Нельзя, например, чтобы производство обороны и атаки производилось в соседних округах совершенно или значительно различными способами. А между тем в нашей армии завелось уже нечто подобное. Мы сами в Петербурге отчасти виноваты в этом, затягивая издание для войск устава полевой службы, наставления для действий в бою отрядов из всех родов оружия. Но несомненно факт, что, например, в Киевском военном округе генерал Драгомиров проводил излюбленные им приемы для обучения производства атаки, польза которых вполне сомнительна. Известное ?подпирание?, примененное на практике, приведет к тяжким потерям, а обучение подпиранию в мирное время составляло неестественную картину, вызывавшую у зрителей удивление. Требование генерала Драгомирова, чтобы стрелковые цепи прикрывали артиллерию на линии орудий, привело бы нашу артиллерию ранее времени к молчанию. Требование, чтобы цепи при остановках не ложились, тоже невыполнимо: в бою остановленная цепь сама ляжет и сделает это хорошо, ибо лежащий человек легче найдет укрытие от огня противника, чем стоящий. Ныне, по примеру генерала Драгомирова, и генерал Гриппенберг в Виленском военном округе стал проводить свои мнения, отличные от указаний устава. Так, в приказах сего года по округу, в коих помещены замечания командующего войсками на действия войск на маневрах, генерал Гриппенберг рекомендует пехоте в сомкнутом строю отражать атаки конницы не залпами, а одиночным огнем пачками{34}. Равно при наступлении цепей перебежками генерал Гриппенберг слишком безусловно указывает, что перебежки надо начинать непременно с флангов.

    К сожалению, многое, что я видел и наблюдал, посещая войска различных округов, участвуя на больших [274] маневрах и командуя армией на Курских маневрах, приводит меня к заключению, что тактическая подготовка наших войск, в особенности начальников войсковых частей, от командиров полков и выше, еще недостаточна и что эта подготовка не однообразна в нашей армии?.

    Указанные мною выше недочеты по тактической подготовке войск в мирное время, к сожалению, подтвердились и во время Русско-японской войны.

    Маньчжурский театр военных действий, особенно для войск, прибывавших из России, представлял большие особенности по местности, климату, населению, сравнительно с театрами вероятных военных действий наших армий в Европе, которые изучились нашими войсками. Равно и японцы как наш новый противник нам мало были известны, и мы в большинстве относились к борьбе с японцами с сознанием своего превосходства, а подчас и пренебрежительно. Устав полевой службы прежнего издания совершено устарел, а новое издание еще находилось в печати. При таких условиях требовалось, чтобы войска, собираемые в Маньчжурии, получили особое наставление в новой для них боевой обстановке. Такие указания и были мною составлены, напечатаны и разосланы всем начальникам частей до ротного и сотенного командира включительно и всем начальникам штабов.

    В означенных условиях мною обращено особенное внимание на ознакомление в самых общих чертах с нашим противником. Перечисляя сильные и слабые стороны японских войск, я указывал на чувство патриотизма у японцев и на исторически сложившееся у них равнодушие к смерти. Сделал вывод, что сильные стороны в японской армии преобладают, что в японцах мы будем иметь очень серьезного противника, с которым надо считаться по европейскому масштабу.

    Далее я писал: ?Очень важно в первых боях, где японцы будут иметь превосходные силы, не дать им сознания одержанной победы. Это еще более приподнимет их дух.

    Никакой особой тактики по отношению к японцам, кроме той, которой мы обучаемся, применять не приходится. [275] Надо только, чтобы мы и по отношению к японцам не повторяли тех ошибок в употреблении войск, которые в войну с турками в 1877—1878 гг. были причиной тяжелых неудач наших войск?.

    Перечисляя причины этих неудач под Плевной, я остановился на главнейших.

    После овладения Никополем наши войска двинулись к Плевне, не зная расположения и сил противника. Нашей конницей для раскрытия сил противника воспользовались неумело. Располагая в первом бою под Плевной (7 июля 1877 г.) еще недостаточными силами, мы направили их для атаки укрепленной турецкой позиции разрозненно. В боях 18 июля и 30 августа мы повторили те же ошибки, но в более крупных размерах. Атаки велись в слишком густых строях и не подготовлялись достаточно ни артиллерийским, ни ружейным огнем. Роль многочисленной конницы нашей и румынской была ничтожна. В общем, атака 30 и 31 августа 1877 г. не удалась как вследствие неправильного распределения сил, так и вследствие недостаточной тактической подготовки наших войск.

    Делая оценку деятельности наших войск в войну с турками в 1877—1878 гг., я поместил следующие строки:

    ?Деятельность штабов в Русско-турецкую войну не всегда была успешна. Войска получали часто распоряжения слишком поздно. Много времени терялось даром на ожидания выстроенными войсками приказания к началу движения. Части, приходившие на указанные места ночью, не всегда находили офицеров, которые ожидали бы их прибытия, дабы провести на места. Начальники войск иногда не только не получали от штабов сведений о силах и расположении противника, но и сведения о соседних колоннах или частях русских войск не всегда поддерживались в должном порядке. Отсюда и шла главная причина наших неудач: мы иногда атаковали, не зная сил и расположения противника, не зная точно сил, расположения и намерений соседних русских войск.

    Примером тому, что могут выполнить наши войска в наступательном бою, служит штурм Карса. Пример [276] поучительный. Под Плевной слабые в конструктивном отношении полевые укрепления задерживают русскую армию пять месяцев. Под Карсом наши войска не могут остановить ни крепостные верки, ни глубокие рвы. Ночью, с командой охотников впереди, искусно направленные, искусно веденные, полные боевого воодушевления, славные кавказские войска с удивительной отвагой овладевают твердынями, признававшимися неприступными.

    В оборонительном бою войска всегда действовали с огромным упорством. Достаточно вспомнить из прошлой войны оборону Шипки, чтобы иметь пример, достойный подражания и для настоящей войны?.

    После краткого очерка наших недочетов в тактической подготовке войск, обнаруженных в Русско-турецкую войну 1877—1878 гг., я перечислил и те недочеты, которые, несмотря на опыт войны с турками, продолжали замечаться в действиях наших войск на маневрах мирного времени.

    С развитием военных действий выяснились и те и другие особенности в действиях наших противников, а также наши слабые стороны. Поэтому я постепенно пополнял изданные мною указания начальникам частей в августе, сентябре, октябре и декабре 1904 г.

    Наиболее важные из этих дополнительных указаний приводятся ниже.

    Указания, данные в августе.

    Несмотря на многочисленность нашей конницы и деятельность охотничьих команд, нам не удалось знать общее расположение сил противника и его численность. Сведения, доставляемые лазутчиками, оказывались преувеличенными или неверными. В результате в тех случаях, где мы вели наступательные действия, мы начинали наступление без достаточного знакомства с силами противника и их расположением. В указаниях значится:

    ?Мы начинали атаку слишком быстрым движением вперед, не закрепляя за собой занятые участки, не воспользовались артиллерией, слишком рано отказывались от продолжения боя, когда у нас еще находилось большое [277] количество войск как в общем, так и в частных резервах, а при отступлении отходили к местам первоначального расположения, не приняв мер, дабы удержаться на одной из занятых нами позиций, что могло бы составить немаловажный успех и, главное, дало бы возможность повторить удар.

    При обороне прежде всего надлежит отметить, что все наши позиции, на коих мы принимали оборонительный бой, были не соответственно силам войск растянуты. Несмотря на это, наступление противника с фронта в большей части случаев, даже когда мы оборонялись на случайных позициях, не имело успеха. Благодаря, однако, превосходству в силах противника и обходам мы вынуждены были оставлять наши позиции?.

    Расход пушечных патронов в оборонительных боях был в некоторых случаях чрезмерно велик.

    Конница мало помогала другим родам оружия.

    Относительно характера наступательного боя мною даны следующие указания:

    ?При наступательном бое, особенно при действиях в горах, наступающие части вынуждены приостанавливаться с целью подготовки атаки огнем, передышки или выжидания частей, производящих обходное движение. Но бывают и другие приостановки, которые вызываются сопротивлением противника; останавливаются без разрешения и, что особенно опасно, без разрешения начинают отступать; обыкновенно начинает отступать небольшая часть какой-нибудь роты, попавшая под особенно сильный ружейный или шрапнельный огонь; за нею следует вся рота, а за отступившей ротой начинают отступать соседние роты, даже находящиеся во вполне выгодных для борьбы с противником условиях. Эти минуты поистине могут быть названы критическими: найдется доблестный офицер, который сумеет вернуть отступившую кучку, удержать начавшую отступать роту — дело будет выиграно. Начальнику части в этих случаях, кроме личного примера, чтобы вернуть отступавшие роты, необходимо выдвинуть хотя бы небольшую часть из резерва, [278] которая, двинувшись вперед, должна остановить отступающих. Вообще же в эти тяжелые минуты главное — пример офицеров и лучших нижних чинов, особенно георгиевских кавалеров. Исполнят свои обязанности офицеры — нижние чины их не оставят. Важно участие ротных командиров, главных ответчиков за вверенные им роты. Поэтому какими бы достоинствами мирного времени ротные командиры ни обладали, но если они, бывши в боях, не обнаружили личного мужества — таковые должны быть самым энергичным образом удалены от командования ротами и заменены другими, невзирая на старшинство.

    В наступательном бою, как и в оборонительном, особенно при действиях в горах, наиболее действенным средством бороться против всякой случайности является оставление сильного резерва и весьма бережливое расходование его. В бывших боях мы не исполнили сего; резервы оставлялись малые, а расходование их производилось чрезвычайно быстро; посылают в поддержку целые полки, когда в иных случаях достаточно было послать две роты, батальон.

    Наконец, необходимо отметить наше увлечение слишком длинными, не соответствующими силам позициями. Надо помнить, что самые лучшие части, разбросанные на большом протяжении, не могут выполнять с успехом возлагаемые на них задачи.

    Ведя наступательный, как и оборонительный бой, начальники войск обязаны сообщать о всем происходящем у них соседям и доносить начальству. Мы к этому, к сожалению, не приучены; до боя мы доносим о всех мелочах, но как только бой начинается, настолько им поглощаемся, что забываем самые элементарные свои обязанности. Установление частных донесений во время боя возлагаю на ответственность начальников штабов всех степеней?.

    Обращалось особое внимание начальников частей, чтобы войска при всех трудных условиях боя получали горячую пищу. [279]

    После боев в августе, готовясь к переходу в наступление, мною даны были следующие главные указания:

    ?К сожалению, нельзя не признать, что в тех случаях, когда мы переходили в наступление, мы до сих пор терпели неудачи. Основной причиной этих неудач я признаю непринятие нами мер к раскрытию сил и расположения противника; вследствие сего вместо сознательной атаки по определенному плану мы наносили удары недостаточно сознательно и потому терпели неудачи. Не принимая в расчет воли противника, мы решали направление главного удара слишком заблаговременно. Были случаи, что мы, не зная расположения противника, расписывали войска по мелким колоннам до батальона включительно. В других случаях мы действовали без определенного плана. Наконец, были и случаи слишком малого упорства в достижении поставленной при наступлении задачи?.

    Указывалось на важность одержать с началом наступления первоначально хотя бы небольшие успехи над передовыми частями противника. Предлагалось применять при атаке противника, кроме действий с фронта, охват одного из флангов. Начатое наступление предлагалось вести энергично до достижения успеха. Указывалась необходимость отстаивать твердо каждый завоеванный шаг. Передовым частям рекомендовалось не доводить дело до удара, пока наши силы, направленные в фланг противника, не войдут с ними в тесную связь.

    Предлагалось деятельно помогать успеху артиллерийским и ружейным огнем. В числе указаний значится:

    ?Как в прошлые войны, так и в настоящую, мы испытывали неудачи вследствие недостаточно согласного между собой действия различных начальников колонн и отрядов. Особо наглядный пример тому представляет бой 20 августа, в котором левая колонна начала несвоевременно бой и еще более несвоевременно закончила его беспорядочным отступлением, что отразилось самым неблагоприятным образом на исходе всей операции.

    Я напомню также вновь о необходимости беречь патроны, особенно орудийные. Под Ляояном мы в два дня [280] израсходовали свой особый запас, превосходивший 100 000 орудийных патронов, надо помнить, что подвоз их крайне затруднителен и что батарея, израсходовавшая свои патроны, становится тяжелым бременем для армии?.

    Подробно рассмотрены особенности действий по местности, покрытой гаоляном.

    ?При наступлении выход людей из строя с целью сопровождения или переноски раненых необходимо строго запрещать.

    Для успеха наступления требуется, чтобы роты и сотни имели возможно большее число рядов, для чего надо принять самые энергичные меры, дабы возможно сократить расход нижних чинов на разные наряды и в обозы. Казаки должны быть отобраны от всех лиц, не имеющих права обращать вверенных временно их командованию казаков в постоянных вестовых и конвой. Здоровых лошадей от больных казаков надо употреблять для безлошадных здоровых казаков.

    К сожалению, мною неоднократно замечено, что войсковые начальники не относятся с должным вниманием и уважением к неприкосновенному носимому сухарному запасу. Расходование сего запаса без немедленного принятия самых энергичных мер к пополнению его производилось сплошь и рядом. Многие начальники войск спокойно допускали доедать весь носимый запас в уверенности, что кто-то помимо них должен позаботиться о подвозе к месту расположения полка интендантского транспорта с запасами?.

    В заключение значится следующее:

    ?Изложенные выше указания касаются только некоторых отделов предстоящей войскам боевой деятельности. Основным же руководством должен служить ?Устав полевой службы?, но и этот устав не может, конечно, ответить на все те случаи, кои представляются войскам к решению при совершенно новой обстановке, в которой нам ныне приходится действовать. Призываю поэтому начальников всех степеней к проявлению возможно большей инициативы в той сфере [281] деятельности, которая предоставлена каждому занимаемым им положением?.

    Указания, данные в октябре, заключали в себе замечания на действия войск во время перехода в наступление в конце сентября. В них, между прочим, значится:

    ?Во время бывших наступательных боев мною замечено, что многие части войск наступали густыми стрелковыми цепями, за которыми слишком близко следовали поддержки и резервы; применялись к местности недостаточно. Весь боевой порядок представлял прекрасную цель для неприятельской артиллерии и пехоты. Если бы такой порядок был принят перед ударом в штыки, то, невзирая на жертвы, этот порядок наиболее обеспечивал бы действительно сильный штыковой удар. Но наши части принимали этот порядок и действовали в нем еще в нескольких верстах от противника. В результате мы несли тяжелые потери совершенно бесполезно. Надлежит при наступлении под сильным огнем противника принять способ, практикуемый японцами. Способ этот применялся и у нас, особенно во время войны на Кавказе, а именно: надо принимать все меры к укрытому от огня противника расположению, хорошо ознакомиться с впереди лежащей местностью и воспользоваться каждой складкой местности, каждым местным предметом, дабы передвинуть туда наступающие части с возможно меньшими потерями. Лучшее для сего средство — перебежки одиночными людьми и группами в несколько человек и постепенное ?накапливание? наступающей части; при открытой местности и благоприятном грунте, если наступление приостанавливается с целью выждать результата артиллерийской подготовки, наступающие части должны быстро окопаться.

    При отступлении также замечался мною одновременный отход всего боевого порядка, что представляло отличную цель для противника и было сопряжено с большими потерями. Во многих случаях мы, опасаясь больших потерь при отступлении, упорно задерживались на некоторых участках позиции, дабы отойти лишь по наступлении темноты. При большой подвижности со стороны [282] японцев в тех случаях, где соседние участки позиций были уже нами оставлены, изолированное отстаивание какого-либо одного из участков позиции могло обойтись нам весьма дорого. Необходимо применять отступление и днем, пользуясь для этого тем же приемом, который указан выше для наступления, т. е. не двигать назад целые сомкнутые части, а отходить небольшими группами, пользуясь местностью, накапливая и устраивая войска в таких складках или за такими местными предметами, которые недоступны или малодоступны наблюдению и обстрелу со стороны противника.

    Мною и другими высшими начальниками замечено, что еще до окончания боя сотни и тысячи здоровых нижних чинов покидают строй, вынося раненых. В боях 29 и 30 сентября, 1 и 2 октября я лично наблюдал, как одного раненого несли целые кучки нижних чинов, до 9 человек.

    Предлагаю самым энергичным образом бороться с этим злом, твердо настаивая, чтобы до окончания боя раненых в наступном бою выносили только специально для того назначенные санитары.

    Японцы укрепляют лежащие против нас позиции, обращая в опорные пункты сопки, холмы, селения; позиции усиливаются искусственными препятствиями. Напоминаю данные мной указания относительно необходимости самым внимательным образом изучить различные участки этих позиций, определить опорные пункты на них и в каждом районе войск наметить план действия против соответствующих участков неприятельской позиции. В особенности важно заблаговременно сообразить организацию артиллерийской подготовки атаки того или другого из пунктов неприятельской позиции.

    Впереди штурмующих частей иметь саперные команды и команды охотников для разрушения искусственных препятствий. При подготовке атаки на укрепленные селения большую пользу принесут поршневые{35} и мортирные батареи. Повторяю о крайней необходимости при движении нашем вперед для атаки неприятельской позиции [283] пользоваться каждым местным предметом, каждой кладкой местности, каждым гребнем, дабы возможно сблизиться с противником ранее производства решительной атаки. Если какая-либо передовая часть не будет в силах овладеть тем или другим неприятельским укреплением, на которое она направлена, то ей надлежит, отнюдь не отходя далеко назад, утвердиться в возможной близости к противнику, дабы повторить атаку вместе с подходящим подкреплением?.

    Наконец, в указаниях, данных в декабре 1904 г., сделан вновь перечень главнейшим указаниям, основанным на бывшем боевом опыте. В числе их обращалось особое внимание начальствующих лиц:

    на необходимость лучшего применения к местности при наступлении, на наступление строем, который менее подвержен потерям;

    на бережливое расходование артиллерийских патронов;

    на более широкое пользование ружейным огнем, чем то было в предыдущих боях. На стрельбу залпами ночью;

    на широкое развитие действий ночью;

    на правильную организацию связи между начальствующими лицами разных степеней;

    на необходимость самого дружного содействия всех родов оружия и поддержания боевой связи как по фронту, так и в глубину.

    Далее в указании значится:

    ?Самое главное условие для одержания успеха — это крайнее упорство в преследовании раз поставленной задачи, даже по израсходовании всех резервов нельзя отказываться от продолжения боя, ибо противник может находится в таких же, а может быть, и в худших условиях; чего не удалось достигнуть днем, можно достигнуть ночью атакой. К сожалению, в бывших боях некоторые начальники даже крупных частей войск находили невозможным достижение тех или других поставленных им задач, располагая еще довольно значительными, не введенными в бой резервами. [284]

    Самая опасная минута боя наступного или оборонительного — когда та или другая часть, иногда даже одна рота, вместо движения вперед останавливается, а затем начинает и отходить, или вместо того, чтобы стоять на месте, начинает подаваться назад. Если в эту минуту не будут приняты меры возвратить или остановить начавшую отступление часть, то соседние роты, даже и не думавшие об отступлении, во многих случаях последуют этому роковому примеру, и через короткое время для того, чтобы вновь вернуться на оставленную позицию, потребуются огромные усилия и жертвы. Между тем своевременно принятые меры или в виде личного примера начальника, или в виде отправки к начавшей отходить части хотя бы самой незначительной поддержки вместе с приказанием соседним частям твердо держаться могут спасти дело?.

    Как только начались наши неудачи, появились в печати и обвинения в недостаточном обучении наших войск. Эти обвинения имеют свои основания.

    Прежде всего, большинство бойцов было призвано из запаса, многое позабыв. Во-вторых, настоящая война представила первый опыт войны с бездымным порохом, скорострельной артиллерией, большим числом пулеметов, большим развитием технических средств. Многое для войск было действительно новым и неожиданным. В особенности первое время поражала воображение действенность артиллерийского огня по невидимым артиллерии целям, поражал новый порядок наступления пехоты, когда противника почти не было видно, когда продвигались вперед одиночными людьми частью ползком, пользуясь каждой складкой местности, чтобы ?накапливаться? вне взоров противника. Мы многому учились и дома, но учились в зависимости от личных мнений тех или других командующих войсками в округах и, как то выше указано, весьма разнообразно. Чем авторитетнее был командующий войсками, тем менее он считал себя обязанным держаться при обучении войск существующих уставов, инструкций. В этом отношении не представлял [285] исключение и прибывший к действующей армии генерал Гриппенберг. Несмотря на существующее в уставе указание о пользовании при отбитии ночных атак залпами, несмотря на боевую практику, которая вполне подтвердила необходимость и полезность залповой стрельбы, несмотря, наконец, на руководящие по этому вопросу указания главнокомандующего, он решился за несколько дней до боя переучивать войска вверенной ему армии, приказав даже ночью встречать противника одиночным огнем. В напечатанных и разосланных по войскам ?Указаниях о действиях пехоты в бою?, им подписанных 22 декабря 1904 г. и вызвавших в армии общее недоумение и что хуже — глумление, приказано стрельбу залпами производить только в случае внезапного появления противника на самом близком расстоянии, когда вслед за залпом должно броситься в штыки.

    Осуждая в означенных указаниях способ действий наших войск под Тюренченом, генерал Гриппенберг дает рецепт, как следовало бы действовать, чтобы наши два батальона могли уничтожить японскую дивизию. В ?Указаниях? после расчета количества выпущенных пуль значится:

    ?Если бы наши два батальона были развернуты и в полном составе стреляли одиночным учащенным огнем, то японская дивизия была бы уничтожена и победа осталась бы за нами?.

    Так легко казалось генералу Гриппенбергу уничтожать японские дивизии. Но когда через несколько дней он, располагая сильной армией в 120 батальонов, двинулся против позиций у Сандепу, эти рецепты оказались непригодными, и первые дни, имея против себя не более двух японских дивизий, генерал Гриппенберг не мог овладеть Сандепу, спутал войска, дал противнику время подвести сильные подкрепления и отступил... в Петербург.

    Прибывающие из Европейской России части при проверке их тактической подготовки в большинстве действовали слишком сомкнуто, густыми цепями с поддержками, близко к цепям расположенными; боевой порядок [286] плохо прикрывался местностью и, применяемый и в бою, вызвал огромные непроизводительные потери. Особенно сомкнуто училась и мало применялась к местности 41-я дивизия, прибывшая из Виленского военного округа, которым до войны командовал генерал Гриппенберг.

    Наши артиллеристы тоже прибыли с подготовкой располагать батареи открыто и действовать только по видимой цели, за что и поплатились в первых боях.

    Приведу ниже наиболее характерные примеры из прошлой войны, где выказалось наше неумение управлять войсками в бою, слабая тактическая подготовка армии и недостаточное упорство некоторых войсковых частей.

    1

    2 июня под Вафангоу генерал-лейтенант барон Штакельберг, не выяснив, достаточно ли сил противника и их расположения, переходит в наступление, предрешив еще накануне (1 июня), что он перейдет в наступление именно левым флангом. Для наступления назначаются две колонны: генералов Гернгроса и Гласко силой в 20 батальонов. При этом колонна генерала Гернгроса должна была действовать с фронта, а генерала Гласко — в охвате правого фланга противника. Несмотря на превосходство японцев в числе штыков, если бы удар этими 20 батальонами был произведен быстро и энергично, мы, вероятно, одержали бы успех. Между тем, вместо точного указания о времени выступления колонн левого фланга и точного подчинения всех войск этого фланга одному лицу, начало наступления было предоставлено определить генералу Гернгросу по соглашению с генералом Гласко. В результате колонна генерала Гернгроса долго ожидала колонну Гласко, а этот последний по неизвестной причине крайне медлил. Когда наконец движение началось, причем в колонне генерала Гернгроса вполне успешно, положение нашего правого фланга стало настолько критическим вследствие атаки войск этого фланга превосходными силами японцев, что генерал барон Штакельберг отдал приказание генералу Гернгросу отступать. [287]

    Упорство в бою наших войск под Вафангоу было недостаточное. Бригада 35-й дивизии понесла весьма незначительные потери (Моршанский полк — 140 человек). Три полка 9-й Восточно-Сибирской стрелковой дивизии потеряли в общей сложности около 700 человек, Тобольский полк потерял менее 50 человек. Таким образом, три полка — Моршанский, Зарайский и Тобольский — боя почти не вели. Приморский драгунский полк потерял одного человека, что было возможно только при уклонении от встречи с противником. Полки 1-й Восточно-Сибирской стрелковой дивизии потеряли свыше 1500 человек, но главным образом при отступлении.

    2

    В начале июля для частного перехода в наступление против армии Куроки с целью обратного овладения Уфангуанским перевалом Восточный отряд под начальством генерал-лейтенанта графа Келлера был доведен до 43 батальонов пехоты.

    4 июля генерал-лейтенант граф Келлер начал наступление с Янцелинского перевала.

    Генерал Кашталинский из 14 батальонов главной колонны, коими он располагал, направил для атаки горного массива, как оказалось, сильно занятого противником, один батальон, а после неудачи этого батальона — три батальона, но и они были тоже отбиты. Не имели успеха и другие разрозненные попытки. Прибывший почти на линию стрелковых цепей генерал-лейтенант Келлер признает, что силы противника превосходят наши и отдает уже в 10?, часов утра приказ об отступлении, когда не только общие, но еще и частные резервы не были израсходованы. Отряд силой в 43 батальона, потеряв лишь около одной тысячи человек, признается бессильным продолжать бой. В дальнейших донесениях генерал-лейтенант граф Келлер с благородной откровенностью признал, что силы противника не превышали сил колонны генерала Кашталинского: ?неприятель превосходит нас только в умении действовать и в искусстве [288] пользоваться артиллерией? — так закончил свое донесение генерал граф Келлер. Упорства в этом бою мы тоже не проявили.

    3

    В бою 11 июля под Ташичао командир 4-го Сибирского корпуса располагал 48 батальонами 1-го и 4-го Сибирских корпусов против армии Оку. После горячего боя на левом фланге, где мы ходили в штыки (особенно отличился Барнаульский полк), нам удалось отстоять свои позиции, но вечером, по приказанию начальника отряда, войска отступили к Хайчену. Упорства в бою тоже проявлено не было. В 1-м Сибирском корпусе все потери составили до 100 человек, а в 4-м Сибирском корпусе — до 500 человек. Резервы еще в составе до 14 батальонов не были израсходованы, а мы уже начали отступать в опасении обхода левого фланга.

    18 июля японцы переходят тремя армиями в наступление, и мы повсюду отступаем. В 10-м армейском корпусе генерал Случевский не решается принять бой на заблаговременно выбранной и укрепленной позиции у Гуцзядзы (на направлении Самайцзы — Ляоян) и, потерпев неудачу на крайнем правом фланге (бригада 9-й дивизии генерал-майора Мартсона), отводит быстро войска к Аньпину, всего в 30 верстах от Ляояна. Многие полки в деле не участвовали. На один из полков 10-го корпуса японцы производят неожиданное нападение и овладевают лагерем. Упорство не было проявлено.

    Наступление японцев 18 июля против войск генерал-лейтенанта графа Келлера, занимавших Янзелинскую позицию, тоже было успешно. Сам генерал граф Келлер был убит. 23-й Восточно-Сибирский стрелковый полк, заслуживший в последующих боях репутацию одного из самых доблестных полков в действующей армии, в этом деле под начальством слабого духом командира полка полковника Волкова (был отдан под суд и признан судом виновным) не проявил должного упорства. Порученная обороне его важная позиция была оставлена без натиска [289] противника. Вступивший в командование начальник 3-й Восточно-Сибирской стрелковой дивизии принял слишком поспешное решение отвести 3-й Сибирский корпус к позиции у Ляньдянсяня, тоже в 30 верстах от Ляояна. Никакого упорства отстоять вверенные корпусу позиции не было проявлено. Мы уступили несколько переходов от Фейшулинского перевала до Ляньдянсяня, не вводя в бой значительного числа отличных полков 3-го Сибирского корпуса.

    Во всех перечисленных боях мы не проявили должного упорства и отступали, даже не раскрыв в достаточной степени силы противника.

    Во всех этих случаях командиры корпусов действовали и принимали решения об отступлении вполне самостоятельно.

    В 1—3-м томах моего отчета с достаточной подробностью описаны сражения под Ляояном, на р. Шахе и под Мукденом. Среди эпизодов геройских действий отдельных частей войск и отдельных лиц общее заключение о действиях наших войск в тактическом отношении может быть сделано благоприятное. В этих боях мы повторяли ошибки Севастопольской войны и войны 1877—1878 гг., но с несомненностью даже при этих ошибках выступает факт все большего и большего упорства наших войск, уже побывавших в бою. В боях последующих мы крепли в неудачах. Это отрадное, возможное только в русской армии явление и позволяло нам в Маньчжурии неослабно верить в победный конец нашей войны с Японией.

    Ныне, вспоминая, при какой исключительно неблагоприятной обстановке наши войска не падали духом, а закалялись, мы можем спокойно исследовать свои недочеты и не бояться их. А таких недочетов, как изложено выше, было много по всем отделам.

    Из описаний сражения под Ляояном, на р. Шахе и под Сандепу обращают на себя внимание следующие факты неумелого руководства войсками и недостаточной тактической их подготовки. [290]

    4

    Из сражения под Ляояном.

    Выбранная на левом берегу р. Тайцзыхе в августе позиция в с. Сыквантун не была, несмотря на достаточное время, должным образом укреплена. Не был очищен даже гаолян для образования обстрела. Японцы ночным нападением в ночь на 21 августа сбили занимавший эту позицию Нежинский полк. 21 августа генералу барону Бильдерлингу поручено было обратное овладение Сыквантунской позицией и дано в распоряжение 44 батальона. Действия наши в течение 21 августа были чрезмерно медленны. Артиллерийская подготовка велась неумело. Руководство боем не было организовано. Части перемешались. Тем не менее с наступлением темноты после горячего боя мы овладели Сыквантунской позицией, но не сумели отстоять ее. Ночью японцы вновь атаковали наши войска и сбили их. Вместо движения вперед командир 17-го армейского корпуса отвел вверенные его командованию войска назад на три версты, на высоту с. Эрдагоу.

    5

    20 августа генерал-майор Орлов с 13 батальонами занимал прочную и важную позицию у Янтайских копей. В этом направлении двигался и генерал-лейтенант барон Штакельберг с 1-м Сибирским корпусом. Получил от начальника 35-й дивизии генерал-лейтенанта Добржинского просьбу о помощи (эта просьба о помощи была послана, когда генерал-лейтенант Добржинский еще не начинал боя). Генерал-майор Орлов, не войдя в связь с генерал-лейтенантом Штакельбергом, оставил преждевременно высоты и двинулся гаоляном к левому флангу 17-го корпуса. Попав в море гаоляна, части колонны генерал-майора Орлова, встреченные огнем с фронта и фланга, смешались, подверглись панике и в беспорядке отступили. Некоторые части безостановочно двигались до самой ст. Янтай.

    6

    Генерал-майор Любавин, прикрывавший во время боев под Ляояном важное направление Бенсиху — Мукден, с [291] бригадой конницы и 4 батальонами пехоты почти без боя и не выяснив сил противника, против него действовавших, отступил во время боев под Ляояном к первому Тунзяфынину, всего в 25 верстах от Мукдена.

    Бои колонн 21 августа генералов Бильдерлинга и Орлова тоже не выяснили, сколько и какие силы японцев против них действовали.

    7

    Из сражения на р. Шахе (схемы № 1 и 2).

    В Восточном отряде, на который был возложен обход правого фланга расположения японцев, мы имели большое превосходство в силах над японцами. Местность была удобна для обороны, но мы в этой местности уже действовали несколько месяцев до сражения под Ляояном и после сражения. Беньсиху нами занималось продолжительное время.

    При наступлении в конце сентября 1904 г. Восточный отряд под начальством генерала барона Штакельберга силой в 73 батальона, 158 орудий, 30 пулеметов, 32 эскадрона, сотни и 3 саперных батальона, получил задачу наступать против правого фланга японских армий с охватом этого фланга.

    Отряд генерал-лейтенанта Ренненкампфа силой в 13 батальонов, 30 орудий, 20 сотен казаков должен был охранять левый фланг армии и наступать на фронт Мицзы — Сяосыр.

    Большая часть этих войск действовала в связи с Восточным отрядом. Всего для наступления против позиций, занятых правым флангом армии Куроки, назначено было 83 батальона. Силы противника определялись в полторы-две дивизии.

    Предписанием начальнику Восточного отряда (от 22 сентября № 9877) общей целью для действий отряда ставилось оттеснение японских войск за р. Тайцзыхе. Наиболее благоприятным результатом признавалось, если бы правый фланг армии Куроки был отрезан от своих сообщений по левому берегу р. Тайцзыхе. Общее направление движения войск отряда указывалось на с. Беньсиху. [292]

    В первые дни наступления признавалась необходимость действовать осторожно, чтобы одержать частный успех. Рекомендовалось для сего вводить в бой превосходные силы.

    Сильная позиция у с. Баньяпуза (Ваньяпуза) была оставлена японцами без боя. Отступление было произведено поспешно, и мы утратили на время связь с противником.

    Несмотря на указанное выше предписание от 22 сентября, генерал Штакельберг после занятия Баньяпуза испросил приказания командующего армии. Мною того же 26 сентября отвечено, что в дальнейших действиях он должен руководствоваться полученными уже предписаниями: по оттеснении противника за р. Тайцзыхе Восточному отряду будут предстоять действия против линии Янтайские копи — р. Тайцзыхе в связи с действиями других войск.

    Продолжая наступление, генерал барон Штакельберг на 26 сентября только коннице генерала Самсонова дал боевую задачу, не сообразованную притом с силами конницы, а именно: генерал-майору Самсонову приказано было ?занять с. Беньсиху (в тылу японцев)?.

    Генерал Самсонов с отрядом силой в 11 сотен, 1 охотничьей командой и 2 орудиями ночевал в с. Саньшанцзы, отделенном от долины Тайцзыхе горами. Для овладения с. Беньсиху ему приходилось брать несколько перевалов и сделать свыше 20 верст пути, что было совершенно не по силам конному отряду. Попытка, сделанная охотничьей командой, овладеть перевалом Восточный Тумынчин не удалась. К утру 26 сентября японцы успели занять перевал и прилегающие возвышенности 2—3 батальонами при 4 орудиях и укрепиться. Утром казаки генерала Самсонова были подкреплены охотничьими командами 17-го, 18-го и 20-го Восточно-Сибирских стрелковых полков, но мы все же не могли продвинуться вперед.

    В течение дня и к вечеру к позициям, занятым конницей генерала Самсонова и охотничьими командами, подошли 34-й и 24-й Восточно-Сибирские стрелковые полки и сменили казаков. [293]

    На 26 сентября 3-му Сибирскому корпусу указывалось занять линию Каотайцзы — Иогоу, выдвинув авангард в Уйнюнин. Генерал Иванов в своей реляции указывает, что полученное им предписание привело его к заключению, что 3-му Сибирскому корпусу предстоит действовать на левом берегу р. Тайцзыхе.

    Генерал Иванов, получив донесение генерал-майора Самсонова о том, что он ведет бой с противником, занимающим Восточный Тумынчин, послал к нему на подкрепление 24-й Восточно-Сибирский стрелковый полк. Полк этот к 12 часам подошел к д. Хоэлин, занял позицию и не мог продвинуться вперед, ибо с фронта шла позиция противника почти с отвесными скатами к северу. После рекогносцировки для обхода правого фланга противника был выслан 3-й батальон. В том же направлении для связи с отрядом генерала Ренненкампфа генерал-лейтенантом Ивановым было выслано по батальону от 21-го и 22-го Восточно-Сибирских стрелковых полков. Западнее 24-го Восточно-Сибирского полка вышел 34-й полк 1-го Сибирского корпуса, тоже имевший назначение занять Восточный Тумынчинский перевал.

    Таким образом, против позиции японцев на Восточном Тумынчине, занятой 2—3 батальонами, мы к вечеру 26 сентября собрали 8 батальонов, несколько охотничьих команд и 11 сотен казаков с артиллерией. Действия этих войск выразились большим успехом: ночью на 27 сентября охотничья команда и 9-я рота 24-го полка из 3-го батальона капитана Стародубцева, обойдя с юго-востока гору Лаутхалаза, заняли ее. Три остальные роты 3-го батальона подошли к японцам с фронта на 600 — 800 шагов. Не поддержанные другими частями, расстреляв все патроны, охотники и 9-я рота отступили. Гора Лаутхалаза, составлявшая тактический ключ позиции, снова перешла в руки японцев. Они успели подвести подкрепления, и наши дальнейшие попытки овладеть этой позицией не имели успеха.

    Таким образом, собрав 8 батальонов, мы в ночь на 27 сентября действовали только одной ротой и охотничьей [294] командой. Остальные части сближались с противником, укреплялись и, имея перед собой крутые высоты, бездействовали.

    Причина такого исхода боя за гору Лаутхалаза, имевшего огромное влияние на неуспех всей операции, по-видимому, заключается прежде всего в отсутствии общего руководства собранными против Восточного Тумынчина войсками. Тут 26 сентября собрались части, принадлежащие к 1-му и 3-му Сибирским корпусам, четырем полкам и подчиненные трем начальникам: командирам 24-го и 34-го полков полковникам Лечицкому и Мусхелову и подполковнику Горницкому, который командовал двумя батальонами 21-го и 22-го полков. К сожалению, все эти части не были подчинены генерал-майору Самсонову с целью выполнения возложенной на него задачи по занятию Беньсиху. Результат известен: мы перевалом не овладели.

    Того же, 26-го числа восточнее Тумынчинского перевала шел бой колонны генерала Ренненкампфа весьма выгодно для нас вышедшей не только на правый фланг, но и в тыл японцам.

    Генерал Ренненкампф, получив указания генерала барона Штакельберга действовать в направлении на Беньсиху, отдал на 26 сентября следующие приказания.

    Генерал-майору Петрову с 4? батальонами, 4 орудиями и сотней наступать от Уйнюнина на Беньсиху через Ходигоу.

    Генерал-майору Любавину с 5 сотнями и 4 конно-горными орудиями наступать левым берегом Тайцзыхе тоже на Беньсиху.

    В общем резерве у Уйнюнина было оставлено 2 батальона, 16 орудий, 1 сотня.

    Генерал-майор Любавин, действуя на левом берегу Тайцзыхе, оттеснил две роты японцев, подошел к Беньсиху на 1000 шагов и сделал попытку овладеть судовым мостом через реку, но не имел успеха. Весь тыл японцев, занимавших позиции на перевалах к северу и к северо-востоку, был отлично виден с позиции генерал-майора [295] Любавина. 4 наших орудия, став в расстоянии меньше версты, обстреливали Беньсиху и тыл японских войск, действовавших против колонны генерала Ренненкампфа и конницы генерала Самсонова. К сожалению, снаряды уже к полудню были израсходованы, и мы прекратили огонь, а затем и отступили назад.

    Пехота генерала Ренненкампфа, поддержанная огнем 14 орудий, из коих 6 горных были присланы из 3-го Сибирского корпуса, несмотря на трудности местности и огонь противника, хотя и медленно, но подвигалась вперед. Особенно энергично действовали роты Стретенского пехотного полка. По полковым реляциям значится, что бой велся по инициативе ротных командиров. К 19 часам мы обладали двумя гребнями высот, отделявших нас от Беньсиху. Оставался еще один кряж. В патронах оказался недостаток.

    Несмотря на то что к Уйнюнину уже подошли части авангарда 3-го Сибирского корпуса, войска этого корпуса, кроме упомянутых выше 6 горных орудий, поддержки пехотой войскам отряда генерала Ренненкампфа не оказали. Вместо присылки свежих частей для развития 27 сентября достигнутого уже успеха, в 24 часа передовые части отряда генерала Ренненкампфа получили приказание отступать и к 2 часам отошли к позиции у Уйнюнина, с которой утром начали наступление.

    Таким образом, имея возможность уже 26 сентября действовать против правого фланга расположения японцев (весьма слабо ими занятого) силами до 20 батальонов и 16 сотен с многочисленной артиллерией, мы произвели несколько разрозненных усилий сбить противника с занимаемых им позиций. Отдельные части, действуя молодецки, достигали значительных успехов. Гора Лаутхалаза, тактический ключ позиции, была в наших руках, к Беньсиху наши части подошли на 1000 шагов, били в тыл японцев, а в результате этого важного для успеха всей операции дня мы отступили с горы Лаутхалаза, отступили в отряде генерала Ренненкампфа с занятых нами гребней, отступили от Беньсиху. Вместо пользы действия [296] 26 сентября нанесли большой вред, ибо мы раскрыли наши намерения японцам, потерянным нами днем они воспользовались, чтобы подкрепить свои слабые силы, и на другой день, хотя мы и ввели в бой довольно значительные силы, встретили более сильный отпор.

    Такой результат тем более был неожиданным, что 26 сентября, в описанных выше действиях, распоряжались начальники, которые с полным основанием считаются выдающимися, а именно: генералы Ренненкампф, Самсонов, Иванов, командир бригады генерал-майор Люба-вин, командиры полков, полковники Лечицкий и Мусхелов.

    В штабе Восточного отряда, однако, не оценили значения действий 26 сентября, иначе трудно объяснить, каким образом, ввязавшись уже в бой в непосредственной близости от Беньсиху, генерал Штакельберг назначает на 27 сентября отдых главной массы войск, ему подчиненных, и предписывает употреблять 27 число на рекогносцировку подступов к позициям противника и на разыскание обходных путей в тыл противника.

    Генерал Самсонов получил приказание передвигаться к западу и служить связью между 1-ми 3-м Сибирскими корпусами. Генералу Ренненкампфу послано указание действовать к Беньсиху левым берегом р. Тайцзыхе. Так как войска генерала Ренненкампфа все вели бои 26 сентября на правом берегу, то г. Ренненкампф, ранее исполнения этого указания, просил генерала Иванова сменить войска его колонны частями 3 Сибирского корпуса.

    В пику мнению начальника Восточного отряда командовавший 3-м Сибирским корпусом генерал-лейтенант Иванов, ближе знакомый с обстановкой, признавал необходимым вести уже 27-го бой для овладения позицией противника, прикрывавшей Беньсиху с севера. В 20 часов 45 минут 26 сентября генерал-лейтенант Иванов доносит генералу Штакельбергу, что ?завтра (27) считаю совершенно необходимым занять высоты к югу и юго-западу от Каотайцзы, для чего поддержу ранее высланные части?. [297]

    Получив приказание генерал-лейтенанта Штакельберга о дневке главных сил на 27 сентября, генерал-лейтенант Иванов изменил свое намерение поддержать передовые части, но не отменил действие передовых частей, и в результате выдвинутые вперед полки 1-го и 3-го Сибирских корпусов вели 27 сентября наступной бой разрозненно, без поддержки, без общего руководства и, несмотря на ряд геройских подвигов, не успели продвинуться вперед. Между тем обстановка была очень благоприятна для атакующих. Густой туман позволял подойти к противнику на самое близкое расстояние без потерь.

    Выше было указано, что охотники и 9-я рота 24-го полка уже заняли вершину горы Лаутхалаза, но, не поддержанные, расстреляв свои патроны, на рассвете 27 сентября отступили к подошве сопки. Три роты 24-го полка, посланные к ним 27-го на подкрепление, прибыли слишком поздно.

    Нашим войскам пришлось повторить атаку горы Лаутхалаза. Мы приблизились к японским окопам, но, не поддержанные ротами 21-го полка, потерявшими с нами связь, отступили.

    Отдельно, не вместе с батальоном 24-го полка, действовал 2-й батальон 22-го полка под начальством подполковника Горницкого. Две роты атаковали с фронта. Сблизившись с противником, эти роты залегли и начали окапываться. Две роты пошли в дальний обход. Результат их действий неизвестен.

    В промежутке между двумя группами рот 2-го батальона 22-го полка наступал 1-й батальон 21-го полка под начальством подполковника Некрасова. Наступали, несмотря на все трудности местности, сознательно и энергично. Движение передовых рот поддерживалось залповым и пачечным огнем рот стрелков, препятствовавших японцам становиться на самый гребень для стрельбы, по условиям местности возможной только стоя.

    Решено было занять этот гребень немедля. 2-й и 3-й ротам оставалось добежать до японских позиций лишь несколько десятков шагов. Две остальные роты составляли [298] как бы ружейные батареи. О дальнейшем ходе боя в реляции 21-го Восточно-Сибирского стрелкового полка значится: ?Но к сожалению, как раз в это время наша артиллерия открыла огонь по гребням атакуемой скалы: недолеты поражали своих, что вынудило не только прекратить развитие окончательной атаки, но даже отодвинуть передовые части ниже, чтобы не терпеть от своих же артиллерийских недолетов. Артиллерийская стрельба кончилась только с наступлением темноты, когда было получено от начальника дивизии приказание: ?...убрать с этой сопки батальон назад, чтобы не препятствовать утром 28-го использованию артиллерийского огня?.

    Таким образом, в этот день тактический ключ позиции японцев гора Лаутхалаза была атакована разрозненно тремя батальонами трех разных полков. Мы не только не поддержали эти передовые части, но наша артиллерия помешала движению колонны подполковника Некрасова.

    Не сделай начальник Восточного отряда распоряжения, дабы войска Восточного отряда ограничили свои действия на 27 сентября только рекогносцировкой расположения противника, в описанной атаке на гору Лаутхалаза должны были принять участие расположенные вблизи действий указанные выше три батальона: 34-й Восточно-Сибирский стрелковый полк и два батальона 24-го Восточно-Сибирского стрелкового полка. Итого в атаке в первую очередь приняло бы участие 8 батальонов. Эта атака была бы поддержана с востока атакой во фланг японского расположения отрядом генерала Ренненкампфа и частями 3-го Сибирского корпуса, прибывшими еще 26 сентября к с. Уйнюнину. Действия этих двух групп войск, в свою очередь, весьма облегчились бы направлением конницы генерал-майора Самсонова для действий левым берегом р. Тайцзыхе. Второй важный день 27 сентября в результате был потерян, а, по показанию пленных, к японцам подошли сильные подкрепления.

    Весьма интересны указания начальника Восточного отряда, данные им командиру 3-го Сибирского корпуса [299] для решительных действий 28 сентября (предписание 27 сентября, № 137 и 140). В этих указаниях значится:

    ?Если противник сохранит до начала нашего наступления свои передовые позиции на перевалах к юго-западу от д. Ходигоу, то колонна наша, назначенная для овладения этими перевалами, должна быть, в свою очередь, расчленена на три отряда: средний (главный) отряд наступает уступом назад и нажимает на противника с фронта крайне медленно (ведет бой артиллерийским огнем), тогда как боковые отряды исключительно пехотные и более слабого состава, но ведомые энергичными начальниками, должны наступать по отношению к главному отряду значительно выдвинутыми вперед группами с таким направлением движения, чтобы обязательно угрожать своим движением не только флангам противника, но и тылу его. Когда же после такого двойного обхода противник принужден будет очистить первый перевал, чтобы отступить на второй, тогда только отряд, действующий с фронта, должен быстро двинуться вперед, занять оставленную неприятелем позицию, преследовать огнем отступающего противника, если он не успел уйти из сферы огня нашего, и немедленно приступить к укреплению занятой таким образом позиции. Дальнейшее наступление против занятых перевалов должно вестись в таком же порядке?.

    Предполагалось, что главные силы, назначенные для действий с фронта, будут вести лишь демонстративный бой (артиллерийским огнем), а два боковых отряда будут обходить противника без связи с главным отрядом с целью угрозы флангам и тылу противника. Предполагалось, что такой ?двойной обход? вынудит японцев очищать один перевал за другим. Все это, конечно, оказалось неприменимым. Японцы твердо держались на занятых ими позициях и требовались, чтобы сбить их, не демонстративные действия и не разрозненные атаки слабых сил, а дружные действия наших многочисленных войск Восточного отряда, доведенные до штыкового боя.

    Приказание по Восточному отряду на 28 сентября было отдано следующее: [300]

    ?Завтра, 28 сентября, предписываю атаковать противника на его передовых позициях с целью сбить его с последних и во что бы то ни стало занять перевалы.

    а) 1-му Сибирскому корпусу сбить противника с перевалов Ченгоулин, Туминлин (Восточный и Западный) и укрепиться на последних;

    б) 3-му Сибирскому корпусу сбить противника с трех перевалов на дороге Ходигоу — Беньсиху, которые затем укрепить;

    в) коннице генерала Самсонова и отряду генерала Ренненкампфа движением левым берегом Тайцзыхе содействовать атаке перевалов и угрожать тылу позиции у Беньсиху. Иметь сильный заслон на дороге в Боэлин для связи с 1-м Сибирским корпусом;

    г) 2-му Сибирскому корпусу перейти в Сяшицяоцзы?. Отряды генералов Самсонова и Ренненкампфа были подчинены командиру 3-го Сибирского корпуса.

    Относительно поставленной этим приказанием задачи отряду генерала Ренненкампфа, командир 3-го Сибирского корпуса не был согласен с мнением начальника Восточного отряда и просил об оставлении войск генерала Ренненкампфа для действий на правом берегу р. Тайцзыхе. Просьба эта была уважена. Между тем сам генерал Ренненкампф ожидал более результатных действий при направлении его колонны левым берегом реки, ибо он мог при этом действовать во фланг и в тыл расположения японцев. Дорога левым берегом к тому же оказалась доступной и для движения полевой артиллерии.

    Удержав генерала Ренненкампфа на правом берегу, командир 3-го Сибирского корпуса, по-видимому, основывал свой план атаки на сильном поражении японцев, занимавших позицию фронтом на север, артиллериею, в то время, когда пехота и артиллерия будут теснить их с востока. Полагалось, что сильное действие артиллерии с фронта может помочь нам последовательно выбивать японцев из занятых ими позиций.

    Относительно атаки горы Лаутхалаза, тактического ключа позиции японцев, начальник 6-й Восточно-Сибирской [301] стрелковой дивизии, ввиду опыта атаки подполковника Некрасова, попавшего под огонь нашей артиллерии, высказал, что для овладения этим пунктом надо: 1) или, оттянув пехоту назад с занятых ею позиций, заставить противника, действуя подавляющим артиллерийским огнем, очистить гору, двинуть пехоту в атаку, 2) или окружить гору сомкнутым кольцом пехоты и штурмовать ее без содействия артиллерии. Командир 3-го Сибирского корпуса, полный веры в могущество артиллерии, остановил свой выбор на первом способе. Но в действительности артиллерия не пошатнула силу сопротивления японцев. Мы потеряли много времени на артиллерийскую подготовку, выпустили массу снарядов, а при движении нашей пехоты вперед японцы встретили наши войска бешеным огнем ружей и пулеметов.

    Командир 3-го Сибирского корпуса для атаки неприятельской позиции отдал на 28 сентября следующие приказания:

    Правой колонне в составе 9,5 батальонов, 4 орудий, 1 роты саперов под начальством генерал-майора Данилова овладеть горой Лаутхалаза, тактическим ключом позиции.

    Левой колонне в составе 10,5 батальонов, 26 орудий и 1 роты саперов под начальством генерал-лейтенанта Ренненкампфа предписывалось овладеть перевалами: Ходигоу — Беньсиху (т. е. вести атаку в том же направлении, как она велась 26 сентября).

    24-му Восточно-Сибирскому стрелковому полку оставаться на занимаемых им позициях для обеспечения правого фланга и связи с 1-м Сибирским корпусом.

    12 орудиям 3-й Восточно-Сибирской стрелковой бригады с позиции у Каотайцзы подготавливать атаку.

    Общему резерву в составе 9,5 батальонов, 2 сотен и 2 рот саперов оставаться у Кайотайцзы.

    Отряду генерал-майора Самсонова в составе 12 сотен, 1 батареи, 2 орудий действовать на левом берегу Тайцзыхе, поддерживая конницу генерал-майора Любавина, обеспечивать мосты, производить дальнюю разведку к югу и вверх по Тайцзыхе. [302]

    В подготовке артиллерийской атаки участвовали 24 пеших и 14 горных орудий. Огонь был открыт в 9 часов. Целью ставилось заставить противника очистить гребни высот. Огонь продолжался до часу дня.

    Результаты огня, согласно с реляцией Красноярского полка, не приносили никакого или приносили очень мало вреда японцам. Вся командующая высота была покрыта как бы туманом от разрывавшихся наших шрапнелей. Но эта высота, как потом оказалось, была занята лишь сторожевыми постами.

    Правая колонна генерал-майора Данилова в свою очередь была разбита на три колонны: правая — два батальона, средняя — два батальона и левая — около четырех батальонов.

    Правая колонна дошла до подошвы позиции в нескольких сотнях шагов от противника и залегла. Огонь был чрезвычайно силен. Надо было для атаки ждать темноты, но с наступлением темноты эту колонну отвели назад. Ночью была сделана попытка атаковать противника только двумя ротами, но вследствие недостаточности посланных для атаки сил она успеха не имела.

    Генерал-майор Данилов, храбро руководивший боем в передовой линии, был ранен в 1000 шагов от позиции противника, но остался в строю.

    Левая колонна под начальством отличного штаб-офицера полковника Станиславова, командира Енисейского полка, в 11 часов двинулась вперед; ?пути наступления не были исследованы, предварительной рекогносцировки сделано не было? (реляция 7-го Красноярского полка). Войска, несмотря на большие потери, продвигались вперед. На пути наступления в 400—500 шагах от позиции они неожиданно наткнулись на большой с крутыми берегами овраг, частью скатились в него, но атака далее не пошла. Присланный из корпусного резерва батальон 10-го Восточно-Сибирского стрелкового полка повторил атаку, но успеха не имел. Продержавшись до темноты, части левой колонны отошли назад. Начальник колонны полковник Станиславов остался на поле сражения. [303]

    Средняя колонна из 1-го и 2-го батальонов 21-го Восточно-Сибирского стрелкового полка под начальством подполковника Некрасова начала движение в 12 часов по пространству, пройденному ею накануне, и снова достигла подножия труднодоступной позиции противника (почти отвесная скала в 15 саженей). Прождав некоторое время начала атаки соседних участков позиции, подполковник Некрасов сделал попытку овладеть горой Лаутхалаза собственными силами. Роты 1-го батальона 21-го полка и пешие охотники вскарабкались еще выше на узкую террасу, находившуюся всего в нескольких шагах от японской позиции. Оба батальона как бы висели в течение дня на скалах под японскими позициями, но бодро ждали темноты, чтобы произвести общую атаку. К штурмующим прибыл спешенный конно-горный саперный взвод с пироксилиновыми шашками. Решено было в голове двух штурмующих колонн послать саперов с подрывными средствами. Все было готово, шашки связаны, капсюли вложены, штурмовые колонны назначены и направлены к своим местам, но в это время получилось неожиданное и неизвестно чем вызванное, роковое для успеха дела приказание командующего 6-й Восточно-Сибирской дивизией: ?Отходить и занять в эту же ночь такую позицию, с которой возможно отступление даже днем?. Приказание было исполнено. И этот решительный день не дал нам успеха.

    Войска генерал-лейтенанта Ренненкампфа были разделены на две колонны.

    Сводная бригада генерал-майора Кречинского (2 батальона 22-го полка и 2 3/4 батальона 23-го полка) под начальством генерал-лейтенанта Экка. Батальоны мужественно продвигались вперед по труднодоступной местности, неся большие потери, подошли близко к противнику, но с наступлением темноты, вместо того чтобы сделать последние усилия для движения вперед, отступили на свои первоначальные позиции.

    Конница генерал-майора Самсонова, соединившись с конницей генерал-майора Любавина, действовала на левом [304] берегу Тайцзыхе, занимая чрезвычайно выгодную позицию. Не подкрепленная пехотой, наша конница долго держалась вблизи Беньсиху. Но японцы, усилившись, сами перешли в наступление и потеснили нашу конницу назад.

    Для подкрепления колонны генерала Ренненкампфа командир 3-го Сибирского корпуса выслал бригаду (5 батальонов) 3-й Восточно-Сибирской стрелковой бригады генерал-майора Морданова. Ренненкампф решил повторить атаку в 20 часов. По сообщению командира 1-го Сибирского корпуса, и он назначил тоже 20 часов для общей атаки неприятельской позиции частями 1-го Сибирского корпуса. К сожалению, время атаки первоначально было изменено на 2 часа ночи с 28 на 29 сентября, а затем на 4 часа. Между тем командир 3-го Сибирского корпуса, получив донесение генерал-майора Самсонова, что конницу нашу теснит противник, противно указаниям начальника Восточного отряда и располагая еще значительными резервами, решил отменить ночную атаку. Приказание об этом было послано в 2 часа 30 минут, но когда оно было получено, колонны, назначенные для ночной атаки, уже двинулись вперед, и генерал-майор Ренненкампф не признал возможным остановить их.

    В ночь на 29 сентября действовали только в отряде генерала Ренненкампфа.

    Наступление вели: бригада генерал-майора Кречинского из частей 6-й Восточно-Сибирской стрелковой дивизии и присланная на подкрепление бригада 3-й Восточно-Сибирской стрелковой дивизии генерал-майора Морданова. Несмотря на большие потери в двух батальонах 22-го полка, эти батальоны, сведенные в четыре роты, вместе с 23-м полком, предводимым храбрым подполковником Туровым, энергично атаковали японцев и взяли после рукопашного боя японские окопы. Не поддержанная атакой соседних частей, колонна генерал-майора Кречинского с рассветом начала обстреливаться японцами с фронта и обоих флангов. Части понеси тяжелые потери. В пяти ротах 23-го полка осталось, например, [305] только два офицера. Подполковник Туров, бросившись из числа первых на японцев, был тяжело ранен.

    В 6 часов 35 минут 29 сентября, вместо поддержки атакой соседних частей колонн генерала Данилова и Ренненкампфа, колонна генерала Кречинского получила приказание от генерала Экка ?отойти на позиции, занятые вечером?.

    Бригаде генерал-майора Морданова для атаки японцев был дан сложный маршрут. Она должна была первоначально перейти на левый берег Тайцзыхе, двигаться этим берегом, потом снова перейти на правый берег и атаковать ?три сопки, на которых упорно держатся японцы?.

    Для атаки пять батальонов генерала Морданова были разделены на боевую часть — три батальона 9-го Сибирского стрелкового полка и резерв — 2 батальона 10-го полка.

    Боевая часть 9-го полка, в свою очередь, была разбита на три колонны — по батальону в каждой. Один батальон должен был следовать на позиции Читинского полка, второй — на позиции Черноярского полка, третий — на позицию 23-го Восточно-Сибирского стрелкового полка.

    Частям 9-го полка и надлежало произвести атаку совместно с переименованными войсками отряда генерал-лейтенанта Ренненкампфа. Ночью проводники сбились с дороги, и все батальоны 9-го полка сосредоточились у позиции черноярцев.

    В 4 часа 30 минут на позицию прибыл от командира 3-го Сибирского корпуса офицер Генерального штаба с приказанием об отмене атаки и о возвращении к рассвету 1-й бригады 3-й дивизии к д. Коатайцзы. Но колонна уже двинулась вперед. Это приказание хотя и не было исполнено, но полученное в минуту, когда требовался особый подъем духа, не могло не ослабить энергию начальствующих лиц. Упорства в атаке нельзя ожидать, когда известно, что старший начальник уже отменил атаку. Отступление является лишь как бы исполнением приказаний.

    Ночь была темная. Несмотря на действия в этой местности с 26 сентября, мы ее не знали. Тем не менее стрелки [306] и черноярцы после рукопашного боя овладели Лесистой сопкой, захватив много японских ружей в козлах, патронов в ящиках и мешках и лент от пулеметов.

    Генералам Петрову и Морданову положение дел не было известно. Так от генерала Петрова пришло приказание послать один батальон 10-го Восточно-Сибирского стрелкового полка преследовать японцев. Полагали, что мы овладели всеми тремя сопками. С утра началось обычное явление, уже не раз мною упомянутое. Мы не развивали достигнутый успех, а японцы, оправившись, охватывали наше расположение на отбитой у них сопке с фронта и флангов. Занятые японские окопы были эскарпированы настолько глубоко, что стрелять из них в тыл по японцам было невозможно. Пришлось наших стрелков расположить открыто. Тем не менее стрелки 9-го полка, потеряв 11 офицеров и около 400 нижних чинов, держались твердо. Они были подкреплены батальоном 10-го полка.

    Но вот в 11 часов на левом берегу Тайцзыхе появился неприятель в числе нескольких батальонов с артиллерией и пулеметами, теснивший отряды генералов Любавина и Самсонова и вскоре открывший огонь в тыл 9-го Восточно-Сибирского стрелкового полка. После полученного донесения об обстреливании, генерал-лейтенант Ренненкампф приказал отходить на прежние позиции.

    То, что мы не сделали в течение 26, 27 и 28 сентября, сделали японцы. Посланные нами несколько батальонов пехоты в эти дни левым берегом могли атаковать в тыл японские войска (генерал Любавин 26-го был в 1000 шагах от Беньсиху). Посланные японцами, вероятно, тоже не более двух-трех батальонов оказались достаточными, чтобы решить участь операции, которую вел командир 3-го Сибирского корпуса, располагая почти 40 батальонами отличной пехоты.

    К вечеру 29 сентября генерал-лейтенант Ренненкампф, по невыясненным еще причинам, прислал донесение, что он, не будучи в состоянии удержать занимаемых им позиций и ввиду обхода противником его левого фланга, [307] отошел на высоты восточнее д. Уйнюнин. Кроме генерал-лейтенанта Ренненкампфа, среди командуемых им войск было несколько генералов. Не имеется никаких указаний, что было сделано этими лицами, чтобы вырвать победу у японцев. Отступление отряда генерала Ренненкампфа не встретило отпора со стороны командира 3-го Сибирского корпуса. Еще располагая в резерве 11-м и 12-м стрелковыми полками и несколькими не бывшими в бою батальонами других полков, генерал-лейтенант Иванов, вместо возвращения генерал Ренненкампфа на оставляемые им позиции и поддержки его, донес начальнику Восточного отряда, что ввиду отступления отряда генерал Ренненкампфа, он находит необходимым ночью на 30 сентября отступить на позицию севернее Каотайцзы, где и сосредоточить весь корпус в ожидании атаки японцев.

    Таким образом, несмотря на несомненное большое превосходство в силах, несмотря на геройские усилия и частные успехи многих частей войск, мы 26, 27, 28 и 29 сентября не достигли в 3-м Сибирском корпусе с приданными ему частями успеха. Мы в некоторых случаях окружали японцев, заходили им в тыл, а они все держались, рассчитывали на выручку своих и успевали удержаться потому, что мы, вместо поддержки одержавших успех передовых частей, отводили их назад, а 29 сентября достаточно было небольшим силам японцев показаться на фланге нашего расположения, чтобы группа войск в 40 батальонов начала отступление.

    Таким образом, неудачи действий 3-го Сибирского корпуса и отряда генерала Ренненкампфа обозначились ранее, чем явилась необходимость в зависимости от перехода в наступление всех японских армий перейти к обороне в войсках Восточного отряда.

    В частности, в действиях 3-го Сибирского корпуса с приданными к нему частями обращает на себя внимание большое перемешивание частей и раздергивание полков по батальонам. В решительном бою 28 сентября начальник 6-й Восточно-Сибирской стрелковой дивизии из 12 батальонов его дивизии располагал только четырьмя. [308]

    Остальные приданные ему 5,5 батальона были в составе 4-го Сибирского корпуса. В то же время 5 батальонов 6-й Восточно-Сибирской стрелковой дивизии были отданы в колонну генерала Ренненкампфа, и ими командовал начальник 71-й дивизии генерал Экк. Отличный 24-й Восточно-Сибирский стрелковый полк с выдающимся командиром полковником Лечицким в решительный день 28 сентября бездействовал, хотя именно из этого полка охотники и 9-я рота уже были на горе Лаутхалаза и хорошо знали доступы к ней. Артиллерийские части, подготавливавшие успех атаки генерал-майора Данилова, не были ему подчинены. Саперных частей у нас было мало вообще, в особенности сравнительно с японцами. Между тем две саперные роты оставлены при резерве. Начальник 3-й Восточно-Сибирской стрелковой дивизии генерал-лейтенант Кашталинский за всю наступательную операцию к активной деятельности призываем не был.

    8

    Во время описанных выше действий войск 3-го Сибирского корпуса с приданными к нему частями войска 1-го Сибирского корпуса атаковали позиции противника с целью овладеть перевалами Ченгоулин, Тумынлин Западный и Тумынлин Восточный. Как и при действиях войск 3-го Сибирского корпуса, отдельные части войск достигали важных результатов: победа казалась близка, но вместо поддержки имевших успех передовых частей, их отводили назад. Атаки днем не производили, откладывали ее на ночь, затем отказывались и от ночных атак. Наиболее характерны из действий войск 1-го Сибирского корпуса следующие примеры.

    26 и 27 сентября войска 1-го Сибирского корпуса боев не вели. На 28 сентября войскам 1-го Сибирского корпуса поставлена задача: ?атаковать перевалы Ченгоулин, Западный и Восточный Тумынлин с целью сбить противника и во что бы то ни стало занять эти перевалы?. [309]

    Корпусу в 24 батальона слабого состава указывалось атаковать противника на линии около 8 верст протяжением и определенно ставились задачи по атаке трех перевалов. Уже постановка такой задачи, требовавшая разброски сил, носила в себе зародыш неудачи. Но выполнение этой задачи в особенности затруднялось тем, что 26 и 27 сентября были потеряны, а противник успел подкрепить свои силы, первоначально весьма незначительные, на перевалах. Командующий 1-м Сибирским корпусом признал необходимым одновременно атаковать противника на трех вышеуказанных перевалах, причем левая колонна генерал-лейтенанта Кондратовича силой в 9 батальонов направлялась на перевал Тумынлин Западный, а правая из трех батальонов 4-го Восточно-Сибирского стрелкового полка — на перевал Ченгоулинский. В общем резерве оставалось два полка. Достаточной рекогносцировки предположенных для атаки позиций не было произведено ни 26, ни 27 сентября. Двинувшись вперед, войска левой колонны дошли до половины сильной местностью позиции противника, выбили японцев из передовой сопки, остановились, стали окапываться и отложили атаку до ночи.

    Генерал-лейтенант Кондратович для выполнения порученной ему задачи атаковать с 9 батальонами Тумынлинский перевал отдал приказание: ?34-му полку, батальону 35-го полка и двум батальонам 36-го полка под общим начальством подполковника Мусхелова атаковать противника ночью перед рассветом?. Таким образом, генерал Кондратович возложенную на него задачу признал возможным возложить, в свою очередь, на командующего 34-м полком подполковника Мусхелова, оставшись сам при двух батальонах. Атака этими шестью батальонами была произведена разрозненно — мы сразу атаковали несколько участков неприятельской позиции без общего руководства. Опять отдельные части достигали успеха, но, не поддержанные вовремя, или отзывались назад, или уходили назад сами. В особенности молодецки действовали семь рот 34-го полка под начальством капитана [310] Москвина. Молодцы-стрелки, воодушевленные примером начальника капитана Москвина, стремительно атаковали в штыки японцев, защищавших первую сопку. За этой сопкой рукопашным боем было взято еще две сопки, причем последняя очень высокая, с двухъярусными окопами. Осталось взять еще одну сопку, наиболее высокую, командующую над всей линией. С рассветом занятая нами передовая сопка начала сильно обстреливаться. Узнав о тяжелом положении капитана Москвина, подполковник Мусхелов вместо того, чтобы поддержать его, приказал остаткам колонны 34-го полка отойти на прежние позиции. Имея еще более половины не введенных в бой сил, генерал-лейтенант Кондратович не использовал успех капитана Москвина.

    Два батальона 36-го полка тоже атаковали каждый по отдельной сопке. Оба эти батальона овладели сопками, но, не поддержанные, попав под сильный огонь японцев, не удержались и отступили{36}. Таким образом, в ночной атаке участвовало 7 рот 34-го полка и два батальона 36-го полка, итого 3 3/4 батальона из 9, которыми располагал генерал Кондратович, и дело все же мы признали проигранным. Сосредоточь мы усилия всех 9 батальонов в одном направлении, вероятно, мы овладели бы позицией противника. Особенно важно было развить успех, достигнутый капитаном Москвиным. Почему 4,5 батальона бездействовали — сведений не имеется.

    Действия 28 сентября средней колонны 1-го Сибирского корпуса под начальством генерал-майора Лисовского из 6 батальонов заключились в следующем. Колонне этой ставилась задача овладеть перевалом Западный Тумынлин. Японцы занимали поперечный к дороге через перевал кряж, состоящий из ряда сопок, и продольный кряж, перпендикулярный к первому, состоящий также из ряда сопок. Три батальона из колонны генерал-майора [311] Лисовского повели с 6 часов энергичное наступление и к вечеру 28 сентября завладели всем поперечным хребтом.

    Вечером 28 сентября был получен в колоннах генералов Кондратовича и Лисовского приказ по 1-му Сибирскому корпусу продолжать 29 сентября атаку перевалов и овладеть ими. Колонна генерала Лисовского была усилена из корпусного резерва тремя батальонами и доведена до 9 батальонов.

    Ночью на 29 сентября в колонне генерал-майора Лисовского продолжался успешный бой. 33-й Восточно-Сибирский стрелковый полк под начальством полковника Владимирова атаковал японцев на продольном кряже, выбил штыками японцев из занимаемых ими окопов и укреплений и к рассвету занял вершину сопки, но не поддержанный своими и обстреливаемый артиллерией противника, отступил несколько назад, имея расстояние между собой и японцами от 100 до 500 шагов. В этой атаке был убит полковник Владимиров. Особенно отличались командиры 11-й и 12-й рот Хильченко и Шимановский. Они первыми во главе своих рот вскочили на вал неприятельского люнета и выбили оттуда японцев. Оба были ранены и остались в строю.

    На Ченгоулинском перевале шесть рот и охотничья команда 3-го Восточно-Сибирского стрелкового полка под командой капитана Хаскина атаковали с наступлением темноты японцев и заняли две сопки, но дальше продвинуться не могли и отступили назад.

    В общем, к утру 29 сентября, вместо поддержки и развития вводом в бой резервов достигнутого большого успеха частей войск 3, 33-го и 34-го Восточно-Сибирских стрелковых полков, мы отступили на прежние позиции. Еще один день был потерян к выгоде японцев. Подвиги отдельных частей войск и отдельных лиц не были использованы.

    Утром 29 сентября по приказанию командующего армией начальник штаба армии прислал следующее указание командиру 1-го Сибирского корпуса, переданное в 11 часов 45 минут и начальнику Восточного отряда: [312]

    ?Противник сильно наступает на наш фронт. Мы ведем упорный бой, в который постепенно втягиваются резервы. Скорейшее овладение перевалами и ваш выход к левому флангу 4-го Сибирского корпуса имеет огромное значение?.

    Командующий 1 -м Сибирским корпусом генерал-лейтенант Гернгрос не признал, однако, возможным атаковать противника днем и назначил общую атаку перевалов в 2 часа на 30 сентября.

    Артиллерия в течение дня подготавливала атаку, но по свойствам местности с очень отдаленных позиций.

    В 21 час командующий 1-м Сибирским корпусом получил следующее приказание начальника Восточного отряда: ?Предписываю для образования более сильного корпусного резерва сегодня же ночью оттянуть незаметно с передовой линии все, что может быть снято без ущерба ныне занятых нами передовых позиций (сопок), и усиленный таким образом корпусной резерв поставить в д. Шанпинтайцзы?.

    Командующий 1-м Сибирским корпусом признал возможным оттянуть из колонн только один батальон, но тем не менее отменил ночную атаку.

    В 23 часа 40 минут 29 сентября по 1-му Сибирскому корпусу был отдан следующий приказ: ?На завтра и последующие дни, по получении нового приказания войскам 1-го Сибирского корпуса ставится задачей удержание занятых ими позиций?. Таким образом, значительная часть войск 1-го Сибирского корпуса еще и не участвовала в бою, а мы уже отказались от наступательной задачи.

    9

    2-й Сибирский корпус в составе 17 батальонов, составлявший резерв начальника Восточного отряда, во все время наступательных действий Восточного отряда бездействовал. Даже 28 сентября, когда была назначена решительная атака перевалов, войсками этого корпуса не воспользовались, чтобы образовать на каком-либо одном [313] направлении большую группу войск. Ведя атаку на протяжении по фронту свыше 20 верст, мы всюду были относительно слабы и во многих случаях действовали группами войск в один батальон и менее — без связи с соседними войсками. Но сохранение неизрасходованными 17 батальонов все же могло принести нам пользу, когда обозначился общий переход японцев в наступление. Эти батальоны как раз находились на наиболее угрожаемом японцами направлении: Янтайские копи — г. Маоэршан — с. Войтошан. Действуя по этому направлению, японцы при успехе разъединяли наши две группы войск: Западного и Восточного отрядов.

    В особенности расположение у с. Войтошана и на передовых позициях войск 2-го Сибирского корпуса явилось выгодным 30 сентября, когда японцы теснили левый фланг 4-го Сибирского корпуса и отряда генерал-майора Мищенко. В этот день японцы, атаковавшие левый фланг 4-го Сибирского корпуса и отряды генерала Мищенко, поставили свой тыл под удары 2-го Сибирского корпуса. Простым движением вперед японцы были бы взяты в тиски, и им могло быть нанесено тяжелое частное поражение, а 4-й Сибирский корпус удержался бы на позициях у Хамытана.

    Начальник Восточного отряда, по-видимому, оценил эту обстановку, приказав начальнику 5-й Восточно-Сибирской стрелковой дивизии перейти в наступление на д. Хамытан. Для наступления было назначено всего 6 батальонов и 24 орудия. Но и эти силы могли многое сделать, хотя наступление велось весьма медленно. Тем не менее к 18 часам был занят, после незначительного боя, горный массив, командующий над долиной Хамытан, но в связь с войсками 4-го Сибирского корпуса эти атакующие части не хотели войти, ибо получили приказание отступить назад и приготовиться прикрывать отступление 1-го Сибирского корпуса.

    Из изложенного видно, насколько неудача действий Восточного отряда зависела только от местности, действительно труднодоступной для действий. Наши войска, энергично командуемые, преодолевали и не такие трудности. Имея, [314] особенно первые дни, в Восточном отряде огромное превосходство в силах над противником, не воспользовались этим превосходством. Мы не использовали успешные подвиги многих передовых частей. Начальником Восточного отряда отдавались приказы об овладении перевалами во что бы то ни стало, указывалось, что отступления не будет, а подчиненные начальники отступали и прекращали бой, когда в бою участвовала только часть вверенных их командованию сил. Мы задавались сразу многими целями, разбросались и всюду были слабы. Мы не оценили важного значения действий на левом берегу реки Тайцзыхе. Мы в разных колоннах действовали без связи между собой. Случаев взаимной выручки соседних колонн не было. Но главное, чего недоставало для успеха действий Восточного отряда — это решимости довести бой до успешного конца употреблением для сего всех находившихся в распоряжении начальствующих лиц сил и средств. Ночные бои малыми частями мы вели успешно, но не поддержанные вовремя, эти части отступали. Днем мы, опасаясь больших потерь, боя часто не вели, откладывая атаку на ночь, а ночью по разным причинам отказывались от атаки. Трудно предвидеть результат, если бы действия Восточного отряда были успешны. Но очевидно, что выход во фланг войскам Куроки (действовавшим 28—29 сентября против частей 4-го Сибирского и 1-го армейского корпусов) двух корпусов Восточного отряда должен бы иметь решающее и выгодное для нас значение для всей наступательной операции Маньчжурской армии.

    10

    На 28 сентября начальник Западного отряда получил следующее приказание: ?В случае общего перехода японцев в наступление, авангарды, сдерживая противника и раскрывая его силы, под напором превосходящих сил должны отходить на укрепленную позицию главных сил, где и принять решительный бой?{37}. [315]

    Это приказание являлось тогда подтверждением ранее сделанных распоряжений, дабы решительный бой войск Западного отряда произошел на линии заранее выбранной и укрепленной. В зависимости от этого решения было определено и местонахождение 6-го Сибирского корпуса с целью обеспечения правого фланга Западного отряда от охвата противника.

    Командующий 17-м корпусом на 28 сентября сделал распоряжения, неизвестно на каком приказании основанные, принять бой не на главной позиции, а на линии авангардов.

    Войскам 17-го корпуса приказано было в случае наступления противника принять бой на позиции авангардов, на линии: Шилихе — Улиге — Ендоуниулу — Сяодунтай.

    3-я пехотная дивизия (15 батальонов) была назначена в 1-ю линию протяжением 6 верст, 35-я дивизия назначена в резерв и расположилась на главной позиции у с. Ченлиутхангоу и Лиусандиаза побригадно.

    Для охраны правого фланга назначен отряд полковника Стаховича из 5 эскадронов и 1 батальона.

    Начальник 3-й пехотной дивизии генерал-майор Янжул разделил позицию на три участка: правый — генерал-майор Защука от Сяодунтая до Ендоуниулу включительно. Для обороны его назначены: 9-й Ингерманландский полк, один батальон 10-го Новоингерманландского полка и три батареи 3-й артиллерийской бригады; центральный участок — от с. Ендоуниулу до Шилихе по обе стороны железной дороги — полковник де Витта, два батальона 12-го Великолуцкого полка, две батареи 3-й артиллерийской бригады, и левый участок составляло с. Шилихе, оборона коего возложена на полковника Грулева с тремя батальонами 11-го Псковского полка и одной батареей.

    В резерв под начальством генерал-майора Якубинского стали 2,5 батальона Новоингерманландского полка, два батальона Великолуцкого полка, и два эскадрона драгун расположились у с. Улиге (Бейулигай), где находился и начальник 3-й дивизии со штабом. [316]

    Генерал-майор Защук расположил все 5 батальонов первого участка в боевую линию без резерва и распространил позицию к западу, заняв с. Эршидиаза (Эршицзяцзы).

    Уже утром 28 сентября дивизионный резерв был уменьшен направлением к с. Ендоуниулу батальона 10-го полка и направлением на левый фланг к полковнику Грулеву батальона 12-го Великолуцкого полка. В резерве осталось 2,5 батальона.

    Японцы в течение 28 сентября вели довольно оживленный бой против позиции 3-й дивизии. В особенности они энергично действовали против войск, занимавших с. Ендоуниулу. Наши войска не выдержали артиллерийского огня и отступили. Несколько попыток, сделанных нами, чтобы вновь овладеть этим селением, не имели успеха. На прочих участках мы удержали свои позиции.

    В течение дня начальник 3-й пехотной дивизии израсходовал почти весь свой дивизионный резерв; у него осталось лишь две роты.

    В то же время и корпусный резерв был израсходован, за исключением Нежинского полка. Из 35-й дивизии два батальона Зарайского полка были посланы на правый фланг к полковнику Стаховичу. Один полк (Болховский) послан на левый фланг, дабы поддержать правый фланг 10-го армейского корпуса и возвратить оставленные этим флангом позиции с целью иметь общую линию фронта с 17-м корпусом. Для атаки назначались 124-й Воронежский, 11-й Псковский и 138-й Болховский полки. Генерал барон Бильдерлинг, извещенный о наступлении по Мандаринской дороге около двух бригад японцев, отменил это наступление, но полк в корпусный резерв не возвратился. Один батальон 137-го Нежинского полка был направлен для поддержки генерал-майора Защука. С рассветом он должен был возвратиться к корпусному резерву, но тоже не мог этого исполнить.

    Наконец, шесть батальонов корпусного резерва (139-й Моршанский полк и два батальона 140-го Зарайского [317] полка) были назначены для ночной атаки с. Евдоуниулу для обратного им овладения.

    Колонной командовал генерал-майор Гласко. Боевой частью трех батальонов Моршанского полка и одного батальона Зарайского полка командовал полковник Мартынов (командир Зарайского полка). В 22 часа началось движение. В это время японцы произвели наступление по всему фронту. Завязалась горячая стрельба. ?Полковник Мартынов, встревоженный начавшейся стрельбой, предполагал отложить атаку до рассвета и собирался послать об этом соответственное донесение?. Но в это время к полковнику Мартынову явился унтер-офицер Зарайского полка и доложил, что селение уже нами взято. Действительно, молодецкий 4-й батальон Моршанского полка и 4-я рота зарайцев без выстрела ворвались в селение, застали там японцев врасплох и перекололи их. Наши потери были ничтожны. Несмотря на части 3-й дивизии, которые должны были оборонять с. Ендоуниулу, все шесть батальонов корпусного резерва были оставлены в боевой линии авангардов.

    Таким образом, рассвет 29 сентября застал 17-й корпус в положении малой боевой готовности для упорного боя. На линии авангардов, где не предполагалось вести решительного боя, вытянувшись в линию в 6 верст, стояли вперемешку части 3-й и 35-й дивизий. В дивизионном резерве находилось две роты, в корпусном резерве — три батальона. А между тем серьезного боя ни мы, ни японцы в течение 28 сентября не вели. Успех ночного дела у с. Ендоуниулу, значение которого было сильно преувеличено, обошелся 17-му корпусу дорого: мы израсходовали свой корпусной резерв. Положение 17-го корпуса ухудшалось тем, что за ночь 10-й армейский корпус, не соотносясь с действиями 17-го корпуса, отошел на главную позицию у Хунбоасанской сопки, обнажил левый фланг 17-го корпуса у Шилихе. В то же время отступление конницы генерала Грекова и отряда полковника Стаховича обнажило [318] правый фланг 17-го корпуса у с. Эршидиаза и Сяодунтай.

    Наконец, передвинутый вперед 6-й Сибирский корпус, ставший уступом за правым флангом главной позиции 17-го корпуса, оставался на месте и не мог оказать помощи правому флангу 17-го корпуса у Сяодунтая.

    28 сентября вполне ясно обнаружился переход всех японских армий в наступление. Японцы, сдерживая незначительными силами превосходные силы Восточного отряда, могли получить перевес в силах против войск Западного отряда. Напомним, что части 10-го и 17-го и особенно 5-го Сибирского корпусов находились в большом некомплекте.

    По составленному ранее предположению, в случае перехода японцев в наступление войска Западного отряда должны были встретить их на главных, заранее выбранных и укрепленных в предыдущие дни позициях. Держаться на авангардных позициях предполагалось лишь необходимое время для раскрытия сил противника.

    Рано утром 29 сентября начальник Западного отряда получил приказание командующего армией, в котором указывалось на возможность обхода войсками армии Оку правого фланга Западного отряда и предполагалось немедленно отойти на главную позицию, на линию деревень Лиутхангоу — Хунбоасан. По мнению командовавшего 17-м корпусом, исполнение этого распоряжения было затруднительно, ибо наступление противника уже началось. Это мнение разделял и начальник Западного отряда, разрешивший ?оставаться на позициях авангардов до темноты, когда отход мог произойти при благоприятных условиях?.

    На усиление 17-го корпуса была назначена бригада из 6-го Сибирского корпуса. Бригада должна была ?временно войти в состав 17-го корпуса и обеспечить его отход на главные позиции?.

    Утром 29 сентября начальники 3, 35-й и 55-й пехотных дивизий получили приказание от генерала Волкова [319] держаться на занятых позициях до наступления темноты, затем отойти на главную позицию и расположиться: 35-й дивизии на участке Панькхяопу — Ченлиутхангоу включительно. Бригаде 55-й дивизии вправо от 35-й дивизии до с. Хунлишгу, отряду полковника Стаховича в с. Хунлинпу; 3-й пехотной дивизии собраться в общем резерве у с. Шулинцза.

    Правый фланг расположения 17-го армейского корпуса на авангардных позициях составлял участок под начальством генерал-майора Защука, опорным пунктом которого служило с. Сяодунтай (между р. Шахе и железной дорогой, в 8 верстах к юго-западу от железнодорожной станции Шахе). На этом участке были расположены 9-й и 10-й пехотные полки (9-й Ингерманландский и 10-й Новоингерманландский) 3-й дивизии. Полки эти выдержали 28 сентября довольно упорный бой с передовыми частями японцев и отстояли свои позиции. К утру 29 сентября войска участка генерал-майора Защука были усилены пятью ротами 12-го Великолуцкого полка и батальоном 137-го Нежинского полка.

    Правый фланг участка генерал-майора Защука прикрывал небольшой отряд полковника Стаховича, оренбургские казаки и уральцы генерал-майор Грекова. Влево, к востоку от участка генерал-майора Защука, с. Ендоуниулу было сильно занято шестью батальонами Моршанского и Зарайского полков под начальством командира Зарайского полка полковника Мартынова.

    Японцы за ночь успели вырыть на расстоянии 400 — 600 шагов от расположения нашего отряда окопы и стянули туда значительные силы. Несколько позади окопов были расположены пулеметы, усиленно действовавшие по нашим окопам и с. Сяодунтай. Атаки японцев начались с утра, но все усилия их овладеть нашей авангардной позицией атакой с фронта разбивались о стойкость наших войск: двух батальонов 9-го полка, одного 10-го и одного 137-го. Но артиллерия японцев скоро [320] взяла верх над нашей, что очень ухудшило положение пехоты.

    Между 8 и 9 часами генерал-майором Защуком получено донесение об обходе его правого фланга густыми колоннами японцев. Он несколько удлинил свой правый фланг. Новые атаки японцев с фронта и вдоль оврагов, образуемых на р. Шахе, вынудили наши части, занимавшие с. Ершидиаза (лежит к западу от с. Сяодунтай), отойти назад. Тем не менее 9-й полк, руководимый своим доблестным командиром полка полковником Криштопенко, продолжал упорно держаться в с. Сяодунтай, но около 10 часов Криштопенко был убит. Несколько ранее был ранен в ногу, но остался в строю генерал-майор Защук. В 11 часов в штаб 3-й пехотной дивизии была получена записка генерал-майора Защука: ?Командир 9-го полка убит. Я ранен, остался в строю. Прошу послать заместителей?. Почему таковым заместителем не явился сам начальник 3-й пехотной дивизии генерал-лейтенант Янжул, большая часть дивизии которого действовала на правом фланге, и у него уже не оставалось в непосредственном подчинении каких-либо частей вверенной ему дивизии, неизвестно, но заместителем генерал-майора Защука совершенно неожиданно для войск был назначен командир дивизиона 52-го драгунского полка полковник Ванновский. Генерал-лейтенант Янжуль со штабом и командир бригады генерал-майор Якубинский остались зрителями.

    Между 10 и 13 часами генерал-майором Защуком получено донесение об отходе конницы генерал-майора Грекова и отряда полковника Стаховича. В действительности полковник Стахович еще не отходил. Несмотря на явную опасность не только флангу расположения наших войск у с. Сяодунтай, но и их тылу, генерал-майор Защук, надеясь на содействие 6-го Сибирского корпуса, решил оставаться на занятой им позиции.

    Только когда противник в больших силах сблизился с нашими войсками и стал поражать их не только во фланг, но и в тыл, генерал-майор Защук отдал приказание отходить и удерживаться в с. Лянзыгай, лежащем несколько [321] севернее Сяодунтая. Но было уже поздно. Японцы быстро заняли с. Сяодунтай, взобрались на крыши домов и поражали столпившиеся при отступлении наши части огнем с близких дистанций. Отступление приняло беспорядочный характер, и мы потеряли две батареи 2-й артиллерийской бригады, расположенные близ с. Лянзыгай.

    Полковник Ванновский сделал несколько энергичных усилий восстановить порядок, но не имел успеха. Расстроенные боем части 3-й дивизии, сведенные в три сводных батальона, почти дошли до орудий, но не могли обратно овладеть ими. В это время соседние части, занимавшие с. Ендоуниулу, Улиге и Шилихе, почти не атакованные японцами, ввиду отхода правого фланга, тоже начали отходить, не пытаясь облегчить положение правого фланга.

    Отступление войск левого и среднего участков, несмотря на то что противник на них не наседал, не было произведено благополучно. Мы совершенно забыли про одну из батарей, подчиненную полковнику де Витту, но расположенную близ с. Шилихе, занятого частями полковника Грулева. Японцы овладели 6 орудиями после геройской обороны штаб-капитаном Тарновским.

    После ночного боя у с. Ендоуниулу для обороны его были оставлены под начальством полковника Мартынова 6 батальонов Моршанского и Зарайского полков. Японцы пытались днем 29-го овладеть этим селением, но были легко отбиты. Начальник 3-й пехотной дивизии дал указание полковнику Мартынову в случае невозможности удержаться в с. Ендоуниулу отступить и убрать батарею. После полудня батарея начала поражаться ружейным огнем и отступила. Между 13 часами 30 минутами и 15 часами Моршанский полк очистил с. Ендоуниулу, за ним стали отходить и два батальона Зарайского полка. Эти 6 отличных батальонов сохранили полный порядок и были готовы к самому упорному бою. Потери этих батальонов были весьма незначительные. Во время этого отступления к полковнику Мартынову обратился полковник Ванновский с просьбой поддержать готовящуюся контратаку, но получил ответ, что он, Мартынов, ?считает [322] в опасности свой правый фланг и отходит назад?. Никакая опасность этому флангу не угрожала, и присоединись к собранным полковником Ванновским частям 6 молодецких батальонов Моршанского и Зарайского полков, мы, вероятно, возвратили бы оставленные орудия.

    Несколько позже Моршанский полк, вопреки вышепомещенному мнению полковника Мартынова, был послан на поддержку правого фланга 17-го корпуса, но было уже поздно.

    Еще более необъяснимы действия полковника Мартынова в тот же день в другом случае.

    По настояниям генерала барона Бильдерлинга командир 6-го Сибирского корпуса выслал в распоряжение начальника Западного отряда бригаду 55-й дивизии в составе 219-го Юхновского и 220-го Епифанского пехотных полков с 4 батареями. Уже в 9 часов голова бригады подошла к главной позиции 17-го армейского корпуса у с. Ченлиутхангоу.

    Командующий 17-м армейским корпусом по получении известия, что войска правого фланга отступают, просил назначить в его распоряжение один из прибывших полков с целью восстановить бой на правом фланге. Просьба эта была уважена, и был назначен 219-й Юхновский полк. Начальник 3-й пехотной дивизии получил приказание командующего корпусом ?назначить офицера провести полк к тому месту, где таковой необходим?.

    В 12 часов командующий 55-й дивизией генерал-майор Лайминг получил приказание ?выслать один полк без артиллерии в направлении на Сяодунтай на правый фланг расположения 9-го и 10-го полков, где и поступить в распоряжение генерал-майора Янжула?.

    Около часу дня полк начал отступление, но по неизвестным причинам не к правому флангу расположения 17-го корпуса, а к его центру. Попытка полковника Ванновского направить полк на поддержку частей правого фланга не имела успеха. По реляции 55-й дивизии, ?все движения полка производились смело, навстречу отступающих Моршанского и Зарайского полков?. [323]

    При этом наступлении юхновцы пропустили части Моршанского и Зарайского полков и продолжали движение в направлении на с. Ендоуниулу. Почему прибытие Юхновского полка не послужило для полковника Мартынова сигналом к приостановке отступления и производству общей контратаки — неизвестно, но совершился малообъяснимый и печальный факт: в то время, как четыре батальона Юхновского полка продвигались вперед, шесть отличных, не расстроенных боем батальонов в том же направлении продвигались назад. Юхновцы шли в густых строях, чуть не в колоннах. Встреченный огнем с фронта и с флангов, полк этот в самое короткое время понес потери в 22 офицера и 810 нижних чинов и в беспорядке отступил, увлекая своим отходом и войска полковника Ванновского.

    2 октября полковнику Мартынову было поручено начальствование над войсками левого фланга участка 17-го корпуса с приказанием упорно оборонять с. Ламатунь. Не теснимый противником, полковник Мартынов очистил с. Ламатунь, за что получил замечание от командующего 17-м корпусом. В японской армии командир полка из армии Ноги не поддержал под Порт-Артуром соседний полк и был за это расстрелян. У нас полковник Мартынов за бои на р. Шахе получил чин генерал-майора{38}.

    После неудачной во всех отношениях контратаки положение дел ухудшилось настолько, что войска 17-го корпуса не удержались на своей главной позиции, а отступили за р. Шахе, предрешив этим и отход к этой реке войск 10-го армейского корпуса.

    В войсковых реляциях имеется указание, что уже при начале отступления войск правого фланга начальник 3-й пехотной дивизии генерал-лейтенант Янжул отдал приказание: ?отходить на д. Шулинцза (на р. Шахе)?. [324]

    Между тем командующий 17-м корпусом рассчитывал задержаться на главной позиции и получил разрешение расположить 220-й Епифанский полк с 4 батареями 6-го Сибирского корпуса на главной позиции, и несколько впереди был расположен корпусной резерв в составе трех батальонов Нежинского полка.

    Всего с подходом бригады 55-й дивизии начальник Западного отряда располагал 11 батальонами, еще не бывшими в бою (считая и три батальона Нежинского полка). К ним могли быть присоединены 6 батальонов полковника Мартынова совершенно бодрых. На правом фланге у полковника Стаховича 3 батальона тоже понесли весьма малые потери и были вполне готовы к упорному бою. Таким образом, в распоряжении начальника Западного отряда и командующего 17-м корпусом к 15—16 часам еще находилось 20 батальонов, с которыми можно было продолжать упорный бой. Уступом позади в нескольких верстах стояло 16 батальонов 6-го Сибирского корпуса, еще не бывших в бою. Но вместо энергичного употребления этих сил мы вновь допустили разброску их. Мы подали помощь правому флангу только 4 батальонами Юхновского полка, а могли подать 11 (бригадой 55-й дивизии и 3 батальонами Нежинского полка). Но и этот полк попал не туда, куда назначался. 6 батальонов полковника Мартынова контратаку не поддержали. Остальные 7 батальонов, вместо поддержки передовых частей, мы израсходовали на занятие главной позиции, но эта задача им оказалась не по силам. При отступлении других частей 17-го корпуса без упорного боя отступили и эти 7 батальонов к р. Шахе.

    Одной из причин неудачного распоряжения войсками 17-го корпуса и прибывающими к ним подкреплениями служила весьма малая осведомленность начальствующих лиц разных степеней о том, что происходило не только у противника, но и в наших боевых линиях.

    Так, утром 29 сентября, для отряда генерал-майора Защука было неожиданностью, что японцы за ночь в 400 — 600 шагах от наших позиций вырыли окопы и заняли их большими силами. Тяжелое положение отряда генерал-майора [325] Защука, теснимого с фронта и обходимого во фланг и в тыл, было неожиданностью для штаба 17-го корпуса. В реляции 17-го корпуса о бое 29 сентября значится, что известие об отступлении 9-го и 10-го полков и оставлении ими артиллерии ?явилось полной неожиданностью после спокойных донесений о положении дел на правом фланге и об отбитых атаках?.

    Начальник штаба Западного отряда генерал-майор Тизенгаузен совершенно был не знаком с тем, что делалось в 17-м корпусе. Вечером 29 сентября он послал командиру 10 корпуса сообщение о том, что части 17-го корпуса не отступили с главной позиции.

    Начальник Западного отряда был тоже недостаточно осведомлен о ходе дел на правом фланге. Так им послано было донесение командующему армией, что контратака на правом фланге под начальством полковника Ванновского имела успех и мы отбили оставленные нами орудия обратно. Командир 6-го Сибирского корпуса тоже не оценил значения боя на правом фланге и, имея указание оказать содействие Западному отряду в случае перехода японцев в решительное наступление, не сделал это в достаточной мере, а продолжал укреплять оборонительную позицию, занятую им всего в 4 верстах за правым флангом главной позиции, выбранной для войск Западного отряда.

    Для лучшей оценки приведенного описания действий 17-го армейского корпуса прибавим несколько слов и о действиях соседних с корпусом частей войск.

    10-й армейский корпус, составлявший левый фланг расположения Западного отряда, с вечера 29-го начал отход на главную позицию (где Хунбоасанская сопка), а затем, не дождавшись указаний начальника Западного отряда и не предупредив соседний 1-й армейский корпус, отступил к позиции вперед р. Шахе. 28 и 29 сентября против 10-го корпуса действовали только незначительные силы японцев.

    На правом фланге 17-го корпуса действовали, кроме отряда полковника Стаховича, сильный конный отряд генерал-майора Грекова и отряд из всех родов оружия [326] генерал-лейтенанта Дембовского (10 батальонов, весьма слабого состава, 10 сотен).

    Никакого содействия 17-му корпусу эти два отряда не оказали. Генерал-майор Греков неизвестно что делал и не доставлял достаточных о противнике сведений, а в отряде генерал-лейтенанта Дембовского, имея против себя незначительные силы японцев, мы бездействовали и укрепляли позиции.

    Действия 17-го корпуса 29 сентября рассмотрены в настоящей главе, потому что они весьма характерно рисуют наши недочеты по тактической подготовке войск. В числе причин, повлиявших на неудачу, можно перечислить следующие:

    1. Решение занять всю позицию в 6 верст частями одной 3-й дивизии с тем, чтобы иметь 35-ю дивизию полностью в резерве, можно было назвать правильным только в том случае, если бы 35-я дивизия была употреблена по возможности полностью в том и другом направлении, особенно в направлении правого фланга. Но так как 35-я дивизия была раздернута по полкам по всему фронту позиции, начиная от отряда полковника Стаховича до участка полковника Грулева, то такое решение привело только к полному перемешиванию всех частей корпуса, причем начальники дивизий со своими штабами оставались не у дел.

    2. Расходование резервов — как дивизионного, так и корпусного — было слишком быстрое в то время, когда в том не было настоятельной надобности, а когда таковая наступила, корпусный резерв в три батальона Нежинского полка остался неизрасходованным и даже мало помог отступлению войск.

    3. Употребление резерва, прибывшего из 6-го Сибирского корпуса, было неправильное. Один полк не попал туда, куда был направлен, а другой, оставленный для обеспечения отступления, тоже не помог в должной мере удержаться на главной позиции.

    4. Распределение на участке генерал-майора Защука всех 5 батальонов в одну линию без резервов тоже неправильно. [327]

    5. Действия полковника Мартынова, преждевременно отступившего, отказавшего в помощи полковнику Ванновскому и не приостановившего вверенных его командованию 6 отличных батальонов, когда с ними поравнялся Юхновский полк, совершенно необъяснимы.

    6. В составе 17-го корпуса было 28 и 29 сентября не менее 6 генералов, между тем бой 29 сентября, за исключением генерал-майора Защука, ведут полковники Стахович, Криштопенко, Мартынов, де Витт, Грулев. Деятельность начальников дивизий генералов Янжула и Добржинского малозаметна и малорезультативна. Что делали в этот день наличные командиры бригад Гласко, Якубовский, Степанов, совершенно неизвестно.

    7. Атака, веденная Юхновским полком, характерна, ибо многие полки, попадавшие первый раз в бой, действовали так же: шли вперед храбро, но без сознательного отношения к цели для действий, шли в слишком густых строях, представляя массой около 4000 людей отличную цель. Попав под огонь, быстро несли большие потери, быстро расстраивались и быстро в беспорядке исчезали с поля сражения, внеся расстройство в другие части войск. Почему генерал Янжул, на которого было возложено поручение направить должным образом атаку этого полка, не исполнил сего поручения, неизвестно.

    8. Как и в других делах, в описанных действиях 17-го корпуса много случаев геройских действий отдельных частей и отдельных лиц. Генерал-майор Защук проявлял редкое упорство в бою, но не поддержанный соседями с тыла и с фланга, в результате этого упорства довел бой до такого напряжения, что отступление совершилось с потерей двух батарей. 9-й Ингерманландский полк со своим доблестным командиром, полковником Криштопенко, молодецки отбивал многочисленные атаки.

    9. Передача командования войсками на важнейшем правом фланге неизвестному войскам штаб-офицеру, командовавшему драгунским дивизионом, полковнику Ванновскому может быть объяснена полным недоверием к прямым начальникам этих войск генералам Якубовскому [328] и Янжулу. Так как в войска правого фланга входили части 35-й дивизии, то такое командование могло быть возложено и на оставшихся без войск генералов Добржинского и Гласко, особенно после направления на помощь правому флангу Моршанского полка.

    10. Связи в действиях различных групп войск по фронту не было. Эта связь наблюдалась только при отступлении: стоило какой-либо части начать отступление, как и соседняя часть признавала возможным для себя, вместо помощи соседу, с целью возврата покинутой позиции тоже отступать, даже если противник и не теснил ее. Исключение составлял небольшой отряд полковника Стаховича, деятельно работавшего, но он был слишком малочислен, чтобы поправить дело. Не было связи и в действиях 17-го корпуса с 10-м и с группой войск генерал-лейтенанта Дембовского, а также и с войсками 6-го Сибирского корпуса.

    11. Роль нашей многочисленной конницы, хорошей по своему составу, но неудачно предводимой в этом деле, как и в других делах, была невидная и не славная. Намерений противника и группировки его сил конница не открывала, конницу противника не рубила, а перед пехотой и артиллерией противника слишком спешно отводилась назад. В то время, когда наши пехотные полки, например, 9-й Ингерманландский, продолжали вести бой даже после потери свыше половины своего состава, в коннице мы отступали после потери нескольких человек в полку, а иногда и вовсе без потерь. Убыль в коннице всей армии за весь период боевых действий с 25 сентября по 5 октября составляет в среднем на каждые 6 эскадронов и сотен по 1 офицеру и 12 нижних чинов. При этом главная убыль падает на конницу, которой командовали генералы Мищенко и Самсонов.

    12. Роль саперных частей в бою 29 сентября был ничтожна. Про саперов, когда начинался бой, забывали, как и в других отрядах. Достаточно сказать, что во всех саперных батальонах, приданных к армии, потери составили за весь период с 25 сентября по 5 октября 1 офицер и 29 нижних чинов. [329]

    13. Наконец, одной из главных причин неудачных действий 29 сентября 17-го армейского корпуса надо признать пассивное отношение старших начальствующих лиц к тому, как велся бой. Передав командование войсками в руки полковников, командиры бригад, дивизий и корпусов, за исключением храброго генерал-майора Защука, не сделали ни одного энергичного усилия, чтобы помочь начальнику Западного отряда сдержать врага и восстановить бой, воодушевить войска, увлечь их своим примером вперед. Это были в большей мере зрители боя, чем участники его.

    11

    Действия в январе 2-й армии под Сандепу не могли быть включены в отчет мой, ибо дела штаба 2-й армии были преждевременно увезены в Петербург{39}, а составление описания действий 2-й армии возложено на полковника Генерального штаба Филатьева и капитана Энкеля. По сообщению начальника Генерального штаба, работа эта до конца сентября настоящего года не была еще закончена. Между тем в разных газетных сообщениях и печатных брошюрах действия под Сандепу генерала Гриппенберга, подполковника Новицкого и других изложены в совершенно неверном виде, и впечатление получилось такое, что войска под руководством генерала Гриппенберга действовали отлично, что нами всюду достигались большие успехи и что совершенно неожиданно успехи эти [330] были прерваны приказанием главнокомандующего отступать.

    По получении необходимых материалов будет нетрудно доказать, что обвинения, возведенные на главнокомандующего генералом Гриппенбергом в его статье ?Истина о Сандепу? (Разведчик, 21 февраля 1906 г.), не согласны с истиной. Но рассматривая в настоящей главе моего труда недочеты по тактической подготовке войск в минувшую войну, нельзя обойти молчанием заявление генерала Гриппенберга в вышеозначенной статье ?Истина о Сандепу? о том, что бои вверенными его командованию войсками под Хегоутаем и Сандепу были ведены, ?насколько это было возможно, по всем правилам тактики, просто, чисто и с соблюдением порядка и спокойствия?.

    Уже и теперь я располагаю достаточными материалами (копиями с реляций войск и другими документами), чтобы доказать, что в действительности действия под Сандепу представляют во всех отношениях пример в высокой степени неумелого употребления войск в бою.

    Предыдущие бои научили нас, что атака даже неукрепленных или слабо укрепленных позиций только с фронта, при современной силе ружейного и орудийного огня, имеет мало шансов на успех. При переходе нашем в наступление против весьма сильно укрепленных неприятельских позиций к югу от Шахе с большим числом опорных пунктов, защищенных искусственными препятствиями и минами, мы могли рассчитывать одержать успех только при одновременной атаке неприятельского расположения с фронта и фланга. Поэтому наши наступательные операции в январе 1905 г. решено было начать атакой левого фланга расположения противника на участке между р. Шахе и Хуньхе с двумя сильными опорными пунктами Лидиантунь и Сандепу.

    Задача была возложена на 2-ю Маньчжурскую армию, доведенную до 120 батальонов пехоты и расположенную вполне сосредоточенно с резервом у Мукдена. [331]

    Противник занимал эту линию, по нашим сведениям, лишь слабыми силами. Несмотря на отданное мною приказание возможно долее сохранить сосредоточенное расположение для 2-й армии на правом берегу Хуньхе, дабы скрыть от противника предполагаемые действия, генерал Гриппенберг 31 декабря 1904г. передвинул 14-ю пехотную дивизию на правый берег р. Хуньхе к Сыгонтаю, а 3 января, не испросив разрешения главнокомандующего, выдвинул в боевые линии и 10-й армейский корпус, примкнув его к правому флангу 3-й армии. Передвижения эти открыли противнику наши намерения; японцы начали усиливать свой левый фланг, а 2-я армия из сосредоточенного резервного расположения уже получила фронт свыше 200 верст.

    Операцию 2-й армии решено было начать с овладения укрепленной позицией японцев у Сандепу. Первым днем наступления назначено было 12 января.

    Общее распределение сил армии определено командующим армией следующее: 1-й Сибирский корпус, начав наступление и овладев с. Хегоутай, должен был прикрыть действующие против с. Сандепу войска с юго-востока; 8-й армейский корпус, оставаясь на своих позициях к северо-востоку от Сандепу, предназначался для овладения Лидиантунем, а во время операции под Сандепу имел роль демонстративную; сводно-стрелковый корпус назначался в армейский корпус.

    Диспозицией по 2-й Маньчжурской армии от 11 января овладение с. Сандепу было возложено на 8-й армейский корпус. Из состава сего корпуса только одна дивизия, именно 14-я, назначалась для боя, а 15-я дивизия, заняв позицию с севера, должна была помогать атаке лишь сильным артиллерийским и ружейным огнем. Атака Сандепу ставилась в зависимости от овладения 1-м Сибирским корпусом с. Хегоутай. 8-й корпус начинал атаку только по овладении сим селением. Одна бригада 1-го Сибирского корпуса должна была принять участие в атаке с. Сандепу.

    Весь день 12 января 1-й Сибирский корпус, хотя и медленно, но успешно выполнял возложенную на него [332] задачу. К вечеру 12 января (около 21 часа 30 минут) с. Хегоутай было взято.

    Таким образом, уже вечером 12 января могли начаться решительные действия войск 8-го армейского корпуса под Сандепу.

    В действительности весь день 12 и ночь на 13 января войсками этого корпуса достигнуты весьма недостаточные результаты.

    Произведенной разведкой было выяснено, что деревни, лежащие на левом берегу Хуньхе между рекой и с. Сандепу, заняты лишь отдельными пешими и конными частями противника.

    Около 14 часов 4-й дивизии было приказано перейти на левый берег р. Хуньхе. Дивизия исполнила это и, продвигаясь вперед с очень незначительными потерями, к сумеркам заняла деревни Цзюцанхэцзы, Маландян, Чефантаньхенан, Ванцзявопу, Яцзыпао. Эти селения оставлялись японцами почти без боя. В седьмом часу вечера полки Подольский и Житомирский начали ошибочно продвигаться вперед в направлении вместо с. Сандепу на с. Датай (т. е. вместо движения на восток двинулись на юго-восток). Достигнув ручья, протекающего западнее с. Сандепу, полки остановились. Разведка охотников 55-го и 54-го полков выяснила, что с. Сандепу охраняется сильными секретами. По соглашению командиров полков Подольского и Житомирского, признавших опасным оставаться вблизи противника, полки начали в 2 часа отступление и к 4 часам возвратились в д. Ванцзявопу. По реляциям Житомирского полка, полк перед движением вперед собрал стрелковые цепи и перестроился в строй поротно на сближенных дистанциях и интервалах. Вследствие этого безрезультатного движения Житомирский полк не спал еще одну, уже третью ночь. Сведение о том, что Хегоутай был взят войсками 1-го Сибирского корпуса, в полки 14-й дивизии сообщено не было.

    Артиллерийская подготовка атаки на Сандепу 12 января была назначена также и с позиции 15-й пехотной дивизии к северу от Сандепу. Стрельба началась с рассвета. [333] Японцы очистили важное для нас с. Бейтайцзы. Три роты японцев и одна батарея, занимавшие эту деревню, отошли к Сандепу. Вечером эта деревня была нами занята. Ранее полдня артиллерия 15-й дивизии (29-я артиллерийская бригада), ввиду запоздания атаки 14-й дивизии, прекратила огонь.

    В 16 часов 45 минут было послано приказание командующего 2-й армией вновь открыть огонь. Японцы отвечали. Все потери за 12 января ограничивались в 15-й дивизии с ее артиллерией одним раненым нижним чином и четырьмя убитыми лошадьми.

    Осадные батареи 12 января действовали по Сандепу, но наблюдения были затруднены. За весь день 12 января в 8-м армейском корпусе были потери убитыми и ранеными: 1 офицер и 57 нижних чинов; бой, в сущности, не велся; потери были случайные.

    Действия 13 января 14-й пехотной дивизии. На 13 января полкам 14-й дивизии ставилась задача, определенная диспозицией по 2-й армии на 12 января, т. е. штурм Сандепу.

    С рассвета 13 января артиллерия 14-й дивизии (41-й артиллерийской бригады), расположенная подивизионно (один дивизион у д. Чефаньфуанцза, второй — вблизи д. Ванцзявопу), открыла огонь по с. Сандепу. Дистанция — от 3,5 до 5 верст.

    О действиях 13 января артиллерии, приданной 15-й дивизии (29-я артиллерийская бригада, 8 поршневых орудий, 16 мортир и 4 осадных орудия), имеются следующие сведения.

    В реляции начальника 15-й пехотной дивизии генерал-лейтенанта Иванова значится, что в 2 часа 45 минут на 13 января им получено было приказание командира корпуса не открывать огня под Сандепу до его приказания. Несколько позже была получена диспозиция 8-го армейского корпуса № 3, по которой на 15-ю дивизию возлагалась задача с рассветом 13 января открыть артиллерийский огонь по Сандепу. Какие были отданы приказания начальником дивизии, из реляции его не видно, [334] но в реляции действий 29 артиллерийской бригады значится, что несколько батарей бригады в течение 13 января огня по Сандепу не открывали даже тогда, когда батареи эти начали обстреливаться японцами (около 17 часов). Потери в 29-й артиллерийской бригаде за 13 января были два нижних чина раненых.

    3-й дивизион 29-й артиллерийской бригады, расположенный к западу от д. Чфауганпу, обстреливал Сандепу (реляция командира 8-го армейского корпуса. В ней указано, что дивизион выпустил 582 снаряда). По реляции 29-й артиллерийской бригады точная пристрелка по различным пунктам Сандепу была произведена только 14 января. Осадная батарея, приданная 15-й дивизии, выпустила 59 бомб, по-видимому, по с. Баотайцзы. Относительно действий осадных орудий 13 января имеются указания, что в этот день мы ошибочно вместо Сандепу обстреливали с. Баотайцзы.

    Командир 8-го армейского корпуса, в предположении, что бригада стрелков 1-го Сибирского корпуса должна была подойти с юга от с. Датая, приказал не открывать огня из осадных батарей, дабы не подвергать свои же войска поражению.

    С подходом одной бригады 1-й Восточно-Сибирской стрелковой дивизии полковника Леша выставленная им скорострельная батарея для обстреливания Сандепу была убрана в резерв. Равно не приняли по распоряжению командира 8-го корпуса участие в обстреливании Сандепу и специально прибывшие для этой цели две мортирные и две поршневые батареи (реляция 14-й пехотной дивизии).

    В общем, артиллерийская подготовка атаки Сандепу 13 января была совершенно недостаточная, день был туманный, мороз утром доходил до 20° по Реомюру. Наблюдение затруднялось. Днем мороз стал меньше и день прояснился.

    Действия 14-й пехотной дивизии 13 января в общем, насколько можно их выяснить из имеющихся войсковых реляций, заключались в следующем. [335]

    Согласно отданному приказанию по 14-й дивизии, различным полкам ее ставились следующие задачи: 55-му Подольскому полку атаковать северную половину с. Сандепу.

    56-му Житомирскому полку атаковать южную половину совместно с бригадой 1-го Сибирского корпуса, которая должна была атаковать южную окраину с. Сандепу.

    54-му Минскому полку назначено наступать за правым боевым участком, т. е. за Житомирским полком. Когда в распоряжение начальника 14-й дивизии был передан из корпусного резерва 53-й Волынский полк, то ему назначено было наступать за левым боевым участком, т. е. за Подольским полком.

    Дивизия должна была начать наступление еще в темноте, в 6 часов, но едва полки тронулись вперед, как получено было распоряжение штаба корпуса, в котором значилось, что командир корпуса приказал атаку вести на рассвете после предварительной артиллерийской подготовки. Начатое движение приостановилось. Около 10 часов было приказано начать наступление, но в атаку не переходить до подхода бригады 1-го Сибирского корпуса.

    Около 11 часов показалась голова колонны стрелков 1-го Сибирского корпуса. Двинутая от Хегоутая в ошибочном направлении на с. Пяоцяо, бригада была обстреляна японцами и повернула вместо направления на Сандепу на север к с. Маландань (Маландян). Командир 8-го корпуса, находившийся у д. Яцзына, приказал полковнику Лешу переменить фронт, отряду занять с. Маландань и выставить артиллерию. По донесению командующему 2-й армией о появлении противника с юга, 8-му корпусу была придана бригада стрелков сводно-стрелкового корпуса, но и с прибытием ее бригада 1-го Сибирского корпуса осталась прикованной к оборонительным позициям и, вопреки диспозиции по 2-й армии, участия в штурме Сандепу не принимала.

    Около 14 часов в штабе 8-го корпуса появилось донесение, что неприятель в нескольких колоннах наступает с юга от с. Датай. Этого не подтвердившегося донесения было достаточно, чтобы вызванный из боевых линий [336] в тыл к командиру корпуса начальник 14-й пехотной дивизии получил приказание приостановить наступление (реляции 14-й пехотной дивизии и 8-го армейского корпуса).

    Наконец, в 17 часов командир корпуса, получив приказание командующего 2-й армией овладеть Сандепу днем 13 или ночью 14 января, отдал новое приказание атаковать Сандепу не ранее 24 часов на 14 января.

    После отдачи распоряжений об атаке Сандепу не ранее 24 часов, около 18 часов к генерал-лейтенанту Мылову прибыл начальник штаба 14-й пехотной дивизии полковник Трегубов доложить, что с. Сандепу уже взято. Об этом успехе тотчас было донесено командующему 2-й Маньчжурской армией. Генерал-адъютант Гриппенберг в свою очередь об одержанной им победе донес главнокомандующему и в Петербург, сделав вместе с этим распоряжения: 1) об отправлении всех осадных средств в район 10-го армейского корпуса и 2) о назначении 14 января войскам 2-й армии дневки. Между тем распоряжение, дабы атака Сандепу не была произведена ранее 24 часов, не могло дойти до полков 14-й дивизии, ибо несколько ранее отдачи этого распоряжения все полки дивизии уже производили атаку на Сандепу. Атака эта была произведена следующим образом.

    В первой линии, как указано выше, должны были следовать Подольский и Житомирский полки.

    Подольский полк, который должен был атаковать северо-западную часть с. Сандепу, двинулся вперед в 7 часов 30 минут. Вследствие тумана, снега, морозной мглы и ложных указаний китайцев-проводников полк принял неправильное направление движения и в 8 часов 30 минут попал под шрапнельный и ружейный огонь, открытый против фронта и левого фланга наступавших частей полка. Левофланговые роты отступили. Храбрый командир полка полковник Васильев (убит в сражении под Мукденом) восстановил по компасу направление движения. При этом два батальона второй линии очутились в первой линии. Расстояние до японцев определилось от [337] 800 до 1000 шагов. В такой близости от противника полк оставался на месте 7,5 часа, ожидая выхода на одну высоту с собой Житомирского полка, и атаковал с. Сандепу одновременно с этим полком. Движение в атаку было начато в 15 часов 30 минут (реляция 53-го Волынского полка). Волынский полк, составляя резерв дивизии, должен был следовать за Подольским полком. Выстроившись в окрестностях с. Ванцзявопу, полк подтянул к себе кухни, чтобы накормить людей. Около 10 часов над головой колонны начали рваться шрапнели. Одна попала в кухню. ?Полк впервые попавший под сильный шрапнельный огонь, дрогнул и бросился к укрытиям? (реляция 53-го Волынского полка). Дабы установить порядок и успокоить людей, командир полка вывел его несколько вперед. Вскоре обозначилось, что к расположению полка отходили назад густые цепи Подольского полка. Волынский полк двинулся вперед, принял на себя подольцев, чем и приостановил отступление полка. При этом несколько рот Волынского полка влились в боевую линию Подольского полка, рассыпавшись в цепь. Резервы расположились в овраге. ?В это время было получено приказание командира бригады передвинуть Волынский полк на правый фланг к Минскому полку, сейчас же и отмененное? (реляция. Кроме этого случая, нигде о деятельности командира 1-й бригады 14-й пехотной дивизии не упоминается).

    Ко времени движения вперед Волынский полк принял расположение на левом фланге Подольского полка, причем в первой линии был расположен 3-й батальон. Командиру этого батальона было отдано приказание при движении вперед Подольского полка остаться на месте, дабы составить резерв атакующих частей. Но когда в 15 часов 30 минут подольцы двинулись вперед, все усилия удержать 3-й батальон Волынского полка на месте оказались тщетными: батальон этот, поднявшись, одновременно с подольцами двинулся также вперед. За ним были двинуты и другие батальоны без разрешения на то начальника дивизии. [338]

    Житомирский полк ночевал в д. Яцзыпао. Двинувшись вперед, полк в 8 часов 30 минут занял без боя одну деревню{40}. Минский полк следовал за Житомирским. Направление движения этих полков тоже вследствие тумана, неизвестной местности было принято неправильное: вместо движения на восток к Сандепу полки двинулись на юго-восток по направлению к с. Датай{41}. Полки прошли овраг ручья, протекающего западнее Сандепу и развернулись в боевой порядок, подставив при этом левый фланг под выстрелы из Сандепу.

    По-видимому, в то же время Житомирский полк начал обстреливаться из с. Датай, что понудило полк отступить и укрыться в овраге, загнув правый фланг по направлению к с. Датай. В овраг спустились и батальоны Минского полка{42}. В 11 часов поступило приказание начальника дивизии ?спустить весь полк в овраг и, продвинувши его скрытно по оврагу до с. Лицзявопу, взять оттуда правильное направление на с. Сандепу и атаковать совместно с 55-м пехотным Подольским полком западную и юго-западную окраины деревни?. Это было исполнено, и в 12 часов 30 минут полк начал наступление на Сандепу, имея в первой линии два батальона и во второй остальные два{43}.

    Минский полк, как указано выше, следовал за Житомирским и вместе с ним переменил фронт. Эта перемена фронта производилась под сильным артиллерийским огнем, [339] не прекращавшимся целый час. Один батальон Минского полка прикрывал перестроение бригады. Приехавший к полку начальник дивизии генерал-лейтенант Русанов указал правильное направление, ободрил войска и приказал начать наступление вторично (реляция Минского полка). При перестроении, по-видимому, Минский полк выстроился правее (западнее) или уступом позади Житомирского полка. При дальнейшем продвижении вперед дивизии полки резерва Волынский и Минский вошли в боевую линию, удлинив ее: Волынский — слева, а Минский с правого флангов.

    Около 14 часов 30 минут боевой порядок 14-й дивизии приблизился к пунктам атаки. До противника оставалось 400—1000 шагов. По реляции начальника 14-й дивизии, огонь противника был очень силен, а резерва в дивизии уже не было. Тогда он обратился за помощью к командующему сводно-стрелковым корпусом, который и выслал на помощь 14-й дивизии 18-й стрелковый полк. Полк этот был направлен на помощь Минскому полку.

    Полкам дивизии не было известно, что они встретят у противника. Не было известно и то, где находится Сандепу. То, что ими принималось за Сандепу, были селения, лежащие вблизи этой деревни — Баотайцзы и Сяосуцза. На эти селения и была направлена атака. За ними на расстоянии 600—800 шагов лежало сильно укрепленное обширное с. Сандепу с редутом, наружным рвом, стенкой, с одним и двумя рядами бойниц, а перед рвом находились искусственные препятствия в два и три ряда, главным образом проволочные сети. Ручей, протекающий западнее Сандепу, образовал длинное озеро, по льду которого надо было перебежать, дабы добраться до Сандепу.

    По реляциям полков видно, что только при Подольском полке (реляция Подольского полка) находились для содействия штурму рабочая команда из охотников, руководимая саперами. Эта команда при наступлении совершенно расстроилась. Много штурмовых лестниц было употреблено для переноски раненых. Выданные перед самым выступлением в одну из рот полка 50 ручных гранаток оказались [340] в большинстве неисправными и были большей частью закопаны при наступлении.

    По общему свидетельству всех участников, ?атака совершенно не была подготовлена артиллерийским огнем?. В укреплениях японцев не было замечено никаких разрушений, и огонь противника не ослабевал ни на минуту (реляция Подольского полка).

    14-я дивизия двинулась вперед без приказания старшего начальства. По-видимому, движение началось Житомирским полком и было принято всеми остальными полками дивизии. В то время как дивизия двигалась вперед, начальник дивизии, вызванный к командиру корпуса, получил приказание приостановить наступление ввиду опасения обхода японцами правого фланга корпуса. Это приказание не достигло до полков дивизии. Когда начальник дивизии, возвращаясь к дивизии, поравнялся с батареями 41-й артиллерийской бригады, он увидел общее движение дивизии вперед. Это было позже 15 часов{44}. Точно установить начало движения в атаку весьма трудно. По реляции Подольского полка, атака началась в 16 часов 30 минут. Поэтому сделанные генерал-лейтенантом Мыловым распоряжения, чтобы атака Сандепу была начата не ранее 24 часов, могли достигнуть полков дивизии, когда атака, собственно, уже окончилась.

    По имеющимся войсковым реляциям, атака Сандепу произведена следующим образом.

    Все полки дивизии вытянулись в одну линию. Поддержки шли близко за густыми стрелковыми цепями. Издали казалось, что двигается одна тонкая линия. Движение совершилось быстро и в большом порядке. По свидетельству разных лиц, движение напоминало маневр мирного времени. Даже в реляциях полков есть указания, что полки двигались, как на учении. Но это все казалось наблюдателям [341] издалека. Вблизи совсем не все шло гладко уже потому, что полки не знали, что их ожидает впереди, не имели средств преодолеть трудности, которые их ожидали и, главное, действовали без руководства. Одновременно с Житомирским полком двинулся вперед и Подольский полк.

    Атака артиллерийским огнем совершенно не была подготовлена, так как шрапнельный огонь трех скорострельных батарей, стоявших на левом фланге полка, не в состоянии был ни отогнать стрелков, ни заставить замолчать неприятельскую батарею, которая продолжала все время безнаказанно расстреливать лежащий впереди полк шрапнелями и шимозами.

    Направление для атаки Подольским полком было дано командиром полка на северо-западную оконечность деревни, в действительности же оказалось, что указанный для атаки пункт представлял собой совершенно отдельную от с. Сандепу деревню (деревня, на которую шла атака наших войск, называлась Баотайцзы), лежащую против западной ее половины. Очертания деревни на двухверстной карте не давали о ней истинного представления, а никакие более подробные рекогносцировки в полку не имелись. Полк двинулся в указанном направлении стройно, правильными рядами, как на учении, но когда попал в пространство между видимыми опушками, выбранными для атаки Подольским и Житомирским полками, то из лежащей сзади этих пунктов деревни был осыпан таким градом пуль из пулеметов и шрапнелей, что разделился; большая часть бросилась в атаку совместно с Житомирским полком на правую видимую часть деревни, которая горела ярким огнем, зажженная отошедшими японцами, и только две роты (1-я и 7-я) и охотничья команда под личным руководством командира полка овладела западной частью деревни (д. Баотайцзы).

    В 18 часов положение дела было следующее: ворвавшиеся в горящую южную часть деревни роты Подольского и Житомирского полков вынуждены были отойти назад, так как в горящих фанзах в гаоляне начали рваться патроны, артиллерийские снаряды, фугасы и в большом [342] количестве повсюду разбросанные японцами и облитые керосином много жестянок, которые были найдены впоследствии.

    Волынский полк наступал на левом фланге, севернее подольцев. Атака велась на с. Баотайцзы. Большая часть рот наступала с запада, а часть рот охватила селение с севера. Наступали безостановочно. В с. Баотайцзы японцы боя не приняли и отступили в Сандепу.

    Когда роты Волынского полка быстро прошли Баотайцзы и вышли на восточную его опушку, то перед ними открылось обширное гладкое пространство пруда или озера, за которым и находилось Сандепу.

    В реляции Подольского полка значится: ?По донесениям от передовых частей выяснилось, что южная часть деревни, занятая Подольским и Житомирским полками, отделена от остальной части деревни большой площадью, за которой имеются: засека, проволочные сети, глубокий ров с высокой за ним насыпью и стенка с бойницами в несколько ярусов. За ними в глубине виднелась стена редута?.

    Те же препятствия находились и перед Волынским полком. Командир Волынского полка, выяснив невозможность, по его мнению, брать уставшим полком без артиллерийской подготовки такую сильно укрепленную позицию, послал к артиллерии просьбу подъехать ближе и поддержать атаку, но батареи остались на отдаленных позициях.

    С наступлением сумерек большая часть Волынского полка была переведена на северную часть селения Баотайцзы. В то же время и подольцы, атаковавшие вместе с волынцами, передвинулись к югу на присоединение к главной массе полка, действовавшего против Сандепу в юго-восточном направлении. Против западного фронта Сандепу войск не оставалось. Волынцы, таким образом, были отделены от остальных трех полков, столпившихся в юго-восточном направлении и южной части селения, и фанз, окружавших Сандепу.

    При таких обстоятельствах командир полка оставил полк и поехал к начальнику дивизии просить подкреплений. [343]

    Начальник дивизии, за отсутствием свежих частей в его распоряжении, отказал. Тогда командир полка поехал искать командира 8-го корпуса (реляция Волынского полка) и к полку возвратился только около 2 часов.

    Житомирский и вышедший тоже в первую линию Минский полки атаковали Сандепу в направлении юго-восточном и южном. Достигнув селения, расположенного вблизи Сандепу и к западу от него, и отдельных фанз (дворов), по-видимому, составлявших неукрепленный квартал Сандепу, отделенный от прочей укрепленной части обширной эспланадой, полки приостановили атаку. Японцы, находившиеся вне Сандепу в незначительном количестве, быстро отступили, подожгли кучи гаоляна, бросили в огонь патроны и пр. Части смешались, но тем не менее продвигались от фанзы к фанзе вперед, пока не вышли к эспланаде.

    Положение, в котором находились Подольский, Житомирский и Минский полки, и причины, вызвавшие отступления этих частей, описаны в реляции Житомирского полка.

    В 16 часов получилось такое положение: 3 батальона Житомирского, 3 батальона Подольского и 2 роты Минского полков вошли в южный квартал с. Сандепу, прочие части, по неимению места, столпились у южной окраины деревни. Прорвавшиеся вперед части полка укрепились наскоро в крайних фанзах, но дальше подвинуться не могли, так как следующий квартал деревни, отделявшийся пустырем шириной 400—600 шагов, был огражден высокой глинобитной стеной с двойным рядом бойниц, высоким земляным валом с глубоким рвом, впереди которого обнаружена полоса заграждений в виде засек и проволочных сетей; в середине этого фаса деревни японцами были поставлены орудия, которые начали громить крайние занятые нами фанзы, а попытки отдельных рот перейти пустырь встречались убийственным огнем ружей и пулеметов, выставленных в середине и на оконечностях ограды. Попытка нескольких рот Минского полка охватить и атаковать с. Сандепу с востока тоже не увенчалась успехом, [344] так как роты эти были встречены убийственным ружейным и пулеметным огнем из окопов к востоку от селения и, понеся большие потери, должны были отойти и вновь укрыться за деревней.

    ?В 17 часов 30 минут замечено наступление на южную окраину с. Сандепу неприятельской части, приблизительно около 2 батальонов. Из столпившихся за деревней войск удалось выдвинуть вперед несколько рот, а прибывший в это время 18-й стрелковый полк был направлен в охват наступавшему неприятелю, почему последний отступил назад и кружным путем присоединился к гарнизону с. Сандепу. Около 19 часов 30 минут передовые части донесли, что с востока подошла к Сандепу колонна неприятеля около полка пехоты и слышен был стук колес как бы артиллерии; в то же время замечены по всем направлениям световые сигналы?.

    Ввиду такого положения командиром Житомирского полка как старшим были собраны начальники частей на совет, что делать далее, на который прибыли только командир 55-го Подольского и временно командовавший Минским полком подполковник Джорджадзе; прочие начальники частей разысканы не были. Результатом этого совета была посылка в 20 часов 40 минут начальнику 14-й пехотной дивизии записки следующего содержания за подписью командиров Житомирского и Подольского полков: ?Взята юго-западная, неукрепленная совсем, отдельная часть д. Сандепу, которая горит. По окраине ее расположены 2 батальона Житомирского и 2 батальона Подольского полков. До настоящей д. Сандепу не менее 600 шагов обстреливаемого пространства артиллерией и пулеметами. Огонь нашей артиллерии атаки совершенно не подготовил. Дер. Сандепу совершенно цела и занята сильным отрядом японцев. Артиллерия и пулеметы продолжают обстреливать западную часть деревни. Части Подольского, Минского и Житомирского полков пошли в обход с юго-востока и оторвались. Волынский полк занял в 600—800 шагах юго-западную окраину и продвинуться дальше от сильного огня не может. Стрелковый [345] полк бездействует на правом крайнем фланге всего расположения. Много убитых и раненых офицеров и нижних чинов, число которых определить точно невозможно. Вынос раненых из боя крайне затруднен. Общего управления боем нет, так как нет ни одного генерала на поле сражения. Люди трое суток не спали и двое суток не имеют горячей пищи. Необходима или немедленная помощь, или распоряжение об отступлении в тыл, чтобы вторично пойти в атаку завтра после надлежащей артиллерийской подготовки. Точного направления пункта атаки нет, испрашиваем дальнейших указаний. Деревня к югу от Сандепу первым корпусом, очевидно, не взята, так как оттуда продолжается стрельба и кругом замечена сигнализация огнями?.

    В 22 часа к войскам 14-й дивизии прибыл корпусный инженер, командир 12-го саперного батальона полковник князь Баратов. Но и он не внес успокоения в слишком нервно настроенных командиров полков 14-й дивизии и тоже присоединился к их мнению, что надо отступать. Не удерживаемый командиром Подольского полка полковником Васильевым, к которому он был направлен начальником 14-й дивизии, полковник князь Баратов отправился в тыл сам и увел с собой 2 роты саперов{45}.

    В своей реляции полковник князь Баратов описывает, что на узком и сравнительно небольшом пространстве занятой деревни скопилась масса войск до 28—30 рот, из которых 3—4 роты находились в самой деревне и вели перестрелку, несмотря на наступившие сумерки, с противником, занимавшим Сандепу, а остальные роты, буквально облепив деревню, лежали, прижавшись к опушке ее, причем большинство людей, донельзя истомленных, спали мертвецким сном, несмотря на сильный мороз.

    Положение Волынского полка было значительно лучше. Полк прочно занял с. Баотайцзы, привел части деревни в оборонительное положение, выставив секреты, часовых и назначив патрули. [346]

    По получении первых известий о том, что полки 14-й дивизии при атаке Сандепу встретили неожиданно препятствия, генерал-лейтенант Русанов просил о поддержке дивизии свежей частью, командир корпуса отказал в этом. Тем не менее начальник дивизии, несмотря на приведенную выше записку командиров полков, решил продолжать бой. ?Но когда диспозиция для атаки Сандепу была уже закончена, прибыл корпусный инженер, полковник князь Баратов, доложивший начальнику дивизии о совершенной невозможности атаковать редут с. Сандепу, ни одно из препятствий которого не было повреждено бомбардировкой осадных орудий, громивших с. Баотайцзы, принятое, очевидно, за с. Сандепу. Полковник князь Баратов заключил свой доклад, что можно положить всю дивизию, но без уничтожения искусственных препятствий Сандепу взять нельзя. За неотысканием места пребывания командира корпуса, начальник дивизии принял решение отойти от Сандепу (реляция о действиях 14-й пехотной дивизии).

    Это решение было сообщено командирам полков 14-й дивизии. Отход совершился в порядке. Японцы не преследовали.

    К утру 14 января полки 14-й дивизии расположились по квартирам в с. Чжантань. Район, который занимала 12 января 14-я дивизия, был занят частями сводно-стрелкового корпуса.

    Для продолжения действий против Сандепу на 14 января были сделаны следующие распоряжения 2-й армии: деятельность командира 8-го армейского корпуса была ограничена оставлением в его подчинении одной бригады 15-й дивизии. Вся 14-я дивизия и одна бригада 15-й дивизии были подчинены командиру сводно-стрелкового корпуса генерал-лейтенанту Кутневичу.

    Первоначально было предположено штурмовать Сандепу 14 января, затем 15 января, но отправление осадной артиллерии в 10-й армейский корпус делало невозможным подготовить эту атаку должным образом. От атаки Сандепу 14-го и 15-го числа пришлось отказаться, и самый [347] вопрос о времени готовности нашей произвести штурм Сандепу с надеждой на успех остался невыясненным. К Сандепу подошли еще значительные подкрепления японцев. Только 18 января наблюдениями с воздушного шара были получены данные к определению расположения укреплений у Сандепу и начали выясняться расстояния до них.

    Из изложенного выше видно, что штурм 13 января Сандепу произошел помимо воли начальника 14-й дивизии и командира 8-го корпуса, по инициативе командиров полков, и был случайным.

    Такой же случайный бой произошел 14 января с целью овладения с. Сунопу, окончившийся отступлением 1-го Сибирского корпуса на линию Таунхо — Хегоутай — Ханцнхецзы.

    Не касаясь ныне оценки всей операции под Сандепу, в настоящей главе остановлюсь лишь на оценке действий 8-го армейского корпуса 12—13 января под Сандепу для выяснения причин неудачи этих действий.

    По общему управлению боем командующего армией. Преждевременным выдвижением 10-го армейского корпуса и 14-й дивизии было раскрыто противнику направление удара; это дало ему возможность усилить войска своего левого фланга.

    Общее распределение войск при начале операции было слишком растянутое. Назначением бригады 5-го Сибирского корпуса действовать против с. Мамакая это расположение еще более растянулось.

    Назначение 18 батальонов 1-го Сибирского корпуса из 120, которыми располагал генерал Гриппенберг, для прикрытия действий против Сандепу с юго-востока недостаточно.

    Не отделяя 1-й Восточно-Сибирской стрелковой дивизии и притянув к 1-му Сибирскому корпусу бригаду 5-го Сибирского корпуса, можно было располагать 32 батальонами, даже не трогая стратегического резерва 2-й армии.

    Назначение диспозицией на 13 января для 15-й дивизии только демонстративной роли было весьма невыгодно для успеха дела. [348]

    Зависимость начала атаки Сандепу от взятия Хегоутая была невыгодна для дела: мы потеряли день, которым противник воспользовался с выгодой для себя.

    Расходование стратегического резерва шло 13 января слишком быстро. Атака еще не начиналась, а уже 2/3 этого резерва были израсходованы.

    Сведения о Сандепу, доставленные войскам, были недостаточные.

    Должной подготовки общеармейскими артиллерийскими средствами (осадные орудия, поршневые орудия, полевые мортиры) штурма Сандепу не было.

    Связи в действиях 1-го Сибирского и 8-го армейского корпусов и связи действий конницы с действиями сих корпусов установлено не было. Войска не знали не только того, что происходило у противника, но и того, что происходило у соседей. Так, известие о взятии 1-м Сибирским корпусом Хегоутая не было передано в 14-ю пехотную дивизию, а между тем начало действий этой дивизии становилось в зависимости от времени взятия этого селения.

    Связь командующего 2-й армией с командирами корпусов не была установлена достаточная. Часто донесения, ранее чем достигнуть командующего армией, завозились в тыл, в д. Матурань. Вследствие недостатка этой связи командующий армией не мог хорошо оценивать обстановку боя и ход его. Преждевременное донесение о взятии Сандепу главнокомандующему и в Петербург служит тому доказательством.

    Малым знакомством с тем, что происходило во 2-й армии 12—15 января, можно объяснить и обращение генерала Гриппенберга к главнокомандующему три раза за подкреплениями, когда значительные группы войск, ему подчиненных, например 15-я дивизия, еще в бой не вступали. В результате малого знакомства с обстановкой явилась и разрозненность боевых действий 2-й армии: 12 января действует один 1-й Сибирский корпус; 13 января действует лишь 14-я дивизия; 14 января опять действуют только войска 1-го Сибирского корпуса. Командующий [349] армией назначил для штурма Сандепу 12 января наиболее утомленные войска.

    Штурм с. Сандепу последовательно назначается 12, 13, 14 и 15 января; и ни разу с. Сандепу не штурмуется.

    По действиям командира 8-го армейского корпуса. В штабе корпуса не воспользовались 12-го января, чтобы ознакомиться с предстоящими против Сандепу действиями. Уже 12 числа можно было занять ближайшие к Сандепу селения, выяснить подступ к Сандепу и способ артиллерийской подготовки.

    В штабе корпуса не знали достаточно того, что делалось не только у противника, но и у своих соседей. Переменяли без нужды время атаки на Сандепу. Назначали атаку в 24 часа, а таковая состоялась между 16 и 17 часами.

    Организация артиллерийской подготовки атаки была недостаточная.

    Просьбы о подкреплениях были преждевременными.

    Употребление присланных резервов было пассивное.

    Доверие к донесению о взятии Сандепу было излишне большое.

    Можно отметить также, что вызов в тыл в течение одного дня два раза из боевой линии начальника 14-й дивизии был невыгоден для дела.

    По действиям начальника 14-й пехотной дивизии. Недостаточно держал полки дивизии в своих руках: два полка без ведома начальника дивизии вошли в боевую линию.

    Оказал излишнее доверие донесениям командиров полков и полковника князя Баратова о невозможности держаться на занятых позициях и отдал поэтому приказание об отступлении преждевременно.

    Не воспользовался днем 12 января, чтобы ознакомить лучше войска дивизии с предстоящими им задачами. Допустил бесполезные действия 2-й бригады.

    Деятельность командиров бригад. Об этой деятельности нет никаких сведений, кроме вышеприведенных. На передовых позициях против Сандепу командиров бригад не было. [350]

    Деятельность полковых командиров. Бой 13 января вели полковые командиры; они решили вопрос о начале атаки; они вводили командуемые полки, находившиеся в дивизионном резерве, в боевые линии без разрешения начальника дивизии. Они же решали вопрос и об отступлении.

    Действия отдельных родов оружия. Пехота. Многие до сих пор продолжают восхищаться тем порядком, в котором 14-я дивизия произвела наступлением атаку. Но быстрое расходование сил дивизии и быстрое расходование полковых и дивизионных резервов при атаке укрепленной позиции, конечно, составляет весьма слабую сторону в действиях 14-й дивизии. Сохранись дивизионный и полковые резервы, вероятно, не пришлось бы после спешного наступления приказывать и спешное отступление. Картина наступления всей дивизией, вытянутой в одну линию против сильно укрепленной позиции, без знания местности, сил и расположения противника могла вызвать восхищение только у очень неопытных в боевом деле зрителей.

    Основной работы, которая должна была предшествовать такому предприятию, как штурм укреплений, по типу временного характера, выяснения сил, позиции, определение направления главного удара{46}, подготовка штурма артиллерией, подготовка штурмовых средств, произведено не было.

    Докатившись одной тонкой и длинной волной до передовых к Сандепу позиций и овладев только этими позициями, дивизия утратила силу на дальнейшие еще несравненно труднейшие усилия по овладению Сандепу. Наступила реакция, и эта слишком быстрая реакция имела объяснение в крайнем утомлении трех полков дивизии, совершивших перед боем форсированные ночные марши. Артиллерия помогла мало. Саперы не помогли вовсе, и пехота 14-й дивизии, вся вытянутая в бой, уже [351] считала непосильной для себя задачей продолжать борьбу с противником, укрытым сильными укреплениями, с массой искусственных препятствий. А между тем потери дивизии, как мы видели выше, были не особенно велики, а в Волынском полку очень незначительны.

    Прояви мы большее упорство в достижении поставленной цели, полки дивизии могли бы удержаться на занятой ими позиции, укрепить ее при помощи саперов, пододвинуть за ночь вперед полевые мортиры и поршневые орудия, дать верные расстояния и указать цели для действий осадных орудий и пр., тогда и результат получился бы другой.

    И несмотря на очевидность неудачных действий 13 января войск 14-й дивизии и несоответствие боевого порядка, принятого дивизией при атаке сильных укреплений, все еще, даже в печати, восхваляется этот порядок, приведший к неудаче. Так, очевидец боя 14-й дивизии генерал-лейтенант Баженов в своей статье ?По поводу суждений о новой технике? (Военный сборник, 1906, № 4) пишет:

    ?Несколько позже 3 часов дивизия дружно двинулась вперед в том же строю, в котором я ее застал у подошвы холма, но потом с холма казалось, что поддержки как бы слились с цепью, и наступала как бы одна сплошная цепь; но наступала безостановочно и, конечно, не на четвереньках и без коленопреклонения; одним словом, то была дивизия Драгомировская, и наступала она так, как учил ее покойный Михаил Иванович?.

    Очевидно, на этот раз указанное генерал-лейтенантом Баженовым обучение не соответствовало ни противнику, с которым мы имели дело, ни укреплениям, которые нам предстояло брать.

    Артиллерия. Артиллерия помогала мало, не стремилась в этом бою выручить пехоту и мало облегчила ее задачу. Потерь в 41-й артиллерийской бригаде, действовавшей с 14-й дивизией, за 13 января не было. Пользы от осадных орудий, полевых мортир и поршневых орудий мы не извлекли. Укрепления Сандепу остались нетронутыми [352] и в конструктивном отношении представляли, по свидетельству очевидцев, ту же силу, как и до начала подготовки.

    Саперы. Роль саперов была ничтожна. 2 роты прибыли с полковником князем Баратовым слишком поздно и были уведены этим корпусным инженером и в то же время командиром саперного батальона слишком рано.

    Конница. Роль двух приданных к корпусу сотен казаков неизвестна. О ней нигде не упоминается.

    Наконец, в числе недочетов в действиях 14-й дивизии 13 января отметим слишком частые отсутствия начальствующих лиц из вверенных их командованию резервов с целью розыска старших начальствующих лиц.

    Начальник дивизии дважды настойчиво вызывается командиром корпуса в тыл в то время, когда его присутствие при дивизии особенно было необходимо.

    Начальник штаба дивизии лично едет в тыл с неосновательным докладом о том, что Сандепу взято.

    Корпусный инженер, ничего не сделав в боевой линии, едет в тыл с докладом первоначально к начальнику дивизии, а затем к командиру корпуса.

    Командир Волынского полка оставляет свой полк и теряет несколько часов для поездки к начальнику дивизии и командиру корпуса.

    Из изложенного о действиях наших войск под Сандепу видно, насколько генерал Гриппенберг имел основание печатно заявить, что бои под Сандепу были ведены, ?насколько это было возможно, по всем правилам тактики, просто, чисто и с соблюдением порядка и спокойствия?.

    Своей обязанностью считаю прибавить, что в последующих февральских боях под Мукденом уже обстрелянные под Сандепу войска 14-й дивизии с начальником дивизии генерал-лейтенантом Русановым во главе действовали вполне доблестно. Равно и командир 8-го армейского корпуса генерал-лейтенант Мылов в самые тяжелые для армии дни 25 и 26 февраля, командуя сильным арьергардом, своим мужеством и распорядительностью во многом облегчил положение армии. [353]

    Вышеприведенными примерами из прошлой войны я ограничусь. В первых трех томах моего отчета найдется еще много примеров, где наши ошибки по ведению боя, перечисленные выше, повторяются с большим постоянством.

    Но уже из всего вышеизложенного позволительно по важному вопросу руководства войсками в бою и по их тактической подготовке в минувшую войну сделать следующие выводы.

    Со стороны командного состава выказано неумение согласовать действия различных групп войск для достижения одной и той же цели и неумение правильно решать вопрос о направлении главного удара в зависимости от знания сил и расположения противника.

    Знание сил и расположения противника были недостаточные.

    Как и в прежние войны, главная тяжесть боя ложилась на пехоту, и в большинстве случаев пехота действовала самоотверженно, продолжая бой даже после потери свыше половины состава. Во многих случаях, особенно при наступлении, нами принимались строи, вызывавшие огромные потери. Ходили, особенно в первых боях, слишком компактными массами. Связи по фронту не держали. Соседям часто не помогали.

    Наша многочисленная конница недостаточно помогала другим родам оружия.

    Содействие артиллерии во многих случаях было недостаточное.

    Роль в бою саперов была слишком незначительна.

    Технических сил и средств было недостаточно, да и теми, которые находились в нашем распоряжении, мы не пользовались в должной мере.

    Деятельность штабов по установлению связи в действиях войск, по сообщению войскам необходимых им сведений и по своевременному доставлению всех распоряжений была недостаточная.

    Упорства в преследовании раз поставленных целей не было проявлено ни старшими, ни младшими начальниками, начиная от полковых командиров. [354]

    В общем, тактическая подготовка наших войск в войне с японцами оказалась недостаточной и разнообразной.

    Вышеперечисленные недочеты по управлению войсками и их тактической подготовке составляют в главном полное повторение наших недочетов, явленных в Крымскую войну и в войну 1877—1878 гг.

    Из помещенного в приложении № 11 ?Заключения о действиях наших войск под Плевной?, написанного мною 27 лет тому назад (действия отряда генерала Скобелева, том 2, с. 647—678), видно, что большая часть наших ошибок под Плевной повторилась под Сандепу и в других боях с японцами.

    Такой вывод указывает, что в самой системе подготовки наших войск и их начальников в тактическом отношении в мирное время существуют такие недочеты, которые мешали нам значительно подвинуться вперед в боевом отношении в течение полустолетия времени.

    Эти недочеты во многом, конечно, зависят от деятельности начальников войск, но серьезное улучшение в обучении войск и в их снабжении всем необходимым для боя, в свою очередь, находится в тесной зависимости от роста духовных и материальных сил всего народа.

    Та школа, которой пользуется народ и та жизнь, в нравственном и материальном отношениях, которую он ведет, отражаются в армии, как в зеркале, и не только в отношении нижних чинов, но и в отношении офицерского состава. [355]


Глава десятая.

    Причины наших неудач в войне с Японией (окончание). Особая трудность стратегической обстановки для нашей армии в Русско-японскую войну. Недостатки организационного характера. Недостатки личного состава. Отсутствие военного одушевления в нашей армии во время войны с Японией и упорство в ведении военных действий. Нарушения в бою организации войск

    В обязанности Главного штаба лежала разработка всех соображений на случай войны с нашими европейскими или азиатскими соседями независимо от добрых отношений, в которых мы с ними находимся.

    Так и на случай разрыва с Японией в Главном штабе были выработаны совместно со штабами Приамурского военного округа и Квантунской области и утверждены в 1901 г. следующие ?Общие основания для действий против Японии?.

    ?Япония, пользуясь выгодами своего военного положения — более ранней боевой готовностью и численным превосходством своих сухопутных и морских сил — в начальный период кампании может поставить себе более или менее широкие задачи.

    1) Ограничиться занятием Кореи, не переходя против нас в наступление. Случай этот представляется более вероятным.

    2) Занять Корею и перейти против нас в наступление: а) в Маньчжурии, б) против Порт-Артура, в) в направлении Южно-Уссурийского края и г) на Владивосток.

    В первом случае соотношение сил и условия подвоза наших подкреплений подсказывают необходимость на первое время предоставить Японии распоряжаться в Корее, не переходя против нее в наступление, если только сама она ограничится занятием этой страны, не развивая своих замыслов против Маньчжурии и наших владений. Во втором случае мы вынуждены будем вступить [356] в борьбу и должны поставить себе твердой целью закончить ее только тогда, когда сухопутная армия и флот Японии потерпят решительное поражение. Но первый период борьбы, ввиду превосходства сил японцев и большей их боевой готовности, должен принять для нас в общем характер оборонительный. Наличные наши войска должны по возможности уклоняться от решительных столкновений, дабы избежать частных поражений до сосредоточения достаточных для поражения японцев сил.

    Численный перевес японского флота не позволит, вероятно, широко развить активные действия нашего флота, и последнему придется ограничиться сравнительно скромной задачей: по возможности замедлить время высадки противника.

    Оборона собственных владений должна составить задачу особо выделенных для сей цели отрядов: Южно-Уссурийского и Квантунской), опирающихся на крепости Владивосток и Порт-Артур.

    Все за сим остальные войска, за исключением назначенных для охраны тыла и поддержания спокойствия в Маньчжурии, должны быть сосредоточены в районе Мукден — Ляоян — Хайвен. При наступлении японцев войска эти, замедляя по возможности движения противника, постепенно отходили к Харбину.

    Если обстановка первого периода кампании укажет, что все усилия японцев направлены против наших войск, находящихся в Маньчжурии, то войска, собираемые первоначально в Южно-Уссурийском крае (10-го Сибирского корпуса), должны быть перемещены в Манчжурию?.

    В течение последовавших затем двух лет произошли значительные перемены в силе, расположении и боевой готовности наших сухопутных войск и флота на Дальнем Востоке. Произошли перемены в политической обстановке как по отношению к Маньчжурии, так и вследствие начавшейся активной деятельности в Северной Корее. Поэтому необходимо было в 1903 г. пересмотреть эти основания и ввести в них, если потребуется, отвечающие новой обстановке перемены. [357]

    В эти два года наша боевая готовность на Дальнем Востоке возросла не только по увеличению сухопутных войск, но по усилению нашего флота и готовности железнодорожной. Выше мы видели, в чем именно заключается это усилие. Напомним лишь, что вместо 20 вагонов, которыми мы располагали на всей Китайской дороге в 1901 г., в 1903 г. мы имели на этой дороге в распоряжении Военного ведомства 75 вагонов в сутки и, что еще важнее, на основании данных нам обещаний надеялись иметь в начале 1904 г. пять сквозных воинских поездов сильного состава. Флот наш, признававшийся еще в 1901 г. слабейшим японского, в конце 1903 г., на основании авторитетного заключения наместника, адмирала Алексеева, был признан настолько сильным, что возможность победы над ним японского флота не допускалась. Но за эти два года возросла и боевая готовность Японии, непрерывно увеличивавшей свои сухопутные и морские силы. Поэтому в Главном штабе было признано более осторожным сохранить и в 1903 г. общие основания для действий против Японии, принятые и утвержденные в 1901 г.

    В записке, представленной мною 24 июля 1903 г. государю императору, значится:

    ?В докладе, который будет представлен по Главному штабу после тщательной оценки наших и японских сил, делается вывод, что и ныне, как и два года тому назад, мы должны держаться против Японии оборонительного способа действий. Что сбор наших войск и общее распределение их в главном остаются те же. Что хотя мы и выдвигаем свои войска на линию Мукден — Ляоян — Хайвен, но отстоять Южную Маньчжурию в первый период войны, если туда вторгнется вся японская армия, не можем. Мы должны, как и два года тому назад, готовиться, что Порт-Артур будет отрезан на довольно продолжительное время и, не допуская наши войска до частного поражения, должны отступать по направлению к Харбину до тех пор, пока прибывающими с тыла подкреплениями не будем усилены настолько, что получим возможность, перейдя в наступление, разгромить японцев. [358]

    К сему можно прибавить, что, принимая те же основания для действий, что и два года тому назад, мы можем быть значительно спокойнее за исход войны, ибо флот наш сильнее японского, а подкрепления будут прибывать несравненно быстрее, что даст нам возможность перейти быстрее и в наступление?.

    В записке начальника Главного штаба, представленной мне 30 января 1904 г., т. е. через несколько дней после нападения японцев на наш флот в Порт-Артур, генерал-адъютант Сахаров так представлял себе намерение японцев:

    ?Идеал японских желаний, по-видимому, сводится:

    1. Сильный удар нашему флоту, чтобы окончательно парализовать его активную силу и обеспечить свободу действий своих транспортов (их безопасность). Для достижения этой цели, как показала ночь с 26 на 27 января, японцы не остановились перед нападением до объявления войны. Ту же цель преследовали они и 27 января под Порт-Артуром. Передача им англичанами Вей-Хай-Вея предоставила в руки нашего противника выгодную морскую позицию на фланге всех операционных направлений нашей эскадры.

    2. Овладение Порт-Артуром для достижения той же цели — уничтожения нашего флота.

    3. Наступление к Харбину и овладение этим пунктом для разобщения Приамурского округа от империи и уничтожения железной дороги?.

    К сожалению, наши надежды на усиление железной дороги в той мере и в те сроки, как то было предположено, не оправдались, а наш флот, ослабленный нападением японцев ранее объявления войны, не только не оказался сильнее японского, но не выполнил и той скромной задачи, которая, как выше изложено, ожидалась от него в 1901 г., т. е. замедления высадки противника. Поэтому сосредоточение наших войск совершилось медленнее, чем было предположено, а японцы, получив господство на море, перебросили на материк всю свою армию. [359]

    Приобретя не только свободу действий на море, но и инициативу действий на суше, сражаясь в то же время с высоким патриотическим воодушевлением, японцы имели первое время над нами преимущество как в материальном, так и в моральном отношениях.

    При этих условиях задача наша хотя и затруднительна в высокой степени, но ввиду обширности средств России, сравнительно с Японией, затягивался лишь период нашей полной готовности к борьбе с Японией. Несмотря на неблагоприятно сложившуюся для нас обстановку, мы после 15 месяцев борьбы, стоя на Сыпингайских позициях, хотя еще не перешли в решительное наступление, но достигли того, что не отступили к Харбину, как то предполагалось возможным по нашему плану войны с Японией.

    При твердой решимости выполнить этот план мы должны были прекратить войну лишь после решительного поражения японцев. С этой точки зрения то, что нами было сделано, можно рассматривать лишь как период подготовительный к решительной борьбе с Японией. Уже по плану войны предполагалось, что отстоять в первый период войны Южную Маньчжурию (т. е. Ляоян, Мукден, Телин), если туда вторгнется вся японская армия, мы не можем. Но сопротивление, оказанное нашими войсками под Ляояном, на Шахе и Мукденом было так значительно, что японцы, овладев большей частью Южной Маньчжурии, не решились продолжать наступательные против нас действия в течение 6 месяцев.

    Несомненно, что трудности, которые преодолевала японская армия, чтобы пройти путь от Ташичао до Телина, нельзя и сравнить с теми трудностями, которые они должны были встретить, если бы задались целью отбросить нас к Харбину, овладев тремя созданными нами на пути к Харбину оборонительными линиями: Сыпингайской, Гунчжулинской и Куанчензинской.

    Повторим то, что нами было высказано в предыдущих главах. Хотя война и была закончена, но японцы не победили нашу армию. То, что в августе 1905 г. стояло на Сыпингайской позиции, наполовину (считая и укомплектование) [360] еще даже не участвовало в боях с японцами. Поэтому ниже в самых кратких чертах я приведу лишь некоторые объяснения, почему в 15 месяцев войны мы все еще не приобрели такого превосходства материального и духовного, чтобы победить японцев. В моем дневнике за время посещения Японии помещены следующие строки в пояснение японского вопроса о возможности для России защищать вооруженною рукой наши интересы в Маньчжурии и особенно в Корее:

    ?Схематически вот какую картину представляют Россия и Япония по вопросу о возможности защищать наши интересы в Маньчжурии и особенно в Корее.

    Япония находится по отношению к вероятному театру военных действий в относительно благоприятном положении. Ее база — вся страна — будет находиться в 900 верстах морского пути от нашего берега и всего в 200 верстах от корейского. Мы вытянувшись своим населением все утончающейся к востоку ниточкой до Восточного океана, все же вынуждены будем базой своих действий считать Европейскую Россию, удаленную от театров действий от 5000 до 9000 верст. Очевидно, что для серьезной войны с Японией одноколейной Сибирской железной дороги не хватит. Надо будет проложить вторую колею и увеличить число пропускаемых в одну сторону поездов до сорока. Вся эта линия на значительном ее протяжении идет вдоль границы с Китаем, а частью по территории Китая. Поэтому в случае одновременной войны с Китаем линия эта надежной признана быть не может?.

    В числе причин, повлиявших на наши неудачи в Русско-японской войне, необходимо принимать в расчет исключительную трудность стратегического положения нашей армии на Маньчжурском театре военных действий.

    Этот театр действий, удаленный от России на 8000 верст и связанный с нею одной слабой одноколейной железной дорогой, был к тому же отличен от местностей, действия в которых были привычны для наших войск.

    Наша армия собиралась с огромной медленностью и первые месяцы войны, самые важные, не могла быть [361] готова к наступательным действиям не только по малой численности, но и по отсутствию горной артиллерии и транспортных средств. Она была прикована к железной дороге и не могла тронуться в сторону без опасности, что останется без продовольствия и боевых запасов. Наша полевая артиллерия и тяжелые 4-колесные обозы не могли пройти по большей части путей горного района.

    Начавшиеся летние дожди сделали для нашей армии с тяжелыми обозами, парками движение крайне затруднительным. В орудие запрягалось по 20 лошадей. Повозки, даже пустые, надо было передвигать при помощи людей. Но особенно ухудшило положение нашей армии приобретенное японцами с начала войны полное господство на море. Высадкой трех армий на побережье Ляодунского полуострова, без малейшего затруднения этой сложной операции со стороны нашего флота, японцы отрезали Порт-Артур от армии и начали наступление, имея охватывающую базу против нашей армии, прикованной к железной дороге.

    Движению вперед в южном направлении для выручки Порт-Артура угрожала армия Куроки, базировавшаяся на Корею. Движение против Куроки, особенно для прибывших из России корпусов, оказалось невыполнимым при неподготовке сих корпусов к действиям в горном районе.

    Наш тыл в Маньчжурии не был обеспечен. Мы могли ожидать восстания китайского населения. Наша связь с Россией ежедневно могла быть разорвана (порча моста, забастовки, морозы). Довольствие армии зависело от местных средств, которые, если бы настроение населения стало явно враждебным к нам, могли быть легко скрыты, вывезены или даже уничтожены. Подвоз запасов из России был весьма незначителен и случаен. Армия стала бы в буквальном смысле голодать.

    Случайные бои под Тюренченом и Вафангоу, в которых японцы одержали успех над нашими наиболее надежными войсками, еще более подняли их дух и не могли не отразиться понижением нравственного духа в нашей армии. [362]

    При отсутствии военного одушевления в войсках, при проникшей в войска пропаганде против войны, при недостаточной стойкости в первых боях многих войсковых частей и при прочих вышеперечисленных наших недочетах требовалось (необходимо в этом совершенно откровенно признаться) значительное превосходство в силах, чтобы победить японцев, действовавших с фанатическим одушевлением.

    Между тем это достаточное превосходство в силах пришло к нам слишком поздно: когда мы стояли на Сыпингийской позиции, а в Портсмуте уже велись переговоры о мире; до декабря мы действовали войсками довольно многочисленными по числу батальонов, но слабыми по числу штыков. В самый важный начальный период войны, с мая по октябрь включительно, армия, неся большие потери, получала вследствие слабости железной дороги ничтожные укомплектования. Во многих случаях японские батальоны по числу штыков были в два раза сильнее наших.

    Все наши действия крайне затруднялись недостаточными сведениями о противнике.

    Сведения о том, что происходило в тылу, в Монголии, в Маньчжурских провинциях, доставленные генералом Чичаговым и другими лицами, носили тревожный характер и вызывали отделение значительных сил для охраны тыла. Владивосток и Уссурийский край, при господстве японцев на море, требовали выделения достаточных сил на случай десанта японцев. Вся эта сложная и неблагоприятно сложившаяся для нас обстановка дала в руки японцев инициативу для действий с первого шага войны.

    Японская армия, подкрепляемая всем японским народом, напрягала силы всей своей армии, дабы победить нас. Тыл японских войск был хорошо обеспечен. Сообщение с базой — Японией — было быстро и надежно. Необходимые запасы могли подвозиться вполне обеспеченно. Мы, напротив того, выставили против японцев лишь незначительную часть своих сухопутных сил и должны были [363] до сосредоточения достаточных для борьбы с Японией сил преследовать несколько целей:

    обеспечивать сосредоточение подходивших подкреплений, дабы не дать их разбить по частям;

    принимать меры для выручки Порт-Артура;

    обеспечивать спокойствие в тылу и целость железной дороги;

    обеспечивать продовольствие армии главным образом местными средствами;

    охранять пределы Уссурийского края.

    Захват японцами сообщений мог повести к небывалой еще в военной истории катастрофе. Но и без победы над нами силой оружия, разрушение железной дороги в тылу и лишение нас местных средств грозило тоже катастрофой — голодом армии. В таких тяжелых условиях наша армия 15 месяцев боролась и не только не была окончательно побеждена, но выросла, окрепла и, вместе с усилением железной дороги, получила несравненно более прочную связь с Россией, чем в начале кампании.

    Мы серьезно признавали возможным быть отброшенными к Харбину и за Харбин, а удержались у Сыпингая. Все вышеперечисленные задачи могли быть разрешены главным образом лишь одним способом — быстрейшим усилением железной дороги для сбора сил, достаточных, чтобы перейти в решительное наступление. В период сбора этих сил каждый бой наших войск, сильно ослаблявший противника независимо даже от исхода боя, мог быть для нас выгоден (Ляоян, Шахе).

    Отступления от принятого плана действий против японцев, к сожалению, начались с началом войны. Вместо арьергардного боя генерал Засулич ведет упорный бой у Тюренчена против всей армии Куроки и терпит неудачи.

    Уже в мае, когда в Ляояне, кроме войск Приамурского военного округа, высадилась только 3-я Сибирская дивизия{47}, наместник, в опасениях за участь Порт-Артура, [364] предлагает мне переходить в наступление против армии Куроки к Ялу или на юге на выручку Порт-Артура.

    Выдвинутые к югу недостаточные силы генерала барона Штакельберга, вследствие незнания, что против них находятся превосходные силы японцев, втягиваются в упорный бой под Вафангоу и тоже терпят неудачу.

    С прибытием всех частей 4-го Сибирского корпуса и одной дивизии 10-го армейского корпуса казалось возможным, упорно обороняясь против армии Куроки, быстро собрать к Ташичао 50—60 батальонов и попытаться отбросить к югу армию Оку.

    Нашей армии представлялся, по-видимому, отличный случай действий по внутренним линиям. Неприятель группировался на трех операционных направлениях: Дальний — Гайчжоу — Тешичао (Оку), Дагушань — Сюянь — Далин — Хайчен (Нодзу), Ялу — Фынхуанчен — Фейшулин — Ляоян (Куроки).

    Мы занимали центральное положение Ляоян — Хайчен — Ташичао с выдвинутыми авангардами по Фейшулинскому хребту. Можно было, прикрывшись со стороны двух групп и введя противника в заблуждение демонстрацией, ударить на третью группу возможно большими силами. Удар на Куроки или Нодзу не обещал успеха вследствие нашей неготовности к действиям в горах (не было горной артиллерии, обозы тяжелы, продовольствие не могло быть обеспечено вследствие недостатка транспортных средств).

    Оставался удар на Оку, опираясь на железную дорогу, но удар в этом направлении мог быть опасен для нас, если бы Куроки и Нодзу, сбив наши заслоны вышли на наши сообщения.

    13—14 июня, когда из 10-го армейского корпуса прибыла в Ляоян только одна бригада 31-й дивизии (голова 10-го корпуса прибыла 17 июня), японцы на Восточном фронте в армиях Куроки и Нодзу сами перешли в наступление и овладели перевалами Фейшулинского хребта: Фейшулинским, Модулинским и Далинским. Мы оказали слишком слабое сопротивление и не раскрыли даже сил [365] противника. Войска Восточного отряда отошли к Тхавуопу, отряд генерала Левестама — к Симучену.

    Мы расположили, таким образом, свои заслоны на операционном направлении армии Куроки лишь в двух переходах от Ляояна, а на операционном направлении армии Нодзу всего в одном переходе от Хайчена (на железной дороге). Наш заслон на операционном направлении армии Оку у Ташичао был расположен в четырех переходах от Ляояна (90 верст по трудной, размякшей от дождей дороге).

    Положение наше становилось тревожным, особенно, если бы подтвердились получаемые нами сведения о сборе японцами значительных сил именно для действия в направлении на Хайчен. Тем не менее при возможности нанести быстрый удар армии Оку, мы еще могли вырвать инициативу из рук противника и, оттеснив армию Оку, броситься на войска армии Нодзу.

    С оттеснением и этих войск положение армии Куроки оказалось бы настолько выдвинутым вперед и оторванным от остальных групп японских войск, что опасность прорыва этой армии к Ляояну миновала бы. Но для столь решительных действий требовалась возможность собрать достаточные силы для наступательных действий против армии Оку.

    В середине июня мы располагали всего против трех армий японцев 120 батальонами, уступая японцам как в числе батальонов, так, в особенности, в общем числе штыков. Положение наше ухудшилось тем, что среди войск, собранных у Ташичао, развилась значительная болезненность дизентерией, ослаблявшей число рядов. В наиболее ослабленном Красноярском полку число больных в середине июня дошло до 1500 человек, но что в особенности препятствовало производству наступательных действий, это наступившие дожди, сделавшие почву весьма труднопроходимой, а местами совершенно непроходимой для наших обозов. Войска наши, стоя на месте, начали встречать затруднения в подвозе им продовольствия на расстоянии меньше перехода. Пришлось [366] распрячь обоз и перевозить продовольствие на лошадях вьючным способом, но без вьючных седел. Даже вьюки с трудом проходили 10—16 верст в сутки{48}. На направлениях Ляоян — Ляндясян — Тхавулин было еще хуже: горные реки вздулись, сносили мосты, и на некоторое время, до спада вод, совершенно прекращались сообщения войск Восточного отряда (3-й Сибирский корпус генерала Келлера) с Ляояном. Вместо готовности к наступлению вперед командиры 1-го и 4-го Сибирских корпусов, встречая вследствие сильно испортившихся от дождей дорог, очень большие затруднения в продовольствии войск, 16 июня просили отвести войска к позициям, выбранным у Ташичао (близ железной дороги), оставив в районе Гайчжоу и к востоку от него лишь конницу, поддержанную небольшими пехотными частями{49}.

    Генерал граф Келлер настоятельно просил об обеспечении его отряда с Ляояном, но средств к тому, а главное, времени (прокладки дорог, устройства солидных мостов) не было.

    16 июня в опасении дальнейшего движения японцев к Хайчену я сосредоточил 39 батальонов у Симучена. Небольшой переход 15 июня от Хайчена войска совершали по глубокой грязи с очень большими затруднениями, а 16 июня временно сообщение с Хайченом вследствие разлива горных речек прекратилось.

    Обеспечение продовольствием собранных войск встретило такие затруднения, что часть войск пришлось возвратить к железной дороге, как только выяснилось, что японцы не только не продвигаются вперед, но отошли несколько назад к Далинскому перевалу.

    5 июля, пользуясь прикрытием частей 17-го армейского корпуса, мы сделали попытку перехода в наступление против одного из участков, занятого армией Куроки, с целью продвинуться вперед и одержать хотя бы небольшой [367] частный успех. Генералу графу Келлеру было подчинено 43 батальона. Попытка эта не имела успеха. Мы отказались от продолжения боя, когда в бой была введена лишь небольшая часть наших сил. 16 июля армия Оку перешла в наступление, и мы после недостаточного сопротивления очистили Ташичао и Инкоу. Армии Оку и Нодзу соединились.

    Посетив 10 июля части 10-го армейского корпуса, занимавшие позиции у Гуцзяцзы (на направлении Ляоян — Саймацзи), я убедился в полной неготовности прибывших из Европейской России частей войск к действиям в гористой местности. Требовалось ранее перехода в наступление обеспечить эти части хотя бы небольшим вьючным обозом и произвести хотя бы несколько упражнений с войсками для ознакомления их с действиями в горах.

    18 июля японцы всеми тремя армиями перешли в решительное наступление. После ряда боев мы сосредоточились под Ляояном и дали сильный отпор трем соединившимся японским армиям. На левом берегу р. Тайцзихе все атаки японцев были отбиты. Но вследствие неудачных наших действий на правом берегу Тайцзихе стратегическая обстановка начала складываться для нас столь неблагоприятно, что я отвел армию к Мукдену, не потеряв ни одного орудия или обоза, нанеся японцам под Ляояном большие потери, чем мы понесли сами. В трех томах моего отчета подробно описаны действия наших войск под Ляояном, на р. Шахе и под Мукденом. Из этих описаний видно, какие огромные трудности нашим войскам приходилось преодолевать, и изложены причины наших неудач.

    Эти действия доказали, что основания для плана войны с японцами были приняты совершенно правильные, и необходимость отступления наших войск к Харбину была предвидена вполне прозорливо. Действительно, обстановка для нас, как под Ляояном, так и на Шахе и особенно под Мукденом, могла сложиться несравненно хуже, чем сложилась в действительности, и мы могли быть вынуждены к отступлению к Харбину еще в конце сентября [368] 1904 г., но удержались в Южной Маньчжурии. Еще Клаузевиц признавал, что армия должна составлять одно целое со своей операционной базой. Наша база была Россия. Но какие трудности представлялись для нашей армии составлять одно целое за 8000 верст со своей родиной! Одно преодолевание этих трудностей уже представляет огромный успех, который, конечно, будет оценен историей.

    По выражению Наполеона — ?на войне обстановка повелевает?. Та обстановка, которая сложилась для нас, требовала огромного, упорного, терпеливого труда всей нации, чтобы пересоздать ее в нашу пользу.

    Наши неудачи, позволительно высказать мнение, при сложившейся обстановке были объяснимы, но даже терпя неудачи, мы тяжко истощили своего противника, сами же все усиливались. Естественно, что должен был наступить перелом, при котором обстановка оказалась бы нам благоприятной.

    Наша организация армии на основании опыта войны давала слишком малый процент бойцов сравнительно с общим числом чинов, находившихся на довольствии. Такое явление в высокой степени имело важные последствия: трудности по довольствию и содержанию армии были большие, а для действий в бою, при общем сильном составе армий, мы не располагали числом штыков, достаточных для победы над японцами.

    Наши штатные составы различных родов оружия, а также парков, госпиталей, транспортов, полевых хлебопекарен, штабов, управлений и учреждений определяют весьма большой процент небоевого состава армии. Отсутствие у нас организованных тылов войск, необходимость производства обширных работ по проложению дорог, необходимость нарядов офицеров и нижних чинов в формировавшиеся транспорты, полевые хлебопекарни — все это еще более увеличивало небоевой элемент. Кроме того, обслуживание войсковых частей тем числом нестроевых, какое было положено по штату, оказалось невыполнимым. Пришлось по причинам, которые будут изложены ниже, допустить расход строевых [369] нижних чинов для домашних парадов. Так как в небоевом элементе ранения были лишь случайные, то при больших потерях в бою отношение небоевого элемента к боевому еще более возрастало. Обыкновенно в ожидании боя подтягивались к войскам все командированные, прекращались наряды на работы в тылу. Но и при всех принимавшихся мерах боевой состав мог доводиться лишь до 75 % всего наличного числа чинов. В конце марта 1905 г., когда мы производили весьма энергично подготовку театра военных действий до р. Сунгари, в 1 -и Маньчжурской армии боевой элемент армии составлял лишь 58 % в частях войск, большой же процент был отчислен на обслуживание тыла, на укомплектование разного рода управлений и учреждений{50}.

    Но главная тяжесть боя, как и в прежние войны, легла на пехоту. Между тем именно на пехоту наиболее тяжело ложились и все наряды, командировки, пехота теряла наибольшее число ранеными, и в результате можно принять с большей вероятностью, что в веденных нами боях мы выставляли число штыков, равное лишь половине всех чинов, находившихся на довольствии{51}.

    В апреле 1905 г. процент штыков в 1-й Маньчжурской армии относительно всего числа лиц, находившихся на довольствии, составил 51,9. С возвращением в строй выздоровевших от ран сила 1-й армии к концу ноября была до 192 000 ртов, из коих штыков было 105 879. Но в бой могло идти значительно меньшее число вследствие домашнего расхода, нарядов и командировок. Рядом принятых мер, ввиду того, что в августе 1905 г. ожидался переход в наступление, число штыков было доведено до 58,9 % всего числа чинов, находившихся на довольствии. [370]

    Дабы выйти из этого положения и получить в бою роты сильного состава, мною уже за время командования 1-й Маньчжурской армией отдан был приказ от 27 мая 1905 г. за № 412, которым приказано было не вводить в счет штыков и допустить в виде временной меры расход строевых нижних чинов, считая в том числе 128 санитаров, 35 музыкантов и 48 человек для охраны обозов (вместо выделения для этой цели полных рот). Независимо от этого расхода, неимение сформированных войск для тылов службы, необходимость постройки в тылу дорог, мостов, охраны разных складов, помощь интендантской и санитарным службам, для полицейской службы в населенных пунктах, для службы в транспортах армии, формировавшихся на театре военных действий, и пр. требовались значительные наряды от войск. Правда, войска освобождались при этом от запасных старших сроков службы, но число штыков редело весьма заметно. Наконец, надо принять в расчет раненых, больных и слабых, находящихся при частях войск или госпиталях.

    По всем этим причинам средний расход всех чинов 4-батальонного полка, считавшихся строевыми, но действительно отсутствующих или не несших боевую службу{52}, доходил до 800 человек{53}. Другими словами, отсутствовала почти четвертая часть полка боевого состава. Обойтись же без устройства этапных линий, без достаточной охраны каждого этапного пункта, без проложения дорог, постройки мостов, назначения в обозы и транспорты мы не могли. Несмотря на хорошее вознаграждение, во многих пунктах, особенно в ожидании боя, туземное население не нанималось на работы. Часть туземцев служила в наших транспортах, но это был элемент ненадежный: при первой тревоге они разбегались и часто уводили лошадей и арбы. Так, во время мукденских боев [371] вольнонаемный транспорт, состоявший при 1-й армии из 400 арб, весь разбежался. Попытки выписать русских вольнонаемных служащих делались, но не имели успеха, хотя, повторяю, вознаграждение было назначено очень хорошее.

    Насколько только одна транспортная служба ослабляла боевой состав армии, видно из следующих цифр: за 15 месяцев войны управлением транспортов Маньчжурской армии{54} было сформировано 122 транспортные части, закуплено 8656 арб, куплено 51 000 лошадей и 20 000 вьюков.

    На учете управления транспортов состояло: офицеров — 328, нижних чинов — 22 000, вольнонаемных русских — 1700 человек, китайцев — 9850 человек. Указанные выше 122 транспортных части были созданы при обстановке в высшей степени трудной, без каких-либо даже самых незначительных кадров. Очевидно, что при таких условиях и при спешности формирования ничего другого не оставалось, как выделять нужных транспортных офицеров и нижних чинов из состава войск армии.

    Но и этот состав, выведенный из боя, таял слишком быстро частью от потерь, а во многих случаях вследствие ухода людей из боевой линии с разрешения или без разрешения для выноса раненых, а иногда и без видимой причины. В главе 8-й настоящего труда указано, что армия наша не получала своевременно укомплектований, и поэтому нам приходилось сражаться при большом некомплекте. Этот некомплект еще более увеличивался от следующих нескольких причин.

    По военному составу в роте должно было находиться 220 штыков. Но из этого числа следует исключить некомплект наличного состава до штатного состава, с которым прибывали в состав армии части войск{55}, больных, командированных и домашний расход, непредвиденный [372] законом, но допускаемый начальниками частей, а потому часто наши роты выходили в первый бой, имея только 160—170 штыков. Со стороны начальствующих лиц всех степеней долгое время был недостаточный надзор, чтобы все, кто только мог, шли в бой. Напротив, замечалось обратное явление: кого только можно, отставляли от боя. Особенно отставляли от боя ?нужных людей?, от которых зависело правильное довольствие части и правильная денежная отчетность. Так, штабные чины полка, за исключением полкового адъютанта, часто в бой не попадали. Из нижних чинов, числящихся строевыми, не попадали в бой ротные писари, каптенармусы, артельщики, кашевары, прислуга офицерской кухни, резаки порционного скота, караульщики скота. Оставалась также вне боевых линий прислуга к офицерским лошадям. Вследствие сформирования конных охотничьих команд пришлось выделить для них и обозных нижних чинов. Нельзя было также считать в числе бойцов санитаров, музыкантов. Наконец, по особенностям театра военных действий в ротах были заведены ослики для перевозки воды, что также вызвало расход нижних чинов. Потребность иметь вышеперечисленных чинов вне боя признавалась начальниками частей столь настоятельной, что требования не допускать этого расхода не выполнялись или исполнялись в весьма слабой степени. С началом боя быстро оказывалось, что 8 санитаров на роту для выноса раненых совершенно недостаточно. Из сердоболия мы разрешили строевым выносить раненых товарищей. От этой причины многие роты буквально таяли, были многие случаи, что под предлогом выноса раненых уходили в тыл и здоровые или же одного раненого несли 6—8 и до 10 человек.

    В результате рота, попавшая в горячий бой, через несколько часов боя имела только сто и менее штыков при потерях еще весьма незначительных. Возвращение в строй нижних чинов, выносивших раненых, было медленное и особенно ночью трудно контролируемое.

    Между тем мы требовали укомплектований лишь по штатному составу, не принимая в расчет вышеприведенного [373] расхода, и поэтому даже укомплектованные не могли выводить роты в бой в полном боевом составе. Необходимо прибавить, что ввиду отдаленности обозов 2-го и 3-го разрядов от войск и недостаточной безопасности в тылу, по распоряжению начальников частей, первое время выделялись для охраны обозов от одной до двух рот от каждого полка.

    Проложение дорог, особенно полевых железных, постройка мостов часто совершались при таких условиях, что могли производиться только при содействии войск. ?Войск сообщения? мы еще не организовали, и это отражалось ослаблением боевого состава армии. Только благодаря удачному подбору многих начальствующих лиц, особенно из военных инженеров, в службе военных сообщений нам удалось одновременно вести бой и создавать пути общей длиной в несколько верст, обеспечивавшие сообщения по грунтовым путям большей части корпусов нашей армии. Эта огромная работа могла быть произведена только при нарядах от войск с ослаблением их боевого состава.

    При нахождении, например, 1-й армии к югу от Хуньхе в конце 1904 г. и в начале 1905 г. при армии в 180 000 человек в подчинении начальнику военных сообщений для тыловой службы находилось 7000 воинских чинов. В конце июня 1905 г., когда численность 1-й армии дошла до 250 000 человек и тыл армии протянулся до р. Сунгари в глубину на 220 верст, на сообщениях армии находилось 10 000 человек, что тоже составляет 4 % всего состава армии. Вследствие неимения у нас тылов войск (или войск сообщений) большую часть вышеозначенных чинов приходилось первоначально назначать из состава армии и лишь впоследствии создавать штаты некоторых частей тылов службы.

    Дорожные работы за время стоянки армии на Сыпингайских позициях состояли только для 1-й армии в проложении 1500 верст грунтовых дорог, мостов более трех сажен длины — 7 верст и гатей 56 верст. Эти работы удалось произвести большей частью вольнонаемным трудом [374] китайцев. Тем не менее и на работы в этот относительно спокойный период войска армии дали наряды 30 000 рабочих дней.

    Служба интендантская требовала также большого наряда нижних чинов. В начале кампании полевое интендантство, ввиду отсутствия личного состава, не имело возможности заняться выпечкой хлеба. Поэтому все заботы о хлебопечении были возложены на войска, которые сами строили печи, сами закупали муку и выпекали из нее хлеб.

    Прибывшие в Харбин и Ляоян 8 полевых хлебопекарен (из них 4 — в Ляоян) были все без обоза и команд. Команды пришлось назначить из войсковых частей. С мая 1904 г. хлебопечение благодаря принятым генералом Губером мерам перешло большей частью в руки интендантства.

    Энергичная и талантливая деятельность полевого интенданта армии генерала Губера выручила армию из трудного положения, в котором она очутилась при все возрастающей численности ртов и сравнительно слабом числе поездов, которые могли уделяться интендантским грузам. При дружной работе своих помощников генералов Бачинского и Андро, генералу Губеру удалось весьма широко воспользоваться местными средствами, но при этом требовалось содействие для охраны запасов, охраны и конвоирования гуртов скота. Значительную часть фуража, мяса войска доставали собственным попечением. Приходилось командировать от полков, далеко от места расположения армии, значительные команды, которые продолжительное время оставались в отделе, ослабляя состав частей. Окарауливание полковых гуртов скота требовало постоянного наряда.

    При сосредоточении войск, расположенных в Приамурском крае, войсковые части оставляли довольно большое число чинов для охраны оставляемых помещений и имущества. Между штабами этих частей и войсками всю войну поддерживалась связь. Из штаб-квартир войска получали зимой часть теплой одежды, летом [375] 1905 г. отвозили опять в штаб-квартиры свою теплую одежду. Эта служба требовала тоже довольно большого числа командированных. Наконец, наряды нижних чинов делались к топографам, производившим съемки, конвои к комиссарам и разным лицам и пр.

    Все вышеперечисленные расходы вместе с больными и ранеными, числящимися в полках, составляли в среднем до 400-500 человек на полк. Этот наряд вместе с указанным мною выше расходом людей в 369 человек и составляет, как выше указано, средний расход строевых нижних чинов на полк до 800 человек. Очевидно, такой расход в весьма значительной степени понижал нашу боевую силу, что и надлежит принять во внимание при оценке боевой деятельности наших войск.

    Особо серьезным недостатком организации наших войск в минувшую войну и было несоответствие числа штыков с числом ртов. Некоторые из причин этого явления рассмотрены выше.

    Другие причины заключались в огромном развитии разных штабов, управлений и вспомогательных войсковых учреждений, парков, госпиталей, обслуживаемых офицерскими и нижними чинами. Эти заведения и учреждения тоже часто не удовлетворялись числом чинов, положенных по штату, и требовали наряда дополнительных чинов от войск. Массы обозов всякого рода загромождали пути и мешали быстрому передвижению войск. При этом, вследствие особенностей театра военных действий (горы, грязь), полезный груз, поднимавшийся на наших обозах (колесных и вьючных), приходилось весьма уменьшать.

    Наши корпуса, особенно состоявшие из полков 3-батальонного состава, после сильных боев сохраняли 10 000 — 15 000 штыков, а вся громоздкая корпусная организация — артиллерия, парки, обозы, транспорты — сохранялась. Бойцы исчезали за этими бесконечными обозами, обращались как бы в прикрытие их.

    Даже полковые знамена, которые должны были являться источником силы и способствовать укреплению [376] бойцов, во многих случаях преждевременно относились в тыл под прикрытие полуроты или роты, и этим ослабляли бойцов в самые важные для них минуты и материально и морально.

    Мне пришлось предписать, чтобы в боях знамена держались при полковых резервах, а командиры полков принимали все меры к тому, чтобы в наиболее тяжелые минуты боя наши знамена, как и в минувшее время, служили символом силы и победы и способствовали к укреплению бойцов, а не к ослаблению их.

    В сентябре и октябре 1904 г. последовало сформирование вместо одной Маньчжурской армии трех: 1-й, 2-й и 3-й Маньчжурских армий. Все эти армии предназначались для действий в мукденском районе и были привязаны к одной железнодорожной линии, составлявшей их общую коммуникационную линию. Права командующих этими армиями определены полностью, согласно с положением о полевом управлении войск в военное время. Полевые штабы и управления только несколько сокращены против определенных в означенном положении.

    Между тем наше положение о полевом управлении отводит весьма самостоятельную роль командующим армиями как по ведению военных действий, так и по управлению тылов армии. На европейском театре этот порядок и был бы уместен, ибо каждая армия имела бы свой тыл и несколько железнодорожных линий. Между тем тыл в Маньчжурии всех трех армий был общим, и на все три армии имелась только одна слабая железная дорога. Поэтому на главнокомандующем осталась забота по управлению этим общим тылом и снабжение армий всем необходимым для боя и жизни. Только часть местных средств заготовлялась в районах, ближайших к расположению армий, попечением начальствующих лиц этих армий.

    Командующим армиями, по положению о полевом управлении войск в военное время, издания 1890г., были присвоены почти целиком все права, принадлежащие по прежнему положению главнокомандующему армией. [377]

    Относительно ведения военных действий в положении §106 указано следующее: ?в направлении военных действий командующий армией распоряжается по своему непосредственному усмотрению, руководствуясь указаниями главнокомандующего?.

    Такие широкие права, весьма уместные при действиях армий в отдельных районах, но при той боевой обстановке, которая сложилась под Мукденом — одна общая позиция и одна коммуникационная линия при различии взглядов командующих армиями на направление военных действий, — приводили к большим неудобствам. Могли возникать несогласия во взглядах на самые существенные вопросы, при которых или приходилось приказывать командующему армией вести операцию, которая, по его мнению, излишня, опасна или несвоевременна или просить о замене командующего армией другим лицом. Так, после самых решительных планов, за две недели до начала наступательных действий (12 января), генерал Гриппенберг 31 декабря высказал мне неожиданное мнение, ?что кампанию надо считать проигранной, отступить к Харбину, отстаивать этот пункт и Владивосток и уже оттуда двинуться двумя армиями по другим направлениям?. По каким именно направлениям, он объяснить не мог.

    Указания главнокомандующего по многим основным вопросам, например, о необходимости не занимать непрерывных линий, иметь сильные армейские резервы, не исполнялись, ибо ответственными за удержание позиций являлись командующие армиями. Так, мои усилия выделить из 3-й армии в резерв если не весь 17-й корпус, то хотя бы 24 батальона не были приведены в исполнение, ибо командующий армией не признавал свое положение в центре расположения армий обеспеченным, если полки 17-го корпуса, стоявшие в передовой линии, будут сменены резервными полками 6-го Сибирского корпуса.

    Генерал Гриппенберг, как указано в очерке действий 14-й пехотной дивизии под Сандепу, несмотря на указание мое о необходимости возможно долее скрывать от противника наши намерения — атаковать левый фланг [378] японцев, без надобности в том, без испрошения моего разрешения начал наступательные действия почти на две недели ранее срока, мною установленного, передвинув 14-ю пехотную дивизию 31 декабря к с. Сифонтаю (на высоте с. Сандепу) и выдвинув 3 января 10-й армейский корпус в боевую линию между правым флангом 3-й армии и р. Хуньхе. Этим еще до начала наступления мы раскрыли противнику свои намерения и растянули фронт 2-й армии на 20 верст.

    Командующие армиями, за исключением генерала Линевича, были излишне чувствительны в вопросе охраны предоставленных им законом прав. После демонстративного отъезда из армии генерала Гриппенберга положение главнокомандующего относительно командующих армиями еще значительно ухудшилось. Как ревниво охраняли командующие армиями предоставленные им по закону права и как странно их истолковывали, видно из следующего факта.

    6 февраля я собрал командующих армиями и их начальников штаба, дабы выслушать их мнения, какого способа действий нам держаться при изменившейся к невыгоде нашей обстановке: Порт-Артур пал, действия генерала Гриппенберга под Сандепу успехом не увенчались. . Освободившаяся армия Ноги могла получить различное назначение: она могла быть направлена на соединение с четырьмя армиями, действовавшими против нас, она могла вместе с формируемыми в Японии дивизиями и войсками, расположенными в Корее, образовать группу войск в 70—80 сильных батальонов для действий против Владивостока или, после высадки у залива Посьета, для действий к Гирину и далее к Харбину в обход нашего расположения у Мукдена.

    Наконец, по донесениям Чичагова, японцы вторглись в Монголию и при помощи многочисленных шаек хунхузов начали нападать на железную дорогу в тылу нашего расположения. Мне пришлось ослабить нашу армию выделением бригады пехоты и четырех казачьих полков для усиления охраны дороги нашего тыла. [379]

    Несмотря на эти данные, генералы Линевич и Каульбарс высказались, что мы, по их мнению, должны без изменения продолжать исполнение данных мною директив на 12 января, т. е. произвести удар на левый фланг расположения японцев. Но когда начальник штаба главнокомандующего спросил командующего 2-й армией, войска которого должны были начать действия, как он думает распорядиться конницей, генерал Каульбарс обиделся, принял это за вторжение в его права и наговорил много лишнего и к делу не идущего.

    Позже оказалось, что начальник штаба не без основания тревожился за решение вопроса о деятельности конницы, ибо эта деятельность в тяжелые дни Мукденских боев оказалась весьма неудовлетворительной.

    Огромные права командующих армиями по награждению тоже были излишни и вредны. Командующие армиями имели право награждать орденом Святого Георгия 4-й степени по приговору думы, ими собираемой, и знаками отличия военного ордена нижних чинов. В их правах было награждение орденами Святой Анны 4-й, 3-й и 2-й степеней, Святого Станислава 3-й и 2-й степеней, с мечами и бантом. При тесном расположении армий офицерский состав одной из армий оказывался, в зависимости от взглядов командующих армиями, награжденным менее, чем в других. Развилось равнение по армии, где награды выдавались более щедро. Это обесценивало награды, что скоро стали признавать и офицеры. Ордена с мечами стали давать без разбора. Особенно в этом отношении пошел далеко генерал Гриппенберг. Он за одно и то же дело под Сандепу надавал по две награды разным лицам, а знаки отличия военного ордена с положением по 15 и более на роту и батарею.

    В моем дневнике от 10 февраля записаны впечатления об осмотре мною частей, входивших в состав 2-й армии. Между прочим, там значится, что генерал Гриппенберг приказал выдать на батарею по 30 знаков отличия военного ордена, которые и пришлись в осматриваемой мною батарее на 70 человек, участвовавших в бою. Действительно, вся [380] почти первая шеренга, к моему удивлению, была в крестах. Между тем батарея эта в деле почти не участвовала, имела только случайные потери — одного убитого и двух раненых. Командир батареи доложил мне, что ему было стыдно о такой награде объявлять чинам батареи и выбирать для награждения совершивших подвиг. Я выразил нижним чинам надежду, что они в следующих боях докажут, что достойны пожалованных им знаков отличия.

    Огромные права командующих армиями по хозяйственной части при одной железной дороге и одном районе для продовольствия были излишни и способствовали лишь удорожанию многих предметов, ибо назначение справочных цен более высоких, чем в других армиях, могло служить поводом к повышению этих цен и в остальных армиях. Генерал Гриппенберг и в этом отношении действовал непонятным образом. В декабре возникли большие затруднения по доставке мяса в армию, и я предупредил командующего 2-й армией, что нам придется перейти с фунтовой на полуфунтовую дачу. Несмотря на это, приказом по армии от 21 декабря он увеличил дачу мяса до 1,5 фунта в день на человека.

    Заслуживает также упоминание о сделанном по приказанию генерала Гриппенберга заказе 300 000 пудов муки и 120 000 комплектов белья на сумму в 900 000 руб. с поставкой в Тянь-Цзине. Очевидно, эта поставка не могла состояться.

    В общем, при создавшейся обстановке на р. Шахе, если бы наши корпуса были сделаны значительно большими, то нужды в трех командующих армиями с их особыми правами не было бы никакой.

    Между тем, когда операция окончилась под Мукденом неудачно, вышло, по мнению многих, так, что за все и всех должен отвечать главнокомандующий.

    Относительно личного состава я приведу ниже оценку, сделанную мною под свежим впечатлением пережитого боевого опыта в отчете по 1-й Маньчжурской армии. Оценка эта в главном согласована с мнениями старших начальствовавших в армии лиц. [381]

    Командный элемент. Вопрос об оценке высшего командного элемента, т. е. об оценке деятельности лиц, занимающих должности командиров корпусов, начальников дивизий и командиров бригад, не может быть и, казалось бы, не должен разрешаться теперь же.

    Слишком много личных, чисто субъективных взглядов может лечь в основание этой оценки. Надо дать успокоиться и уму и сердцу, чтобы с беспристрастной оценкой на основании исторических данных приступить к данному вопросу.

    Все же почти безошибочно можно сказать, что главным свойством нашего высшего командного элемента, особенно в первый период кампании, было отсутствие инициативы, неумение вести наступной бой и недостаток настойчивости. Результатом этого всегда являлось несогласование действий крупных единиц, равнодушие к положению соседа и преждевременное признание боя проигранным.

    Даже лучшие по качествам начальники всегда находили более выгодным, если наступать начнет сосед, а сами они будут только поддерживать.

    Если кого-нибудь теснили и он отступал, соседи вместо того, чтобы помочь поправить положение, уходили.

    Смелого порыва вперед не было почти ни у кого.

    Работа полковых командиров была уже в значительной мере выше в боевом отношении, но нельзя не поставить в упрек недостаточное умение ориентироваться в, обстановке и местности. Редко командир полка, посланный в отдел, мог обойтись без помощи офицера Генерального штаба. Пользоваться картами, учить подчиненных обращаться с картой, в особенности в начале кампании, не умели, что сильно сказывалось на ведении операции, так как полки опаздывали, шли зачастую не туда, куда надо. Все это отчасти объясняется и отсутствием навыка действовать в горной местности.

    С течением времени этот недостаток уменьшился, но все же давал себя чувствовать и в мукденской операции, и после нее. Состав офицеров, хотя и лишенный должного [382] военного одушевления, был хороший, в особенности в отношении офицеров действительной службы. Лучшим доказательством самоотверженной работы офицерского состава служит количество потерь, понесенных армией за отчетный период, с ноября 1904 г. по сентябрь 1905 г., из которого видно, что процент убитых и раненых офицеров значительно превышает процент потерь в нижних чинах{56}.

    Офицеры

    Нижние чины

    человек

    процент к среднему наличному числу

    человек

    процент к среднему наличному числу

    Убито　157　4,1　4779　2,5

    Ранено　905　23,8　27 425　14,6

    Без вести пропало　89　2,1　5684　2,9

    Итого:　1151　30　37 888　20

    Нельзя не прибавить, что в общем значительно ниже по качеству офицеров действительной службы были офицеры запаса, за исключением зачисленных на службу по собственному желанию.

    Офицеры эти значительно отставали в тактической подготовке от офицеров действительной службы и не всегда с достаточным желанием несли свои обязанности с тем рвением, какое необходимо в боевых условиях.

    Многие прапорщики запаса оказались неудовлетворительно подготовленными. Получив это звание лишь для того, чтобы в случае мобилизации не быть нижним чином, ничего не имея общего с военной службой, часто не [383] симпатизируя ей и не обладая мало-мальски сносной подготовкой, прапорщики запаса во многих случаях не пользовались авторитетом среди подчиненных нижних чинов.

    Что касается до прапорщиков и зауряд-прапорщиков, произведенных за боевые отличия из нижних чинов, то они оказались элементом прекрасным во всех отношениях. Выделившись из среды солдат и дорожа своим положением, с одной стороны, они имели среди нижних чинов достаточный авторитет, с другой стороны, они уживались и с офицерской средой, будучи прекрасными старательными помощниками ротных командиров.

    Насколько зауряд-прапорщики относились самоотверженно к делу, свидетельствует то, что из 600 зауряд-прапорщиков, числившихся в армии, в феврале только за Мукденские бои были убиты и ранены 192 человека, т. е. свыше 28 %.

    Нравственный уровень офицерской среды был вполне удовлетворителен. За весь отчетный период удалено из района армии за неодобрительные проступки всего 19 офицеров.

    При оценке деятельности Генерального штаба высшими строевыми начальниками, большинством высказывалось мнение, что теоретическая подготовка, умственные способности и самоотверженная служба офицеров Генерального штаба стоят высоко.

    Вместе с тем столь же единодушно высказывалось, что офицеры Генерального штаба недостаточно слиты с войсками и не обладают в достаточной мере практическими знаниями, дабы правильно судить, что от войск можно требовать и в какой мере исполнимо то или другое приказание при данной обстановке, что нужно предпринять для избежания невольных неправильностей при передаче и исполнении приказаний и т. п. Как на средство для достижения практической подготовки офицеров Генерального штаба, строевые начальники указывали на прохождение службы преимущественно в войсках и при этом во всех родах оружия, и лишь отчасти в штабах. [384]

    Действительно, надо искоренить из войск взгляд на офицера Генерального штаба как, главным образом, на канцелярского работника. Надо снять с них обременившую их тяжесть письменных работ.

    Как во всякой корпорации, так и в среде офицеров Генерального штаба есть и более способные к полевой службе, и такие, которые предпочитали служить исключительно в штабах. Полагаю необходимым разграничить эти категории.

    В общем, состав офицеров Генерального штаба 1-й армии надо признать вполне выполнившим то, что от него требовалось.

    За отчетный период потери офицеров генерального штаба убитыми и ранеными определились цифрой в 12% по отношению к среднему списочному числу.

    Если же принять во внимание те потери, которые понесли корпуса в лице офицеров Генерального штаба до сформирования 1-й армии, то процент возрастет до 25,7.

    Офицеров Генерального штаба, эвакуированных в Россию по болезни, в 1-й армии было за весь отчетный период всего 4. Большинство раненых возвращалось в строй.

    Относительно старшего командного состава ныне признаю необходимым прибавить следующее:

    Многие из генералов, командовавших с большим успехом отдельными частями в мирное время, в военное время, в голове более крупных частей, оказались несоответствующими. Должной практики в мирное время по строевому командованию дивизиями и корпусами, очевидно, не было. Многие из этих начальников отстали от современных боевых требований. Характерной чертой большинства из них было не брать на свою ответственность сколько-нибудь энергичные решения.

    В армию в голове крупных частей прибывали лица, заведомо несоответствующие или по болезненному состоянию, или по другим серьезным причинам. В трех армейских корпусах, составленных из старых полков, прибывших ранее других на театр военных действий, после первых боев удалились сами или были удалены один [385] командир корпуса, четыре начальника дивизий и несколько командиров бригад.

    В числе причин, неизбежно затруднявших для нас ход военных действий, надлежит отметить частую мену главнокомандующих: в течение 19 месяцев военных действий сменилось три главнокомандующих.

    С началом военных действий до середины октября, в течение 8,5 месяца, главнокомандование находилось в руках адмирала Алексеева. С середины октября по первые числа марта — в моих (всего в течение 4,5 месяца). С начала марта до конца военных действий, в течение 6 месяцев, — в руках генерала Линевича.

    То соображение, что из 19 месяцев военных действий я был хозяином только 4,5 месяца, и то не в начале или в конце, а лишь в середине периода военных действий, не было принято в расчет, когда в прошлом году, точно по установленному сигналу, появились брошюры, статьи, газетные заметки, имевшие целью доказать, что я должен быть признан главным виновником наших неудач на войне как главнокомандующий и как военный министр.

    По этому вопросу в письме к государю императору от 8 февраля 1906 г. из г. Шуанченпу мною изложено следующее:

    ?Мне известно, какие тяжкие обвинения появились в периодической печати на меня. Среди них есть и такие, на которые отвечать унизительно.

    Но я был бы счастлив принять всю ответственность на себя и признать, что я один виновен в постигших Россию военных неудачах. Но это было бы неверно исторически и вредно для дела, ибо могло уменьшить в нашей, несмотря на неудачи, великой армии сознание важности всестороннего исследования всех причин наших частных неудач, дабы избежать их в будущем.

    Я смело ставлю выражение ?частных неудач?, потому что об общем поражении японцами наших сухопутных сил в Маньчжурии, подобно тому, как были поражены наши морские силы, не может быть и речи: ко времени заключения мира почти миллионная русская армия [386] твердо стояла на занятых ею после Мукденского боя позициях и уже готова была не только к оборонительному, но и к самому решительному наступлению.

    Поступающие из Японии сведения указывают, что источники для дальнейшего пополнения сухопутных сил были истощены, финансовые средства иссякли, недовольство населения на затянувшуюся войну уже готово было разразиться и что по всем этим причинам японская армия не могла рассчитывать на дальнейшие успехи при встрече наших превосходящих сил.

    Поэтому самое правдивое и откровенное изучение наших слабых сторон не может умалить твердо живущую в армии веру в окончательную победу наших войск в Маньчжурии, если бы признано было возможным продолжать войну.

    Будущим историкам предстоит решить вопрос: были ли наши силы и средства, уже введенные в бой до марта 1905 года, достаточны в материальном и духовном отношениях, чтобы при ином, чем то было, руководстве войсками одержать над японцами победу.

    Ныне, при крайне усложнившейся обстановке боя, личность старшего вождя сильно умалилась против прежнего времени. Без надежных, талантливых и энергичных помощников: командующих армиями и командиров корпусов, без развитой инициативы действий во всех чинах, без численного превосходства войск и, главное, без военного одушевления войск и патриотического подъема всей нации — роль вождя армий становится настолько тяжелой, что может оказаться по силам только гениальному полководцу. Быть может, гений восполнил бы собой недостатки нашей армии духовные и материальные, но, очевидно, Алексеев, Куропаткин, Линевич, Гриппенберг, Каульбарс, Бильдерлинг этих недостатков восполнить не могли.

    Беру смелость напомнить Вашему Императорскому Величеству, что по получении депеши о назначении меня главнокомандующим вместо радостной благодарности я ответил выражением мнения, что только бедность в людях [387] заставила Ваше Величество остановить свой выбор на мне.

    Если и после Мукденского боя у меня сохранилась твердая вера в победу, то на это были серьезные причины.

    Наши войска после первых даже неудачных боев не только не ухудшались, но улучшались, приобретали боевой опыт и, главное, осваивались с смертельной опасностью, привыкали к ней. Мы даже после поражений крепли духом. Но что не менее важно, мы росли численно и в августе месяце могли, наконец, надеяться нанести удар японцам превосходными силами?.

    Автор весьма талантливо написанной статьи дает такой отзыв{57}: отсутствие инициативы, привычка быть на подхвате у начальства, делать дело только тогда, когда оно регламентировано приказанием свыше, все эти малоценные качества (низшего) строевого командного элемента усложняли, тормозили работу верха армии, забивая ценность и значение на войне элемента времени.

    Современный стратег-теоретик Блюме говорит в своей стратегии, что ?даже величайший гений полководца не заменит ему самостоятельного содействия частных начальников?.

    Относительно корпуса наших офицеров в разных печатных органах еще во время наших действий появилось много статей, подрывавших доверие к ним. Офицеров старались представить грубыми, невежливыми, пьяными, нечестными. В особенности в этом отношении пошел далеко один из даровитых наших публицистов Меньшиков. Про целую корпорацию, которая, не щадя жизни, исполняла свято свой долг, он писал: ?В поражении на весь мир кричит промотанная совесть, пьянство, разгильдяйство, закоренелая лень?.

    В пасквиле на военный быт г-на Куприна под заглавием ?Поединок? помещены такие картины: ?Ротные командиры морили свои роты по два и по три лишних часа [388] на плацу. Во время учений изо всех рот и взводов слышались беспрерывно звуки пощечин. Часто издали, шагов за двести, Ромашев наблюдал, как какой-нибудь рассвирепевший ротный принимался хлестать по лицам всех своих солдат поочередно, от левого до правого фланга. Сначала беззвучный взмах руки — и только спустя секунду сухой треск удара и опять, и опять, и опять... в этом было много жуткого и омерзительного. Унтер-офицеры жестоко били своих подчиненных за ничтожную ошибку в словесности, за потерянную ногу при маршировке — били в кровь, выбивали зубы, разбивали ударом по уху барабанные перепонки, валили кулаками на землю. Никому не приходило в голову жаловаться: наступил какой-то общий чудовищный, зловещий кошмар. Какой-то нелепый гипноз овладел полком?. Автор ?Поединка? пишет о своих надеждах на будущее. Эти надежды очень характерны и заключаются в том, что настанет время, когда офицеров будут бить по щекам в переулках, в темных коридорах, когда их станут стыдиться женщины и наконец перестанут слушаться солдаты.

    В защиту наших офицеров напечатан в газете ?Слово? ?Ответ раненого офицера г. Меньшикову?. В этом ответе, горячо и талантливо написанном капитаном Соловьевым, сделана правдивая оценка нашего офицера.

    В огромной офицерской семье, как и в каждой корпорации, есть слабые и порочные члены. Но нельзя по ним составлять заключение обо всем корпусе офицеров. Нельзя, увидев пьянство нескольких офицеров в пути и в тылу в Харбине, делать заключение, что все офицеры пьянствуют. Офицеров надо судить, наблюдая их в бою, на позиции, на походе. А их, главным образом, судили по тому, что видели в тылу. Ведь бранить офицеров, сидя в Петербурге или даже в Харбине, много легче, чем наблюдать их работу в боевых линиях.

    Огромный сравнительно с нижними чинами процент убитых и раненых офицеров указывает, что в бою наши офицеры вели себя, как и в прежние войны, доблестно. Наш солдат в настоящую войну был окружен заботами [389] со стороны офицеров как никогда. Благодаря этим заботам он был сыт, одет, бодр и часто весел. Надо затем видеть, как восприимчивы наши младшие офицеры ко всему, что может служить на пользу им. Как быстро они ориентировались в новой и чуждой им обстановке, освоились с отличным применением местности, хорошо читают карты.

    Самые строгие ценители службы офицеров не могут не признать, что со времени Русско-турецкой войны уровень наших офицеров и обер-офицеров значительно приподнялся.

    Напротив того, по мнению тех же наблюдателей, наш солдат за эти 27 лет не стал лучше. Правда, в физическом отношении наш солдат в массе даже выиграл, но в духовном, по мнению многих начальствующих лиц, проиграл. Особенно трудный для командования материал стал поступать из фабричных центров, больших городов. Снова повторяю, что нижние чины постоянной службы были вполне надежны. Гораздо более требовали присмотра в бою и вне боя многие поступившие из запаса, особенно старших сроков службы. Ныне более, чем ранее требуется руководство, надзор в бою и вне боя офицера. Грамотных солдат было весьма мало.

    Слава богу, до сих пор связь нашего офицера с нижним чином существует прочная, основанная на взаимном доверии. Но с самого начала войны эту связь пытались подрывать.

    Кириллов и другие обрушились и на наш Генеральный штаб. Несомненно, что в настоящую войну очень многие офицеры Генерального штаба работали самоотверженно и пользовались часто доброй славой, командуя частями войск или служа в штабах. Многие из них выдавались своими военными дарованиями, энергией, исключительным мужеством и нашли славную смерть в бою.

    Во главе их помянем незабвенного героя Порт-Артура генерала Кондратенко. Приведем затем имена убитых: отважного генерал-лейтенанта графа Келлера, штаб-офицеров героев Запольского, Науменко, Жданова, Пекуты, [390] Васильева, Можейко, умершего от ран Андреева, убитого на Путиловской сопке капитана Ягодкина и др. Большое число офицеров Генерального штаба ранено. Назовем в числе их четырех начальников дивизий: генерал-лейтенантов Ренненкампфа, Кондратовича, генерал-майоров Лайминга, Орлова, штаб-офицеров Маркова, Клембовского, Гутора, Российского, Гурко, Пневского и др., всего убито около 20 офицеров Генерального штаба и ранено 40.

    Такое отношение к офицерскому составу со стороны нашей печати, старания различных лиц подорвать во время военных действий авторитет начальствующих лиц, равнодушие интеллигентных слоев России к тому, что происходило на полях Маньчжурии, и в особенности энергично веденная противоправительственная пропаганда в армии, имевшая целью военный бунт, не могли, конечно, способствовать подъему духа в армии, не могли создать стремления каждого к подвигу. Военного одушевления в армии не было.

    Состав нижних чинов. Нижние чины так же, как и офицеры, делились на две категории: на состоящих на действительной службе и призванных из запаса.

    Состав нижних чинов, состоящих на действительной службе, был хорош во всех отношениях. Нижние чины были достаточно стойки, достаточно выносливы и хорошо подготовлены.

    Запасные были значительно слабее.

    Прежде всего, старшие сроки по состоянию здоровья не могли выносить тяжелых боевых условий при климатических данных Маньчжурии: солнечные удары, разрыв сердца были весьма частыми случаями при походных движениях по горам в летнюю жару. Во время периода боев под Дашичао, Хайченом, Ляояном летом в 1904 г. часто до такой степени уставали, что делались неподвижными и совершенно непригодными для наступательных действий.

    Кроме того, запасные старших сроков не были знакомы с трехлинейной винтовкой и забыли все, что знали на службе. Требовалась большая работа, чтобы подготовить и подучить их до уровня солдат действительной службы. [391]

    Главное же то, что запасные, особенно старших сроков службы, не обладали во всех случаях большой стойкостью. Части, составленные почти целиком из запасных, т. е. развернутые резервные полки, представляли из себя мало удовлетворительный элемент. Требовалось многократное привлечение их к боевым столкновениям, чтобы приучить и их к бою, к полям, чтобы, так сказать, обстрелять их.

    Исключение составляли полки 4-го Сибирского корпуса, прекрасно показывавшие себя еще под Дашичао, Хайченом и Ляояном, укомплектованные исключительно сибиряками — людьми угрюмыми, но стойкими, с твердым и решительным характером.

    Но в этих полках, при их выдающейся беззаветной твердости и стойкости, замечалась малая способность к покорным движениям, в особенности в жаркое летнее время.

    Отличный боевой элемент представляли из себя укомплектования из молодых солдат. Только что прошедшие курс обучения, молодые годами, в большинстве не семейные, молодые солдаты были и выносливы, и подвижны, да кроме того, обязанные службой, они не тяготились боевыми условиями.

    Укомплектование молодыми солдатами началось, к сожалению, уже после Мукденских боев, но можно с уверенностью предположить, что этот элемент, прекрасно показавший себя в небольших делах, еще лучшие результаты мог дать в крупном, решительном сражении.

    От нравственного элемента войск на войне, по мнению великого полководца Наполеона, зависит три четверти успеха. Это отношение нравственного элемента к материальному сохраняет свою силу и в настоящее время, когда условия боя еще более стали тяжелыми, чем были во время наполеоновских войн. Ныне больше, чем когда-либо, моральная сила армии зависит от настроения нации.

    В главе 3-й сего труда мной указывалось, что ныне при современной организации армии войну ведут главным образом люди, призванные из запаса, и что поэтому [392] для успеха требуется, чтобы война была народной и чтобы в достижении этого успеха дружно со своим правительством участвовал весь народ.

    Такой народной войной и была война для японцев. Для наших же войск война, веденная в Маньчжурии, не была войной народной. Цели на Дальнем Востоке, которые мы преследовали, не были понятны русскому офицеру и солдату. Общее недовольство, охватившее все слои населения России перед войной, тоже только способствовало тому, чтобы начатая война стала ненавистной. Никакого подъема патриотизма война эта не вызвала. В армию стремились многие хорошие офицеры — это вполне объяснимо, но все слои общества остались равнодушными к начатой борьбе на Дальнем Востоке.

    Несколько сот простых людей просились идти на войну добровольцами, но дети наших вельмож, купцов, ученых не рвались в армию. Из многих десятков тысяч учащейся молодежи, праздно проводившей время и часто жившей при этом за счет государства, нашлось (кроме студентов-медиков) лишь несколько человек, поступивших в ряды добровольцами. В это же время в Японии стремились стать в ряды дети самых знатных граждан, даже в возрасте 14—15 лет. Был случай, что мать убила себя со стыда, когда сын ее был признан негодным поступить в солдаты.

    Равнодушие России к той кровавой борьбе, которую сыны ее вели в чужой стране за малопонятные интересы, не могло не поколебать сердца даже сильных воинов. Военное одушевление, порыв к подвигу не могли явиться при таком отношении к ним на родине. Но в России не ограничились одним равнодушием к армии. Представители революционных партий чрезвычайно энергично принялись за работу, чтобы увеличить наши шансы на неудачи и воспользоваться ими для достижения своих темных целей. Возникла целая подпольная литература, имевшая целью расшатать доверие офицера к своим начальникам, доверие солдата к офицерам, доверие всей армии к правительству. [393]

    В распространенном в очень большом числе экземпляров издании социал-революционеров ?К офицерам русской армии? приводится следующая главная мысль:

    ?Самый худший, опасный и единственный враг русского народа — его нынешнее правительство. Это оно ведет войну с Японией, под его знаменами сражаетесь вы и сражаетесь за неправое дело. Всякая ваша победа грозит России бедствием упрочения ?порядка?, всякое поражение приближает час избавления. Что же удивительного, если русские радуются успехам нашего противника?? Но лица, ничего общего с социал-революционной партией не имевшие и искренно любящие Россию, помогали врагам России распространением в печати мнений о бессмысленности веденной войны, об ошибках правительства, не устранившего этой войны. Об этих деятелях М. Горбатов в своей брошюре ?Под впечатлением текущих военных действий? (издание редакции журнала ?Море и его жизнь?, 1905) пишет: ?Еще ужаснее то, что эти мнимые друзья народа в то самое время, когда наши геройские войска идут в бой на жизнь и на смерть, нашептывают им страшные, смущающие слова: ?Вы, господа герои, идете умирать бессмысленно, идете умирать за ошибки нашей политики, а не за кровные интересы нашей родины?.

    Что может быть ужаснее подобной роли мнимых героев, друзей народа, подрывающих идейную почву под ногами наших героев, идущих на смерть? Легко можно себе представить состояние духа нашего офицера или солдата в бою после прочтения какой-нибудь газетной или журнальной статьи о безыдейности и бесполезности настоящей войны.

    Революционные партии находили в этих мнимых друзьях поддержку своей работе, имевшей целью подорвать дисциплину в наших войсках?.

    Запасным при призыве их на службу давали возбуждающие против офицеров прокламации, посылали их в войска и в Маньчжурию. Получаемые письма сообщали о беспорядках в России. Получаемые газеты, читаемые нижними чинами и в госпиталях и на позициях, поносили [394] начальствующих лиц и офицеров и подрывали доверие к ним со стороны нижних чинов. Работа по ослаблению дисциплины в армии велась энергичная и, конечно, не безрезультатная. Вожаки действовали при этом для достижения своей поставленной цели: ?чем хуже, тем лучше?. По отношению к военной силе их идеалом служила история на броненосце ?Потемкин?. Другие по неразумию помогали этим врагам не только нашей армии, но и нашей родины. Можно представить себе негодование Меньшиковых, Кирилловых, Куприных и других, если бы им сказали, что по отношению к армии они играли ту же роль, какую сыграли лица, возмутившие матросов против офицеров ?Потемкина?. А между тем это так. Трудно даже придумать, что могли бы сказать матросам броненосца ?Потемкин? худшего, чем сказал про наших офицеров Меньшиков, упоминая про их промотанную совесть, пьянство, разгильдяйство, закоренелую лень.

    Как ни крепок духом русский человек, но равнодушие одних и подстрекательство других возымели на многих вредное для успеха войны действие.

    Уже в феврале поступило донесение командовавшего войсками Сибирского округа о фактах безобразного поведения эшелонов нештатных команд и запасных, разграбивших несколько станций. Были позже случаи разграбления станций при следовании войсковых частей. Большой уход во время боя в тыл нижних чинов, особенно запасных старших сроков службы, тоже объясняется не только трусостью их, сколько расшатанностью, нежеланием воевать. Прибавим, что начавшиеся в Портсмуте переговоры о мире, когда наша армия готовилась к решительным действиям, весьма невыгодно отразились на настроении даже наиболее сильных элементов армии.

    Е. Мартынов в своей статье ?Дух и настроение обеих армий? (Слово, 1906, № 378) указывает, что японский народ еще в мирное время воспитывался в патриотическом военном духе, затем самая идея войны с Россией пользовалась всеобщей популярностью, наконец, в продолжение войны армия постоянно опиралась на сочувствие [395] нации. В России, как раз наоборот, патриотизм был расшатан систематической пропагандой идей космополитизма и разоружения, во время ведения тяжелой кампании русская армия находила в своей стране или полное равнодушие, или даже прямо враждебное отношение. Оценка эта сделана правильно. Очевидно, что при таком отношении русского общества к Маньчжурской армии нельзя было рассчитывать на подъем в армии патриотического настроения, на готовность жертвовать своей жизнью из любви к отечеству.

    В прекрасной статье А. Бильдерлинга ?Чувство долга и любви к отечеству? (Русский инвалид, 1906, № 166) помещены следующие глубоко верные мысли: ?Как бы ни были разнообразны и сложны причины наших неудач — виновность отдельных лиц, неумелые распоряжения, неподготовленность армии и флота, неудовлетворительность материальной части, злоупотребления по заготовкам и снабжению и пр. — все же главная причина кроется глубже: в недостатке патриотизма, чувства долга и любви к отечеству?.

    При столкновении двух народов главную роль играют не столько материальные средства, сколько нравственная сила, подъем духа, патриотические чувства. Там, где они выше, — на той стороне вероятнее успех.

    Япония давно готовилась к войне, весь народ желал, и вся страна была охвачена высшим чувством патриотизма, поэтому в армии и во флоте все, от старшего начальника до последнего солдата, знали, на что они идут, за что жертвуют жизнью, ясно сознавали, что от успеха зависит участь страны, ее политическое значение, вся ее будущность в мировой истории. Каждый воин знал, что за него весь народ, матери, жены восторженно отправляли детей и мужей на войну, гордились их смертью за отечество. У нас война с самого начала была непопулярна, мы ее не желали, не предвидели и потому не были подготовлены. Солдаты, наскоро посаженные в вагоны, после 30-дневного пути высаженные в Маньчжурии, не знали, в какой стране, против кого и за что они дерутся, [396] даже большинство офицеров и старших начальников шло неохотно, по обязанности, и вся армия чувствовала, как равнодушно относится к ней страна, чувствовала, что страна не живет с ней одной общей жизнью, что она — отрезанный от народа ломоть, брошенный за 9000 верст на произвол судьбы. От этого еще до решительного столкновения одна из враждующих сторон шла с полной надеждой и верой в победу, другая же несла в себе разлагающий дух сомнения в успех?.

    В общем, на войне побеждает тот, кто менее боится смерти. В прежние войны мы тоже делали ошибки, были не готовы к войне, но там, где моральная сила была на нашей стороне, мы выходили победителями (война со шведами, Отечественная война, с турками, на Кавказе, в Средней Азии). В войне с японцами мы по весьма сложным причинам в моральном отношении отставали от них, и только от этой причины, независимо от ошибок командования, могли нести поражения, а успех наш неизбежно надо было покупать ценой огромных усилий.

    Уступая в нравственном отношении японцам, мы этим весьма понижали свою боевую годность. Это справедливо как для низших, так и для самых высших чинов. Те же войска и те же начальники при войне, веденной при других условиях, поддержанные лаской и доверием с родины, дали бы несравненно более, чем мы дали в Маньчжурии.

    Отсутствие военного одушевления, отсутствие подъема нравственного духа, отсутствие порыва к подвигу в особенности отражались на упорстве наших боев. Во многих случаях упорства не было достаточно, чтобы сломить такого противника, как японцы. Вместо непоколебимого отстаивания порученной позиции — отступали. Старшие начальники, всех степеней без исключения, не находили в такой обстановке сил и средств поправить дело и вместо новых чрезвычайных усилий, чтобы вырвать победу у врага, мирились с отступлением вверенных их командованию войск или сами отдавали приказания об отступлении. [397]

    Но в армии все же крепко жило чувство долга, благодаря этому чувству нам удалось в очень многих частях войск с каждым новым боем увеличивать силу сопротивления. Эта особенность прошлой войны вместе с приобретенным численным превосходством и замечаемым в течение войны понижением одушевления у японцев и позволяла нам с верой смотреть в будущее и не сомневаться в победном исходе войны с Японией.

    Как в русской, так и в иностранной печати появилось много заметок, в которых командовавший Маньчжурской армией и впоследствии главнокомандующий обвинялся в недостатке настойчивости, упорства за время веденных им боев с японцами. Не имея фактических данных, критики рисовали обстановку боев таким образом, что победа уже склонялась не раз на нашу сторону, когда по неизвестным причинам отдавались распоряжения об отступлениях. Появились также заметки о ?колебающемся? характере вождя наших войск на Дальнем Востоке, упоминалось о каких-то то отдаваемых, то отменяемых приказаниях. Все это со слов одних повторялось другими и, наконец, вылилось в очень определенную легенду о том, что Куропаткин помешал командующим армиями и командирам корпусов разбить японцев.

    Три первые тома моего отчета дают ответ на главные из этих обвинений.

    Из них видно, какие чрезвычайные усилия мне приходилось делать, дабы результаты наших действий не оказались бы еще более тяжелыми для нас. Я вовсе не сторонник мнения, что отданное раз приказание не должно отменяться или изменяться: на войне обстановка так быстро может меняться, сведения, вызвавшие то или другое распоряжение, так часто могут оказаться ложными, что именно для пользы дела нельзя упорствовать в принятом решении вопреки изменившейся обстановке. Отличный пример сему мы видим в действиях наших войск во время операции под Сандепу. Полученное командиром 1-го Сибирского корпуса приказание дать отдых войскам на 14 января и занять для расположения корпуса [398] район Хегоутай — Сунопу — Пяоцяо было основано на неправильном предположении командующего 2-й Маньчжурской армией о том, что Сандепу уже взято. Командиру 1-го Сибирского корпуса несколько раз подтверждается, чтобы он наступного боя не вел, и тем не менее, даже получив известие, что Сандепу не взято, мы упорствуем в выполнении отданного распоряжения, в котором ошибочно местом для отдыха назначены селения, сильно занятые противником. Результат известен: мы ведем целый день упорный бой, теряем до 700 человек и вынуждены на рассвете 15 января отступать.

    Заслуживает внимания, что в это время, когда одни критики обвиняют бывшего главнокомандующего в частых отменах данных им приказаний, генерал Гриппенберг в своей статье ?Истина о Сандепу? указывает, что он хотя и не был согласен с мнением главнокомандующего о необходимости отступления правого фланга 2-й армии для принятия более сосредоточенного расположения, но не решился высказать это мнение главнокомандующему, ибо он и чины его штаба знали, что главнокомандующий никогда не отменяет отданных им приказаний.

    Что касается вопроса, могли ли мы одержать над японцами победу под Ляояном или под Мукденом, то ответ на этот вопрос, даже и по опубликованию моего отчета, все еще остается открытым, пока мы не узнаем в подробностях действия в этих боях японских войск. Поэтому по вопросу о Ляояне я могу высказать лишь свое личное мнение.

    Такое огромной важности решение, как отдача приказания войскам отступать, не может быть результатом минутного вдохновения. Отдавая такое приказание, принимается во внимание вся обстановка (результаты предшествовавших боев, настроение и степень утомления войск, настроение начальников войск, силы и расположение противника, результаты, которых он может достигнуть, если мы будем продолжать бой, получаемые донесения с фронта, флангов, тыла, наличность свободных резервов, их боевая готовность, количество оставшихся патронов и пр.). [399]

    Под Ляояном, кроме армии Куроки, еще и армия Нодзу могла быть легко переброшена на правый берег р. Тайцзыхе, подобно тому, как под Мукденом, кроме армии Ноги, японцы смело перебросили на правый берег Хуаньхе большую часть армии Оку. Это было тем возможнее, что попытка наша перейти в наступление частью войск, расположенных на левом берегу, 20 августа окончилась полной неудачей. Если нет надежды победить противника переходом в наступление, то обороняющемуся в тех условиях, в которых мы находились (угроза сообщениям, Янтайские копи уже в руках противника), весьма важно было своевременно отступить, не доводя войск при упорном бое до крайнего расстройства, после чего отступление становится беспорядочным, а число трофеев у противника все увеличивается.

    Мы отступили при очень тяжелых условиях, по грязным дорогам, и не оставили противнику никаких трофеев: ни пленными, ни орудиями, ни повозками.

    Промедли мы еще один день, и отступление могло походить на отступление 2-й и 3-й армий под Мукденом. Бои под Мукденом сложились весьма невыгодно для нас. Вследствие причин, подробно изложенных в третьем томе моего отчета, наша 2-я армия оказалась уже 22 февраля 1905 г. обойденной не только с фланга, но и с тыла. Требовались чрезвычайные усилия войск и их начальников, чтобы выйти из этого положения, хотя и не победителями, но и без полного поражения. Между тем этих усилий не было сделано, и положение армии 22, 23 и 24 февраля все ухудшалось, и все грознее назревала опасность окружения значительной части 2-й армии войсками армии Ноги. При том соотношении бойцов, которое определилось для нас 22 и 23 февраля, при том положении, которое 23 февраля занимали наша и японская армии и, главное, при том моральном превосходстве, которое приобрели в это время над нами японцы, я должен был утратить надежду на победный для нас исход кровавой битвы под Мукденом еще 22—23 февраля и поэтому должен был не допустить до расстройства части нашей армии, своевременно [400] отступить к Телину. Поэтому относительно Мукденского боя будущие историки, вероятно, будут ставить мне в упрек не малое упорство в ведении дела, а слишком большое, при сложившейся обстановке. Это упорство и повело к тому, что приказание об отступлении мною было отдано лишь на 25 февраля, когда по ходу действий войск и моих помощников такое приказание надлежало отдать на 24 февраля. Отступи мы 24 февраля, вероятно, армии отошли бы в полном порядке, не только не оставив в руках японцев трофеев (кроме раненых), но мы могли бы увести с собой довольно значительное число пленных японцев, два орудия и несколько пулеметов.

    В своем донесении о Мукденском сражении государю императору, признавая себя главным виновником неудачи, я вместе с сим признавал, что должен был лучше взвесить относительное настроение наших и японских войск и качества начальствующего персонала и быть осторожнее в своих решениях: ?упорствуя в надежде победить японцев, несмотря на неудачные действия 17—22 февраля войск 2-й армии, я отдал приказ об отступлении позже, чем бы то следовало сделать, вера в победу под Мукденом должна была у меня исчезнуть днем раньше, и тогда отступление армий могло совершиться в полном порядке?.

    Таким образом, общий вывод относительно сражений под Ляояном и Мукденом, по моему мнению, может быть выражен в такой форме: отступи мы от Ляояна днем позже, Ляоян мог обратиться для нас в Мукден, отступи мы от Мукдена днем раньше, Мукден мог обратиться для нас в Ляоян.

    Можно также поставить в упрек бывшему главнокомандующему: почему он не задержался долее под Телином и не принял там боя, а повел войска на Сыпингайскую позицию? Ответ на это находится в третьем томе моего отчета. Напомню только, что, когда решено было отходить от Телина (27—28 февраля), то по доставленным начальниками частей сведениям в полках 2-й и 3-й армий, наиболее пострадавших в сражениях под Мукденом, в 114 батальонах состояло налицо всего 16 390 штыков. Принимать [401] бой у Телина при таком составе войск было опасно, ибо мы могли совершенно утратить кадры многих частей войск.

    Насколько необходимо было нам выиграть время, чтобы устроиться до нового решительного боя, видно из того, что принятие решительного боя на Сыпингайской позиции на совещании у главнокомандующего 4 мая, т. е. через два месяца после отступления от Телина, признавалось командующим 2-й армии нежелательным. На этом совещании генерал Батьянов, ввиду нашей неготовности (не подошли все укомплектования), высказался за принятие на Сыпингайской позиции не решительного, а лишь арьергардного боя.

    В числе причин, затрудняющих войскам достижение тех боевых целей, которые им ставились в прошлую войну, несомненно, должно быть упомянуто и частое нарушение в Русско-японскую войну во время боя нормальной организации войск и их перемешивание.

    Нарушение нормальной организации войск началось с объявления войны, и хотя в возможной степени исправлялось, но только после боев на р. Шахе мы вполне разобрались в корпусах. Особенно не только корпусная, но и дивизионная организация были нарушены во время февральских боев под Мукденом, что и послужило одной из причин нашей неудачи.

    Корпусная организация наших войск, находившихся на Дальнем Востоке ко времени начала войны, еще не была закончена. Отдельные стрелковые бригады соединялись прямо в корпусах с доведением стрелковых полков до 12-батальонного состава, нормальным составом 1-го и 3-го Сибирских корпусов было 24 батальона. 2-й Сибирский корпус должен был состоять из одной стрелковой дивизии и одной резервной, формировавшимся в Забайкальской области. Еще до начала военных действий одна из дивизий, входившая в состав 3-го Сибирского корпуса именно 3-я Восточно-Сибирская, была по распоряжению наместника двинута на Ялу, другая, 4-я, со штабом корпуса, осталась на Квантуне. 1-я резервная дивизия, [402] входившая в состав 2-го Сибирского корпуса, была задержана, помимо меня в тылу, в Харбине, и 2-й Сибирский корпус до назначения меня главнокомандующим состоял лишь из одной дивизии.

    С началом военных действий мною приняты были меры, чтобы восстановить нарушенную корпусную организацию. На направлении Ляоян — Фынхуанчен я собрал 3-ю и 6-ю Восточно-Сибирские стрелковые дивизии, образовав из них корпус войск, которому присвоил наименование 3-го Сибирского. Мне не удалось первоначально притянуть в состав этого корпуса 23-й Восточно-Сибирский стрелковый полк, составлявший охрану главной квартиры наместника в Мукдене. Моя просьба направить этот полк на Ялу в состав корпуса была отклонена. Только после сражения под Тюренченом полк этот был направлен в состав корпуса.

    Направление Ляоян — Ташичао — Порт-Артур было охраняемо 1-м Сибирским корпусом в полном составе.

    2-й Сибирский корпус, в состав которого были включены прибывшие на Дальний Восток в 1903 г. первые бригады 31-й и 35-й дивизий, составляли мой резерв, расположенный в Ляояне и в Хайчене.

    Войсками 3-го Сибирского корпуса приходилось охранять первоначально при нашей малочисленности значительный район. 6 полков корпуса охраняли направление р. Ялу — Фынхуанчен — Фейшулин — Ляоян, один полк охранял направление Дагушан (море и устье Ялу) — Сюянь — Далин — Хайчен. Один полк охранял направление Куаньяньсен — Саймацзы — Анпин — Ляоян.

    С прибытием 4-го Сибирского корпуса направление Дагушан — Далин — Хайчен было занято бригадой 4-го Сибирского корпуса, ибо на направлении этом обнаружились значительные силы японцев. Остальные три бригады 4-го Сибирского корпуса были сосредоточены в окрестности станции Ташичао (узел дорог близ Инкоу) с целью служить резервом 1-му Сибирскому корпусу на южном направлении или бригаде 4-го Сибирского корпуса на Далинском перевале. [403]

    Все части 10-го армейского корпуса, прибывавшие из России, были собраны на направлении Саймацзы — Анпин — Ляоян, где обозначились значительные силы японцев из армии Куроки. По занятии указанных выше направлений частями 4-го Сибирского и 10-го армейского корпусов полки 3-го Сибирского корпуса, охранявшие эти направления (21-й и 23-й Восточно-Сибирские стрелковые полки) были притянуты к своему корпусу.

    Прибывшие из Европейской России части 17-го армейского корпуса собирались в окрестностях Ляояна и составляли мой стратегический резерв.

    Две бригады 10-го и 17-го армейских корпусов, прибывшие на Дальний Восток еще в 1903 г., получили организацию отдельных бригад и по сосредоточении войск под Ляояном действовали с передовыми войсками: бригада 35-й дивизии приняла участие в бою под Вафангоу вместе с 1-м Сибирским корпусом, на подкрепление которого была послана. Бригада 31-й дивизии, отправленная на подкрепление войск, действовавших на направлении Дагушан — Далин — Хайчен, вместе с 5-й Восточно-Сибирской стрелковой дивизией вошла в состав войск 2-го Сибирского корпуса. Ко времени перехода японцев в решительное наступление тремя армиями 10 июля общее расположение наших войск было следующее:

    1) на южном направлении, против армии Оку, — 1-й и 4-й Сибирские корпуса силой 48 батальонов (1-й Сибирский корпус в полном составе, 4-й Сибирский корпус в составе трех бригад) под начальством генерала Зарубаева;

    2) На направлении Дагушан — Далин — Хайчен, против армии Нодзу, — 2-й Сибирский корпус и бригада 4-го Сибирского корпуса, всего 28 батальонов под начальством генерал-лейтенант Засулича;

    3) на направлении Ялу — Фейшулин — Ляоян, против армии Куроки, — 3-й Сибирский, 10-й и 17-й армейские корпуса, всего 80 батальонов под начальством генерала Бильдеринга.

    В это время 5-й Сибирский корпус, по распоряжению наместника, высаживался в Мукдене, назначался для [404] охраны тыла и направления Беньсиху — Мукден и в то же время служил резервом для поддержания передовых корпусов.

    С отходом наших войск к Хайчену бригада 4-го Сибирского корпуса, действовавшая на направлении Хайчен — Далин — Дагушан, возвратилась в состав корпуса.

    С отходом к Ляояну две бригады 10-го и 17-го армейских корпусов, выделенные с 1903 г. из корпусов, были возвращены в их состав.

    В боях под Ляояном первые дни мы действовали 1-м, 3-м и 4-м Сибирскими и 10-м армейским корпусами в полном их составе. 2-й Сибирский корпус имел только одну дивизию, а 17-й армейский корпус сосредоточивался на правом берегу р. Тайцзыхе и первые дни до сосредоточения полностью боя не вел.

    С переходом наших войск на правый берег Тайцзыхе с целью действий против армии Куроки корпусная организация нескольких корпусов была нарушена. Для обороны обширного Ляоянского укрепленного лагеря, кроме 2-го и 4-го Сибирского корпусов, пришлось оставить еще по бригаде от 3-го Сибирского и 10-го армейского корпусов.

    При наступлении в конце сентября мною приняты возможные меры, дабы выдержать корпусную организацию, действительно, 1-й и 3-й Сибирские, 1-й, 10-й и 17-й армейские корпуса действовали в полном составе. 4-й и 6-й Сибирские действовали в составе трех бригад каждый: одна бригада 4-го Сибирского корпуса поступила на усиление 3-го Сибирского корпуса, получившего особо трудную задачу. Одна бригада 6-го Сибирского корпуса, подчиненного мне условно, была оставлена, по распоряжению наместника, для охраны тыла. 2-й Сибирский корпус, состоявший из 5-й стрелковой дивизии, был усилен пятью резервными батальонами.

    Только 5-й Сибирский корпус, по уважительным причинам, был разбит на две группы: одна, под начальством командира корпуса, действовала на крайнем правом фланге армии, другая — на крайнем левом фланге под начальством генерала Ренненкампфа. [405]

    Из изложенного в главе 9 видно было, что в сентябрьских боях Восточного и Западного отрядов по ходу боя, без всякого вмешательства, части значительно перемешались.

    С назначением главнокомандующего я принял все меры, дабы закрепить корпусную организацию и не допускать, по возможности, смешения частей.

    61-я резервная дивизия, не входившая в корпусную организацию и предназначенная наместником для усиления Владивостокского района, была мною направлена к армии, включена в состав 5-го Сибирского корпуса вместо 71-й дивизии, которая полностью была собрана на крайнем левом фланге под начальством генерала Ренненкампфа.

    Все полки 1-й Сибирской дивизии были направлены в состав 2-го Сибирского корпуса.

    Корпуса 1-й Сибирский и 10-й армейский были выделены в полном составе из боевых линий в мой стратегический резерв.

    Корпуса 3-й, 4-й и 6-й Сибирские, 1-й и 17-й армейские были расположены в боевых линиях и в резервах в полном составе. Исключения составили 2-й и 5-й Сибирские корпуса, которые действовали каждый в составе трех бригад. Одну бригаду из 5-го Сибирского корпуса пришлось оставить на правом берегу р. Хуньхе для охраны крайнего правого фланга армии. Одна бригада 5-й дивизии, овладевшая Путиловской сопкой, по особому ходатайству начальства 1 -и Маньчжурской армии была оставлена на взятых славными полками этой бригады (19-й и 20-й Восточно-Сибирские стрелковые полки) у японцев позициях, в расположении 1-го армейского корпуса.

    С прибытием 8-го и 16-го армейских корпусов, они поступили в мой резерв. Прибывшие три стрелковые бригады образовали сводный стрелковый корпус.

    В последних числах декабря 1904 г. я сосредоточил в резерве все три корпуса 2-й армии: 8-й, 10-й и сводный стрелковый, имел в своем стратегическом резерве 1-й Сибирский корпус и дивизию 16-го армейского корпуса [406] (другая еще подвозилась по железной дороге). Всего, вне боевых линий, в резерве было 128 батальонов.

    Положение было весьма благоприятное, но оно могло быть еще выгоднее, если бы я настоял на образовании сильных армейских резервов в 1-й и 3-й армиях.

    Мое предложение выделить 17-й армейский корпус из боевых линий встретило усиленные ходатайства сохранить принятое в 3-й армии расположение. В 1-й армии можно было настоять на вывод в резерв всего 4-го Сибирского корпуса, поставив на сильной Эрдагоуской позиции, например, бригаду стрелков с Путиловской сопки. С моей стороны было также ошибкой сводить три стрелковые бригады в корпус. Сохранив их отдельными бригадами, можно было избежать в нескольких случаях выделения из корпусов бригад, посылая вместо них отдельные стрелковые бригады. Японцы при меньшем числе против нас батальонов имели батальоны значительно более сильные и сведенные в большее число, чем у нас, самостоятельных войсковых единиц. В японских войсках дивизии в корпуса не сводились, а небольшие японские армии состояли из дивизий и отдельных бригад. На 13—15 японских дивизий и такое же число отдельных бригад наша корпусная организация оказалась не вполне соответственной. Японцы, не нарушая своей организации, могли выводить из боевых линий и передвигать свои дивизии и бригады с большей легкостью, чем мы свои корпуса, а в тех случаях, где действовала отдельная японская бригада, например, на направлении Саймацзы — Анпин, мы, выделяя против нее тоже бригаду, этим уже нарушали корпусную организацию (как то и было в 10-м армейском корпусе).

    Из вышеизложенного видно, что до начала операции против Сандепу, хотя по ходу военных действий, а также по причинам, от меня не зависящим, и приходилось нарушать корпусную организацию, но таковая при первой же возможности восстанавливалась. Особенно невыгодное для нас нарушение этой организации имело место во время февральских боев под Мукденом и по причинам, не всегда достаточно уважительным. [407]

    После неудачных действий генерала Гриппенберга против Сандепу наше стратегическое положение значительно ухудшилось. Расположенные до этой операции в резерве четыре корпуса войск были введены в боевую линию, и три из этих корпусов значительно перемешаны. Я признал возможным из этих трех корпусов отвести в резерв лишь один 1-й Сибирский. Кроме того, в резерве был расположен 16-й армейский корпус и в состав резерва входили 72-я дивизия, бригада 6-й Восточно-Сибирской стрелковой дивизии и Царицынский полк 1-го армейского корпуса, итого 82 батальона. Имея такой силы резерв, я надеялся с успехом противиться японцам, если бы по подходе от Порт-Артура войск армии Ноги они перешли в наступление.

    К японцам, по нашим расчетам, могло подойти из-под Порт-Артура до 50 батальонов, но существовало предположение, что большая часть сил армии Ноги будет направлена против Владивостока и через залив Посьет к Гирину в обход и в тыл нашего расположения.

    Эти предположения заставляли нас быть особо чувствительными за наш тыл и Владивосток. Прежде всего, с освобождением армии Ноги пришлось усилить гарнизон Владивостока, весьма слабый для тех позиций, которые он должен был защищать. Я выделил кадры силой в 6 батальонов из всех трех армий, дабы развернуть их в четыре полка для сформирования в составе гарнизона 10-й Восточно-Сибирской стрелковой дивизии.

    Предполагалось, что одновременно с общим переходом в наступление японцы подготовили восстание в нашем тылу местного населения и разрушение железной дороги. Ряд донесений, одно тревожнее другого, приходили от генерала Чичагова о появившихся значительных силах японцев в нашем тылу и об их замыслах не только разрушить железную дорогу, но и овладеть Харбином. В третьем томе моего отчета видно, что силы японцев, находившиеся в тылу, измерялись генералом Чичаговым десятками тысяч. Означенный генерал настойчиво просил значительного усиления охраны дороги и в доказательство [408] необходимости этого усиления доносил о поражении части пограничной стражи, высланной им на разведку к востоку от станции Куанченцзы, доносил об отбитых у нас во время этой разведки орудиях. В позднейших донесениях подтверждалось, что японские партии с сопровождавшими их шайками хунхузов глубоко проникли в тыл, прорвали наши посты между г. Хуананченцзы и г. Бодуне и угрожали этому последнему пункту, имевшему для нас огромное значение как центр хлебных запасов. Кроме того, получались донесения о направлении значительных японских и хунхузских отрядов в Фулярди (против Цицикара) с целью взорвать весьма большой железнодорожный мост через р. Нони и этим прекратить железнодорожное сообщение.

    В то же время один из довольно значительных мостов близ станции Гунчжулин был после схватки с нашими охранниками разрушен японцами. При таких ?вещественных доказательствах?, как взятые у нас орудия и разрушенные мосты, нельзя было не дать веры донесениям генерала Чичагова (впоследствии оказавшимся совершенно преувеличенными) и не помочь ему. Сохранить за нами тыл являлось делом огромной важности, даже временное расстройство деятельности в тылу грозило бедствиями армии: не только прекращался бы подвоз подкреплений, но прекращалась поставка продуктов населением, прием их и подвоз к армии. Заброшенные за 8000 верст от нашей базы — России, мы создали себе местную продовольственную базу, и потеря ее грозила голодом армии, ибо на подвоз всех необходимых продовольственных запасов рассчитывать было нельзя.

    Действительная охрана дороги была слаба, для усиления ее мною были выделены бригады пехоты 16-го армейского корпуса и четыре казачьих полка (по докладу по штабу армии признавалось необходимым выслать в тыл шесть казачьих полков).

    Японцы в феврале задались при наступлении чрезвычайно решительным планом: одновременно с атакой нас с фронта они смело начали обходить нас с обоих флангов. [409]

    Такой шаг для исполнения требовал больших сил или значительного ослабления войск на фронте. По-видимому, японцы, вполне надеясь на силу созданных ими позиций, действительно очень ослабили расположение войск на фронте. Казалось бы, при этих условиях наиболее сообразным обстановке способом действий был переход нами в наступление с фронта с тем, чтобы прорвать это расположение и уж затем действовать против обходящих частей. Но такой способ мог иметь в случае неудачи решительные последствия: удержанные на фронте относительно незначительными силами с большим числом орудий и пулеметов, подкрепленными, кроме того, вводом в боевую линию запасных войск (отлично организованных), мы могли оказаться окруженными обходящими группами войск японцев. Необычайная трудность фронтальных атак подтвердилась вполне во время Мукденских боев: наши войска, занимавшие даже весьма растянутые позиции, всюду отбили атаки японцев, если они направлялись только с фронта.

    Поэтому с началом наступления японцев, когда обозначился обход нашего левого фланга армией Кавамуры, мною решено было принять энергичные меры, дабы остановить этот обход и атаковать армию Куроки с фронта и с фланга. Положение на левом фланге становилось очень тревожным: мы потеряли сильную Цинхеченскую позицию и отступили к Мацзяцзяну, обнажив левый фланг 3-го Сибирского корпуса на Гаутулинском перевале. Более глубокий обход японцев грозил отбросить войска 71-й дивизии к Фушуну. Быстро направленные в состав 1-й армии подкрепления и стратегический резерв остановили армию Кавамуры. В бывших при этом боях генералы Ренненкампф и Данилов с вверенными им войсками 71-й пехотной и 6-й Восточно-Сибирской стрелковой дивизиями действовали с выдающимся мужеством и упорством. 1-я армия, доведенная до 175 батальонов, движением вперед при успехе этого движения должна была повлиять и на операцию японцев против нашего правого фланга. Требуя перехода в наступление, я предоставил командующему 1-й армией [410] выбор направления главного удара. Генерал Линевич решил этот удар нанести в разрез между армиями Куроки и Кавамуры. Все приказания были отданы, и движение вперед началось. К сожалению, совершенно не подтвердившиеся донесения о движении нескольких японских дивизий в обход левого фланга 3-го Сибирского корпуса оказались достаточными, чтобы командующий 1-й Маньчжурской армией приостановил наступление и отвел части 1-го Сибирского корпуса, высланного в 1-ю армию с целью перехода этой армией в наступление, назад. Мы потеряли в сборах к переходу в наступление несколько дней. Между тем в обход нашего правого фланга за это время совершенно определенно обозначилось наступление значительных японских сил. В третьем томе моего отчета подробно изложено, какие меры были приняты, чтобы отвратить эту опасность, и к каким результатам они привели.

    Напомним здесь коротко следующее. Против 2-й армии в составе 96 батальонов, расположенной большей частью на левом берегу Хуньхе, действовала большая часть армии Оку. Войска правого фланга этой армии, по нашим сведениям, были расположены и действовали против 5-го Сибирского и частью, вероятно, 17-го армейского корпусов 3-й армии. Таким образом, против войск, . подчиненных генералу барону Каульбарсу, в дни, когда обозначилось наступление армии Ноги, мы рассчитывали иметь не более 36—40 японских батальонов. Казалось бы и здесь войска 2-й армии, подкрепленные из стратегического резерва 24 батальонами 16-го армейского корпуса, энергичным переходом в наступление могли, отбросив части армии Оку к югу, разъединить их с войсками армии Ноги и затем обрушиться на войска последнего. Нашим войскам пришлось бы при этом брать с фронта укрепленную неприятельскую позицию с весьма сильными опорными пунктами — Сандепу и Лидиантунем. Так указывала теория, но на практике при несравненно более благоприятных условиях месяц тому назад 120 батальонов 2-й армии не могли в течение 6-дневных боев 11-15 января отбросить японцев к югу и овладеть Сандепу. [411]

    Являлось вполне обоснованное опасение, что, даже овладев этими пунктами и отбросив части армии Оку к югу, мы настолько израсходуем свои силы, что уже не будем в состоянии теми же силами дать отпор армии Ноги и допустим войска этой армии овладеть Мукденом и отрезать 2-ю и 3-ю армии от их сообщений.

    Принимая то или другое решение, надлежало принять в расчет мало маневренную способность наших войск, уже сказавшуюся в предыдущих боях, надо затем было принять в расчет силу японских дивизий, необычайно упорную оборону японцами своих позиций. Все это вместе взятое указывало, что, быть может, в интересах нашего врага именно было затянуть возможно большее число наших войск для фронтальной атаки своих позиций, чтобы свободнее нанести решительный удар обходящими частями. Взвесив эту обстановку, я решил принять оборону на фронте 2-й и 3-й армий и возможно быстро передвинуть на правый берег Хуньхе достаточные силы, чтобы остановить и затем отбросить назад обходящие войска армии Ноги. Прежде всего, для этой цели должны были послужить войска 2-й армии, на обязанность коих и возлагалась охрана правого фланга всех армий. Я назначил для этой цели один корпус из состава этой армии, рассчитывая, что 64 остальных батальона без труда могут удержать напор частей армии Оку (30—40 батальонов). Генералу барону Каульбарсу приказано было возможно быстро направить этот корпус в район к с. Салинпу, где предполагался сбор части сил, из числа выставляемых нами против войск армии Ноги.

    Для действий против этих войск одновременно мною двинуто было 24 батальонов 16-го армейского корпуса с подчинением этих войск генералу барону Каульбарсу. В резерв этим передовым войскам мною притягивались 12 батальонов из состава 3-й армии и 1-й Сибирский корпус, который, по получении известия о приостановке наступления и отходе назад к Шехуйчену 1-й армии, я приказал возвратить в состав моего резерва и направить к Мукдену. Таким образом, распоряжения были сделаны о сборе 92 батальонов, которые и должны были уже [412] 18 февраля надежно прикрыть наш правый фланг, остановить армию Ноги и отбросить ее к югу. К сожалению, и на этом фланге расчеты не соответствовали действительности.

    Для выделения корпуса войск для действий против армии Ноги генерал Каульбарс задумал произвести сложный маневр: увести с правого берега р. Хуньхе на левый сводный стрелковый корпус, а вместо него перевести на правый берег 8-й армейский корпус и направить его на Салинпу. Первая половина этого плана удалась: сводный стрелковый корпус перешел на левый берег, но и 8-й армейский корпус, ввиду перехода японцев в наступление, остался на левом берегу. Этим было положено смешение частей войск двух корпусов. Попытка направить к Салинпу сводную дивизию генерал-майора Голембатовского тоже была отменена генералом Каульбарсом. В действительности, в окрестности Салинпу попали из 2-й армии только две бригады 10-го армейского корпуса, направленные туда моим распоряжением, вместе с 25-й пехотной дивизией. Между тем, к Салинпу мог быть направлен весь 10-й армейский корпус или, по меньшей мере, 24 батальона из этого корпуса, ибо против расположения этого корпуса японцы располагали ничтожными силами. Уход с правого берега (угрожаемого) на левый частей сводного стрелкового корпуса имел, как известно, самые неожиданные последствия: правый фланг 2-й армии был слишком быстро лишен охраны, и войска этого фланга начали быстро отступать, увлекая к отступлению и соседние части.

    Войска 16-го армейского корпуса, в зависимости от получаемых сведений о направлении и движении противника, были выдвинуты мною в двух направлениях: одна бригада по направлению на Синминтин и 25-я дивизия по направлению на Салинпу. Когда обозначилось, что японцы наступают не за Ляохе, а между Ляохе и Хуньхе, генерал Каульбарс отдал совершенно правильное распоряжение притянуть бригаду 41-й дивизии к 25-й дивизии. Мы имели бы 16-й корпус в 24 батальона в составе одной [413] группы войск, к нему генерал Каульбарс предполагал притянуть в полном составе 8-й армейский корпус, и мною эта группа была бы поддержана Сибирским корпусом. Мы имели бы против армии Ноги три наших корпуса. К сожалению, отданное уже приказание генералу Биргеру следовать на соединение с 25-й дивизией было генералом Каульбарсом отменено, и бригада эта все остальное время действовала отдельно от 25-й дивизии, увеличив смешение войск, особенно после отступления этой бригады частью к Мукдену и частью к станции Хушитай. Вместо 8-го армейского корпуса на подкрепление 25-й дивизии прибыли две бригады 10-го армейского корпуса. Наконец, командующий 1 Маньчжурской армией не признал возможным исполнить отданное ему приказание о направлении к Мукдену 1-го Сибирского корпуса в полном составе и испросил разрешение задержать два полка этого корпуса. Так что дивизии 1-го Сибирского корпуса прибыли к Мукдену каждая в трехполковом составе. Только командующий 3-й армией, вполне сознавая опасность нашего положения на правом фланге, с полной готовностью направил к Мукдену три полка 17-го армейского корпуса, составлявшие его армейский резерв, и прибавил к ним по собственной инициативе Самарский пехотный полк (в трехбатальонном составе), присланный к нему накануне распоряжением командира 1-го армейского корпуса на усиление левого фланга 3-й армии.

    Между тем в течение боев 10—19 февраля распоряжениями командующих 1-й и 2-й армиями произведены различные перемещения войсковых частей, способствовавшие дальнейшему нарушению корпусной организации. За отсутствием достаточных резервов в армии, командующий 1-й армией помогал атакованным войскам, вводя войска из корпусных резервов войск еще не атакованные. Так, когда начались атаки на левый фланг расположения 1-й армии, командующим 1-й армии произведены передвижения частей вдоль фронта для содействия соседним частям, в том числе части 3-го Сибирского корпуса усилили движением на восток отряд генерала Ренненкампфа. [414]

    Когда была атакована Гаутулинская позиция, вверенная обороне частям 3-го Сибирского корпуса, этим войскам помогли войска соседних к западу частей 2-го и 4-го Сибирских корпусов. Когда началась атака войск 2-го Сибирского корпуса, войскам этим помогли части 4-го Сибирского корпуса.

    Таким образом, только распоряжением командующего армией и корпусных командиров уже получилось большое перемешивание частей. Подкрепления, присланные моим распоряжением, еще более увеличили в 1-й армии это перемешивание 16 и 17 февраля. В 1-й армии действовали против армии Кавамуры: 71-я дивизия в трехполковом составе, вся 6-я Восточно-Сибирская стрелковая дивизия, один полк 3-й Восточно-Сибирской стрелковой дивизии, один полк 1-го армейского корпуса, итого 29 батальонов (из них бригада 6-й Восточно-Сибирской дивизии и один полк 1-го армейского корпуса, присланный моим распоряжением). Против армии Куроки действовали: 3-я Восточно-Сибирская стрелковая дивизия в трехполковом составе, один полк 71-й дивизии, два полка 4-го Сибирского корпуса, полк 2-го Сибирского корпуса, итого 25 батальонов. К этим силам, в расчете на переход в наступление, были мною присланы 72-я дивизия и 1 -й Сибирский корпус в полном составе и один полк 1-го армейского корпуса, итого 44 батальона. Всего, таким образом, на позициях 3-го Сибирского корпуса было собрано довольно сосредоточенно 69 батальонов.

    Далее к западу на позициях 2-го Сибирского корпуса в составе этого корпуса — 14 батальонов, которые, подкрепленные одним полком 4-го Сибирского корпуса, отбивали с полным успехом все атаки японцев, в том числе японской гвардии. Далее к западу на позициях 4-го Сибирского корпуса, никем не атакованным, оставалось 20 — 24 батальона сего корпуса. Наконец, против правого фланга армии Нодзу — 24 батальона 1-го армейского корпуса не только отбивали с полным успехом атаки, но весьма удачно переходили и в наступление. В общем, в 1-й армии хотя и образовалось значительное перемещение частей, [415] но корпусная организация 1-го, 2-го, 4-го Сибирских и 1-го армейского корпусов не была нарушена в тревожной степени.

    Много хуже сложилось дело во 2-й армии. Неудачная рокировка двух корпусов сводного стрелкового и 8-го армейского положила основание к нарушению корпусной организации. Далее отступая под напором противника части сводного стрелкового, 8-го и 10-го армейских корпусов еще более перемешались. В особенности в ночь на 19 февраля разорвалась на все продолжение боя связь между частями 8-го армейского корпуса: 14-я дивизия в трехполковом составе и один полк 15-й дивизии переправились на правый берег р. Хуньхе, двигаясь к западу, в то время как 15-я дивизия в трехполковом составе попала за левый фланг 3-й армии после ночного движения к северо-востоку.

    Части 8-го и 10-го армейских и сводного стрелкового корпусов, сильно перемешанные, заняли к утру 19 февраля новые позиции на обоих берегах Хуньхе. Усилия восстановить нарушенную организацию в дивизиях и корпусах делались недостаточные. Только командир 10-го армейского корпуса еще сохранил под своим начальством две бригады 9-й и 31-й дивизий в составе 16 батальонов, выдвинутые моим распоряжением в направлении на Салинпу. Командир 16-го армейского корпуса находился при 25-й пехотной дивизии тоже в 12-батальонном составе. Командиры 8-го армейского и сводного стрелкового корпусов не имели в своем непосредственном подчинении и таких сил.

    Распоряжением генерала Каульбарса генерал Церпинский был назначен начальствовать над левым флангом войск, переведенных на правый берег Хуньхе, причем в подчиненных ему войсках находился только один полк 10-го армейского корпуса, остальные части принадлежали 8-му армейскому, сводному и 5-му Сибирскому корпусам.

    Одновременно с таким назначением командиры 8-го армейского, сводного стрелкового и 16-го армейского [416] корпусов были отстранены командующим 2-й армией от непосредственного командования войсками. Корпусная организация во 2-й армии окончательно разрушилась. 21 февраля явилась, как значится в 3-м томе моего отчета, возможность вывести из боевых линий весь 10-й армейский корпус и восстановить в значительной степени организацию 8-го армейского и сводного стрелкового корпусов, но командующий 2-й армией этой возможностью не воспользовался.

    Бездействие войск 2-й армии 19 февраля, неудачные действия и бездействие большей части войск 2-й армии 20 и 21 февраля создали весьма трудное положение для правого фланга нашего расположения: войска армии Ноги вышли не только во фланг, но и в тыл расположения войск 2-й армии. Командующий 2-й армией продолжал видеть опасность не там, где она обозначилась, и главное внимание приковал к действиям армии Оку, оставляя армию Ноги беспрепятственно заходить в тыл наших войск. Без моего вмешательства войска армии Ноги 22 февраля овладели бы Мукденом и вышли в тыл расположения 2-й армии, захватив с. Сантайцзы и Императорские могилы.

    Моим распоряжением 21 и 22 февраля организована была оборона позиции уже фронтом на север и на запад у Сантайцзы, Тахентуня и Унгентуня и приказано было занять Цуэртун. Отход к Хуньхе 3-й армии, сокративший наши позиции, позволил мне притянуть в свой стратегический резерв войска 15-й дивизии, попавшие в ночь на 19 февраля случайно в состав 3-й армии, части 54-й дивизии с генерал-майором Артамоновым и части 9-й пехотной дивизии с генерал-лейтенантом Гершельманом. Благодаря сбору этих сил опасность выхода в тыл войск армии Ноги была временно предотвращена, но наши войска в районе 2-й армии уже дрались на три фронта: на юге, западе и севере. Очевидно, что при этих условиях мною направлялись в бой те части, которые находились под рукой. Тем не менее ядром обороны на Северном фонте служила [417] бригада 41-й дивизии, Волынский полк и 9-й стрелковый, а у Цуэртуня собирались три полка 9-й дивизии и три полка 54-й дивизии.

    21—22-го числа мною принимаются меры, дабы сделать последнюю попытку вырвать победу из рук японцев. В надежде на огромную убыль в предшествовавших боях в армии Куроки и на отличный состав войск 1-й армии, я после переговоров по телефону с командующим 1-й армией решил значительно ослабить состав этой армии, чтобы сохранить у Цуэртуня силы, достаточные для оттеснения армии Куроки. В мой резерв решено было направить всю 72-ю дивизию, бригаду 2-го Сибирского корпуса и 18 батальонов из 1 -й армии и 4-го Сибирского корпуса. Командующий 1-й армией предупредил меня, что если мы не будем иметь быстрого успеха на правом фланге, такое ослабление может быть опасно для 1-й армии. Сознавая полную справедливость этого предупреждения, я тем не менее признал необходимость рискнуть на это ослабление по следующим причинам:

    1. В подчинении генерала Линевича и за отделением вышеперечисленных сил оставалось 105 батальонов отличных войск.

    2. Противник именно против войск 1-й армии, судя по донесениям командующего 1-й армии, должен был понести огромную потерю.

    3. Японцы к этому времени перевели на правый берег Хуньхе вслед за армией Ноги почти всю армию Оку, и мы должны были двигаться вперед для прорыва расположения противника или, подобно японцам, передвигаться вдоль фронта для усиления наших войск на правом берегу Хуньхе.

    Как видно из содержания 3-го тома, надежды наши не оправдались: передвижение резервов к Цуэртуню совершилось медленнее, чем то было предположено, а противник, воспользовавшись ослаблением войск на фронте 1-й армии, прорвал это расположение. На том участке нашей позиции у Киузана, где совершился прорыв, в расположении командующего 1-й армии должно было находиться [418] из оставшихся под его начальством войск четыре полка, а оказалось лишь 10 рот Барнаульского полка{58}.

    При этой обстановке, которая сложилась, наше отступление, по моему мнению, вышло запоздалым на один день. Вместо ввода в бой всех прибывших к Цуэртуню подкреплений, часть их (отряд генерал-лейтенанта Зарубаева) пришлось сохранить как последний резерв на случай, если бы японцы сделали попытку совершенно замкнуть огненное кольцо, которым все теснее сжимали части 2-й, 3-й и отчасти 1-й армий.

    В особенности в последние бои под Мукденом был разобран по всему фронту боя 4-й Сибирский корпус. Причина к тому была определенная. Против весьма сильных позиций этого корпуса у Эрдагоу противник не наступал, и силы его были весьма незначительны. 32 отличных батальона 4-го Сибирского корпуса могли на этом участке быть употреблены командующим 1-й армии для перехода в наступление или совместно с войсками 1-го армейского корпуса, или с войсками 2-го Сибирского корпуса, или для общего перехода в наступление всеми войсками армии. В особенности благоприятный случай для перехода в наступление войск 4-го Сибирского корпуса представлялся, когда японцы вели яростные атаки на войска 2-го Сибирского корпуса. Движением вперед войска 4-го Сибирского корпуса брали во фланг и даже в тыл атаковавшие нас войска. Японской гвардии угрожал полный разгром. Но мы не воспользовались благоприятным случаем. Отсюда произошло то, что войска 4-го Сибирского корпуса, не имевшие против себя противника, как бы составили резерв 1-й и 2-й армий.

    Наибольшая перемена частей была у нас 23—25 февраля на случайном северном фронте 2-й армии с центром у с. Сантайцзы. Но части эти попали в руки весьма энергичного и храброго начальника генерала Лауница, и он с ними, самоотверженно действуя, отбивал все атаки японцев [419] и выручил бездействующие войска 2-й армии, которым Ноги вышел в тыл. 25 февраля генерал Милов, начальствуя арьергардом, в составе которого был один Люблинский полк 8-го армейского корпуса, мужественно и успешно выполнил тяжелую возложенную на него задачу — прикрытие отступления 2-й и 3-й армий.

    Надо иметь в виду, что полковая организация при смешении корпусов в большинстве случаев была сохранена. Это давало в бою твердые соединения, которые в энергичных руках, всюду, даже бок о бок с частями других дивизий и корпусов, дрались хорошо. Сохранение полковой организации было столь же важно и для продовольствия войск. Обоз 1-го разряда (с походными кухнями и патронами, двуколками) сохранялся при полках. Патроны пополнялись, и пища готовилась во многих случаях, несмотря на перемешку, часто своевременно. Близость запасов от Мукдена обеспечивала пополнение израсходованных полковых запасов.

    Наконец, прибавим, что и у японцев во время, например, случайного для двух сторон кровопролитного боя 14 января у м. Синапу (близ Сандепу) при небольших относительно силах, выставленных японцами, оказались действующими против войск 1-го Сибирского корпуса части пяти японских дивизий.

    Объяснения причин перемешки частей приведены выше, но оправдания во многих случаях я не признавал достаточными. Поэтому, донося государю императору о том, что главным виновником неудачи наших войск под Мукденом я признаю себя, мною в числе моих ошибок указано, что я не боролся в достаточной мере против перемешивания частей войск со своими помощниками, и по ходу боя сам вынужден был способствовать увеличению этого перемешивания.

    Настоящую главу закончу, поместив ниже дословно мое прощальное обращение к офицерам 1-й Маньчжурской армии.

    В этом обращении под живым впечатлением пережитого и прочувствованного во время войны мною в главных [420] чертах приведены те недочеты, которые препятствовали нам в срок, до заключения мира, победить японцев. Но указывая наши недочеты, я отметил и сильные стороны войск, которыми командовал, дававшие нам полное основание верить в наш конечный успех.

    Офицерам 1-й Маньчжурской армии

    Через несколько дней 1-я Маньчжурская армия расформировывается, и я покидаю главные войска, которыми имел высокую честь командовать два года.

    На войска 1-й Маньчжурской армии выпала с самых первых дней войны тяжелая задача сдерживать напор превосходных сил противника, дабы дать время сосредоточиться прибывающим из России подкреплениям.

    Бои под Тюренченом, Вафангоу, Ташичао, Янзелином, Ляньдяньсянем и затем многодневные сражения под Ляояном, Шахе и Мукденом выпали на долю войск 1-й армии и заслужили им почет среди войск других армий.

    Во многих случаях войска 1-й армии твердо отстаивали вверенные их обороне позиции и отступали только по получении на то приказания. С особой гордостью различные части 1-й Маньчжурской армии могут вспоминать участие в следующих боях: 11-й и 12-й Восточно-Сибирские стрелковые полки — бой под Тюренченом, полки 1-го Сибирского корпуса — бой под Вафангоу, полки 4-го Сибирского корпуса — бой у Ташичао, полки 3-го Сибирского корпуса — бой у Ляньдяньсяня, полки 1-го, 2-го, 3-го и 4-го Сибирских корпусов — тяжелый бой под Ляояном, на левом берегу Тайцзыхе. Полки Томский, Барнаульский, Иркутский, Выборгский и 4-й Восточно-Сибирский стрелковый — бой на Шахе, под Хамытаном. Отдельные части 1-го и 3-го Сибирских корпусов — бой в сентябре в горной местности у Тайцзыхе. Полки 19-й, 20-й, 36-й Восточно-Сибирский стрелковый, Семипалатинский и три полка 26-й пехотной дивизии Вильманстрандский, Нейшлотский и Петровский — бои 3 октября за сопки Новгородскую и Путиловскую. Полки 1-го Сибирского корпуса — бои у Сандепу. Полки 71-й пехотной дивизии — февральские бои [421] под Мандандзянем. Вся 6-я Восточно-Сибирская стрелковая дивизия, 9-й Восточно-Сибирский стрелковый полк, а также Выборгский полк — бой у д. Кудяза и Мадандзян. 10-й, 11-й и 12-й Восточно-Сибирские стрелковые полки, Красноярский, Енисейский, Царицынский полки — бой у Гальулина. Полки 2-го Сибирского корпуса — бой с японской гвардией у Каадолинсана. Полки 1-го армейского корпуса — бои у Люцзятуна, Новгородской сопки, на позиции у р. Хуньхе и у Цуаванче. Полки 4-го Сибирского корпуса: Томский, Семипалатинский, Барнаульский, части Омского и Тобольского полков — бои на позиции у р. Хуньхе, а также у Цуэртуня и у Тава. 1-й Восточно-Сибирский стрелковый и Самарский полки — бой у Цуаванче, 34-й и 35-й Сибирские стрелковые полки — бой у Юхуантуня. Сибирские и Забайкальские казаки во многих случаях, особенно под Ляояном и Мадандзяном самоотверженно помогли другим родам оружия. Артиллерия дружно помогала пехоте. Многие полки постоянно действовали с одной и той же батареей, взаимно выручали друг друга и сливались с ними в одну боевую семью. Саперы, не жалея себя, работали сами и учили пехоту работать.

    При относительно слабом составе 1-й Маньчжурской армии, в среднем боевом составе до 100 000 штыков при 2400 офицерах, по 1 марта 1905 г. потеряли: офицеров убитыми 395, ранеными 1733, нижних чинов убито 10 435, ранено 56 350, что составляет убыль в боях убитыми и ранеными: офицеров 91 % и нижних чинов 67 % среднего боевого состава. В отдельных частях потери убитыми и ранеными составляли: в 34-м Восточно-Сибирском стрелковом полку офицеров — 89, нижних чинов — 3243, в 36-м Восточно-Сибирском стрелковом полку офицеров — 73, нижних чинов — 2531, в 3-м Восточно-Сибирском стрелковом полку офицеров — 102, нижних чинов — 2244, в 4-м Восточно-Сибирском стрелковом полку офицеров — 61, нижних чинов — 2170, в 23-м Восточно-Сибирском стрелковом полку офицеров — 50, нижних чинов — 2290, в 1-м Восточно-Сибирском стрелковом Его Величества полку офицеров — 71, нижних чинов — 1929. [422]

    Особо самоотверженное поведение офицеров в бою видно из того, что процент убитых и раненых офицеров значительно выше, чем нижних чинов.

    Многие отдельные части войск доказали, что даже после потери двух третей убитыми и ранеными в одном бою русский офицер и солдат еще могут продолжать бой.

    И все же, несмотря на такие жертвы, несмотря на геройские усилия, мы не достигли победы над врагом. Несомненно, что мы имели очень храброго, энергичного и в высокой степени воинственно настроенного противника. С особым уважением к японцам можно вспоминать, как они, не жалея жизни тысяч людей, заполняя трупами своих товарищей устраиваемые нами препятствия, стремились достигать наших позиций. Правда, долгое время по особым условиям японцы могли обрушиваться на нас превосходными силами.

    Но мы крепли в неудачах, приобретали боевой опыт, усиливались подходом подкреплений и, наконец, летом прошлого года достигли такой силы, материальной и духовной, что победа, казалось, уже была обеспечена нам.

    Все относительно спокойное между большими боями время энергично употреблялось для усиления армии. Ее трудами укреплены многие позиции до Мукдена и под Мукденом. После Мукденского боя войскам 1-й армии была поручена оборона левого фланга всех армий. До р. Сунгари трудами армии сооружено три весьма сильных оборонительных линии, называемые Сыпингайская, Гунчжулинская и третья у Куанченцзы и Гирина. Все эти линии, особенно первая и вторая, по своим укреплениям и местности вполне обеспечивали как самую упорную оборону, так и переход в наступление. Не вполне еще готовые к наступлению, войска уже с мая прошлого года радостно приветствовали бы переход в наступление противника. Но японцы, потрясенные потерями под Мукденом, полгода оставались на месте, ожидая нашего перехода в наступление.

    Перенесенный боевой опыт положен был в основание непрерывно производившихся в войсках занятий. [423]

    Тактическая подготовка войск очень подвинулась вперед. Укомплектования не только пополнили поредевшие ряды, но дали возможность развернуть все стрелковые полки в четырехбатальонный состав. Прибыло в состав 1-й армии подкрепление: 53-я пехотная дивизия, Пластунская бригада, Донская казачья дивизия.

    Силы одной 1-й армии к августу превзошли по числу штыков те силы, с которыми мы боролись с начала войны до сентябрьских боев на Шахе включительно.

    Санитарное состояние армии благодаря усиленным заботам всех начальствующих лиц и самоотверженной работе врачей было прекрасно за весь период.

    При недостатке укомплектований, если бы мы дали развиться в армии болезненности, у нас остались бы для боя только слабые кадры. Поэтому настоятельно было необходимо, не жалея сил и средств, бороться, дабы сохранить для строя здоровым каждого человека. И я счастлив признать, что наши общие усилия дали редкий результат. Наши потери заболевшими были меньше, чем убитых и раненых, а именно, пехота 1-й Маньчжурской армии за время войны по 1 августа 1905 г. потеряла:

    Потери　Офицеры　Нижние чины

    От боев убитыми и ранеными　2228　66 785

    От болезней (разновременно поступивших в госпитали)　2390　58 093

    Обращаю, однако, внимание, что офицеры, терявшие в бою больший процент убитыми и ранеными, чем нижние чины, вследствие лучших жизненных удобств должны бы терять заболевшими меньше, чем нижние чины. Вышло наоборот, что доказывает, что наши офицеры не обладают достаточной физической крепостью и не умеют беречь себя вне боя. Необходимо обратить на это серьезное внимание.

    Материальная часть армии находилась к августу в полном порядке. Обмундирование, снабжение всеми видами довольствия было обеспечено. Технические средства [424] возросли. Никогда наша армия не представляла такой грозной силы в материальном и духовном отношении, как летом 1905 г., когда неожиданно для действующих войск, кои уверены были в неудаче переговоров в Портсмуте и горячо желали этой неудачи, был заключен мир, необходимый для внутренних дел в России, но тягостный для армии.

    С глубоким уважением к делам армии вспоминаю, с какой горестью была встречена всеми чинами весть о мире. Биваки войск как бы вымерли. У всех от мала до велика была одна тяжелая мысль: война кончена ранее достижения победы над врагом.

    Оглядываясь назад на недавнее боевое испытание, мы найдем утешение в сознании исполненного долга перед государем и родиной в мере сил наших. Но в срок, который был дан нам, этих сил по разным сложным причинам оказалось недостаточно. Надо безбоязненно отдать себе отчет, какие же главные причины, кроме недостаточной численности, препятствовали нам быть победителями ранее заключения мира. Прежде всего, виновен в этом я, ваш старший начальник, ибо мне не удалось исправить в периоды боев наши недочеты духовные и материальные и не удалось еще шире воспользоваться несравненными сильными сторонами наших войск. Материальные недочеты всем известны: малое число штыков в ротах (вследствие отчасти малой заботливости о сохранении для боя возможно большего числа рядов со стороны всех начальствующих лиц), недостаток в первое время горной артиллерии, недостаток снарядов с сильным действием, недостаток пулеметов, недостаток технических средств, передвижения грузов и пр. В августе прошлого года большая часть этих недочетов чрезвычайными усилиями Военного министерства уже была пополнена. К недостаткам духовным я отношу большое разнообразие в обучении войск, недостаточную тактическую подготовку их, ввод в бой войск слишком малыми частями. Недостаточное выяснение положения противника перед боем и потому недостаточно сознательное, особенно при наступлении, ведение боя и главное — [425] недостаток инициативы, недостаток самостоятельности у частных начальников, недостаток боевого одушевления у офицеров и нижних чинов, малое стремление к подвигу, недостаточная взаимная выручка соседей, недостаток непреклонной воли от нижнего чина до старшего начальника, дабы доводить начатое дело до конца, несмотря ни на какие жертвы.

    Слишком быстрый отказ после неудачи иногда только передовых войск от стремления к победе и вместо повторения атаки и подачи личного примера отход назад. Этот отход назад во многих случаях вместо того, чтобы вызвать у соседей увеличение усилий к восстановлению боя, служил сигналом для отступления и соседних частей, даже не атаковавших.

    В общем, среди младших и старших чинов не находилось достаточного числа лиц с крупным военным характером, с железными, несмотря ни на какую обстановку, нервами, способными выдерживать без ослабления почти непрерывный бой в течение многих дней.

    Очевидно, ни школа, ни жизнь не способствовали подготовке в великой России за последние 40—50 лет сильных, самостоятельных характеров, иначе они были бы в значительно большем числе и в армии, чем то оказалось в действительности.

    Ныне непреклонной волей нашего державного вождя России даруются блага свободы. С народа снимается бюрократическая опека, и ему предоставляется возможность свободного развития и применения своих сил на пользу нашей родине. Будем верить, что эти блага свободы при хорошо поставленной школе скоро отразятся благотворно на подъем материальных и духовных сил русского народа и дадут на Руси во всех сферах деятельности людей самостоятельных, предприимчивых, обладающих широкой инициативой, крепких телом и духом. Тогда обогатится этими силами и армия.

    Но нельзя армии ждать результатов работы нового поколения. Зная свои сильные и слабые стороны, мы можем и должны сами, не теряя ни одного дня, помочь себе. [426]

    Война выдвинула, особенно среди чинов 1-й армии, много лиц, от скромных ротных командиров до корпусных командиров включительно, на плодотворную энергичную работу которых вся русская армия может положиться.

    С радостью отмечаю, что из среды чинов 1-й армии уже немалое число лиц получили выдающиеся назначения на Дальнем Востоке и в Европейской России. Это служит новым доказательством, что наш верховный вождь неустанно следит за нами и не теряет времени, дабы отличать достойнейших из нас на пользу всей армии.

    Вы опытом убедились, в какие трудные условия ныне поставлено ведение боя, какое напряжение духовное и физическое требуется, чтобы вести бой почти непрерывно в течение нескольких дней. Вы убедились также на опыте, какую важность приобретают в бою самые разнообразные технические средства. Все это обязывает вас стремиться к совершенствованию себя и не только в духовном, но и в физическом отношении. Наша школа, за исключением кадетских корпусов, не заботилась о физическом развитии детей. В результате многие из наших офицеров слабо развиты физически, что и сказалось во время войны, как выше было указано. Обратите внимание на гимнастику, на фехтование, особенно на эспадронах, на стрельбу. Надо, чтобы офицер не был зрителем на физических упражнениях нижних чинов, как то замечалось во многих случаях, а мог бы служить и в этом деле примером для своих подчиненных.

    В русской армии наши офицеры всегда стояли близко к нижним чинам, отечески к ним относились, любили их и пользовались взаимно их любовью. Помните, что для нашего солдата слова ?отец-командир? — не простой звук, а глубокое верование, что каждый начальник только тогда найдет доступ в солдатское сердце, когда станет в их сознании отцом-командиром. Прибавлю, что можно быть очень строгим начальником и в то же время стать отцом-командиром. Наш простой человек не боится строгости и даже уважает ее. Строгость в большинстве случаев в армии спасительна, ибо охраняет от проступков, [427] а многих — от преступлений, но простой человек особенно чуток к несправедливости и верно отличает всякую фальшь в отношениях к нему. Вы, разделявшие с нижними чинами все труды и опасности боевой жизни, находитесь в исключительно благоприятных условиях. Нижние чины, видевшие своего офицера в бою всегда на своем месте, видевшие его самоотверженный пример, когда то требовалось, многое простят ему и пойдут за ним в огонь и воду. Надо бережно и заботливо охранять эти связи, не переводя без крайней надобности боевых офицеров из тех частей, с которыми они были в бою.

    Крепко обороняйте традиции, приобретенные войсками, не теряйте времени, чтобы в каждой роте, сотне, батарее сохранить в вечной памяти подвиги свои, части и отдельных лиц.

    Стойте возможно ближе к солдату, добивайтесь его полного доверия. Заслуживайте такое доверие непрерывной заботой о нем, любовью к нему, строгим и в то же время отеческим к нему отношением, знанием своего дела, примером своей жизни. Только при этом доверии вы будете в силах использовать все его хорошие качества, ослабить его недостатки и охранить от вредных влияний, которые ныне будут более опасны, чем ранее. Недавние примеры военных бунтов должны быть у нас постоянно в памяти.

    Обращаюсь к вам, командиры полков, в частности. Вы убедились, какое огромное значение имеет в бою полковой командир. Во многих случаях от того, как он вел бой со своим полком, зависела участь всего боя. Во многих случаях достаточно было, чтобы во главе полка явился энергичный, храбрый, знающий полковой командир, как полк в короткое время в боевом отношении становился неузнаваемым. Такое значение вызывает необходимость не только тщательного выбора на должность командира полка, но и непрерывной работы командира полка к совершенствованию всех подчиненных ему чинов в учебном и духовном отношении.

    К сожалению, до сих пор наши полковые командиры были чрезмерно завалены заботами хозяйственными [428] и перепиской и не могли уделять достаточное время на строевую часть, на общение с офицерами и нижними чинами, на воспитание их. Командир полка при некоторых военных начальниках являлся в большей мере ответственным за несвоевременную окраску обоза, чем за недостаточную тактическую подготовку полка. Вечная забота об отыскании источников на покрытие расходов по статьям, на которые не было назначено отпусков от казны, забота о накоплении мундирной одежды, о накоплении разных капиталов приводили к тому, что некоторые командиры полков плохо знали своих офицеров, а по отношению к нижним чинам творили нехорошее дело, ибо за счет желудка и здоровья солдата образовывали экономические капиталы.

    В минувшую войну чины интендантства блестящим образом справились с тяжелыми обязанностями, на них возложенными в военное время, и доказали, что они заслуживают полного доверия и в мирное время. Поэтому ныне безбоязненно можно передать интендантству в значительной степени заботу о хозяйственной части войск (обмундирование, снаряжение, обоз, продовольствие). Тогда командиры полков и ротные командиры станут прежде всего начальниками живых людей и перестанут быть чиновниками в канцеляриях и смотрителями в различных цейхгаузах. Тогда дело обучения и, главное, дело воспитания войск выиграет.

    Обращаю особенное внимание всех начальствующих лиц на необходимость сознательного и самого внимательного изучения характеров вверенных их попечению подчиненных. Мы бедны выдающимися самостоятельностью, энергией, инициативой людьми. Ищите их, поощряйте, продвигайте вперед. Вызывайте рост этих основных для военного человека качеств. Люди с сильным характером, люди самостоятельные, к сожалению, во многих случаях в России не только не выдвигались вперед, а преследовались: в мирное время такие люди для многих начальников казались беспокойными, казались людьми с тяжелым характером и таковыми и аттестовались. В результате такие люди часто оставляли службу. Наоборот, люди без [429] характера, без убеждений, но покладистые, всегда готовые во всем соглашаться с мнениями своих начальников выдвигались вперед. Будем помнить, что за наше невнимание к аттестациям вверенных нашему командованию подчиненных мы тяжело поплатились в эту войну.

    Большая часть войск 1-й армии оставлена на Дальнем Востоке. Вполне уверен, что славные Сибирские войска, входившие в состав 1-й Маньчжурской армии, составляющие в бою твердую основу наших армий, и ныне, в мирное время, при новых условиях, дадут прочную охрану России на Дальнем Востоке.

    Прощаясь с вами, мои дорогие боевые товарищи, искренно желаю вам, чтобы пережитый вами боевой опыт принес великую пользу армии и нашей родине.

    Твердо преданные престолу и родине, всегда готовые поддерживать порядок и правительственную власть, чуждые борьбы политических партий, вы, в сознании как своих сильных, так и слабых сторон, явленных в минувшую войну, верю, быстро залечите раны свои и поведете армию к совершенствованию.

    Если в вашей будущей работе по совершенствованию самих себя и вверенных вам нижних чинов вы и будете лишены сознания одержанной победы в минувшей войне, то в утешение и подкрепление вы можете смело вспоминать, что, не жалея сил и жизни, были готовы продолжать войну с храбрым врагом до полной над ним победы. Верили в победу над ним сами и успели вселить эту веру в нашего чудного солдата. Бог вам на помощь в предстоящей вам мирной, но важной для нашей дорогой родины деятельности.

    Низко кланяюсь вам и приношу искреннюю признательность за самоотверженную боевую службу. Прошу вас в частях войск передать всем нижним чинам мою благодарность за боевую службу, низкий поклон за многократную ко мне ласку и пожелания неизменно верной службы царю и родине.

    5 февраля 1906 г., г. Шуанченпу [430]


Глава одиннадцатая.

    Меры по улучшению командного состава армии. Меры по улучшению срочнослужащих и запасных нижних чинов. Меры по изменению организации резервных войск. Меры по усилению боевого элемента в наших пехотных полках. Пулеметы. Запасные войска. Тыловые войска. Инженерные войска. Артиллерия. Конница. Пехота. Строевая организация войск

    Русско-японская война дала огромный материал для суждения о том, что нам надлежит сделать, чтобы увеличить боевую готовность и годность нашей армии.

    В Военном министерстве при содействии лиц, получивших боевой опыт, и на основании указаний военной печати уже приступлено ко многим серьезным преобразованиям. Со своей стороны, в настоящий главе выскажу мнения лишь по тем вопросам, решение коих составляет дело наиболее важное и неотложное.

    К числу таких вопросов я отношу меры:

    по улучшению командного состава армии;

    по улучшению нижних чинов срочнослужащих и запасных;

    по изменению организации резервных войск;

    по увеличению боевого элемента в наших пехотных частях;

    по усилению боевого состава полков, бригад, дивизий и корпусов и по увеличению их боевой самостоятельности.

    Три войны, веденные Россией в течение последних 50 лет, выяснили недостатки офицерского состава нашей армии. Несомненно, что это явление находится в непосредственной связи с культурной отсталостью России и с теми общими условиями жизни и деятельности, которые сложились в нашей родине не для одних военных, но и для всего населения. Поэтому серьезное улучшение офицерского состава нашей армии может последовать только с улучшением общего строя жизни в России. [431]

    Тем не менее уже и ныне, одновременно с проводимыми по воле государя императора коренными реформами по увеличению прав населения во всех сферах деятельности: частной, общественной и государственной — необходимы и реформы по офицерскому составу нашей армии. Эти реформы в особенности должны иметь целью улучшение командного состава армии.

    Прежде всего необходимо сделать попытку разобраться в вопросе: почему при обилии способных, энергичных и знающих офицеров в младших чинах и на относительно низших должностях мы были бедны самостоятельными, энергичными, опытными начальниками крупных частей войск?

    Командный состав армии зависит от общего уровня духовных сил нации. С ростом этих духовных сил растут эти силы и в армии. Нельзя полагать возможным, дабы при отсутствии сильных характеров, людей знания, опыта, в других сферах деятельности, вдруг, независимо от духовной стоимости всей нации, армия представляла бы исключение. Но если бы военный мундир привлекал лучшие энергичные силы нации, то очевидно, многомиллионный народ и при самых неблагоприятных условиях своего развития мог бы выделять десятки и сотни наиболее богато одаренных в духовном отношении лиц, способных с успехом командовать войсками в военное время. Поэтому и нам казалось бы необходимым: 1) сделать военный мундир заманчивым для цвета русской молодежи; 2) настойчиво добиваться, чтобы наиболее энергичные из носителей военного мундира проходили службу именно в рядах армии, развивая свои знания и духовные силы в непрерывной мысли о том, что армия предназначается для войны.

    Мы и достигли первой из этих целей: военный мундир действительно уже давно стал особо почетным в русской земле, но мы совершенно не достигли второй цели, ибо масса наиболее способных и энергичных людей, носивших военный мундир, не только не служила в рядах армии, но даже не имела к ней никакого отношения. Еще в [432] XVIII столетии начали давать военный мундир детям знатных вельмож, которые могли подвигаться в чинах, гарцуя в комнатах на деревянных лошадках. Затем понемногу военный мундир и даже звание генерала перестали обозначать непременную принадлежность к армии и занятие военным делом. Военные мундиры появились во всех сферах деятельности (кроме духовенства). Члены Государственного совета, послы, сенаторы, почетные опекуны, министры разных ведомств, их товарищи, генерал-губернаторы, губернаторы, градоначальники, полицмейстеры, масса лиц, состоящих по разным ведомствам, масса лиц военно-народного управления на окраинах — все это носит военный мундир, числится в списках разных чинов, но за малым исключением никакого отношения к армии не имеет, лишь обессиливая армию. В весьма толстой книжке генералов нашей армии только очень небольшое число несет строевую службу в армии. Хуже всего то, что те, которые несут строевую службу, отстают в чинах и особенно в окладах от тех, которые строевой службы не несут. При таком положении очевидно, что наиболее сильные, энергичные, способные элементы стремились уйти из строя.

    Генералы и адмиралы занимали посты министров — внутренних дел, финансов, путей сообщения, народного просвещения, государственного контроля. Посты послов в Константинополе, Париже, Лондоне, Берлине также занимались генералами. На каждом собрании высших сановников государства выделялись многочисленные военные мундиры Военного и Морского ведомств.

    Военный мундир имел притягательную силу и для других ведомств. Многие из них стремились провести такие формы одежды, которые возможно ближе напоминали бы офицерскую. В этом отношении дальше всех пошло Министерство внутренних дел, проведя форму для своих исправников, становых, околоточных и даже городовых, мало чем отличную от офицерской. Нижние чины были совершенно сбиты с толку этими формами и не знали, кому отдавать честь. Офицерские шинели и фуражки с [433] кокардами окончательно могли смутить даже и развитого нижнего чина.

    Необходимо признать, что такое, по-видимому, непонятное стремление к военной форме имеет свое основание в малой культурности нашего населения. Еще недавно каждый носитель даже одной фуражки с кокардой уже считался в деревне власть имущим. Носителю кокарды снимались в деревне шапки, при встрече зимой сворачивались тяжело нагруженные возы в сугробы снега, выслушивалась молча площадная брань и пр.

    30 лет тому назад я, молодым офицером, около года прожил в Алжире, участвовал с французскими войсками в походе и много путешествовал. Я был удивлен, что и при республиканском образе правления французы по отношению к туземному населению — арабам и кабилам{59} признавали необходимым держаться системы военно-народного управления, поручали управление населением офицерам, а те из гражданских чинов, которые были тоже приставлены к этому делу, стремились по форме одежды походить на военных. Мне серьезно заявили, что надетый на околыш фуражки чиновника золотой галун и привязанные шпоры помогают сношению с арабами, сбору податей с них, устройству их земельных и иных дел...

    Несомненно, что ношение военной формы облегчало и нашим полицейским чинам несение их тяжелой службы. Но положение в деревне быстро изменилось и продолжает изменяться. Одной военной формы одежды недостаточно, чтобы встретить послушание.

    Во многих случаях военная форма стала являться не только стеснением, но даже грозить опасностью. Конечно, такое ненормальное явление, надо надеяться, не продолжится долго, но весьма желательно воспользоваться ныне охлаждением гражданского населения к военной форме, чтобы снять ее со всех, кто не служит в рядах [434] армии. Быть может, даже проще будет сохранить для не служащих в армии носимую ими военную форму, но служащим в армии дать иную, более пригодную как для мирного, так, в особенности, для военного времени форму, чем ту, которую они ныне носят. Необходимо офицерскому мундиру возвратить его настоящее значение и особо высоко поднять звание именно служащих в рядах армии.

    В этих видах прежде всего необходимо продолжать заботы о материальном положении нашего корпуса офицеров. Необходимо, чтобы служба в штабах, управлениях, учреждениях Военного ведомства не была выгоднее службы в строю. Я много работал в этом направлении, но не достиг достаточного результата.

    Массы офицеров в управлениях и учреждениях можно заменить чиновниками.

    Необходимо затем, чтобы нашему строевому офицеру не представлялось выгодным переходить в пограничную стражу, акцизное ведомство, податные инспекторы, в полицию, военно-народное управление, жандармы, на железнодорожную службу и пр. и пр., только бы уйти из строя.

    Удержав рядом мер по возможности лучшие элементы в рядах армии, необходимо, чтобы старшие чины, по мере движения вперед, не забыли того, что знали ранее, как это происходит ныне. Необходимо, чтобы и в мирное время наши старшие начальники действительно практиковались в командовании войсками, а не были только кабинетными деятелями, заведующими хозяйством, инспекторами, зрителями, посредниками. В особенности же необходимо, чтобы наши старшие войсковые начальники имели возможность уделять главную часть своего времени работе с войсками в поле и в казармах.

    При нашей военной системе командование войсками находится, за малым исключением, в руках 5 начальствующих инстанций: командира полка, командира бригады, начальника дивизии, командира корпуса, командующего [435] войсками в округе{60}. Над нашим пехотным и кавалерийским полком, таким образом, стоит пять нянек. Но по пословице ?у семи нянек дитя без глаза? и в наших полках на войне не всегда все оказывалось благополучно. Чаще, впрочем, дитя сохраняло оба глаза, но неясно видели, что надо делать, сами няньки мирного времени. Чем же объяснить такое явление? Конечно, можно ответить, что выбор начальствующих лиц был не всегда удачен. Это верно, но верно и то, что приходилось выбирать из лиц, имевших на то право по существующим правилам и узаконениям, что выборы производились по аттестациям, данным соответствующими начальствующими лицами до командующих войсками в округах включительно, и весьма многие назначения сделаны были из тех лиц, которые признавались достойными быть выдвинутыми из общей линии старшинства. Старались, таким образом, брать наилучшие силы, которыми мы располагали, но и эти силы оказались недостаточными. В числе причин тому укажем следующие.

    Все начальствующие лица нашей пятиступенной военной иерархии, прежде всего, так заняты текущей службой, текущей перепиской, многие из них так обременены хозяйственными заботами, что им остается мало времени следить за военным делом и, двигаясь вперед по службе, не опускаться в знании воинского дела, а подниматься. Сама строевая служба наша с коротким летним сбором и лишь несколькими днями высокопоучительных занятий на две стороны дает мало практики в командовании войсками в поле. Обилие ответственных занятий по хозяйственной части часто ставит эти занятия на более важное место, чем занятие строем. Но особенно важно то, что вся служба и жизнь построены у нас так, что не способствуют выработке твердых, самостоятельных характеров.

    Из пяти вышепоименованных должностных лиц только два — начальник дивизии и командир корпуса составляют [436] по преимуществу самостоятельные строевые инстанции, но и они сильно обременены текущей перепиской. Командир полка по распределению времени, посвящаемого им командованию полком в поле и на дела хозяйственные, является скорее заведующим хозяйством, чем строевым начальником. Командир неотдельной бригады лишен всякой самостоятельности и так поставлен, что его отсутствие малозаметно. Он скорее отдыхает, чем служит. Наконец, высшие чины строевой лестницы — командующие войсками в округах в большей мере являются начальниками военно-окружных управлений, чем вождями войск, вверенных их командованию. Прибавим к сему, что по мере движения вперед наши начальствующие лица все менее и менее практикуются в непосредственном командовании войсками в поле. Можно привести примеры, что командовавшие продолжительное время войсками в округах ни разу не командовали частями войск на маневрах, по несколько лет не садились верхом на лошадь. Как же выйти из этого ненормального положения и создать контингент начальствующих лиц, непрерывно практикующихся в исполнении тех обязанностей по командованию войсками, которые будут возложены на них с объявлением войны?

    Роль командиров полков на войне обширна и важна. Командиру полка, дабы с успехом выйти из боевого испытания, требуется, кроме характера и знаний, еще полное знакомство с личным составом полка и большая практика в управлении полком в поле. Требуется, чтобы у него находилось свободное время для общения с офицерским составом, время на самоусовершенствование в военном деле. По характеру обязанностей в бою командир полка по преимуществу должен иметь дело с людьми, а не с бумагами и цейхгаузами. Между тем при настоящем положении командир полка, как указано выше, так обременен ответственными хозяйственными заботами, что главное время уделяет не живым людям, а мертвому инвентарю полка. За упущения по хозяйственной части командиру полка грозит большая ответственность [437] и притом материальная, чем за недостаточную тактическую подготовку полка. Очевидно, прежде всего требуется большую часть хозяйственных задач командира полка по обмундированию, обозу, продовольствию снять с командира полка и сделать его контролером этих отделов, а не ответственным хозяином. Тяжело обставлен командир полка и по отношению к личному составу. Большой некомплект офицеров во многих полках, особенно имеющих плохие штаб-квартиры, затрудняет службу. Но из этого слабого наличного состава с объявлением мобилизации часть офицеров выделяется для разных формирований и командирований и командировок. Меняются командиры батальонов и рот. Кадровые нижние чины при мирном составе, за выделением тоже значительного числа остающихся на месте, переводимых в другие части и пр., растворяются в массе призванных из запаса, и если не дано времени новому составу сплотиться со старым, командиру полка приходится вести в бой полк, который по наличному составу недостаточно ему известен. Требуется поэтому пересмотреть наши мобилизационные планы и установить еще в мирное время прочный основной состав офицеров и нижних чинов, который должен идти с полком в поход. В особенности ротные командиры не должны перемещаться по мобилизационному плану. Дабы по возможности выдержать это требование, необходимо, чтобы один из старших капитанов в полку, который может быть предназначаем для занятия штаб-офицерских должностей, заведовал учебной командой полка.

    Важно в возможной степени поднять звание командира полка. Везде и всюду командир полка должен чувствовать особую важность возложенных на него обязанностей и связанное с этими обязанностями уважение к себе лично и своей деятельности. Те оскорбительные разносы, даже в присутствии подчиненных, которые позволяют себе старшие начальствующие лица по отношению к командирам полков, должны быть прекращены энергичным образом. [438]

    В прошлую войну, как и в войны, веденные в Европе во вторую половину прошлого столетия, обозначилось во всех больших боях серьезное значение пехотной бригады как самостоятельной боевой единицы и, сообразно этому, большое влияние на исход боев деятельности командиров бригад. Авангарды и арьергарды корпусов составлялись обыкновенно из бригады. Командиры бригад завязывали наступательный бой. Они же и кончали его, командуя арьергардами. Между тем у нас права и обязанности командиров бригад наиболее бесцветны, и эти лица, как указано выше, скорее отдыхают после командования полком, чем служат. Их положение не дает им достаточной самостоятельности для совершенствования вверенных их командованию бригад и совершенствования самих себя.

    Очень часто начальники дивизий и их начальники штабов игнорируют бригадных, эту в мирное время как бы искусственно созданную и лишнюю инстанцию. Отсутствие бригадного даже целые годы, например, по постройкам казарм, шоссе проходит совершенно незаметным для успеха подготовки подчиненных ему полков.

    При такой обстановке даже энергичные и желающие работать лица, попавшие в командиры бригад, опускаются, тяжелеют, облениваются. Выход из этого ненормального и вредного в боевом отношении положения может быть только один: надо командиров бригад сделать в мирное время самостоятельными начальниками полков, которые они самостоятельно поведут в бой в военное время.

    Для сего, по моему мнению, необходимо бригадам пехоты (и конницы) присвоить значение отдельных бригад, а их командирам — права начальников отдельных бригад. Лучше даже изменить самое наименование их и назвать их начальниками бригад. В каждой бригаде образовать небольшой штаб, который существует в отдельных бригадах, а именно: из двух адъютантов, одного обер-офицера Генерального штаба по строевой части и одного обер-офицера по хозяйственной части. Каждому [439] начальнику бригады присвоить права по строевой части и по хозяйственной, принадлежащие ныне начальникам дивизий. Права дисциплинарные сохранить те же, что и ныне им присвоены.

    Начальники дивизий поставлены в нашей армии самостоятельно и близко к войскам. Но они очень обременены текущей перепиской, а в летнее время, являясь во многих случаях начальниками лагерных сборов, более присутствуют при занятиях войск, нежели командуют ими лично. При двухсторонних занятиях редкий начальник дивизии найдет возможным лично командовать одной из сторон (частью из ложного самолюбия, частью по отсутствию достаточно в этом случае авторитетных посредников). Поэтому наши начальники дивизий имеют практику в командовании войсками в поле только за время крупных сборов войск. Этого совершенно недостаточно. В особенности нашим начальникам пехотных дивизий не достает знакомства с другими родами оружия вследствие малой практики в командовании ими. С расширением прав командиров бригад необходимо будет перенести на начальников дивизий права, предоставленные ныне командирам корпусов, за исключением дисциплинарных прав. Начальники дивизий должны непрерывно помнить, что 16 000 штыков, коими они командуют, могут решить участь каждого сражения. Начальники дивизий, со включением в состав дивизий артиллерийских, саперных и кавалерийских частей, будут иметь возможность организовать в высокой степени поучительные занятия в дивизии летом и зимой в подготовке войск и их начальников к ведению боя при современных боевых условиях. Четыре офицера Генерального штаба, кои будут состоять при дивизии (два в бригадах и два в штабе дивизии), должны быть освобождены от всякой текущей переписки, кроме переписки по их специальности, и быть всецело поглощены подготовительной для командиров бригад и начальников дивизий работой по подготовке войск к бою.

    Командиры корпусов тоже поставлены в нашей армии вполне самостоятельно, но тоже, как и начальники [440] дивизий, сильно обременены так называемой текущей перепиской (по личному составу, хозяйственным вопросам, инспекторской части, по ответам на различные запросы). Практика в командовании частями войск в поле у командиров корпусов совершенно недостаточная. Некоторые из них в течение нескольких лет ни разу не командовали войсками на маневрах. Знакомство с конницей не у всех командиров корпусов может быть достаточное (при некоторых корпусах конница не состоит вовсе). Практики в применении технических сил и средств (телеграфов, телефонов, мин, моторов, воздушных шаров и пр.) командиры корпусов не имеют вовсе или имеют недостаточную. Многочисленные штабы корпусов, особенно по специальности Генерального штаба, имеют весьма недостаточную практику. Опыт прошлой войны выказал необходимость усилить состав наших корпусов, о чем будет изложено ниже. Деятельность командиров корпусов имела и будет иметь важное и во многих случаях решающее значение. Необходим особенно тщательный выбор лиц на эти посты и предоставление им возможности не только учить других, но и непрерывно учиться самим. С увеличением прав начальников дивизий должны быть расширены и права (кроме дисциплинарных) командиров корпусов за счет прав, кои ныне имеют командующие войсками в округах.

    Командующие войсками в округах являются одновременно старшими строевыми начальниками и в то же время несут обширные обязанности по административной части как начальники военно-окружных управлений. Эта административная деятельность вместе с текущей перепиской по строевой части отнимает у командующих войсками большую часть времени, и только при исключительно благоприятных условиях (большие маневры войск разных округов) они могут практиковаться на поле в командовании войсками. Но командующие войсками, которые одновременно несут и генерал-губернаторские обязанности, совершенно не в силах посвящать достаточно времени войскам даже по инспекторской части, не [441] только что для усовершенствовании себя в военном деле. С полным убеждением высказываю мнение, что если такое соединение двух должностей, из которых каждая требует человека с выдающимися дарованиями, характером и энергией, и имело пользу в политическом отношении, то собственно для армии было весьма невыгодно. Поэтому если мы хотим, чтобы командующие войсками, наши наиболее естественные кандидаты для командования армиями в военное время, имели время готовиться к этой важной обязанности, то мы должны освободить их от обязанностей по гражданской части. Иначе мы не добьемся совершенствования нашей армии. Есть предел человеческим силам. Наши генерал-губернаторы, отдавая главную часть своего времени и сил делам гражданским, значительную часть своих обязанностей возлагали на начальников штабов округов. Не трудно судить: в интересах ли армии такое перемещение обязанностей? К примеру, приведу, что важнейший округ — Варшавский — при нескольких генерал-губернаторах был по военной части запущен. В действительности, к подрыву авторитета командующего войсками округа и командиров корпусов, войсками округа распоряжался начальник штаба округа генерал Пузыревский.

    Освободив командующего войсками от обязанностей по гражданской части, необходимо освободить его и от многочисленных забот по всем вопросам, которые в военное время в значительной степени отходят к ведению управления тыла. Инспекция госпиталей, разных складов интендантской, инженерной, артиллерийской частей, парков, управлений воинских начальников — все это отнимает слишком много времени от занятий с войсками и занятий по самоусовершенствованию. Обязанности командующего армией так усложнились при современном развитии военного искусства, что лица, предназначенные к занятию этих важных для армии и родины должностей, должны усиленно и непрерывно готовиться к ним в мирное время. У нас текущая переписка и текущие дела (доклады) даже на средних военных должностях так велики, [442] что редкий из начальников находит время следить за развитием военного дела. Поэтому-то мы и явились отставшими от военного дела и в прошлую войну, например, в смысле употребления артиллерии, оценки значения технических сил и средств для сообщения и связи, оценки значения различных строев для наступления и атаки и пр. Надо дать время нашим старшим начальствующим лицам двигать вперед развитие вверенных их командованию войск, и в то же время двигаться вперед, а не назад самим.

    Из изложенного видно, что для улучшения командного состава нашей армии требуется:

    1) улучшение общего строя жизни всего населения России, причем возрастут и духовные силы нации во всех сферах ее деятельности;

    2) сделать военную службу привлекательной для лучшей части русской молодежи;

    3) настойчиво добиваться, чтобы наиболее способные и энергичные носители военного мундира проходили службу в рядах армии;

    4) снять военный мундир со всех лиц, не служащих в армии, заменив его совершенно отличным от носимого в армии;

    5) сократить в возможной степени службу офицеров вне рядов армии: в управлениях, учреждениях и заведениях Военного ведомства;

    6) принять энергичные меры, чтобы наши старшие начальники могли уделять главную часть своего времени не канцелярской работе, а работе с войсками в поле и в казармах. Принять меры, чтобы начальствующие лица, совершенствуя в боевом отношении вверенные им части, могли совершенствоваться и сами;

    7) улучшить и приподнять положение командиров полков, освободив их в возможной степени от обширных, лежащих на них обязанностей по хозяйственной части;

    8) приподнять значение командиров бригад, предоставив им права, коими ныне пользуются командиры отдельных бригад; [443]

    9) сделать дивизии и корпуса более сильными, чем то было в прошлую войну, и принять меры к возможному увеличению времени этих старших строевых начальников для практики в непосредственном командовании войсками;

    10) освободить офицеров Генерального штаба, кои будут состоять в бригадах, дивизиях и корпусах, от канцелярской работы по другим отделам, кроме работ по специальности Генерального штаба;

    11) освободить командующих войсками в округах от непосредственного руководства деятельности военно-окружных управлений. Прекратить совмещение должности командующего войсками с должностью генерал-губернатора.

    Неоднократно мною выше высказывалось, что срочнослужащие нижние чины в боевом отношении заявили себя хорошо и во многих случаях представляли в первых боях значительно более надежный элемент, чем нижние чины, призванные из запаса, особенно старших возрастных сроков службы.

    Недостатки наших как срочнослужащих, так и запасных находятся в связи с недостатками всего русского народа. Недостаток развития русского крестьянина отражается и на нижнем чине. Отсутствие воинственности у русского населения вместе с нерасположением к начатой войне сказывалось отсутствием военного воодушевления среди нижних чинов. Малая их развитость затрудняла ведение современного боя, где требуется несравненно более сообразительности и инициативы от каждого отдельного бойца, чем ранее. Поэтому наши нижние чины, действуя самоотверженно в сомкнутом или близком к сомкнутому строю, предоставленные самим себе, лишенные офицеров, склонны были в большей мере к движению назад, чем к движению вперед. В массе мы представляли огромную силу, но лишь небольшое число нижних чинов было вполне подготовлено к сознательному одиночному бою. В этом отношении мы сильно отставали от японцев. В особенности японские унтер-офицеры были [444] значительно развитее наших. Мы у многих пленных не только унтер-офицеров, даже нижних чинов, находили дневники, показывавшие не только хорошую грамотность, но сознательное отношение ко всему происходящему, знание преследуемой задачи. Многие хорошо чертили. Один из пленных нижних чинов очень толково на песке указал относительное положение наших и японских войск.

    Ныне, получив неразвитого и неграмотного новобранца, трудно в короткое время сделать из него смышленого, энергичного, предприимчивого, способного к одиночному бою бойца. Последовавшее сокращение сроков службы еще более затруднит в этом отношении нашу задачу. Особенная трудность возникает по образованию хорошего состава унтер-офицеров. И при 4-5-летнем сроке службы мы не решали этого вопроса вполне удачно. При безграмотности массы новобранцев и значительных книжных требованиях унтер-офицерских учебных школ, мы слишком быстро намечали будущих унтер-офицеров, руководствуясь их внешней бойкостью, грамотностью. Но глубокие душевные качества не познаются у нашего простолюдина с первого знакомства с ним. Люди со стойкими характерами, особенно ценными для военного дела, часто внешностью грубоваты, медлительны. Многие из них не попадают в число избранных к занятию унтер-офицерских должностей и оканчивают службу рядовыми.

    Необходимо обратить внимание на это, дабы качествам душевным, характеру отводить при выборе унтер-офицеров первое место, а внешним качествам, расторопности, грамотности — второе. При этом придется сурового, с характером, нижнего чина производить в унтер-офицеры, если он и не удовлетворит всем требованиям по знанию так называемой ?словесности?.

    При сокращенном ныне сроке службы нам нельзя обойтись без значительного числа сверхсрочнослужащих. Условия для удержания на сверхсрочной службе предположены ныне весьма хорошие, но в народе нашем твердо [445] сидит нерасположение к сверхсрочной ?наемной? службе. Надо победить это нерасположение, подняв по возможности звание фельдфебеля и унтер-офицера и не только в материальном, но и в духовном отношениях.

    Другой острый вопрос, с которым мы будем встречаться все чаще и чаще: как бороться против занесения в казармы разрушительных учений революционных партий? Меры, конечно, будут приниматься строгие, но если мы не успеем подавить эти партии в населении, то не убережем от заразы и армию.

    Одно из основных требований при коротком сроке службы должно заключаться в том, чтобы наши войска не отвлекались от своих прямых занятий для полицейской службы. В особенности разрушительно для поддержания дисциплины действует частое участие войск в подавлении беспорядков с употреблением оружия.

    В материальном отношении наш солдат, за недостатком денежных отпусков, был обставлен много хуже, чем в других армиях. Достаточно сказать, что содержание, например, германских войск при прочих равных условиях (по численности) обходится в два раза дороже, чем у нас. Ныне приняты энергичные меры, чтобы и в этом отношении сделать шаг вперед. В особенности серьезно улучшена пища.

    Обеспечив хорошим кадрам сверхсрочнослужащих фельдфебелей и унтер-офицеров, улучшив жизненные условия нижних чинов, можно спокойнее смотреть на будущее и при трехлетней службе. Но мы выйдем из неизбежных при этом затруднений только в том случае, если освободим войска от массы лежащих на них хозяйственных работ (швальня, сапожная, разные мастерские, уход за неприкосновенными запасами и пр.) и облегчим несение караульной службы. Наши новобранцы охранялись от этих работ и караульных нарядов только первый год службы, попав в старослужащие, они зимой ведут занятия в ротах лишь небольшими партиями, все остальные — в расходе, в карауле и на работах. Прикрепив наших солдат при коротких сроках службы к работе по военной [446] части в течение 2—3 зимних периодов (вместо одного), мы этим уравновесим потерю для них одного лишнего лагерного сбора.

    В Русско-японскую войну мы испытали пехоту разных категорий по относительному числу старослужащих и запасных нижних чинов: 1) Восточно-Сибирские стрелковые полки, кои содержались почти в военном составе еще в мирное время (обозы не были запряжены полностью), 2) пехоту первых бригад 31-й и 35-й дивизий, укомплектованную с началом войны до штатов военного времени срочнослужащими нижними чинами, 3) пехоту действующих корпусов, укомплектованную до штатов военного времени запасными и, наконец, 4) пехотные части, сформированные из резервных войск.

    По мнению компетентных участников войны, вполне разделяемому и мною, при прочих равных условиях, чем более в части войск состояло срочнослужащих, тем тверже могла считаться эта часть для боя. Самыми надежными нашими войсками были Восточно-Сибирские стрелковые полки и бригады 31-й и 35-й дивизий, комплектованные срочнослужащими.

    Действующие корпуса, пришедшие из Европейской России, как мы видели выше, были недостаточно заботливо подготовлены в России, чтобы уменьшить невыгодное для боя отношение в них срочнослужащих к запасным. Некоторые части, например, 10-й армейский корпус, прибывали на театр войны с некомплектом нижних чинов до 20 % состава и с еще большим некомплектом офицеров. В первый бой многие роты этого корпуса выступили, имея только по 30 молодых солдат и 30 старослужащих, не прошедших даже курса стрельбы, не видавших занятий всех трех родов оружия. Все остальные были запасные с большим числом старших сроков службы. Такие части войск приближались к типу войск резервных. Наконец, наши резервные войска пришли, почти не имея в своем составе кадров мирного времени, настолько они растворились в огромной массе запасных. В первых боях запасные, особенно старших сроков службы, [447] обнаруживали меньшую стойкость, чем срочнослужащие, и многие из них пользовались случаем, с разрешения начальства (вынос раненых) или без разрешения, уходить в тыл. Несомненно, что будь война национальной, поддерживай наша родина дух своих сынов, отправлявшихся на войну, а не умаляй его, наши запасные действовали бы даже в первых боях лучше, но несомненно и то, что при всех равных условиях срочнослужащие должны быть поставлены в боевом отношении выше запасных: моложе возрастом, не обзавелись семьей, не оторваны от своей семьи, когда уже считали военную службу законченной, лучше подготовлены в строевом отношении, более дорожат традициями своей части и пр. Поэтому наиболее надежным средством улучшить нашу пехоту является содержание ее в более сильном мирном составе, чем это допускалось ныне.

    Состав мирного времени в сто человек, нижних чинов в роте за разными нарядами, командировками, больными, слабыми оказался настолько слаб, что в бой выходили роты, имевшие на одну треть срочнослужащих две трети запасных. По названию это были части действующих войск, а по составу они приближались, как указано выше, более к резервным, чем к действующим. Желательно, чтобы в действующих войсках число кадровых превосходило в каждой роте число запасных.

    Огромные трудности и расходы, связанные с содержанием войск в мирное время в сильном составе, заставляют обращать особое внимание на улучшение состава запасных, ибо современные войны будут вестись по преимуществу (по численности) бойцами, призванными в армию на случай войны из народа.

    Самое верное средство, дабы запасные шли на войну с намерением служить самоотверженно, — это общий подъем настроения всей нации при объявлении войны. Без этого подъема нации не будет такого и у запасных. Напротив, угнетенное настроение нации, как в зеркале, отразится и на запасных. Но и независимо от национального настроения есть меры, которые будут иметь влияние [448] на поднятие боевой годности запасных. Ныне связь нижнего чина, ушедшего в запас, не только со своей частью, но даже вообще с военной службой почти прекращается. Поверочные сборы слишком незначительны, часто, к тому же, по финансовым соображениям отменяются, хотя и приносят пользу, но в том размере, в каком практикуются, недостаточны. Вышедший в запас снимает с себя военную форму, не носит, за редким исключением, даже военной фуражки (придя домой, он часто дарит ее соседу или родственнику, не бывшим на службе, которые и донашивают ее), с удовольствием облекается в крестьянский или фабричный костюм, вполне считает себя вновь крестьянином, ведет хозяйство, растит детей, занимается мирскими делами. Около 40 лет тяжелеет физически. И вот при такой то обстановке его отрывают от семьи и посылают воевать в неведомую ему ?арендовую? землю за непонятное ему дело. А тут еще общее нерадостное настроение кругом и щедро раздаваемые прокламации...

    Очевидно, что отчужденность нашего запасного нижнего чина от армии за время пребывания его в запасе не способствовала быстрому превращению этого запасного, ставшего ?мужиком?, снова в солдаты. В несколько месяцев боевой школы эти запасные, правда, стали отличными солдатами, но не каждый противник даст нам это время.

    Прибыв 9 месяцев тому назад в глухую деревню и проживая в ней безвыездно, я наблюдал наших запасных, возвратившихся с войны. Первоначально в марте, апреле и мае, тотчас по возвращении с войны, они ко мне являлись большими партиями. Были случаи, что строились взводы, выравнивались, приветствовали по-военному, стояли в папахах и частью в шинелях. Смотрели молодцами — солдатами. 9 месяцев тяжелой крестьянской работы быстро обратили их снова в крестьян. Теперь они приходят ко мне и с делом и без дела, но вместо приветствий по-военному все чаще снимают шапку и называют ?барином?. [449]

    В Японии матери считали себя опороченными, если их сыновья оказывались по физическим недостаткам негодными идти на войну, а ко мне приходило большое число баб искренно благодарить за то, что я ?пожалел? их сыновей и мужей и назначил их не в бой, а в транспорты, лазареты и пр.{61}, благодарили за то, что они вернулись целыми.

    В Японии, Германии и в других странах стараются воспитывать народ в патриотическом духе, возбуждают еще в детях любовь к своей родине, гордость ею. В Японии, как указано выше, все школы всемерно создают и поддерживают воинственное настроение учащихся и практикуют их в военном деле. В Японии, Германии и других странах поощряется в народе образование разных патриотических обществ, поощряются все виды физического спорта, не боятся сотни тысяч ружей отдавать в руки населения для практики в стрельбе и пр. Мы всего этого не делаем, да и боимся делать, ибо нам всюду мерещатся политические и сепаратные цели подобных обществ при попытках возникновения их у нас. Относительно патриотического настроения в наших школах пока сделано слишком мало. Рознь между школами церковными, земскими, министерскими ухудшает дело. Ученики высших учебных заведений давно уже занялись вместо науки политикой. Все русское давно бранится. Военная служба считается не почетной. Маленький пехотинец, перегруженный, в дурно сидящем некрасивом мундире, пыльный и часто грязный, скорее возбуждает у прохожих чувства сожаления, чем чувства гордости своей армией. А между тем именно от боевой работы этих маленьких армейских пехотинцев зависит целость государства. При малых отпусках денежных средств мы недостаточно опрятно содержим своего солдата на службе, а отправляя в запас, даем [450] ему такую одежду, которою он пощеголять перед своими односельчанами и соседями, конечно, не может.

    Как же при этих условиях мы хотим, чтобы наш запасной в несколько дней обратился в воинственного солдата?

    Очевидно, что только при глубоком переустройстве нашей школы и реформах в жизни нашего простого человека, которые имели бы целью вместе с увеличением достатка привить ему сознательную любовь к родине, гордость ею и глубокое сознание необходимости всем жертвовать для нее, мы получим в запасном не только сознательного, но и одушевленного высоким чувством бойца за родину.

    Достижение этих результатов не может зависеть от деятельности Военного ведомства. Это последнее поэтому обречено на принятие для улучшения контингента запасных лишь таких мер, которые могут иметь результаты второстепенного значения. Но и они важны. Перечислим те из этих мер, которые нам представляются наиболее неотложными.

    Дисциплина армии есть основное условие для правильной и победной работы армии на войне. Но поддерживать эту дисциплину в армии, если народные массы утратят страх перед властями и, наоборот, власти будут бояться вверенных их заботе людей, составляет дело почти невыполнимое: ныне сроки службы коротки, а порядки и беспорядки, при которых живет нация, отражаются и в войске. А между тем для улучшения запасных прежде всего необходимо напрягать все усилия, даже при той неблагоприятной общей обстановке, в которой мы живем, для поддержания самой строгой дисциплины в армии. Нельзя допускать, чтобы не солдат боялся своего офицера, а наоборот. Ныне более расшатывает нашу дисциплину привлечение в разных видах армии к политической борьбе. С одной стороны, армию развращают пропагандой, с другой — чинов армии, вместо занятия военным делом, привлекают чуть ли не к постоянной полицейской службе, к подавлению разных беспорядков и не только военных бунтов, где без содействия верных [451] войск нельзя, но и в таких случаях, где должны справиться полиция и жандармы. Офицеров привлекают к деятельности в полевых судах по осуждению, расстрелу и вешанию политических и иных преступников. Такая деятельность армии вызывает возбуждение против нее населения, а в армии, несущей жертвы убитыми и ранеными, озлобление не только против тех, которые стреляют в солдат, но и против офицеров, которые заставляют солдат стрелять по гражданам. В результате дисциплина расшатывается. Что же унесет с собой солдат, уволенный в запас, если 2—3 года службы он главным образом будет в разных видах ?поддерживать порядок?, грозя своим оружием, а часто и пуская его в ход?

    Армия может и обязана сделать энергичное усилие, чтобы подавить смуту, уничтожить каждое открытое сопротивление, вернувшись затем к своей нормальной деятельности. Но если такая деятельность приобретает хронический характер, если армия видит бессилие правительственной власти даже при помощи войск водворить порядок, то в ряды армии неизбежно проникает сомнение в целесообразности своей деятельности и сомнение относительно своих начальников.

    По тому, что доходит до меня со стороны, кажется, тяжелая задача, выпавшая на долю нашей армии, приходит к концу, и порядок начинает водворяться в великой России. Дай Бог, чтобы это скорее случилось, ибо иначе армия наша будет идти не к улучшению, а к ухудшению.

    При нормальных условиях наши заботы в армии должны клониться к тому, чтобы нижний чин, уволенный в запас, прибыл в свою родную деревню или город хорошо дисциплинированным, знающим дело, при котором состоял, гордящимся частью, в которой служил, уважающим начальство, которое им командовало.

    Надо затем принять меры, чтобы за время пребывания в запасе он не утрачивал связи с армией и не забывал быстро того, чему его в армии научили. Одним из средств к тому служит в других армиях территориальная система, при которой запасные сохраняют до конца [452] связь с частями войск, где служили. Эта система в полном объеме для нас неприменима, но частичное, даже довольно обширное применение этой системы и у нас мне представляется вполне своевременным. Одной из больших выгод этой системы будет служить то, что запасные попадут при объявлении мобилизации в те же части войск, в которых служили и в мирное время. Они не будут чужими, скорее сольются с срочнослужащими. С другой стороны, они будут известны и составу сверхсрочнослужащих фельдфебелей, унтер-офицеров и офицерскому составу. В бою такие нижние чины, как земляки, будут сильнее держаться один другого и, что тоже важно, каждый из них в случае недостойного поведения будет знать, что товарищи принесут весть об этом и на его родину. Конечно, у нас в России эта система встретит и затруднения. Части, территориально тесно связанные с населением, восприимчивее к его судьбе, чем части случайного состава. Нижние чины, набранные из известной местности, при подавлении беспорядков в этой местности могут заколебаться быстрее, чем чины другой части. Были отмечены у нас в печати и другие прискорбные случаи: унтер-офицеры, строго относившиеся к нижним чинам, при увольнении их в запас просили, чтобы их не отправляли в одном и том же вагоне с их бывшими подчиненными, которые грозились тотчас по увольнении в запас расправиться с ними. Такая расправа при нашей распущенности и грубости нравов может быть перенесена и в деревню, куда прибудут при территориальной системе и бывшие начальники и бывшие подчиненные.

    За время пребывания в запасе необходимо запасным чинам чаще напоминать, что они еще солдаты, чем мы это делаем теперь. Необходимо устанавливать уездные сборы запасных для нескольких учений в своем уезде в наиболее свободное от полевых занятий время (различное в различных местностях). Наши уездные воинские начальники, ныне, главным образом, занятые канцелярской работой, должны быть ближе поставлены к запасным, которые должны видеть в них своего начальника, [453] советника и заступника. Ныне отношения слишком канцелярские.

    Что особенно важно, это разделение еще в мирное время запасных не только по годам службы, но и по категориям. Необходимо, по моему мнению, образовать три категории: по увольнении с действительной службы первые два года считать нижних чинов в бессрочном отпуску, заставлять их носить военную форму и быть постоянно готовыми к призыву на службу по частной или по общей мобилизации, а запасных последних двух сроков службы иметь на особом счету и комплектовать ими при мобилизации тыловые учреждения, госпитали, хлебопекарни, парки, этапные войска, транспорты и пр.

    Улучшение запасных может быть достигнуто только улучшением жизненных условий всего населения. От Военного ведомства будет зависеть отпускать их в запас настолько основательно подготовленными, чтобы они не забыли своей в сущности не особенно хитрой науки и за время пребывания в запасе. Военному же ведомству необходимо будет принять меры, дабы и во время пребывания в запасе освежались эти сведения более энергично, чем это делалось за неотпуском денежных средств до настоящего времени.

    Выше, в 6-й главе, было выяснено, что, начав войну с Японией, мы в то же время признавали необходимым по отсутствию политической подготовки к войне быть по возможности во всеоружии на западной границе. Поэтому в состав войск действующей против Японии армии было назначено слишком большое число резервных войск. Второй к тому причиной служило недостаточное знакомство с материальными и, главное, с духовными силами нашей армии. Наши отборные по комплектованию офицерами и нижними чинами войска — три гвардейских и три гренадерских, всего шесть дивизий — оставались дома в то время, как вновь сформированные корпуса из резервных войск двигались на подкрепление армий. Выше было указано, что по разным причинам не было принято мое предложение мобилизировать направляемые к нам подкрепления [454] тотчас после Св. Пасхи. Их мобилизовали месяцем позже. К нам в Маньчжурию полки эти прибыли совершенно еще не сплоченными, не обученными, мало знакомыми с новой винтовкой, не прошедшими курса стрельбы, не проделавшими тактических занятий со всеми родами оружия. Даже войска 6-го Сибирского армейского корпуса, отбывшие лагерный сбор, не получили для совместных занятий с ними ни одного орудия, ни одного эскадрона или сотни. В 4-м Сибирском корпусе, готовившемся к войне в наиболее благоприятных условиях, лишь один Омский полк учился с артиллерией, и то старого образца, а действовали в бою с новым образцом, конницы же почти не видели. Если прибавить сюда случайный состав начальствующих лиц, малую спайку между собой офицерского состава, почти отсутствие должной тактической подготовки, большое число запасных старших сроков службы, наконец, общее нерасположение к войне и отсутствие военного одушевления, будут вполне ясны причины, почему в первых боях некоторые части из резервных войск не выказали достойной стойкости, а другие части, хотя и действовали храбро, но крайне неумело.

    Войска 4-го Сибирского корпуса с первых же боев заслужили в армии хорошую репутацию. Причины тому были: 1) отличный состав нижних чинов — суровых сибиряков, сильных телом и духом, лучше других нижних чинов понимавших, из-за чего мы воюем на Дальнем Востоке, 2) удачный подбор начальствующих лиц, начиная с командиров полков, 3) храбрость офицерского состава и 4) относительно большее, сравнительно с другими частями войск, время для обучения и спайки.

    Но и резервные войска, прибывшие из Европейской России, получив боевую закалку, в последующих боях вели себя доблестно. Достаточно вспомнить действия в сражении под Мукденом полков 71-й и 54-й дивизий, а также полков 55-й и 61-й дивизий.

    Но этот результат пришел поздно и стоил многих жертв. На Европейском театре участь кампании будет решаться с большей быстротой, чем в Маньчжурии. Первые [455] бои через короткое время после объявления войны будут иметь решающее значение. Наши резервные войска, при обстановке Русско-японской войны (одноколейная дорога), могли бы за несколько месяцев сплотиться и явиться на театр войны более подготовленными, чем явились в действительности. При европейской же войне через самое короткое время после объявления мобилизации они должны быть перевезенными в район военных действий. Мы сделали ошибку, сформировав резервные войска в отдельные корпуса. Они принесли бы, по моему мнению, больше пользы, войдя в состав других корпусов третьей дивизией или отдельной бригадой. Этим была бы исправлена и наша корпусная организация, слишком громоздкая для 24-батальонного состава.

    При сильных корпусах и, в особенности, наличности отдельных бригад, не сведенных в дивизии и корпуса, уменьшилось бы перемешивание войск в бою.

    До войны с Японией мы не подготовляли в мирное время организации резервных войск в корпуса, но для формирования резервных дивизий все было подготовлено. По моему мнению, нет нужды формировать резервные войска не только в корпуса, но даже в дивизии, и выгоднее будет придать им организацию отдельных бригад 8-батальонного состава и назначить таковые частью в состав армии, а оттуда в состав корпусов или оставлять вне корпусной организации. Вместе с пехотой должны мобилизироваться резервная артиллерия, резервные саперные войска и резервная конница. Каждая резервная бригада в 8 батальонов{62}, в 8 тысяч штыков, должна будет получить по две батареи 12-орудийного состава, одну роту саперов и один резервный эскадрон или сотню казаков.

    Эти самостоятельные резервные бригады по мере формирования их надлежит направлять в состав армий. Такая организация дает возможность употреблять войска резервные для второстепенных целей, не расстраивая [456] действующих войск. Отпадает и необходимость приискивать начальников дивизий и корпусов для резервных войск и формировать громоздкие для них штабы.

    В главе 6-й в числе причин наших неудач в войне с Японией было указано малое в веденных нами боях число штыков в наших ротах сравнительно с японскими. Число батальонов у нас часто было большее, чем у японцев, а число штыков меньше. Происходило это от многих причин, в числе которых главными были: некомплект частей, даже еще не бывших в бою, с которым они прибывали в состав армии, несвоевременное пополнение убыли убитыми, ранеными, заболевшими, значительное число нижних чинов, хотя и числившихся строевыми, но с разрешения начальства находившихся вне боевых линий и, наконец, вынос раненых строевыми нижними чинами. Кроме того, за отсутствием организованных войск для тыловой службы, значительное число офицеров и нижних чинов было командировано из частей войск для этой службы. Штабы, управления, транспорты, госпитали, парки, интендантские учреждения требовали большое число чинов. В результате, как указано выше, боевой элемент армии составлял лишь 50—70 % всего числа чинов, находившихся на довольствии.

    Для уменьшения различных нарядов от действующих войск необходимо заблаговременно создать кадры для войск тыловой службы (войска сообщения) и необходимо обеспечить быстрое пополнение убыли в войсках из состава запасных войск, прочно организованных и тесно связанных с действующими войсками. Каждый действующий полк должен иметь свой запасной батальон.

    Затем для увеличения боевого элемента, сравнительно с общим числом ртов и в особенности для увеличения числа штыков, необходимо увеличить боевой состав наших рот с 220 до 250 штыков в роте (считая в том числе и унтер-офицеров). Но имея по штатам 220 штыков в роте, мы в действительности никогда не могли вывести в бой даже 200 штыков в роте. Поэтому, усиливая состав роты [457] до 250 штыков, надо принять меры, чтобы эти 250 человек действительно могли идти в бой.

    По существующим штатам{63} в пехотном армейском полку числится 3838 строевых и 159{64} нестроевых нижних чинов, итого 3997. Общее число строевых дает по 235 штыков в роте, но в это число включено 35 музыкантов, 33 барабанщика, 1 горнист, 3 полковых каптенармуса, 1 фельдфебель нестроевой роты, 5 обозных унтер-офицеров и, кроме того, еще 240 человек, по 15 на роту, назначаемых для хозяйственных надобностей и прислуги. За исключением этих чинов остается строевых 3520, что дает по 220 штыков в роте. Но в действительности, на основании боевого опыта, выяснилась необходимость допустить из числа этих 220 строевых нижних чинов значительный расход, неизбежный даже в том случае, если бы разрешения на таковой не последовало.

    Особенности Маньчжурского театра войны вызывали такие расходы людей, которые на Европейском театре не потребуются вовсе или потребуются в меньшей степени. Так, в Маньчжурии войскам приходилось иметь, кроме форменного обоза, еще вьючный, что вызвало расход людей в полку до 50 человек{65}. В полках приходилось иметь большие гурты скота, что для ухода за ними и для охраны вызвало расход в 24 человека. Резаков скота в полку имелось 9. В каждой роте было заведено по два-три ослика, которые, ничего не стоя казне, несли большую и полезную службу по перевозке воды, подвозу патронов и пр. Служба этих осликов была так полезна, особенно по подвозу в стрелковую цепь патронов и воды, что я признаю полезным завести их и в войсках Европейской России. В каждой роте при осликах назначался один рядовой. [458]

    В полках числилась масса офицеров, в том числе лечившихся и вне театра войны. Многие раненые взяли с собой казенную прислугу. Поэтому расход на казенную прислугу доходил до 100 человек и более. При охотничьих командах были сформированы особые вьючные обозы для перевозки патронов и продовольствия, которые вызывали наряд в 13 человек от полка. Но и за исключением части этих расходов, ограничиться положенными по штату 15 человеками на роту для всех хозяйственных надобностей нельзя.

    На основании бывшего опыта полагаю необходимым допустить следующий расход людей на каждый полк, кроме штатных нестроевых (159 человек){66}, которых и не вводить в расчет боевой силы полка:

    ротных писарей — 16

    артельщиков — 18

    при офицерской кухне — 4

    кашеваров — 18{67}

    резаков и караульщиков скота — 12

    при офицерских лошадях — 27

    обозных при охотничьей команде — 13

    инструкторов (при оружии и патронах) — 4

    санитаров — 128

    для охраны обозов — 48{68}

    к ротным осликам — 16

    казенной прислуги — 80

    фельдфебелей нестроевой роты — 1

    обозных унтер-офицеров — 5

    конных ординарцев — 20

    музыкантов — 35

    барабанщиков — 33

    запасных на случай заболеваний и ранений — 13

    Итого: — 491 [459]

    Все эти чины необходимо перечислить в нестроевые. Прибавляя к ним 159 нестроевых, определенных штатом{69}, мы получим, что нестроевой элемент одного четырехбатальонного пехотного полка составит 650 человек. Все эти чины должны быть вооружены и быть готовы к боевой службе в передовых линиях или в обозе.

    Значение пулеметов настолько определилось, что оставлять нашу армию без пулеметов нельзя. Но пулеметы должны быть переносимы на людях, а не составлять ездящие батареи, трудно маскируемые. По моему мнению, необходимо иметь на каждую роту один пулемет. Для носки пулемета и патронов к нему придется назначить по 6 (вооруженных ружьями) нижних чинов. Всего пулеметная команда полка потребует 100 человек (считая и 4 запасных). Равно и охотничьи команды дали нам такую большую службу, что и в будущих войнах необходимо иметь пешие и небольшие конные охотничьи команды в полку. Для сих команд надо определить по 200 человек на полк. Наконец, за исключением всех этих расходов, силу каждой роты надо определить в 250 штыков, что даст на полк 4000 штыков, таким образом, сила полка определится в 5000 человек, в том числе:

    строевых в 16 ротах — 4000

    охотничьи команды — 200

    пулеметная команда — 150

    нестроевых — 650

    Итого: — 5000

    Полки в настоящее время имеют: 3838 строевых и 159 нестроевых, итого 3997 человек, т. е. прибавка на каждый полк составит в 1003 человека.

    Прибавим к сему расчету, что хотя по существующему штату и полагается в полку 3838 строевых, что дает по 245 штыков в роте, еще имеются, кроме 69 музыкантов, барабанщиков и горниста, 3 полковых каптенармуса, [460] фельдфебель нестроевой роты и 5 обозных унтер-офицеров. А за исключением 15 человек на каждую роту для хозяйственных надобностей нестроевой элемент каждого полка и по существующему штату складывался так:

    собственно нестроевых — 159

    музыкантов, барабанщиков и горнист — 69

    полковых каптенармусов — 3

    фельдфебелей и обозных унтер-офицеров — 5

    для хозяйственных надобностей — 240

    Итого: — 475

    Определяя общее число нестроевых в 650 человек, я таким образом прибавлю к расходу, допускаемому существующим штатом, 174 человека. Эти добавочные чины, считая в их числе и санитаров, в действительности в строй не выводились. Таким образом, прибавка боевого элемента в полку 5000 состава против существующего выразится следующим образом:

    прибавка по 30 штыков на роту (вместо 220 по 250) — 480

    охотничьи команды — 200

    пулеметная рота — 150

    Итого: — 830

    Такая прибавка заметно усилит боевой состав войск сравнительно с существующим.

    В начале войны армия наша в составе своем имела незначительное количество пулеметов. Между тем японцы, оценив всю силу пулемета, быстро ввели в своей армии его и широко снабдили войска. То же делала и наша армия. Уже с лета 1904 г. в армию стали в значительном числе прибывать пулеметные роты и команды. Система пулеметов не удовлетворяла тактическим данным: 1) легкости и 2) удобству применения к местности.

    Необходимо выработать такой тип пулемета, который бы переносился на руках даже в передовой цепи.

    Наши пулеметы, высокие, громоздкие, со щитами, скорее напоминали облегченную пушку. [461]

    Несоответственность конструкции, трудность применения к местности и создали мнение, что пулеметы на позиции должны сводиться в пулеметные батареи и располагаться так же укрыто, как и артиллерия. Мнение это в высшей степени ошибочное.

    Громадная огневая сила пулеметов требует размещения их по боевым участкам на важнейших пунктах или в штурмующих колоннах небольшими группами. С целью же использовать их силу в случае надобности на все дистанции, пулеметы при наступлении должны сопутствовать передовым цепям, а при обороне располагаться в боевой части. Существовавшая организация пулеметных рот, группировавшая пулеметы в крупные соединения, не удовлетворяла вышеизложенным тактическим требованиям.

    Пулеметы должны быть приданы полкам по расчету 4 пулемета на батальон.

    Главной мерой по увеличению боевого элемента в наших войсках надлежит признать сильное развитие запасных войск и придание им такой организации, при которой тотчас после веденных боев, а при затяжке боя, как то было в прошлую войну, и во время боев части войск могли бы получать укомплектования офицерами и нижними чинами. Каждый пехотный полк должен иметь свой запасной батальон. Каждый такой батальон желательно формировать с объявлением мобилизации в 40 % боевого элемента полка, т. е. 1600 человек, непрерывно обучаемых, из коих на театре военных действий необходимо иметь отделение каждого запасного батальона в 10 % боевого состава, т. е. в 400 человек. Эти 400 человек, соединенные в одну роту, и должны составлять запасную роту такого-то полка, непрерывно пополняемую. При каждой дивизии эти роты, соединенные вместе, образуют запасный батальон в 1600 человек для немедленного пополнения убыли в полках дивизии. Все заболевшие и раненые, оставленные на театре военных действий, должны перечисляться в этот батальон и туда же поступать по выздоровлении. [462]

    После больших боев этот запас окажется недостаточным, и потребуется подвоз укомплектований с главной базы.

    Подобным же образом должно быть обеспечено поддержание боевого состава и других родов оружия.

    Убыль среди нестроевого элемента значительно меньше (главным образом, от болезней), но и для пополнения этой убыли необходимо иметь готовый запас, отличный от пополнения боевого элемента, а именно, составленный из старших сроков запасных и частью из выздоровевших раненых и больных строевых, кои окажутся малопригодными для службы в строю{70}.

    Из опыта прошлой войны с полной ясностью выказалась особая важность быстрого укомплектования частей войск после боев. Японцы и достигли этого, чем имели перед нами большое преимущество. Число батальонов было больше у нас, а число штыков — у них. Такое укомплектование для нас было бы важнее подвоза подкреплений, ибо могло в большой мере усилить нас. Достаточно сказать, что располагая, например, пятью воинскими поездами в сутки, мы могли подвезти корпус с обозами, парками лишь в 20 дней, что усилило бы нас примерно на 25 000 штыков. За тот же самый период, подвозя только укомплектования, мы могли подвезти 90 000—100 000 человек (нет обозов, артиллерии, конницы). При огромных наших потерях таяла лишь пехота; артиллерия, парки, транспорты, учреждения и заведения — все это оставалось. Число орудий на 1000 штыков оказывалось несоразмерно велико. Обозы огромны. Оставшиеся в корпусах 10 000—11 000 штыков обращались как бы в прикрытие артиллерии, парков, обозов{71}. [463]

    К тыловым войскам я на основании опыта войны отношу: этапные войска, железнодорожные войска, дорожные рабочие команды (для грунтовых дорог), команды телеграфные, моторные, войска обозные разных наименований. Все эти категории войск должны подчиняться начальнику военных сообщений. Кроме того, в тылу находится большой личный персонал в заведениях, учреждениях и складах всех полевых управлений. Эти чины определены в значительной степени существующими штатами, и я их касаться не буду.

    Отсутствие у нас подготовленной организации тыловых войск, при их настоятельной необходимости, повело к формированию их за счет боевого элемента пехоты. Начальники войск при этом жаловались на большой расход людей на тыловую службу, а начальники, ведавшие тыловой службой, жаловались на недостаточность назначенных в их распоряжение сил для успешной службы в тылу{72}.

    Очевидно, необходимо подготовить формирование тыловых войск одновременно с мобилизацией армии.

    В напечатанном ныне обширном отчете по командованию мною 1-й Маньчжурской армией в отделе по устройству тыла и в отчетах управления начальника военных сообщений и полевого управления этапами имеются ценные данные боевого опыта, которые могут быть полезны при составлении проекта организации тыловых войск у нас.

    К концу августа 1905 г. численность войск только 1-й Маньчжурской армии составила 300 000 человек. Тыл 1-й армии занимал в глубину 220 верст и по фронту до 500 верст{73}. Из них мы прочно занимали войсками армии по фронту около 100 верст, считая и левофланговый корпус генерала Ренненкампфа. [464]

    В это время под командой начальника военных сообщений 1-й армии находились 650 офицеров и чиновников, 12 000 нижних чинов и до 25 000 лошадей.

    Это число нижних чинов признавалось недостаточным.

    В 1-й армии состояло 6 армейских корпусов.

    Для определения потребного числа тыловых войск в моем отчете по командованию 1-й Маньчжурской армией имеются следующие данные.

    Применительно к опыту минувшей кампании, для правильного функционирования тыловых учреждений тыловые войска, подчиненные начальнику военных сообщений одного корпуса на один переход, должны заключаться в нижеследующем:

    этапная полурота — 120

    транспорты подъемной силы 900 пудов, по 4500 пудов в сутки — 320

    взвод дорожных войск — 25

    почтово-телеграфных рабочих — 5

    Итого: — 470

    Размер силы транспортов по местным условиям определялся, считая парную запряжку 15 пудов полезного груза на лошадь и 10 полезных верст в сутки, т. е. 150 пудов-верст на лошадь в сутки. При этом необходимо иметь в виду, что в действительности полезная работа транспортов 1-й армии, вследствие дурных дорог и слабой пары лошадей, была в 2,5 раза менее предположенной.

    Каждый из корпусов 1-й армии имел свою тыловую дорогу.

    Этапы, которые мы устраивали на этих корпусных путях, рассчитывались помещениями на 1000 человек и кухнями на 2000 и даже на 3000 человек. Каждый должен быть оборудован так, чтобы мог пропускать в сутки 2000 человек укомплектований (следующих без обозов) для одного корпуса.

    Огромное развитие техники находит все большее применение в боевом деле. Минувшая война еще не дает достаточных данных того развития технических сил и [465] средств, кои будут употреблены при борьбе двух европейских армий. Японцы были значительно сильнее нас снабжены этими силами и средствами, но далеко еще не в той мере, какая должна быть предвидена для самого близкого будущего.

    Устройство сильных укреплений в самое короткое время, проложение во время военных действий железнодорожных и грунтовых путей, особенно полевых железных дорог, устройство телеграфных линий и беспроволочного телеграфа, гелиографов, сигнализации фонарями, флагами, воздушные шары, моторы, велосипеды, большое количество искусственных препятствий, проволоки, мин, ручных гранат, штурмовых средств, запасы шанцевых инструментов и пр. — все это должно быть при армии в должной готовности и в больших количествах. Для правильного использования всех этих средств необходима заблаговременная организация и несравненно более многочисленные инженерные войска, чем те, которыми мы располагали в минувшую войну.

    Инженерные войска должны заключать в себе саперные, телеграфные и железнодорожные части.

    Не касаясь здесь железнодорожных войск, необходимых для обслуживания тыла армии (количество которых должно определяться в зависимости от длины железнодорожных линий, предположенных к проложению во время военных действий), остановимся на вопросе о потребном количестве саперных и телеграфных войск для одного корпуса 3-дивизионного состава.

    Забытая после турецкой войны лопата в минувшую японскую войну вновь получила должное место.

    При силе и губительности современного огня наступление и оборона, не пользуясь лопатой, без огромных потерь невозможны.

    Для упорства обороны требуется создание сильных позиций с рядом открытых и сомкнутых укреплений и всевозможных искусственных препятствий. Вместе с тем атака таких позиций требует людей, обученных уничтожать эти препятствия и действовать подрывными средствами. [466]

    Появление тяжелой артиллерии в войсках вызывает необходимость исправных дорог и вполне прочных мостов.

    В минувшую войну в состав каждой японской дивизии в 12 батальонов входил один саперный батальон сильного состава. Мы имели в общем на каждую дивизию по одной роте саперов. Это количество оказалось недостаточным. Наши саперы работали самоотверженно при устройстве укреплений и проложении дорог, но боевая их деятельность была незначительна. Как это ни странно покажется, но с началом боя про саперов часто забывали. Из приведенных выше примеров видно, что их забыли даже при действиях против сильно укрепленной позиции японцев у Сандепу. Мы во 2-й армии имели несколько саперных батальонов, а при штурме Сандепу с войсками, двинутыми на штурм, не было направлено ни одной роты саперов. При малочисленности саперов их слишком оберегали от потерь и перешли в этом отношении должные границы: ничтожные потери в саперных частях в минувшую войну, сравнительно с пехотными частями, служат тому доказательством.

    Мне представляется необходимым для более полезной службы саперов приблизить их к войскам и вместо присоединения саперов к корпусам войск присоединить их к дивизиям. Если нам удастся иметь сильные полки в 4000 штыков, то я считаю необходимым, чтобы каждому полку для боя оборонительного или наступательного придавалась одна рота саперов в 250 человек, что составляет для каждой дивизии один 4-ротный саперный батальон в 1000 человек. Саперный батальон должен иметь возможность быстро устраивать искусственные препятствия и обладать способами и средствами для их разрушения. В особенности важны запасы проволоки. По бывшему опыту можно принять, что при каждой дивизии необходимо иметь запас проволоки на два опорных пункта по 100 пудов для каждого.

    К каждой дивизии, кроме того, должна быть придана телеграфная рота шестивзводного состава для быстрой связи всех полков с каждой частью полка, выставленной [467] вперед, и со штабом дивизии, а также штаба дивизии со штабом корпуса. Каждый полк должен иметь по телеграфному взводу. В составе этого взвода и должны быть сосредоточены все средства полка по устройству связи: телефоны{74}, сигнализация флагами, велосипеды, моторы.

    При каждом корпусе войск трехдивизионного состава должна находиться саперная бригада в составе трех батальонов саперов по числу дивизий, одного телеграфного батальона пятиротного состава, одна минная рота, одно воздухоплавательное отделение и один железнодорожный батальон.

    Две телеграфные роты, приданные корпусу, должны обеспечивать связь корпуса с корпусами, находящимися в тылу, парками, обозами, запасами.

    Кроме армейского запаса полевой железной дороги, на каждый корпус необходимо рассчитывать 50 верст полевой железной дороги (паровой или конной тяги в зависимости от театра военных действий).

    Один из наших главных недочетов в бывших боях заключался в том, что начальствующие лица разных степеней, как мы то видели из приведенных выше примеров, не только не знали расположения войск противника, но не знали во многих случаях и расположения своих войск, теряя с ними связь. Поэтому они не могли сознательно вести бой и не могли своевременно ставить в известность о том, что происходит на поле сражения, командиров корпусов, командующих армиями и главнокомандующего. Японцы с движением каждого полка вперед проводили и телефон. Мы находили японских телефонистов убитыми в волчьих ямах: они шли с передовыми цепями. У нас прерывалась часто связь даже между корпусами и армиями.

    Необходимо исправить этот тяжелый недостаток. Необходимо, чтобы на будущее время мы могли действовать с открытыми глазами. Учиться сему надо еще в мирное время. Необходимо, чтобы на мирных маневрах ни один [468] полк не двигался вперед без телефонной связи с командиром бригады и штабом дивизии. Необходимо, чтобы в штабах дивизии, корпуса и армии на основании телефонных и телеграфных сведений непрерывно обозначалось на картах перемещение наших и неприятельских войск. Прежде с холма в подзорную трубу вожди войск могли видеть все поле сражения, видеть свои войска, видеть по дымкам линии неприятельских пехотных и артиллерийских частей. Теперь этого ничего не видно. Часто не видно и войск. Видны только дымки разрывов снарядов наших и неприятельских. Поэтому распоряжения надо делать на основании карты с нанесенными на нее войсками нашими и неприятельскими. Нам необходимо научиться составлять и непрерывно изменять такую карту. Дабы все сведения наносились на эту карту своевременно, кроме обычных донесений с конными людьми, надо организовать получение донесений с велосипедами, моторами, а главное по телеграфу и телефону. Дабы достигнуть этого важного результата, неизбежно надо идти на значительные затраты, чтобы создать ?службу сообщений? или ?службу связи?, вполне удовлетворяющую потребностям боя, движения и отдыха. Достаточное число саперных частей, распределенных по полкам, поможет нам брать укрепленные позиции, усиленные искусственными препятствиями, и поможет быстро приспособлять к обороне взятые нами местные предметы и позиции. Работа минной роты в будущем будет велика как при атаке, так особенно при обороне. При минной роте должны сосредоточиваться и все взрывчатые вещества, нужные для разрушения, в том числе мины, пироксилиновые шашки и ручные гранаты. Огромное действие бомб, бросаемых революционерами и анархистами, должно быть использовано в военных целях. Если находятся фанатики, идущие почти на верную смерть, чтобы убивать мирных граждан, то несомненно найдутся и самоотверженные воины, которые, следуя в передовых рядах наступающих, будут бросать эти бомбы в ряды противника и для разрушения препятствий, им воздвигнутых. [469]

    Опыт минувшей войны выяснил, что для успеха действий артиллерии искусство важнее многочисленности. При современных условиях боя, когда расположение батареи не видно, во время артиллерийского состязания выпускается огромное количество снарядов совершенно безрезультатно. Два-четыре орудия, искусно укрытые и своевременно меняющие место расположения, могут состязаться с артиллерийской бригадой и если ранее обнаружат расположение неприятельских орудий, то при скорости стрельбы нанесут ей серьезный вред. Артиллеристы, особо способные и энергичные, приобретя военный опыт, во многих случаях удачно ?нащупывали? неприятельскую артиллерию, но во многих случаях действия нашей артиллерии принесли противнику мало вреда. Как наиболее отрицательный пример можно указать на действия нашей артиллерии под Сандепу, где мы, имея задачей овладеть Сандепу, выпустили 70 000 снарядов по разным площадям, кроме участка, занятого Сандепу. Огромный расход артиллерийских патронов тоже обязывает самым внимательным образом относиться к вопросу о численности артиллерии. В минувшую войну вследствие медленного укомплектования наших потерь мы были во многих случаях перегружены артиллерией. Нам часто приходилось действовать дивизиями, имеющими только по 6000-8000 штыков в четырех полках при 48 орудиях на дивизию, дающих от 6 до 8 орудий на 1000 штыков, что чрезмерно много. Особенная обремененность артиллерией сказывалась в тех случаях, когда являлся недостаток в артиллерийских патронах.

    Даже в предположении, что нам удастся поддержать свои полки в составе 4000 штыков, полагаю достаточным сохранить существующее ныне при большинстве дивизий число орудий (48), что дает по 3 орудия на 1000 штыков.

    Ныне сила артиллерийского огня так велика (по скорости стрельбы), что в тактическом отношении четыре орудия могут рассматриваться как самостоятельные боевые единицы. [470]

    Формировать 4-орудийные батареи слишком дорого и требует слишком много личного состава, поэтому предпочтительнее отказаться от дивизионов и вернуться к прежней 12-орудийной батарее, разделив ее на самостоятельные в тактическом отношении три роты. В каждой дивизии четыре батареи свести в артиллерийский полк, подчиненный начальнику дивизии. Каждой ротой будут командовать капитаны, батареями — подполковники, полками — полковники.

    Опыт показал, что для дружной боевой работы весьма важно, чтобы батареи действовали по возможности с одними и теми же полками пехоты. Устанавливается тесная связь и являются самоотверженные действия для взаимной выручки. Мне часто приходилось слышать: ?наша батарея?, ?наш полк?, и в этих простых словах чувствуется глубокий внутренний смысл. Каждая батарея должна иметь возможность действовать в отделе от артиллерийского полка, в состав которого она входит.

    Для действий в горах войскам должна придаваться горная артиллерия в том же размере.

    Орудия наши оказались вполне хорошими. Но шрапнель, прекрасно действуя по открытым местам и людям, оказалась непригодной для действий по целям закрытым, земляным укреплениям, глинобитным стенкам. Как указано выше, артиллерийская подготовка против, например, китайских селений, занятых японцами, не имела должного результата (стенки снаряда слишком тонки, а разрывной снаряд слишком мал). Поэтому настоятельно необходимо скорейшее введение в нашу артиллерию второго типа снаряда с достаточным фугасным действием. Но ввиду малого калибра этого снаряда действие его все же не будет достаточное для разрушения преград, кои ныне быстро созидаются на позициях и носят характер временных укреплений, а не полевых (сильные блиндажи, толстые насыпи, несколько рядов искусственных препятствий). Для подготовки атаки на такие укрепления и для скорейшего результата при действиях против местных предметов весьма полезно иметь полевые гаубицы выработанного [471] ныне типа. Эти гаубицы, числом 24, можно свести тоже в двухбатарейный полк и придать к корпусу в виде корпусной артиллерии. Наконец, при каждой армии необходимо иметь легкий осадный парк для содействия при овладении различными опорными пунктами и укреплениями как долговременного, так и временного характера.

    Организация парковой части оказалась хорошо продуманной, но парковые повозки по маньчжурским дорогам передвигались с трудом. Опасаюсь высказывать мнение за дальнейшее увеличение запряжных парков, до такой степени мы были перегружены обозами разного вида. Предпочтительнее, как то мы и делали, быстро устраивать местные парки при железнодорожных станциях и разъездах.

    В минувшую войну войска в ружейных патронах редко встречали недостаток, но в артиллерийских патронах недостаток был большой: после боев под Ляояном, на Шахе и под Мукденом наша армия оказывалась без запаса артиллерийских патронов для дальнейшего пополнения батарейных и парковых комплектов.

    Средневероятный расход ружейных патронов по опыту боев определился: за день боя на один батальон — 21 000 при минимуме несколько свыше 300 патронов и максимуме до 400 000 на батальон. Средневероятный расход патронов за час боя на один батальон равнялся 1700 при минимуме 200 патронов и максимуме 67 000. Общий носимый и возимый запас патронов при 4-батальонном пехотном полку составлял 800 000 патронов.

    Средневероятный расход патронов на одно полевое скорострельное орудие в один день боя определился в 55 патронов при минимуме 4, максимуме 522. На одно полевое скорострельное орудие в один час боя Средневероятный расход патронов определился в 10,3 патрона при минимуме 0,7 и максимуме 210 патронов.

    В первых боях наша артиллерия действовала неуверенно и недостаточно удачно, но приобретя боевой опыт, многие из наших артиллерийских частей самоотверженно [472] и доблестно боролись не только против японского артиллерийского, но и против ружейного огня. Сравнительно с действиями артиллерии на Европейском театре в Русско-турецкую войну 1877-1878 гг., мы сделали значительный шаг вперед. Весьма большие потери убитыми и ранеными во многих батареях свидетельствуют, что наши артиллеристы не боялись умирать.

    Действия конных батарей зависели вполне от начальников кавалерийских частей, к которым они были приданы. Там, где эти начальники действительно хотели действовать против неприятеля, действовали с успехом и наши конные орудия. Достаточно вспомнить поистине геройские действия 1-й Забайкальской конной батареи, приданной к Забайкальской казачьей бригаде генерала Мищенко. Эту батарею и ее молодца командира знала вся армия. Не раз наши 6 орудий этой батареи с успехом боролись против нескольких японских батарей. Но и потери в этой батарее были весьма значительные. В тех же случаях, где наши артиллерийские начальники были более всего озабочены мыслью отступать без боя, как то было в коннице 2-й армии в сражении под городом Мукденом, две прекрасные конные батареи, действовавшие с этой конницей в течение боев с 14 по 25 февраля, потеряли за одиннадцатидневный бой лишь двух человек ранеными и одного без вести пропавшим. На четыре конных полка на Маньчжурском театре военных действий (вследствие слабости состава полков) было достаточно одной батареи в 6 орудий.

    Таким образом, в общем полагал бы, на основании опыта прошлой войны, придать следующую организацию артиллерии армейского корпуса, считая таковой трехдивизионного состава. В каждой дивизии по 1 артиллерийскому полку из четырех батарей 48 орудий, в трех дивизиях 144 орудия. В корпусе одна артиллерийская бригада из трех полков полевой артиллерии и одного полка гаубиц в 24 орудия. Всего в корпусе 168 орудий.

    Наша конница была многочисленна, но сделала менее, чем мы от нее ожидали. Но в тех случаях, где в голове [473] конницы стояли хорошие начальники, конница работала самоотверженно.

    Главная реформа в коннице должна, по моему мнению, заключаться не во внешних преобразованиях, а в перемене воспитания. Пока конница не будет воспитана в мысли, что она должна сражаться так же упорно, как и пехота, расходы на конницу не окупятся. Если пехота, теряя 25 %, еще совершенно свободно продолжает бой, если пехота, потеряв даже свыше половины своего состава, все еще держится на занятых ею позициях или повторяет атаки, то необходимо, чтобы тот же масштаб был применен и к коннице. Мы слишком берегли конницу в бою и слишком мало вне боя. Целые полки при первых близких разрывах шрапнели уже отводились назад, не потеряв еще ни одного человека.

    Из приложения №12 к 3-му тому моего отчета видно, что четыре полка конницы: два драгунских и два казачьих, на которые выпала самая трудная, но и самая почетная задача противостоять головным частям обходящей армии Ноги и освещать обстановку для старших начальствующих лиц, потеряли убитыми и ранеными во всех четырех полках: 17 февраля — одного человека, 18 — двоих, 19 — одного, 20 — семерых, 21 — двоих, 22 — шестерых, 23—25-го — по одному, всего — 22 человека.

    Это дает менее, чем по одному человеку на сотню и эскадрон. Потери почти каждой роты пехоты были значительнее, чем этих 24 сотен и эскадронов.

    Очевидно, что боя эти части не вели, а только от боя уклонялись. Очевидно и то, что, уклоняясь от боя, конница эта не только не задерживала движения противника, но и не могла доставлять необходимых о нем сведений.

    А между тем состав этой конницы был хороший. Все зависело от начальствующих лиц.

    Выше мы также упомянули, что в бою под Вафангоу пехота 1-го Сибирского корпуса потеряла 2500 человек, а Приморский драгунский полк, входивший в состав корпуса, — одного человека. [474]

    Но повторим, что в тех частях конницы, где хотели вести бой, конница действовала хорошо и несла серьезные потери.

    Укажу на забайкальских казаков бригады генерала Мищенко, дивизию генерала Ренненкампфа, на Кавказскую бригаду. Отличные уральские казаки, попав в руки генерала Мищенко, действовали молодцами. Сибирские казаки в руках генерала Самсонова действовали хорошо, а под Ляояном, на Янтайских копях, проявили упорство, которого не оказалось в некоторых пехотных войсках колонны генерала Орлова. Отдельные сотни донцов и оренбуржцев действовали очень хорошо. Драгуны под начальством полковника Стаховича в нескольких случаях тоже действовали очень хорошо. Состав Приморского драгунского полка был хорош — надо было уметь им распорядиться. Во многих случаях офицеры всех полков с разъездами действовали в высокой степени самоотверженно. Действовали с успехом и отдельные части всех казачьих войск. Материал был хорош, но надеяться на военное одушевление, порыв к подвигу в великовозрастных третьеочередных полках, конечно, было нельзя. Но даже эти третьеочередные полки, попавшие в умелые руки, могли давать хорошую боевую работу{75}. Казачья лошадь вообще, а забайкальская в особенности, оказались слишком мелки. Забайкальские казаки на своих мохнатых низкорослых лошадках скорее напоминали ездящую пехоту, чем конницу. Лошади донских казаков были довольно крупны, но относительно нежны: быстро теряли тело, медленно поправлялись.

    В общем, все же наша конница в Маньчжурии много самоотверженнее работала, чем наша конница в Русско-турецкую войну, например, под Плевной, под начальством генералов Крылова и Лошкарева. Главный вопрос — это приискание и воспитание начальников конницы. По общему отзыву, обер-офицерский состав в коннице [475] был хорош, штаб-офицерский слабее, а генеральский, за несколькими исключениями, совсем слаб.

    Как в пехоте, так и в коннице, огромное значение имеет личность командира полка. Его боевые достоинства или недостатки обозначаются весьма быстро. Оказавшийся несоответственным должен быть немедленно удаляем. То же относительно и генеральских чинов. Между тем наши начальники дивизий и корпусов весьма редко доносили о несоответствии подчиненных им старших начальствующих лиц, скрывая даже обнаруженный недостаток личного мужества у некоторых из них, и только по окончании военных действий оказывалось, что некоторые лица, занимавшие должности командиров полков и бригад, упорно обнаруживали не только отсутствие энергии и распорядительности, но даже и личного мужества.

    Возраст некоторых командиров полков был велик. Для командования конным полком 55 лет — слишком много.

    Как и в пехоте, должность командира конной бригады необходимо поднять, совсем отказавшись от неотделенных бригад и предоставив командиру бригады права по строевой и хозяйственной частям, присвоенные ныне начальникам дивизий.

    Три отдельные бригады соединять в дивизию, предоставив начальнику дивизии права командира корпуса. Соединений в кавалерийские корпуса надобности не представляется. К кавалерийской дивизии из трех отдельных бригад присоединять одну 12-орудийную батарею из трех конных рот в 4 орудия каждая.

    К каждому армейскому корпусу из трех дивизий присоединять одну кавалерийскую или казачью бригаду. Один из полков этой бригады должен нести службу дивизионной конницы, по два эскадрона или сотни при каждой дивизии. Если мы хотим, чтобы начальники пехотных дивизий узнавали конницу еще в мирное время, необходимо, чтобы два эскадрона или сотни (сменные) были расположены в районе пехотной дивизии и были подчинены начальнику дивизии. [476]

    Как и в войны, веденные нами ранее, на пехоту в Русско-японскую войну легла главная тяжесть службы и боя.

    Несомненно, что и в будущих войнах от пехоты будет зависеть победа или поражение. Но ныне при сильном противнике, если пехоте не будут самым самоотверженным образом помогать артиллерия, конница, саперы, если для облегчения тяжкой задачи пехоте не будут применены все современные технические силы и средства, пехота не достанет победы или купит ее слишком дорогой ценой.

    На пехоту как на главный род оружия и надлежит обратить главное внимание. Между тем у нас служба в армейской пехоте не пользуется одинаковым почетом со службой в других родах оружия.

    Начиная с выбора новобранцев, мы усердно ослабляем свой главный род оружия. Даже форма одежды наших армейских пехотинцев особенно некрасивая. Маленькие пехотинцы в их старенькой, дурно на них сидящей форме, перегруженные, с мешками, напоминающими нищенские сумы, далеко не имеют воинственного вида. На этот вопрос надлежит обратить серьезное внимание. Необходимо, чтобы в форме одежды пехотинца (как и в других родах оружия) боевые требования были согласованы с удобством формы одежды и ее привлекательностью. Надо, чтобы солдат и офицер любили свою форму одежды и гордились ею. Относительно армейской пехоты этого мы не добивались.

    До сих пор в армейской пехоте большинство офицеров не имело достаточного общего и военного образования. В одной из предыдущих глав я указал, какой ничтожный процент окончивших военные училища пришелся на капитанов, произведенных несколько лет тому назад в подполковники. Настоятельно необходимо развивать мероприятия по улучшению общего и военного образования наших офицеров.

    Офицеры всех родов оружия должны иметь общее образование не ниже программ среднеучебных заведений и военное — не ниже программ военных училищ.

    Надо прибавить нашим офицерам армейской пехоты знаний, любви и уважения к роду оружия, в котором они [477] служат, сознания особой важности этого оружия в бою. Надо поднять значение пехотного армейского офицера в обществе, дать ему удобную, недорогую и нарядную форму, надо сделать его желанным гостем в любом обществе. Надо оградить его от грубых разносов в присутствии нижних чинов некоторыми начальствующими лицами. Надо всеми силами поощрять развитие самодеятельности в нашем офицере, в том числе и пехотном. Одной храбрости ныне для одержания победы недостаточно. Надо знание, порыв вперед, самостоятельность, предприимчивость, отсутствие боязни ответственности. Ныне задачи пехоты в бою чрезвычайно тяжки. Потери громадны. Требуется особая сила духа, чтобы преодолевать трудности моральные и физические, представляемые современным боем в течение нескольких дней. При огромном проценте запасных и кратким срокам службы, мы не можем рассчитывать на особое совершенствование нижнего чина. Тем настоятельнее для нас принимать меры к совершенствованию нашего офицера. Материал мы имеем прекрасный и отзывчивый. При тех невероятных, трудных условиях, при которых большинству пехотных частей приходилось вести бой, главная трудность его легла на пехотных офицеров, и свои обязанности они несли безропотно и самоотверженно. Стоит только сравнить потери офицеров убитыми и ранеными в пехоте, коннице, артиллерии и саперах, чтобы увидеть, на чью долю выпали главные труды и опасности. В армии были полки, переменившие несколько раз офицерский состав.

    Приведу следующие примеры.

    Потери офицеров убитыми и ранеными составили:

    В 3-м Восточно-Сибирском стрелковом полку — 102

    В 34-м Восточно-Сибирском стрелковом полку — 89

    В 36-м Восточно-Сибирском стрелковом полку — 73

    В 1-м Восточно-Сибирском стрелковом Его Величества полку — 71

    В 4-м Восточно-Сибирском стрелковом полку — 61

    В 23-м Восточно-Сибирском стрелковом полку — 50 [478]

    Нельзя без глубокого уважения и умиления вспоминать боевую службу офицеров этих и еще многих пехотных полков.

    Надо непрерывно помнить, что наша армейская пехота есть оплот России не только в бою, но и в мирное время. Надо поэтому, чтобы и служебное положение армейских пехотинцев было обставлено лучше, чем это было до сих пор. Если взять список командиров пехотных полков, то между ними окажется слишком большое число служивших в гвардии и в Генеральном штабе. С убеждением высказываю мнение, что для поднятия значения службы в армейской пехоте необходимо уничтожить более быстрое движение в чинах офицеров, служащих в Генеральном штабе и в гвардии, сравнительно с армейскими офицерами. Уже и ныне офицеры армейской пехоты дают массу выдающихся командиров полков. Надо только уметь выбирать их. Несомненно, что со времени Русско-турецкой войны наш офицер армейской пехоты подвинулся вперед. Надо обеспечить и дальнейший духовный рост армейского офицера улучшением его образования, улучшением служебного и материального положения.

    Командиры рот слишком часто менялись вследствие потерь в боях, но в общем были хороши, а многие оказали выдающиеся подвиги. Но недостаток предприимчивости и самостоятельности составлял и среди них обычное явление. Для пользы службы весьма важно, чтобы капитаны и ротмистры всех родов оружия, оказавшие особые боевые отличия, могли быть быстро произведены в штаб-офицерский чин. Между тем представления в Петербурге требуют много времени. Необходимо оказать в этом важном вопросе доверие главнокомандующему и в число его прав включить и право производства за особые боевые заслуги в первый штаб-офицерский чин. Тогда мы получим возможность особо выдающихся капитанов, по производстве их в штаб-офицерский чин, поставить во главе отдельных частей, назначая командующими полками.

    Особо важное значение, как сказано выше, имеет в пехоте личность командира полка. Во многих случаях [479] полк, неудачно действовавший, с заменой командира полка энергичным, храбрым штаб-офицером в последующих боях становился неузнаваемым. Можно с уверенностью утверждать, что штаб-офицерский состав нашей армии представлял в прошлую войну вполне достаточный контингент для выбора отличных командиров полков. Не следовало лишь при этом держаться старшинства, но давать полки даже только что произведенным за особые отличия полковникам. Во всех армиях, ко времени расположения нашего на Сипингайских позициях, состав командиров полков во многих случаях был отличный. В особенности богата ими была 1-я Маньчжурская армия. Наши командиры бригад, с которыми пехотные части вышли на войну, частью оказались не соответствующими. Но среди командиров полков оказалось много весьма энергичных, способных штаб-офицеров, производство коих в генеральские чины дало нам большое число отличных командиров бригад. Вспомню только в 1-й Маньчжурской армии генерал-майоров Лечицкого, Стельницкого, Душкевича, Леша, Редько, Доботина и др.

    Таким образом, среди офицерского состава нашей армейской пехоты, даже при неблагоприятных условиях прохождения службы, оказались большие силы, которые при развитии их должны дать нам спокойствие за будущее.

    При продолжении военных действий многие полковники, произведенные в генералы за военные отличия, с успехом могли занять и должности начальников дивизий. Надо и в будущем так обставить боевую службу войск, чтобы лица, оказавшие отличие, вне всяких правил о старшинстве становились бы во главе крупных частей, заменяя оказавшихся негодными. Надо, чтобы талантливый и выдающийся в военном отношении командир полка мог в один год попасть в командиры корпуса.

    Повторяю, на пехоту выпадают в бою столь исключительно тяжелые задачи, что и служебное движение пехотинцев за оказанные ими боевые отличия надо сделать исключительно быстрым. Я знаю, что отличные боевые командиры полка могут оказаться плохими начальниками [480] дивизий, но знаю, что если, командуя в нескольких боях полком, командир полка проявит знание дела, любовь к нему, решительность, предприимчивость, личное мужество, если солдаты будут крепко верить в него, а успех будет сопровождать его действия, то необходимо возможно быстрее двигать вперед такого командира полка. Он может на первых шагах и не разобраться в сложной обстановке высшего командования, где личное присутствие придется заменить картой и изучением донесений, но во всяком случае такой начальник лучше справится с задачей и командира корпуса, чем генерал, никогда боя не видевший и попавший в командиры корпуса после кропотливой, мелочной, специальной деятельности в Усть-Ижорском лагере, и не столько с людьми, сколько с землей, деревом и проволокой.

    Таким образом, для поднятия значения главного рода оружия — пехоты — и поднятия значения армейской пехоты, мне представляется необходимым принятие следующих мер:

    1) улучшить образование офицеров, поступающих на службу в армейскую пехоту;

    2) улучшить их материальное и общественное положение;

    3) улучшить форму одежды армейской пехоты;

    4) ускорить служебное движение служащих в армейской пехоте, не допуская более быстрого движения в чинах офицеров, служащих в гвардии и в Генеральном штабе, дабы эти более счастливые по службе лица не ?садились на шею? армейским пехотинцам полковыми командирами и начальниками дивизий;

    5) возможно облегчить в военное время производство особо отличившихся в первый штаб-офицерский чин;

    6) предоставить командирам пехотных полков, проявившим особые боевые достоинства, весьма быстрое служебное движение с производством их в генеральские чины вне всякого старшинства в чине, хотя бы через месяц по производстве в полковники. [481]

    Более быстрое движение лиц, оказавших особые боевые отличия, должно, очевидно, применяться и к офицерам других родов оружия.

    На основании опыта минувшей войны полагаю необходимым принять в нашей армии следующую строевую организацию войск всех родов оружия.

    Пехотный полк — 4 батальона, четырехротного состава каждый. Рота по 250 человек боевого состава. Кроме 16 строевых рот в полку состоят охотничьи команды, пешая и конная, и пулеметная команда с 16 переносимыми людьми пулеметами. Сила полка — 5000 человек.

    Кавалерийский и казачий полки без перемены.

    Бригада пехоты — 2 полка — 8 батальонов.

    Бригада конницы — 2 полка — 12 эскадронов или сотен.

    Все бригады, как пехотные, так и кавалерийские, имеют значение отдельных бригад.

    Дивизия пехоты — две бригады пехоты, полк артиллерии{76}, саперный батальон, телеграфная рота, два эскадрона или сотни конницы, обозная рота, парки, хлебопекарня, госпитали, итого 17 батальонов, 48 орудий и 2 эскадрона или сотни.

    Дивизия конницы — три отдельных бригады и одна батарея, 36 эскадронов или сотен и 12 конных орудий.

    Армейский корпус — три дивизии пехоты, бригада артиллерии, в том числе полк гаубичных батарей, бригада конницы{77}, бригада саперов{78}, обозный батальон, батальон этапных войск. Итого 48 батальонов пехоты, 169 орудий, 12 эскадронов или сотен и 3 саперных батальона. [482]

    Резервные войска формируют отдельные пехотные бригады с придачей им резервных же частей артиллерии, конницы и саперов. Каждая резервная бригада состоит из восьми батальонов, двух батарей (24 орудия), одного эскадрона резервной конницы или льготных казачьих частей третьей очереди, двух рот саперов, полуроты телеграфистов, обоза, госпиталей, хлебопекарни.

    Так самостоятельно организованные резервные бригады придаются к армиям, откуда они и получают назначение или в состав армейского резерва или для выполнения самостоятельных задач по охране флангов, по охране тыла, или присоединяются к корпусам в зависимости от важности задачи, возложенной на корпус, или в зависимости от командира корпуса.

    При такой организации получится большая самостоятельность полков, бригад, дивизий и корпусов, а существование отдельных резервных бригад вне дивизионной и корпусной организации устранит во многих случаях во время боя нарушение корпусной и дивизионной организации.

    Включать резервные войска заблаговременно в состав полевых войск — дивизий (третьими бригадами) или в состав корпусов не представляется удобным и потому, что резервные войска будут готовы к бою позже полевых войск.

    В числе мер к поднятию значения службы в строю в целях привлечения лучших сил именно для этой службы, кроме отличия в форме одежды, мне представляется необходимым установить для служащих в строю и отличные от служащих в штабах, управлениях и учреждениях и других ведомствах офицерские чины. По нашей иерархической лестнице следующим чинам присвоено командование в строю:

    1) подпоручики, поручики, штаб-капитаны, корнеты, хорунжие, штаб-ротмистры и подъесаулы в разных родах оружия служат младшими офицерами в ротах, эскадронах, сотнях, батареях;

    2) капитаны, ротмистры, есаулы командуют ротами, эскадронами, сотнями; [483]

    3) подполковники, войсковые старшины командуют батальонами, батареями, дивизионами в коннице;

    4) полковники командуют полками, дивизионами в артиллерии;

    5) генерал-майоры командуют бригадами;

    6) генерал-лейтенанты — дивизиями;

    7) генерал-лейтенанты и полные генералы — корпусами войск и войсками округов.

    Затем все чины: подпоручики, поручики, штаб-капитаны, капитаны, подполковники, полковники и все три генеральских чина даются и служащим в штабах, управлениях, учреждениях, других ведомствах. Так, чин полковника, который по самому своему названию, казалось, должен бы присваиваться только лицам, командующим полками, носится лицами штабной, административной и полицейской служб. Генералы всех степеней, вовсе не командовавшие войсками или командовавшие в молодости небольшими частями войск, наполняют список генералов нашей армии.

    В бытность военным министром, когда мне удалось провести ограничение производства в генеральские чины лиц, не служащих в армии, много хлопот мне причинили, например, почетные опекуны в генеральских чинах, добившиеся распространения и на них права производства в высшие генеральские чины.

    Обилие обер-офицерских чинов и обилие наименований не оправдываются потребностью в них. Вполне возможно ограничиться тремя обер-офицерскими чинами и присвоить им старорусское название, принятое ныне в казачьих войсках, для служащих в строю всех родов оружия, а именно: хорунжий, сотник и есаул. Чин подъесаула, принятый позднее, исключить. Есаулы будут командовать ротами, сотнями, эскадронами, ротами в артиллерийских батареях. Сотники — полуротами, полуэскадронами. Хорунжие — взводами. Нормальный штат роты: один есаул, два сотника и два хорунжих. То же и в коннице. Для служащих вне строя сохранить чины прапорщика, поручика и капитана, уничтожив чины подпоручика и штаб-капитана. [484]

    Штаб-офицерских чинов, как и ныне, сохранить для служащих в строю два: войскового старшины и полковника. Первые из них будут командовать батальонами в пехоте, дивизионами в коннице и батареями в артиллерии. Вторые — полками во всех родах оружия, в том числе и в артиллерии.

    Для службы в штабах, управлениях и других ведомствах сохранить чин подполковника, а вместо полковника ввести чин майора.

    Генеральские чины для служащих в строю принять соответственно должности. Для командования бригадами восстановить чин бригадира и поставить этот чин в соответствие с чином генерал-майора. Для командования дивизиями установить чин дивизионного генерала (в соответствии с чином генерал-лейтенанта). Для командования корпусами войск установить чин корпусного генерала (в соответствии с чином полного генерала). Этот же чин присвоить для командующих войсками в округах и их помощников. Число лиц, не служащих в строю, имеющих право на получение чина корпусного генерала, ограничить только тремя должностями: военного министра, начальника Генерального штаба и начальника Главного штаба.

    Для службы вне строя сохранить только два генеральских чина: генерал-майора и генерал-лейтенанта. Чины генерала от инфантерии, кавалерии и пр. совершенно упразднить.

    Таким образом, мною проектируется, вместо существующей, следующая градация чинов.

    Для службы в строю:

    1) командиры взводов — хорунжие;

    2) командиры полурот, полусотен, полуэскадронов — сотники;

    3) командиры рот, эскадронов, сотен, рот в батареях — есаулы;

    4) командиры батальонов, батарей, дивизионов в коннице — войсковые старшины;

    5) командиры полков пехотных, кавалерийских, артиллерийских — полковники; [485]

    6) командиры бригад пехотных, кавалерийских, артиллерийских, саперных — бригадиры;

    7) начальники дивизий пехотных и кавалерийских — дивизионные генералы;

    8) командиры корпусов — корпусные генералы.

    Для службы вне строя:

    Прапорщики, поручики, капитаны, подполковники, майоры, генерал-майоры и генерал-лейтенанты.

    Перемещение лиц, служащих в генеральских чинах вне строя, в строй воспретить, за исключением начальников штабов в округах. (Должности начальников штабов в корпусах и генерал-квартирмейстеров в штабах округов положить в чине майора.) Производство в офицерских чинах для лиц, перешедших в другие ведомства, допускать только с переименованием в гражданский чин.

    Производство в чины при увольнении в отставку прекратить.

    Для более быстрого выдвижения вперед особо выдающихся полковников предоставить им право получать в чине полковника бригады с званием командующих бригадами. Ныне у нас по этому вопросу существует большая путаница: полковники могут получать в командование отдельные бригады, но бригад неотдельных получать не могут.

    Опыт войны показал, что офицерский состав более болел, чем нижние чины. Причиной тому служит огромное физическое и моральное напряжение, которое должно ныне выносить войска во время многодневных боев.

    Давая особые преимущества службе в строю, необходимо быть в то же время весьма строгим в отношении физической годности к службе как молодых офицеров, так и начальствующих лиц. В особенности трудно приходилось лицам, приобретшим тучность. К сожалению, многие даже ротные командиры страдают тучностью. Командир одного из полков, страдавший чрезмерной тучностью, в бою под Вафангоу, не раненый, попался в плен.

    Для нижних чинов возраст в 40 лет и выше уже труден для похода с 2-пудовым грузом для карабканья по горам [486] и пр. Обер-офицеры и штаб-офицеры могут хорошо нести боевую службу примерно лишь до 50 летнего возраста.

    Для кавалерийского штаб-офицера возраст для командования полком даже в 55 лет велик. Нежелательно иметь во главе кавалерийских полков лиц свыше 50 лет. Во главе пехотных полков нежелательно иметь лиц старше 55 лет, бригад и дивизий — старше 60 лет и корпусов — старше 63 лет.

    Полезность введенного возрастного ценза подтвердилась на войне: мы имели относительно молодой штаб-офицерский состав. Но на основании опыта требуется еще понизить предельные возрастные сроки, как указано выше.

    Изложенные выше предположения по поднятию боевой готовности и годности нашей армии касаются лишь некоторых сторон организации и подготовки армии в целях более успешного ведения войны с любым противником.

    Главными средствами для обеспечения успеха останутся, как то было и ранее: высокий нравственный дух войск и быстрый сбор превосходных сравнительно с противником сил. Политическая подготовка к войне должна давать возможность располагать для вооруженной борьбы с тем или другим противником по возможности всеми вооруженными силами государства. Обилие и сила железных дорог должны давать средства быстрого сбора превосходных по численности сил. В зависимости от этих двух важнейших данных и будет определяться план войны.

    Возможность принять наступательный план войны представляет огромные преимущества, ибо противнику диктуется наша воля, передовые войска противника вынуждаются к отступлению, является возможность наносить менее готовым к бою силам противника частные поражения, подвозимые подкрепления могут быть подставляемы под удары по частям. В результате таких действий нравственный дух войск наступающего станет приподнятым, и наоборот, нравственный дух обороняющегося неизбежно понизится. Восстановить равновесие в силах материальных и моральных составит при этих условиях крайне тяжелую, медленно достигаемую задачу. Надо иметь непоколебимую веру в окончательный успех [487] и огромные терпение и энергию, чтобы при оборонительном плане войны преодолеть все трудности и с переходом в наступление победить врага.

    Из краткого очерка боевых задач, выполненных русской вооруженной силой в XVIII и XIX столетиях, видно, что в большую часть веденных нами войн мы действовали наступательно. При отсутствии железных дорог и содержании в мирное время многочисленной армии постоянного состава (сроки службы 25 лет), при равенстве, а часто и при превосходстве{79} вооружения и обучения Россия имела возможность, начиная войну, диктовать свою волю противнику, т. е. действовала наступательно.

    Ныне готовность армии тесно связана с культурным ростом нации, поэтому мы и стали быстро отставать в готовности от наших западных соседей, а в войну Русско-японскую обозначилась наша отсталость от восточного соседа — Японии.

    Несомненно, что великая Россия найдет силы и средства занять со временем снова среди других держав прежнее по боевой готовности своей армии место. Но для сего требуется много лет непрерывной работы к поднятию жизненных сил всей страны. В особенности без большого развития железнодорожной сети быстрое сосредоточение огромной армии и принятие ею наступательного плана для действий невозможны.

    Совершенно неизвестно: дадут ли нам время дожидаться такого результата и не будем ли мы вновь вовлечены в войну ранее усиления своей армии во всех отношениях, в том числе и железнодорожном. Надо поэтому нам, не теряя времени, готовиться к новой вооруженной войне при условиях неблагоприятных для нас, подобных тем, кои сложились в войну минувшую.

    Не касаясь здесь необходимости дипломатической подготовки войны и настроения во время войны всех слоев русского населения, я намечу в самых общих чертах лишь те [488] мероприятия, которые надлежит, по моему мнению, принять, дабы возможно производительнее использовать те силы, которые уже прибыли в состав действующей армии.

    В тактике для действий войск на поле сражения принят весьма важный принцип несменяемости частей войск, введенных в бой. Поэтому каждая двинутая в бой часть войск должна знать, что поддержка будет, но смены не будет. Этот принцип в самой широкой степени должен быть применен и ко всем без различия чинам, попавшим в действующую армию. До достижения победы никто из них не может возвратиться домой или получить вне театра военных действий иное назначение. Лица, коим оказалось не под силу возложенное на них боевое командование, должны быть использованы для иной службы, где их силы моральные и физические могут оказаться достаточными. В таком грозном деле, как война за защиту целости и величия родины, никакие личные самолюбия не могут и не должны иметь места. Наибольшим позором, не смываемым всю жизнь, должно считаться удаление из действующей армии лиц всех рангов. Такие удаляемые лица должны одновременно лишаться воинского звания, исключаться из службы и терять все приобретенные ими службой права. Как офицеры, так и нижние чины, удаленные из рядов действующей армии, должны считаться лишенными прав на занятие каких-либо должностей по выбору или назначению и вне Военного ведомства.

    За проявленную трусость все чины армии должны подлежать смертной казни.

    Выше я указывал на необходимость самого быстрого движения вперед офицеров, обнаруживших военные дарования, отвагу, самостоятельность. Одновременно старших начальствующих лиц, оказавшихся несоответствующими, надо быстро удалять от командования, давая им подходящее их силам назначение. Командиры корпусов и начальники дивизий, признанные не соответствующими, должны в защиту своей военной чести ходатайствовать остаться в рядах армии в голове дивизий, бригад. На войне можно признавать только одно старшинство, а именно, старшинство [489] лиц, способных одержать победу над врагом. Старшие генералы, прибывшие в голове корпусов и дивизий, неспособные продолжать боевую службу в строю, могут оказаться весьма полезными для службы в тылу для начальствования этапными линиями, заведованиями запасными войсками для их обучения, заведования госпиталями, для управления населением и пр.

    Если мы в будущем хотим одержать победу над сильным врагом, то не должны допускать, чтобы отчисленный от командования командир корпуса, не обнаруживший даже личного мужества, попадал в совет Государственной обороны, чтобы не выдержавшие боевого испытания начальники дивизий, бригадные и полковые командиры получали в немобилизованных частях назначения. Не должны допускать, чтобы многие сотни офицеров, выбывшие из армии, по выздоровлении под разными предлогами уклонялись от возвращения в армию. Я уже не упоминаю о возможности в будущем отъезде из армии во время военных действий командующего армией даже без донесения о своем отъезде главнокомандующему.

    Если в мирное время необходимы в частях войск суды чести, то таковые особенно необходимы в военное время. Эти суды должны быть образованы, кроме полковых, еще в корпусах и армиях для суждения о поведении в бою старших начальствующих лиц, до начальников дивизий включительно.

    Настоятельно необходимо прекратить и безнаказанность нижних чинов, обнаруживших малодушие в бою или содеявших позорящие честь поступки вне боя. Прежде всего необходимо возвратить начальствующим лицам право перевода нижних чинов в разряд штрафованных. Считаю затем одним из средств для обуздания худших элементов образование в каждой роте и отдельной части войск солдатских судов чести — ротных и полковых.

    При современном духовном развитии нашего простолюдина признаю необходимым в военное время предоставить солдатским судам чести налагать по их усмотрению на виновных рядовых телесное наказание. [490]

    Одной из главных причин ослабления боевого состава наших частей войск служил вынос раненых. Надлежит по этому важному вопросу постановить неизменный закон, по которому вынос раненых во время боя должен составлять заботу только чинов, специально для сего определенных, и что затем выход во время боя из строя под предлогом выноса раненых приравнять к оставлению поля сражения из трусости и карать по закону.

    Для доведения боя до необходимого упорства все начальствующие чины ранее отказа от выполнения порученной им задачи обязаны употребить и последнее средство: свой личный пример с последним своим резервом или ставши в голову той или другой из введенных в бой частей.

    В третьем томе моего отчета указаны случаи, где начальствующие лица, отдавши приказание об отступлении, сами преждевременно уезжали в тыл. Такие примеры всегда заразительны и ведут к расстройству частей вместе с подрывом доверия к своему начальству.

    Начальники частей войск, не оказавших, имея к тому возможность, поддержки соседним частям войск в бою, подлежат отрешению от должностей, суждению по законам военного времени и наказанию, до смертной казни включительно.

    Начальники всех степеней должны быть проникнуты сознанием важности каждого лишнего человека в рядах бойцов. Поэтому как перед боем, так и во время боя надлежит принимать все меры, дабы поддержать возможно сильный боевой состав частей войск.

    Наконец, позволю себе высказать мнение, что существующие законоположения о наградах в военное время надлежит пересмотреть и значительно изменить. Число боевых наград слишком велико. Выдача их производится массовым порядком. Через несколько месяцев войны значительное число офицеров сравниваются в числе боевых наград, причем сравниваются и командиры рот, все время бывшие со своими ротами в боевой линии, с заведывающими хозяйством, командирами обозов и в особенности со служащими в штабах. [491]

    Как выяснилось в минувшую войну, болезненность среди офицеров, несмотря на лучшие сравнительно с нижними чинами жизненные условия, была большей, чем у нижних чинов. Необходимо на этот факт обратить самое серьезное внимание. К сожалению, при посещении госпиталей врачи неоднократно указывали мне на случаи притворства не только среди нижних чинов, но и среди офицеров. Огромное большинство, конечно, были действительно больны, но многие заболели по своей неосторожности. Необходимо, чтобы сами офицеры признавали, что насколько почетно во время войны быть раненым, настолько малопочетно проводить время в госпиталях, когда их товарищи ведут бой с врагом.

    Следует установить законом, при каких заболеваниях всем офицерам армии, чиновникам и нижним чинам время болезни должно исключаться из действительной службы с прекращением выдачи содержания по военному времени. Все офицеры и чиновники, отсутствующие по болезни свыше 2 месяцев, должны отчисляться от занимаемых ими должностей с перечислением в запасные войска.

    В минувшую войну в числе печальных явлений надо отметить большую легкость, чем то было в прежнее время, сдачи в плен не только нижних чинов, но и офицеров. К сожалению, по отношению к таким лицам даже не применялся существующий закон, предписывающий расследование обстоятельств, при которых произошло пленение. Прямо из Японии бывшие пленные приказами по Военному ведомству получали назначение даже начальниками дивизий. Между тем может существовать только одно обстоятельство, оправдывающее сдачу в плен: это ранение. Все же сдавшиеся в плен не ранеными, должны быть ответственны за то, что не сражались до последней капли крови.

    Закон о крепостях должен быть пересмотрен и из него надлежит вовсе выкинуть случаи, когда оправдывается сдача крепости. Крепости могут быть взяты, но сдаваться не должны ни при каких условиях. Коменданты крепостей, сдавших крепости, командиры судов, сдавших суда, [492] начальники частей войск, положивших оружие, должны признаваться лишенными всех прав состояния и приговариваться к расстрелу без суда. Все сдавшиеся в плен не ранеными должны считаться со дня сдачи в плен лишенными воинского звания. Периодическая печать во время войны много способствовала подрыву авторитета начальствующих лиц, офицеров, понижению нравственного духа войск. При будущей войне в печать должны проникать лишь такие события, которые могут способствовать поднятию духа войск, победе, а не поражению. После окончания войны — другое дело: тут, по моему мнению, необходимо допустить для пользы дела самое откровенное исследование всех наших недочетов, обозначившихся во время войны.

    Но недостаточно еще, чтобы все чины армии были проникнуты сознанием необходимости вести начатую борьбу до победы над врагом. Необходимо, чтобы весь русский народ был проникнут этим сознанием и по мере сил способствовал успешному выполнению армией возложенной на нее задачи.

    При нашей отсталости, особенно в железнодорожном отношении, мы и ныне обречены в случае новой войны на медленный сбор своих сил. Поэтому для нас война и в будущем может получить длительный характер. Не будучи в силах сразу выставить большие силы и овладеть инициативой в действиях, мы можем снова быть вынуждены нести все последствия неготовности: частые неудачи, отступления. Надо непоколебимо твердо верить в конечный победный исход войны, при каких бы неблагоприятных условиях ни протекало начало войны. Духовные и материальные силы России огромны. В непреклонной решимости армии и всего русского народа продолжать войну до победного исхода и будет заключаться главный залог победы. [493]


Глава двенадцатая.

    Итоги войны

    В первых четырех главах настоящего труда мною перечислены задачи, которые выполнились русской военной силой в течение XVIII и XIX столетий, и указаны достигнутые результаты.

    Об этих задачах необходимо было напомнить, чтобы с достаточной определенностью выяснить:

    1) Какие задачи были поставлены Военному ведомству в последних годах XIX и первых XX столетий.

    2) В какой преемственной связи находились эти задачи с задачами, уже выполненными русской военной силой.

    Главные задачи, поставленные нашей армии в XVIII и XIX столетиях, заключались в расширении границ на северо-западе с целью выхода к морям Балтийскому и Черному и в овладении Каспийским морем. Задачи эти были выполнены, но для сего потребовалось огромное напряжение всех сил русского народа.

    В течение XVIII и XIX столетий с расширением территории мы изменяли наши государственные границы на всем протяжении, за исключением большей части границы с Китаем, которая от долины р. Катуни до устья р. Шилки оставалась неизменной в течение двух столетий. Усилиями армии западная граница, сравнительно с 1700 г., отодвинута от Москвы вместо 450 верст более чем на 1000 верст.

    На северо-западе и юге мы дошли за два столетия до естественных рубежей — морей Балтийского и Черного. [494]

    В то же время со стороны Кавказа и Средней Азии мы выдвинули свои границы далеко вперед. Море Каспийское стало нашим внутренним.

    Веденные нами в целях выхода к Балтийскому и Черному морям внешние войны сопровождались следующим напряжением сил:

    По выходу к Черному морю, в борьбе с Турцией, участвовало 3,5 млн борцов, и мы потеряли из них убитыми, ранеными, больными 750 000 человек.

    По выходу к Балтийскому морю, в борьбе со Швецией, участвовало 1 800 000 человек, и мы потеряли 700 000 человек.

    Уже эти цифры указывают, каких жертв мы должны были ожидать при стремлении прочно стать на берегах Великого и Индийского океанов, если бы на русскую армию возложены были эти задачи в XX в.

    Относительно вероятных задач для русской вооруженной силы в XX в., мною во всеподданнейшем докладе военного министра в 1900 г. высказано мнение, что в ближайшие к нам годы XX столетия вопрос о государственных границах России должен быть поставлен на первом плане. Отсюда вытекала необходимость выяснить основной важности вопрос: довольны ли мы в настоящее время своими границами и если недовольны, то на каких участках и почему.

    Тот же самый вопрос надлежало исследовать и для соседей наших по отношению к границам с нами. При этом мною был сделан вывод, что если мы в настоящее время довольны своими границами и не имеем стремлений к дальнейшему их отодвиганию в ту или другую сторону, то, вероятно, и новых наступательных войн в течение XX в. с нашей стороны ведено не будет. Если же мы ценой страшных усилий и огромных жертв в течение двух столетий достигли границ, которые, удовлетворяя нас, поставили в то же время тех или других из наших соседей в такое положение, что они задачей своей в течение XX в. будут ставить отторжение от России приобретенных ею земель, то опасность новых войн для [495] нас не устранится, но войны получат характер оборонительный.

    В главе 2-й и рассмотрен вопрос о соответствии наших государственных границ нуждам России.

    Ниже изложенные заключения представлены мною еще в 1900 году.

    Исследование вопроса о границах по отношению к самому могущественному из наших соседних государств — Германии — привело меня к выводу, что как Германии, так и, в особенности, нам не представляется выгодным вести войну с целью изменения существующих границ. Такой же вывод сделан и по отношению к Австрии.

    Относительно Турции сделан вывод, что если нас и удовлетворяет настоящая граница с нею, то необходимо иметь в виду, что Турция при благоприятных обстоятельствах может сделать попытку возвратить отторгнутые от нее области. Средствами для обеспечивания нашего положения на турецкой границе признавалось мною успокоение и устройство Кавказа и упрочение нашего господства на Черном море.

    Относительно Персии сделан вывод, что ни политические, ни военные условия не вызывают необходимости в каких-либо изменениях на обширной границе нашей (2000 верст) с Персией.

    Относительно границы с Афганистаном высказано мнение об опасности и невыгоде менять нашу границу.

    Еще в 1878 г., занимая должность начальника Азиатской части Главного штаба, я уже был убежденным приверженцем идеи о необходимости мирной, совместной с Англией, работы России в Азии и противником всяких наступательных планов к стороне Индии.

    Граница с Китаем в продолжении почти 200 лет отвлекала для ее охраны ничтожное число сил и средств России.

    Японо-китайская война, возрастание сил Японии и вторжение наше со своими предприятиями в Маньчжурию резко изменили это положение. Тем не менее еще в 1900 г. я признал возможным дать относительно нашего [496] положения на китайской границе следующее заключение:

    ?Несмотря на более активные действия с нашей стороны и совершившийся захват в сферу нашего влияния всей Маньчжурии, надлежит признать, что мы ныне вполне довольны нашей государственной границей с Китаем, и изменение этой границы, например, присоединение к России той или другой части Маньчжурии, представляется вполне нежелательным?.

    В том же докладе 1900 г. высказано мнение, что по отношению к Китаю политика наша должна ставить себе целью в ближайшие годы: 1) не допускать усовершенствования и увеличения в Китае, особенно Северном, вооруженных сил, не допускать в северной части иностранных инструкторов, 2) развивать возможно больше экономические и торговые сношения, первоначально в северных провинциях и 3) избегать, насколько возможно, столкновения в Китае с европейскими нациями.

    С Кореей мы граничим всего на 16 верстах. Тем не менее с вторжением нашим в Маньчжурию мы вошли в соприкосновение с Кореей на протяжении всей обширной границы между Маньчжурией и Кореей по долинам р. Ялу и Тумень-ула.

    Относительно нашего положения на корейской границе мною в докладе 1900 г. высказано следующее заключение: ?В настоящее время мы совершенно еще не готовы к сколько-нибудь активной роли в Корее и должны всеми мерами избегать столкновения из-за корейских дел с Японией?.

    Наконец, относительно Японии в докладе 1900 г. помещены следующие строки: ?В стремлении овладеть корейским рынком (хотя только экономически и политически) мы неизбежно встретим энергичный отпор со стороны Японии. С этой державой, по всей вероятности, нам придется уже в начале XX в. иметь вооруженное столкновение, если таковое не будет заблаговременно отстранено?.

    Силы России в течение XVIII и XIX столетий хотя и возросли в значительной степени, но рост сил наших [497] соседей, особенно в железнодорожном отношении, шел в еще большей степени. Поэтому наше положение на границах не только не становилось с течением времени все прочнее, но мы в конце XIX века по отношению к Германии и Австрии оказались в худшем положении, чем были в конце XVIII в. (большая готовность Германии и Австрии к вторжению в наши пределы, чем наша).

    Поэтому в докладе 1900 г. я сделал вывод, что наша западная граница находится в еще небывалой в истории России опасности в случае европейской войны, и что поэтому главное внимание Военного ведомства в первые годы нового столетия должно быть обращено не на внешние предприятия, а на усиление нашего положения на Западе.

    Военное ведомство обязано прежде всего обеспечивать целость владений России. В расходовании отпускавшихся Военному ведомству средств, при постоянном недостатке их, приходилось удовлетворять прежде всего те нужды, которые были неотложны, и усиливать наше положение на тех участках государственной границы, на которых мы были наиболее угрожаемы.

    В последнюю четверть XIX в. не только осложнились, вследствие огромной боевой готовности Германии и Австрии, наши задачи на Западе, но весьма осложнились и наши задачи по охране границ с Румынией, Турцией, Афганистаном, а за период 1898-1900 гг. к этим тяжелым задачам прибавилась и задача по охране занятого нами положения на Дальнем Востоке, необходимо было приготовиться защищать быстро и неожиданно для Военного ведомства сделанный нами шаг по выходу к берегам Тихого океана.

    Выполнение всех задач по охране 17 000 верст границ и поддержание военных сил России на такой высоте, чтобы мы могли дать отпор не только каждому из 9 государств, соприкасающихся с Россией, но и коалиции из них, требовали и отпуска соответствующих трудности этой задачи денежных средств.

    В главе 4-й настоящего труда приведены выводы из деятельности русской армии в XVIII и XIX вв., которые [498] и должны были послужить основанием для деятельности нашей армии в начале XX в.

    Из обзора наших границ, изложенного во 2-й главе, сделан был в 1900 г. в высокой степени важный и успокоительный вывод, что Россия не нуждается в дальнейшем увеличении территории на всем огромном протяжении границ ее.

    Главные выводы, помещенные в 4-й главе, заключаются в следующем:

    1) наша армия со второй половины XIX в. начала отставать от европейских армий в готовности (железные дороги), в технических силах и средствах;

    2) последние из веденных Россией войн указали на неудовлетворительность командного состава армии;

    3) в этих же войнах выказалась недостаточная тактическая подготовка армии;

    4) для достижения победы над серьезным противником требовалось с нашей стороны превосходство в силах;

    5) задачи войск по охране целости империи осложнились в последнее время заботами по поддержанию внутреннего спокойствия;

    6) огромная боевая готовность наших соседей при нашей отсталости на западной границе вызывала необходимость ограничиться обороной наших пределов, не налагая на живущее поколение в начале наступающего века выполнения наступательных задач;

    7) наша отсталость на западной границе, особенно в железнодорожном отношении, представляла такую опасность, что обязывала нас главной задачей армии в начале наступающего века поставить усиление наше на западной границе;

    8) наконец, одним из важнейших выводов из деятельности армии в XVIII и XIX столетиях надлежало признать, что при отсталости нашей от вероятных противников, успех в случае войны достигался нами при двух условиях: а) цели для войны ставились определенные и б) для достижения этих целей проявлялось огромное [499] упорство. Боролись по много лет, невзирая на жертвы и трудности, пока не достигали победы.

    С введением всеобщей воинской повинности к этим основным условиям для успеха на войне прибавилось третье: для успеха действий армии современного состава требовалось, чтобы война была популярной, с приподнятым чувством патриотизма во всех слоях общества. Другими словами, ?вооруженный народ? мог успешно вести борьбу с могущественным противником только в том случае, если война становилась ?народной?, а не правительственной.

    Эти ценные выводы из двухсотлетней деятельности нашей армии и должны были служить указаниями при составлении планов мероприятий по Военному ведомству в конце прошлого и начале настоящего столетия.

    Указанная выше наша неготовность на западной границе и усложнение наших задач по другим участкам государственной границы, а также обнаруженные в Русско-турецкую войну наши недочеты по Военному ведомству — все это вызвало усиленную деятельность Военного ведомства тотчас после Русско-турецкой войны. Много в 20 лет и было исполнено. Но нужды все росли, особенно вследствие непрекращавшегося роста боевой готовности наших соседей.

    В 1897 г., до моего вступления в управление Военным министерством, бывшим военным министром генералом Ванновским, совместно с генералом Обручевым, был разработан в общих чертах план мероприятий по Военному ведомству, выполнение которого требовало прибавки к предельному бюджету (нормальному) 455 млн руб. в течение 5 лет.

    И эта огромная, на первый взгляд, сумма далеко не исчерпывала наших нужд, даже имевших важное значение.

    Уже по вступлении в управление Военным министерством, мне пришлось предъявить министру финансов требование об отпуске вышеозначенных 455 млн руб. на пятилетие 1899-1903 гг. сверх сумм, которые отпускались по предельному бюджету. Вместо этой суммы, ссылаясь [500] на состояние Государственного казначейства, министр финансов признал возможным отпустить лишь 160 млн руб. Таким образом, мы еще в 1898 г. были обречены на боевую неготовность вследствие неудовлетворения неотложных военных нужд примерно на сумму около 300 млн руб. Полный недостаток средств для удовлетворения наших боевых нужд вынудил отнестись с особой осторожностью к составлению плана расходов на пятилетие 1899—1903 гг. После всестороннего рассмотрения вопроса, каким из многочисленных нужд дать предпочтение, государю императору благоугодно было, как то изложено в 5-й главе, поставить на первую очередь следующие из них:

    1) продолжение усиления нашего положения на Дальнем Востоке;

    2) улучшение положения офицеров в целях улучшения командного состава армии;

    3) улучшение положения нижних чинов;

    4) перевооружение артиллерии.

    Эта последняя задача была признана настолько важной, что для выполнения ее были отпущены особые средства, сверх вышеупомянутых 160 млн руб.

    В главе 5-й указано, что исполнено по этим задачам.

    Собственно по усилению нашего положения на Дальнем Востоке исполнено следующее.

    Еще в 1884 г. в Приамурском военном округе находилось всего 12 батальонов пехоты. В 1894 г., через 10 лет, мы довели число батальонов лишь до 20. С 1895 г. усиление наше пошло быстрее. За время управления мною министерством, за пять лет с 1898-1903 гг., силы на Дальнем Востоке еще возросли на 31 батальон, 15 эскадронов и сотен, 32 орудия. Всего за это время на Дальнем Востоке прибавлено 840 офицеров и 37 000 нижних чинов. По плану 1899 г. мы намеревались в ближайшие годы довести состав войск, выставляемых на Дальнем Востоке из округов Приамурского, Сибирского и Квантуна до 48 стрелковых, 48 резервных батальонов, 57 эскадронов и сотен, 236 орудий и 3 саперных батальона, сведенных в [501] три корпуса. Эти силы и могли составить достаточный авангард, под прикрытием которого должно было производиться сосредоточение подкреплений из Европейской России. Подкрепления могли исчисляться многими сотнями тысяч бойцов, но для успеха борьбы требовалась возможно быстрая перевозка их. Поэтому все становилось в зависимость от силы железной дороги. Между тем в 1900 г. наша железнодорожная связь с Дальним Востоком была еще очень слаба. Во всеподданнейшем докладе военного министра в 1900 г. помещены следующие строки:

    ?Для доведения войск Дальнего Востока до 96 батальонов, 57 эскадронов и сотен и 236 орудий потребуется около 6-7 лет. Это обстоятельство, а равно и неготовность железной дороги обязывает нас в ближайшие годы к крайней осторожности в наших внешних сношениях, дабы не быть вовлеченными в войну при обстановке вполне для нас невыгодной и силами недостаточными и крайне медленно собираемыми?.

    В 1903 г., при сохранении полной надежды на поддержание мира, мы усилили наши войска на Дальнем Востоке на 38 батальонов и приступили к сформированию третьих батальонов во все Восточно-Сибирские стрелковые полки, что давало еще 32 батальона.

    Насколько усиление войск Дальнего Востока находилось в прямой зависимости от силы и готовности железной дороги, видно из того факта, что в июле 1903 г., за полгода до начала военных действий, наши планы могли составляться только на две пары воинских поездов слабого состава (менее 25 вагонов и платформ в одном поезде). Очевидно, при такой слабости железной дороги собрать быстро сильную армию на Дальнем Востоке было невозможно.

    Таким образом, железнодорожная неготовность составляла главную причину нашей военной неготовности на Дальнем Востоке. При сильных железных дорогах, даже содержа на Дальнем Востоке незначительные силы, мы могли быстро собрать там нужное число корпусов. [502]

    И несмотря на все эти трудности военное Ведомство успело весной 1904г. создать на Дальнем Востоке и в Сибири силу в 172 батальона{80}, из коих 108 батальонов могли быть назначены для действий в поле. Этот заслон был создан, вследствие отпуска недостаточных средств, в ущерб нашей боевой готовности на других участках государственной границы.

    Но удовлетворение наших нужд по Военному ведомству в 1898 г. вместе с ростом военных вооружений наших соседей вызвало приостановку усиления нашего положения на западной границе и тревожное накопление неудовлетворенных, весьма важных и неотложных нужд по многим отделам боевой готовности армии. На основании настойчивых ходатайств командующих войсками в округах мною было предъявлено, при обсуждении вопроса об отпуске кредитов на новое пятилетие 1904 — 1908 гг., требование на дополнительный отпуск к предельному бюджету 825 млн руб. на пять лет. Министр финансов, снова ссылаясь на состояние государственного казначейства, признал возможным отпустить только 130 млн руб. Пришлось, составляя план мероприятий, в зависимости от отпущенных средств, вновь отложить настоятельные мероприятия, не получившие удовлетворения более чем в течение 10—15 лет, за неотпуском необходимых денежных средств.

    Между тем средства государственного казначейства совсем не были так скудны, чтобы мы вынуждены были отказываться от удовлетворения важнейших военных нужд. В то время, когда не находилось средств для Военного ведомства, на мероприятия Министерства финансов находились и расходовались сотни миллионов. Секрет [503] между прочим заключался в особом способе исчисления ожидаемых доходов. Эти исключения хронически за 12 лет с 1894 по 1905 г. включительно составлялись с таким расчетом, чтобы образовать значительную так называемую свободную наличность. В течение 8 лет из 12 ошибка в исчислении превышала 100 млн руб. ежегодно, а в течение двух лет превысила 200 млн руб. за каждый из этих годов.

    В заключении 5-й главы значится, что главной причиной нашей недостаточной боевой готовности следует признать недостаточность отпусков денежных средств, каковая происходила: 1) от огромного увеличения отпусков на военный флот, 2) от производства огромных отпусков на предприятия на Дальнем Востоке, 3) от неправильной системы исчисления ожидаемых доходов.

    В тех же пределах, в кои Военное ведомство было поставлено в 1898—1903 гг., расходы велись по строго определенному плану и достигнуты особо заметные результаты по усилению нашего военного положения на Дальнем Востоке, что видно из следующих данных.

    Мы имели в Приамурском крае, в Маньчжурии и на Квантуне:

    в 1884 г. — 12 батальонов

    в 1894 г. — 20

    в 1903 г. — 63

    в 1904 г. — 140

    В 6-й главе изложено с достаточной подробностью мнение военного министра в 1900-1903 гг. по маньчжурскому и корейскому вопросам, а также, что им исполнено, дабы избежать разрыва с Японией. Как было выше изложено, наша неготовность к войне так определенно сознавалась, а цели, которые мы преследовали на Дальнем Востоке, были настолько не настоятельны для жизни России, что по мнению военного министра надлежало даже принести весьма серьезные жертвы, только бы избежать разрыва с Японией. Когда переговоры с Японией [504] затянулись, а во взглядах на средства, кои надлежало принять, чтобы избежать разрыва с Японией, проявилась большая разница, военный министр предложил решительный способ для избежания не только разрыва с Японией, но и для восстановления добрых отношений с Китаем. Мною, как значится в 6-й главе, было предложено передать обратно Китаю Квантун с Порт-Артуром и Дальним и продать южную ветвь Восточно-Китайской железной дороги, выговорив при этом особые права на Северную Маньчжурию. Такое решение маньчжурского вопроса не только предотвратило бы войну на Дальнем Востоке, но и успокоило бы остальные заинтересованные державы, которые не могли без тревоги взирать на некоторые шаги России в Маньчжурии, находившиеся в противоречии с договором с Китаем 1902 г.

    В главе 7-й рассмотрены причины успеха японцев в войне с нами. Наиболее важной из этих причин признается та, что мы не оценили в должной степени материальные и духовные силы Японии и отнеслись к борьбе с недостаточной серьезностью.

    Силу Японии составляло полное единение народа с армией и правительством. Это единение дало победу японцам. Мы вели борьбу только армией, ослабляемой при этом настроением народа, против всего вооруженного народа.

    В заключении 7-й главы указано, что главная причина успехов японских войск заключалась в их высоком нравственном духе и готовности на все жертвы для достижения победы и в упорстве, с которым все чины армии, от солдата до главнокомандующего, добивались успеха. Японская армия была патриотично настроена, она чувствовала поддержку всей нации, все чины армии сознавали огромную важность начатой борьбы — и все это вместе взятое давало японским войскам большое преимущество перед нашими войсками.

    В главах 8-11-й рассмотрены причины наших неудач в войне с Японией. Эти причины могут быть разделены на три группы: [505]

    независящие от деятельности Военного министерства;

    зависящие от деятельности Военного министерства, но независящие от деятельности чинов действующей в Маньчжурии армии;

    зависящие от деятельности чинов действующей армии в Маньчжурии.

    В первую группу относятся:

    отсутствие дипломатической подготовки для свободного расходования своих сил в борьбе с Японией (подобно той, которая позволила в 1870—1871 г. пруссакам двинуть все свои силы против Франции);

    весьма малая роль во время войны с Японией нашего флота;

    слабость Сибирской магистрали и Восточно-Китайской железной дороги;

    внутренние волнения в России, повлиявшие на дух армии.

    Во вторую группу относятся:

    запоздалая мобилизация подкреплений, назначенных на Дальний Восток;

    увольнение во время войны из округов Европейской России в запас отлично подготовленных нижних чинов, еще обязанных по закону действительной службой, и направление одновременно к нам в армию запасных старших сроков службы, мало подготовленных в военном отношении;

    весьма несвоевременное укомплектование наших войск на Дальнем Востоке (причина эта находится в зависимости и от слабости железной дороги);

    замедление в продвигании вперед отличившихся на войне; многие представления не были вовсе уважены;

    недочеты в технической части (не было снарядов с достаточным разрывным действием, не было пулеметов, не было достаточно телеграфных средств, полевых железных дорог и пр.);

    недочеты организационного характера (отсутствие войск сообщения, транспортов, громоздкость организаций армий и корпусов); [506]

    недочеты личного состава офицерского и нижних чинов.

    В третью группу относятся:

    отсутствие военного воодушевления в войсках;

    недостаточное упорство в боях некоторых частей войск;

    недостаточное упорство в достижении поставленных целей начальствующими лицами всех степеней;

    нарушение во время боев организации войск.

    В главе 4-й сделаны выводы из деятельности русской армии в XVIII и XIX столетиях с целью иметь основание для деятельности армии в начале XX в.

    Слабые стороны нашей армии, которые были отмечены в результате войн, веденных во второй половине прошлого столетия, оказались не устраненными за 50-летний период (со времени Восточной войны 1853-1856 гг.) и повторились в войну Русско-японскую, а именно:

    в технических силах и средствах мы отстали от японцев;

    командный состав был неудовлетворителен;

    армия не имела достаточной тактической подготовки;

    для одержания победы над японцами требовалось значительное превосходство в силах.

    Добавим, что, как и во время войн XVIII и XIX столетий, главная тяжесть борьбы легла на сухопутную армию.

    В заключении 4-й главы значится, что одним из важнейших выводов из деятельности армии в XVIII и XIX столетиях надлежит признать, что, при нашей отсталости от вероятных противников, успех в случае войны мог быть достигнут лишь при соблюдении следующих двух условий: 1) если цели для войны поставлены определенно и 2) если для достижения этих целей проявилось огромное упорство. Мы боролись в XVIII и XIX столетиях по многу лет, невзирая на жертвы и трудности, пока не достигали победы.

    Выше перечислено такое большое число причин, препятствовавших нам одержать успех в борьбе с Японией, что естественно является вопрос: на чем же были основаны [507] мои заявления, разделяемые лучшей частью бойцов в действующей армии, что если бы мы не поспешили заключить мир, а продолжили борьбу, то мы достигли бы победы над японцами?

    Моя уверенность, что мы могли и должны были выйти из начатой не нами борьбы победителями, основывалась:

    на непрерывном росте наших материальных сил;

    на росте наших духовных сил;

    на начавшемся ослаблении японцев в материальном и духовном отношении.

    1

    Мы видели, какое огромное и пагубное для нас значение имела железнодорожная неготовность наша. За полгода до начала войны мы располагали лишь двумя парами слабого состава поездов. Ко времени заключения мира мы располагали 10 и даже 12 парами поездов в сутки и притом более сильного состава.

    Таким образом, сила дороги за время военных действий возросла в четыре раза. Предвиделось и еще некоторое дальнейшее усиление. Подвоз войск и запасов совершался в четыре раза быстрее. Несмотря на постигшие нас неудачи, армия все росла численно и, наконец, ко времени заключения мира, стала миллионной. Более 2/3 этой силы еще не участвовали в военных действиях (считая прибывшие укомплектования, новые корпуса и войска Приамурья). Благодаря принятым мерам по пользованию местными средствами и более успешному подвозу запасов по железной дороге наша армия была ко времени заключения мира обеспечена всем необходимым для боя и жизни, как не была обеспечена за все время войны. К армии прибыли пулеметы, горные орудия, начали прибывать гаубицы, прибыли запасы полевых железных дорог, прибыло несколько станций беспроволочного телеграфа, запасы проволоки, инструментов и пр. Мы построили три сильные оборонительные линии: Сипингайскую, Гунчжулинскую, Куанчензинскую. Наш тыл был вполне обеспечен этими [508] линиями. Почти каждый корпус получил свою тыловую дорогу, многочисленные мосты обеспечивали переправы через Сунгари и другие реки.

    Боевой состав наших рот, полков, дивизий, корпусов был значительно усилен. Были дивизии, например, 7-я, где можно было выводить в бой по 250 штыков в роте. Ресурсов для продолжения войны в великой России имелось больше, чем в Японии. Наша гвардия, гренадеры еще не были тронуты. Большая часть нашей армии еще оставалась в Европейской России.

    2

    Рост в нашей армии духовных сил не так легко учитывается, как рост материальных сил. Но для лиц, близко стоявших к войскам, этот рост был несомненен. Быть может, только русский человек обладает такими скрытыми духовными силами, которые, правда, проявляются весьма медленно, но и уничтожить эти силы нельзя, как бы тяжки ни были испытания. Напротив того, эти духовные силы у наших войск развивались и крепли при неудачах. Для исследователей войны станет несомненным факт, что наши войска по мере хода военных действий проявляли все большее и большее упорство. В первых боях, например, под Вафангоу, Ташичао, на позициях 3-го Сибирского и 10-го армейского корпусов мы до сражения под Ляояном отступали при относительно незначительных потерях. По Ташичао отступили два корпуса войск, а под Янзелином — корпус войск, потеряв менее, чем потерял в бою под Мукденом 1-й Восточно-Сибирский стрелковый Его Величества полк. Под Ляояном наши войска дрались упорнее, чем в предыдущих боях, на р. Шахе дрались упорнее, чем под Ляояном, под Мукденом многие части дрались упорнее, чем на Шахе. Для нас всех не было сомнения, что на Сипингайской позиции и при переходе с нее в наступление мы будем драться упорнее, чем под Мукденом. В первых трех томах моего отчета изложены многие примеры высокосамоотверженного поведения многих полков. Войсковые части, в первых боях не обнаружившие достаточной [509] стойкости, в боях последующих дрались прекрасно. В особенности многому научило пребывание наших войск на позиции на р. Шахе в непосредственной близости от противника. Резервные войска, которые в первых боях под Ляояном и на Шахе не обнаруживали необходимого упорства, в боях под Мукденом дрались храбро и стойко. Достаточно упомянуть подвиги 71-й пехотной дивизии и подвиги полков 54-й дивизии. Позже прибывшие резервные части 55-й и 61-й дивизий под Мукденом при обороне порученных им позиций действовали самоотверженно.

    Многие полки армейских корпусов 10, 17-го и 1-го сражались в каждом новом бою все с большим упорством и даже после огромных потерь продолжали бой. Восточно-Сибирские стрелковые полки и полки 4-го Сибирского корпуса все время составляли надежду нашей армии и при новых боевых испытаниях явились бы во всеоружии приобретенного ими огромного боевого опыта.

    Верховный вождь нашей армии в приказе по армии и флоту 1 января 1905 г. прозорливо оценил указанный выше рост духовной силы армии, несмотря на наши неудачи. В памятных для всей армии словах приказа эта вера в духовную силу армии была выражена так: ?Сокрушаясь и болея душой о наших неудачах и тяжелых потерях, не будем смущаться. В них русская мощь обновляется, в них русская сила крепнет, растет?.

    Наша тактическая подготовка за время военных действий значительно двинулась вперед. Мы научились наступать, пользуясь местностью, и обращаться с артиллерией. Выучились оставлять сильные резервы. На Сипингайской позиции только в 1-й Маньжчурской армии было расположено в резервах 80 батальонов.

    Мы выучились собирать сведения о противнике, и ко времени заключения мира наши знания о расположении японских войск были полны, как никогда. Мы знали отлично точное расположение не только крупных частей, но и многих полков (главным образом, беря пленных).

    На укомплектование армии прибыло до 300 000 человек срочнослужащих (большей частью пошедших на [510] войну охотниками) и молодых солдат срока 1905 г. Эта молодежь шла весело навстречу опасности. С пением и пляской они приезжали к нам, и душу веселил их бодрый вид и желание идти в огонь. Запасные старших сроков службы были в значительной степени пристроены в тыл. Среди срочнослужащих и запасных младших сроков уже обозначились истинно военные люди, которые любили опасность, рвались к ней.

    За время стоянки на Сипингайских позициях мы в 1-й Маньчжурской армии произвели много рекогносцировок и мелких нападений, и для участия в этих делах всегда была масса охотников.

    Но главное, чем мы усилились духовно, — это лучшим, чем то было ранее, подбором начальствующих лиц в полках, бригадах и, отчасти, в дивизиях. Много штаб-офицеров стало выделяться несомненными высокими военными достоинствами.

    В Мукденских боях обозначилось и несколько генералов, которым можно было доверить в последующих боях и вполне самостоятельное командование.

    Добавлю, что, непрерывно готовясь к переходу в наступление, войска на Сипингайских позициях с радостью приняли бы весть о переходе в наступление японцев.

    Относительно готовности собственно 1-й Маньчжурской армии к новому боевому испытанию после сражения под Мукденом в моем отчете по командованию этой армией помещена следующая заключительная страница:

    ?С занятием Сипингайской позиции армии предстояло выполнить громадную работу.

    Карт местности не было. Сведения о противнике отличались полной неопределенностью. В тылу не было ни подготовительных путей, ни складов на них, обеспечивающих жизненные потребности армии. Наконец, ожидаемый весной разлив р. Сунгари грозно напоминал об отсутствии переправ на этой реке.

    Дружная работа всех чинов армии, однако, скоро утвердила ее положение на Сипингайской позиции. Укрепленная [511] линия от станции Сипингая до с. Хоушулинза с возведенными на ней сооружениями стала неодолимой, а в основание группировки войск строго проведена была идея накопления сильных резервов. В мае, за левым флангом расположения, в резерве расположено было уже до 80 батальонов, т. е. половина сгруппированных здесь 5 корпусов.

    Росла 2-верстная карта, постепенно охватывая не только тыловые районы, но и полосу вплоть до соприкосновения с противником.

    Рекогносцировка войск, деятельность лазутчиков постепенно уточняли сведения о противнике, получились сведения сначала о расположении армии, далее дивизий и, наконец, мелких частей противника.

    Соответственно этому энергично двигались тыловые работы. Разрабатывались тыловые пути, строили мосты через Сунгари, закладывались магазины.

    Уже в конце июня армия была готова к наступлению, недоставало только средств для устройства конно-железных дорог, без которых наступление в значительных массах невозможно.

    В течение последних месяцев конножелезная дорога протянулась до Ямузыза. Подвоз запасов для наступления был обеспечен.

    Целым рядом рекогносцировок закончилось изучение полосы путей предстоящих активных действий.

    Армия, получив укомплектование и усиленная новыми частями, была доведена почти до полных штатов.

    В августе боевая подготовка армии была закончена, и испытанные боевыми трудами корпуса ее, отдохнувшие, укомплектованные, ждали только приказания, чтобы перейти в наступление с полной верой в успех?.

    Командовавший 2-й Маньчжурской армией, наиболее пострадавшей в Мукденских боях, генерал барон Бильдерлинг так заканчивает свой отчет по 2-й Маньчжурской армии:

    ?После Мукденских боев армия стала на Сипингайскую позицию ослабленная и расстроенная предыдущими боями, но чрезвычайно быстро снова пришла в полный [512] порядок. С прибытием молодых солдат и запасных все части доведены до полного штата военного времени, только в офицерах и теперь еще ощущается большой недостаток.

    Конский состав освежен маршевыми эскадронами и лошадьми из артиллерийского запаса; потерянные или пришедшие в негодность орудия и повозки заменены новыми. В армию, в каждую дивизию, прибыли пешие и конные пулеметные команды, сформированы гаубичные батареи. Вдоль всей позиции и в тылу проведена переносная железная дорога с конной тягой. Пользуясь недавно вынесенными из опыта указаниями, войска основательно подготавливались на ученьях и маневрах. Таким образом, ко времени заключения мира армия по своей численности, материальному составу и обучению оказалась более подготовленной к бою, чем была перед началом военных действий, и снова представляет грозную силу для врага?.

    3-я Маньчжурская армия, составлявшая резерв 1-й и 2-й армий и включавшая в себя корпуса, позднее прибывшие и еще не бывшие в деле, под начальством генерала Батьянова тоже представляла большую и надежную силу.

    Конечно, в такой огромной семье, какую представляли из себя три армии, ?не без урода?. Так и у нас находились лица среди нижних чинов и даже офицеров, ослабевшие духом, не верившие в возможность успеха, но и они с первым даже небольшим успехом нашим воспрянули бы духом и стали бы работать самоотверженно.

    С приезда в армию я неизменно твердил каждой части войск, которую встречал или осматривал, что война может окончиться только после победы нашей, что никто из нас ранее этой победы домой не попадет, что победа наша с подходом достаточных подкреплений несомненна. И это твердое верование проникло в душу простого солдата и офицера. Мне не раз приходилось и до Мукдена и после Мукдена уже от самих солдат, в особенности в госпиталях, слышать, что до победы над японцами они не могут пойти домой: ?бабы засмеют?, повторяли они. [513]

    Другое могучее средство, которое на русского человека действует успокоительным образом, в какой бы тяжкой обстановке он ни находился, — это непрестанная любовная забота о нем, забота о его жизненных нуждах, забота о его здоровье. Во всех своих помощниках я нашел в этом важном деле полную и сознательную отзывчивость. Трудно себе и представить, не бывши на войне, какое огромное нравственное влияние имеет на войсковую часть, расстроенную тяжким боем, когда, собравшись после боя в угнетенном состоянии духа, она неожиданно находит готовую горячую пищу, подвезенные патроны, вещевые запасы и прочее. Проведенная спокойно ночь, удовлетворение голода, пополненные патроны, спокойный расчет поредевших рядов фельдфебелем, спокойствие офицеров и начальствующих лиц, все это приводит к тому, что наш чудный офицер и солдат снова готовы в бой.

    Относительно нравственного духа в армии надлежит еще прибавить, что чем ближе войска стояли к противнику, тем сильнее духом они были, тем менее было разных лишних в военном деле разговоров и рассуждений. Газеты читать было некогда. При посещениях мною авангардных частей 1-й армии: 2, 3-го и 4-го Сибирских и 1-го армейского корпусов, находившихся под начальством полковника князя Трубецкого, полковника Тихомирова, полковника Редькина и генерал-лейтенанта Кашталинского, я всюду встречал полную готовность двинуться вперед, заботу о войсках, твердый внутренний порядок и спокойное бодрое настроение войск и их начальников.

    Но по мере удаления от боевых линий, удаления от непосредственного соприкосновения с противником находилось много времени и для всяких толков и пересудов. В тылу, особенно в Харбине, вместе с пьянством, картежной игрой велись и разговоры, позорящие армию. Там собирались даже во время военных действий (уходя под разными предлогами из армии) лица наиболее слабые духом, от которых высокого нравственного настроения нельзя было и ожидать. [514]

    К сожалению, некоторые корреспонденты судили о настроении армии со слов и по поведению завсегдатаев Харбина, судили о нас по этой мерке и в России. Много начальствовавших лиц и офицеров, не выдержавших боевого экзамена, проживали в России и, конечно, не от них можно было на нашей родине получить правильное мнение о самоотверженной готовности армии продолжать борьбу до победы. На нашу беду даже в Совет Государственной обороны проникли два генерала из действующей армии: один — бросивший армию, другой — отставленный от командования корпусом.

    Очевидно, такие члены не могли помочь этому новому государственной важности учреждению твердо отстаивать необходимость продолжения войны до победы над врагом.

    Третья мера из числа принятых мною для поддержания и улучшения духа в армии заключалась в быстром продвигании вперед наиболее выдающихся штаб- и обер-офицеров армии. Мы получили массу отличных штаб-офицеров, произведенных из капитанов и, что еще важнее, поставили в голову полков многих выдающихся штаб-офицеров, не стесняясь их малым старшинством, даже в чине подполковника. Эти начальники в самое короткое время сделали некоторые полки неузнаваемыми в боевом отношении и на деле доказали, какое огромное значение в военное время имеет хороший подбор командиров полков. Наконец, как выше указано, продвинув вперед в чины генерал-майора наиболее выдавшихся боевой деятельностью полковников, мы получили во главе бригад вполне надежных во всех отношениях начальников и отличных кандидатов на дивизии и корпуса.

    Четвертой из принятых мною мер для обеспечения успеха нашего в борьбе с Японией я считаю гуманное отношение к китайцам, населявшим Маньчжурию. С неослабной строгостью я и мои помощники охраняли, в возможной на войне степени, китайское население от излишних тягостей войны и, главное, охраняли материальные интересы китайцев (что имеет особо важное по складу их натуры значение). Мною настоятельно требовался [515] быстрый расчет наличными деньгами за все поставленные населением продукты. Несмотря на самые тяжелые дни, я выдержал это отношение за все время войны и ни разу не разрешил производства реквизиций для сбора жизненных продуктов или перевозочных средств и не разрешал также насильственный сгон рабочих.

    Результаты превзошли мои ожидания.

    Несмотря на усиленные старания японцев поднять против нас китайское население, несмотря на недоброжелательное к нам отношение многих китайских властей, масса китайского населения оценила наше к нему отношение, осталась спокойной и, поставляя нам свои продукты, спасла нас от голодовки. Имея полную возможность при слабости охраны тыла непрерывно тревожить нас в тылу нападениями на одиночных воинских чинов и мелкие команды, порчей телеграфа, дорог, китайское население, за ничтожными исключениями, вполне мирно проживало на театре военных действий и в некоторых случаях само помогало нам бороться с хунхузскими шайками.

    Таким образом, при определенном плане войны, по которому предвиделась, в зависимости от роста наших и японских сил в материальном и духовном отношениях, возможность отступления наших войск даже за Харбин, главные средства, принятые мною для победы над японцами, заключались в следующем:

    в твердом, неизменном ни на минуту веровании, что война может окончиться только нашей победой, и внушение всем войскам, что до достижения победы ни для кого из нас нет возврата домой;

    в непрерывной отеческой заботливости со стороны начальствующих лиц всех степеней об увеличении в возможной на войне степени жизненных удобств войск и о сохранении их здоровья;

    в совершенствовании боевой готовности и годности войск, в особенности путем продвигания вперед, наиболее отличившихся вне всякого старшинства лиц;

    в гуманном отношении к китайскому населению, проживавшему во время войны в Маньчжурии. [516]

    3

    Ослабление материальных и духовных сил японцев можно было усмотреть в нижеследующем.

    Оттеснение нашей армии к северу до Сипигайских позиций потребовало от японской армии чрезвычайных усилий и стоило им огромных жертв. В главе 7-й указано, что, по сведениям нашего Главного штаба, весь мирный состав японской армии определялся в ПО 000 человек, но из них до 13 000 находилось в постоянном отпуске. В запасе и в территориальной армии числилось 315 000 человек. Таким образом, первоначально весь запас нижних чинов составлял, по нашим расчетам, лишь 425 000 человек. Между тем по расчетам, сделанным на основании опубликованных данных японского главного санитарного управления, видно, что за время войны было всего призвано под знамена свыше одного миллиона людей, что потребовало крайнего напряжения сил населения. Пришлось во время войны изменять законы, чтобы привлечь к службе в действующей армии лиц, уже отслуживших свой срок в запасе, пришлось поставить в ряды армии в 1904 и 1905 гг. не только новобранцев 1905 г., но и новобранцев 1906 г. При медленном физическом развитии японцев, среди пленных стали попадаться почти мальчики и рядом с ними почти старики. Потери убитыми и ранеными были весьма велики: только на почетном кладбище в Токио было похоронено около 60 600 человек, убитых в сражениях, к ним надо прибавить около 50 000 умерших от ран. Японцы, таким образом, потеряли только убитыми и умершими от ран до ПО 000 человек, т. е. цифру, равную всему составу армии в мирное время. Наши потери сравнительно с миллионной армией были в несколько раз меньшие, чем у японцев. Во время войны в японских лечебных заведениях пользовалось около 554 000 человек, в том числе 220 000 раненых. Вместе с умершими от болезней японцы потеряли убитыми и умершими от ран и болезней 135 000 человек. [517]

    В особенности японцы несли сильные потери в офицерах.

    При упорстве, с которым японцы дрались, как изложено в 2-м и 3-м томах моего отчета, в нескольких случаях полки и бригады японских войск уничтожались нами почти полностью. Так было в бою у Путиловской сопки 2 октября, так было во время февральских боев перед позицией 3-го Сибирского корпуса на Гаутулинском перевале, в бою 22 февраля у с. Юхуалтунь и в других пунктах. В боях под Ляояном и под Мукденом большинство японских войск, при их атаках на наши позиции с фронта, несли тяжелые потери и не достигали успеха. Участь боя решали обходящие части. В боях на р. Шахе японцы тщетно пытались отбросить нас к Мукдену. Весьма многие японские части, многократно отбитые от наших позиций, занимали позиции только после очищения их нашими войсками без напора на них со стороны японцев. Для этих войск, не видевших успеха, достигнутого их собственными усилиями, не было причин приподнимать свой нравственный дух. Все возраставшее упорство в боях наших войск не могло также не влиять на настроение духа японских войск. Срочнослужащие в значительной части выбыли из строя, а наскоро обученные, набранные из населения новобранцы не могли в последующих боях развить ту же силу сопротивления и тот же порыв вперед, которым обладали японцы в первую кампанию. Мы осязательно чувствовали это в период боев на позициях впереди Мукдена и особено стоя на Сипингайских позициях. В то время, когда наши охотничьи команды и находящиеся на передовых позициях части войск все смелее нападали на японцев, с их стороны мы не замечали прежней предприимчивости, отваги и даже бдительности. Южный темперамент сказывался утомлением войной. Целые шесть месяцев японцы дают время нам укрепляться и усиливаться без попытки атаковать нас, прижать к р. Сунгари, нанести решительное поражение.

    За время стоянки на Сипингайских позициях число пленных японцев стало возрастать, и многие из них уже [518] не проявляли того фанатизма, который замечался у пленных в 1904 г. Многие из пленных откровенно признавались, что тяготятся войной. Во многих письмах с родины, находимых нами у убитых и пленных, тоже ясно сказывалось утомление войной: сообщалось о тяжелых налогах, которые возросли во время войны в чрезвычайной степени, о дороговизне предметов первой необходимости, об отсутствии заработков. Напротив расположения 1-го Сибирского корпуса однажды в плен сдалась японская рота полного состава, чего ранее не было. Храбрый генерал-адъютант Мищенко со спешенными казаками атакует и берет японские укрепления против правого фланга нашего расположения.

    Английский писатель Норригорд, присутствовавший в японской армии во время осады Порт-Артура, свидетельствует о наступившем в Японии переломе в патриотическом настроении, с которым японцы вели войну. По его свидетельству, резервисты одних из главнейших в Японии округов: Иокагамы, Кобе, Осака — высказывали ему желание скорее окончить войну. Он же упоминает, что один из полков японской армии, комплектуемый из этих округов, отказался идти в атаку (Разведчик, 1905, № 820).

    В отношении материальном японцы тоже не почивали на розах. Деньги доставались все труднее и труднее, а нужды армии, возраставшей в числе, все росли. В особенности, по-видимому, японцы затруднялись в своевременном пополнении артиллерийских патронов. Особенно в боях на Шахе был заметен недостаток у них этих патронов.

    Но что не могло не озабочивать японцев, это начавшееся охлаждение к их успехам со стороны европейских держав и Америки.

    Первоначально казалось весьма выгодным для усиления положения Германии и Англии втянуть Россию в войну с Японией и, ослабив эти две державы, связать им руки: одной — в Европе, другой — в Азии. Но вовсе не в интересах европейских держав было допустить полное торжество [519] японцев на маньчжурских полях сражений. Соединившись с Китаем, победоносная Япония еще выше поставила бы на своем знамени клич: ?Азия для азиатов?.

    Крушение всех европейских и американских предприятий в Азии было бы первой целью действий новой великой державы, а конечной целью ставилось бы изгнание европейцев из Азии.

    Европе тесно на ее маленькой территории. Без рынков всего мира Европа жить не может. Торжество идей ?Америка для американцев?, ?Азия для азиатов?, ?Африка для африканцев? грозит Европе тяжкими потрясениями. Надвигается опасность настолько серьезная, что перед нею европейские державы должны бы забыть взаимные счеты, дабы, соединившись вместе, дать отпор молодым нациям, стремящимся загнать старушку Европу домой, в ее узкую раковину, давно треснувшую по всем швам.

    Мы могли воспользоваться поворотом общественного мнения и прежде всего затруднить снабжение японцев деньгами. Требовался один крупный успех наших войск, чтобы в Японии и в японских войсках реакция проявилась в сильной степени. Вместе с истощением денежных средств, при упорном продолжении нами войны, мы скоро могли бы поставить Японию в необходимость искать почетного и выгодного для нас мира.

    Наша армия в сражении под Мукденом боролась не имея боевого состава в 300 000 штыков. Мы начали борьбу с ничтожными силами, вели ее при самых неблагоприятных условиях, без поддержки с родины, напротив того, ослабляемые внутренней в России смутой, связанные с Россией лишь одной линией слабой железной дороги, и при этих небывало трудных условиях выбили из рядов врага убитыми и ранеными почти 300 000 человек, а на Сипингайских позициях уже имели 600 000 штыков, когда японцы начали видимо ослабевать.

    Можно ли при этих результатах признать, что наша сухопутная армия сделала мало? Можно ли продолжать повторять легкомысленно пущенные в обращение слова ?позорная война?? [520]

    Нельзя, конечно, отвергать, что наши войска и их начальники по сложным причинам, изложенным выше, дали в предоставленный им период войны много менее, чем могли дать при поддержке их с родины. Японские войска, подкрепленные всем японским народом, напротив того, дали много более, чем могли сами ожидать. Но уже летом 1905 г. обстановка стала складываться в нашу пользу.

    Побежденные всегда строго судимы, а вожди войск всегда должны первые нести ответственность за неудачи вверенных их командованию войск. Наше оправдание может заключаться только в той готовности продолжать борьбу до победного конца, которая создалась и крепла в армии, несмотря на неудачи. Мы верили в возможность и неизбежность нашей победы, и если бы не тяжкие внутренние непорядки в России, то, несомненно, нашли бы в себе силу доказать эту веру на деле.

    Даже население Москвы, откуда во все тяжкие годины, пережитые Россией, всегда раздавался твердый и мужественный голос в защиту целости, чести и достоинства России, на этот раз проявило упадок духа. Мы в армии с недоумением и горечью прочли в агентских депешах, что 25 мая 1905 г. в Москве в Городской думе обсуждался вопрос о созыве народных представителей для рассмотрения в первую очередь вопроса о прекращении войны.

    Под впечатлением этого известия, которое произвело во всей действующей армии весьма тяжелое впечатление, я послал предводителю московского дворянства князю Трубецкому следующую депешу:

    ?Тяжелое впечатление в армии производят доходящие из России известия о стараниях многих маломужественных деятелей скорее заключить мир. Забывается при этом, что мир, заключенный до победы, не может быть почетным, потому не будет и прочным. Между тем наша армия никогда еще не была так сильна и готова к самому упорному бою, как теперь. Победа много ближе к нам, чем это кажется издали. Войска относятся с полным доверием к новому своему главнокомандующему. Войска [521] прочно обеспечены всем необходимым, и их санитарное состояние отличное. Мы радостно встретим весть, что японцы двинулись на нас, и сами готовы, когда последует на то приказ, с верой в свои силы двинуться на них. Войска закалились в боях. Даже части войск, которые по разным причинам не оказали в первых боевых столкновениях должной стойкости, ныне представляют вполне надежные части. Массы раненых офицеров и нижних чинов спешат вернуться в свои части с еще незажившими ранами. Мы лишились флота, но наша армия в Маньчжурии сохранена и, повторяю, более сильна, чем когда бы то ни было. Наше положение относительно японских армий, сравнительно с положением, которое мы занимали под Ляояном и Мукденом, значительно более выгодное. Напротив того, японцы уже не имеют прежнего охватывающего нас положения. Их армии, правда, растут, как и наши, но масса признаков указывает, что крепость японских войск не увеличивается. В их ряды уже призваны лица, прежде признавшиеся к службе совершенно не способными. Дух японских войск тоже не прежний. Пленные попадаются чаще. Артиллерия и конница слабее наших. В снарядах недостаток. Захватываемые нами письма японским солдатам с родины указывают, что в населении растет недовольство войной, все вздорожало и население терпит большие лишения. И вот при таких-то обстоятельствах я прочитал сего числа в агентской депеше, что 25 мая в Москве в Городской думе обсуждался вопрос о созыве народных представителей для рассмотрения в первую очередь вопроса о прекращении войны. В феврале прошлого года, вы, князь Петр Николаевич, от лица всех представителей Москвы напутствовали меня на войну словами, полными твердости и доверия к мощи России. Считаю поэтому своей обязанностью именно к вам обратиться с этой депешей. Если москвичи не чувствуют себя по прежним примерам в силах послать нам на помощь для скорейшего одоления врага своих лучших сынов, то пусть они по крайней мере не мешают нам исполнить свой долг на полях Маньчжурии до победного конца. [522]

    Хотя содержание этой депеши не составляет тайны, но появление ее в печати за моей подписью представляется вполне нежелательным?.

    В ответ князь Трубецкой прислал мне 1 июня следующую депешу:

    ?Глубоко взволновавшую меня телеграмму вашу передал городскому голове, земству. Сообщаю ее, кому могу, сделаю все возможное, чтобы она воздействовала. Думаю, если по воле Всевышнего Россия должна будет заключить мир, говорить об этом прежде всего в собраниях не следует. Помоги вам Бог. Всем сердцем с вами?.

    Но усилия отдельных лиц не могли уже остановить ход печальных для России событий. Тяжкие внутренние непорядки, враждебное, в лучшем случае равнодушное отношение населения к войне вызвали преждевременное заключение мира.

    Последствия преждевременного заключения мира, которым Япония была признана победительницей России на Азиатском материке, несомненно будут тяжкими не для одной России, но и для всех держав, имеющих владения или промышленные интересы в Азии. ?Желтая опасность?, появление которой еще недавно только предвиделось, ныне наступила.

    , Япония, несмотря на победный для нее исход войны, лихорадочно увеличивает свои силы. Китай под руководством японских офицеров формирует многочисленные войска по японскому образцу.

    В самое короткое время Япония и Китай будут иметь возможность выставить в Маньчжурии армию свыше полутора миллионов вооруженных людей. Эти силы при направлении их против России могут задаваться целью отторгнуть от России значительную часть Сибири и низвести нашу родину на степень второстепенной державы{81}. [523]

    Мы видели выше, что отсутствие дипломатической подготовки перед войной заставило нас большую часть своих вооруженных сил держать во время войны в Европейской России, что составило одну из причин наших неудач (гвардия и гренадеры остались в России, а резервные войска дрались в Маньчжурии).

    Минувшая война принесла нам утешение в сознании, что наши западные соседи не имеют по отношению к России завоевательных планов, ибо при желании изменить существующую на Западе государственную границу года 1905-1906-й были вполне для сего благоприятны. Позволительно поэтому надеяться на возможность прийти к такому соглашению с европейскими державами, при котором России будет предоставлена возможность в случае нового нападения на нас на Дальнем Востоке распорядиться для борьбы с Японией или с Японией и Китаем всеми вооруженными силами России.

    Вторая причина наших неудач заключалась в том, что мы не могли быстро воспользоваться для борьбы с Японией даже теми силами, которые были предназначены для сего, вследствие слабости железнодорожной связи России с Маньчжурией.

    Очевидно, что при создавшейся ныне на Дальнем Востоке обстановке проложение второй колеи на Сибирской дороге и железнодорожного пути вдоль р. Амур, составляют настолько жизненные для России предприятия, что для выполнения их нельзя терять ни одного дня. Проложение только железной дороги вдоль р. Амур мало поможет нашему положению. Но и двухколейный железнодорожный путь, даже при 48 поездах в сутки, не может, конечно, удовлетворить потребности огромной армии, которую нам придется выставить на Дальнем Востоке в случае новой войны. Рассчитывать на большие продовольственные запасы Маньчжурии в будущем мы можем только в слабой степени. Придется главную массу не только боевых, но и жизненных запасов подвозить к армии из Европейской России и Сибири. Настоятельно поэтому необходимо для означенной цели использовать [524] водные пути. Попытка в 1905 г. подвезти запасы по Ледовитому океану и р. Енисей не может считаться неудачной. Организация движения по мощным сибирским рекам в направлении от запада к востоку сильно поможет армии. Но особая мощь армии будет оказана увеличением населения Сибири и увеличением вместе с сим местных средств, нужных армии. Богатые запасы в Сибири металлов, каменного угля и леса позволяют приблизить к Дальнему Востоку не только продовольственную, но и боевую базу (оружие, патроны, взрывчатые вещества и пр.).

    Наконец, в числе главных причин наших неудач надлежит отметить равнодушное, даже враждебное отношение населения к минувшей войне.

    Ныне опасность, угрожаемая России с Дальнего Востока, стала настолько очевидной, что все слои русского населения должны вполне сознательно готовиться в случае нового нападения на Россию со стороны Японии или Китая встать, как один человек на защиту целости и величия нашей родины.

    Таким образом, для успеха в будущей вероятной войне на Дальнем Востоке мы должны работать, дабы получить возможность:

    1. Располагать свободно всеми своими вооруженными силами;

    2. Располагать сильной железнодорожной связью Приамурья с Европейской Россией;

    3. Подготовить водные пути Сибири для передвижения больших грузов с запада на восток;

    4. Передвинуть по возможности базу армии из Европейской России в Сибирь;

    5. Приготовиться вести новую войну не одной армией, а всем патриотически настроенным русским народом.

    По историческим судьбам, очевидно, России предназначено было пережить в 1904-1906 гг. тяжелое испытание как на полях Маньчжурии, так и внутри России. Наш великий народ выходил и из испытаний еще более тяжких обновленным и окрепшим. Не будем сомневаться, что и ныне Россия, призываемая своим монархом к новой [525] жизни, быстро оправится от постигших ее временных потрясений и не сойдет с подобающего великому народу места среди других народов всего мира. Что касается нашей армии, то тяжелые уроки, пережитые ею, не должны на этот раз пропасть даром. Самое правдивое, безбоязненное изучение всех наших недочетов должно лишь послужить к обновлению армии, к укреплению ее. Наши офицеры и масса нижних чинов при самых тяжких для них условиях вели себя самоотверженно — это главное. Все остальные недочеты можно относительно быстро пополнить, но прежде всего надо не бояться открыто признать их.

    В правде — сила.

    В той важной обновленной работе, которая ныне начинается в России на пользу народа и армии, необходимо неизменно помнить высокие слова державного вождя русской армии и русского народа, обращенные к армии и флоту почти два года назад: ?Россия могуча. В тысячелетней ее жизни были годины еще более тяжелых испытаний, более грозной опасности, и каждый раз она выходила из борьбы с новой славой, с новой мощью.

    Сокрушаясь и болея душой о наших неудачах и тяжелых потерях, не будем смущаться. В них русская мощь обновляется, в них русская сила крепнет, растет?.

    17 ноября 1906 года,

    с. Шешурино


Примечания

{1}Средства из государственного казначейства на расходы по Военному ведомству отпускались не ежегодно, а предназначались по так называемому предельному бюджету на пять лет.

{2}На северо-западе, от Варангер-фиорда до Пскова (около 2000 верст) граничили мы с сильной Швецией, располагавшей армией до 100 000 человек. Овладев в эпоху Смутного времени Прибалтийским краем и нынешней Петербургской губой, Швеция в крепостях Финляндии и Балтийского побережья имела охватывающую базу для почти беспрепятственного движения в наши псковские и новгородские земли.

    На западе от Пскова до Чигирина (около 1800 верст) тянулась граница с Польшей, врезывавшаяся у Смоленска клином внутрь страны, отстоявшая здесь от Москвы не далее 450 верст и прикрытая только южнее Гомеля Днестром. Польша была естественным противником России и союзником Швеции и Турции, ибо владела нашими землями в Белоруссии и Малороссии.

    На юге, от Чигирина до Азова (около 600 верст) граничили мы по открытой линии с татарскими ордами, находящимися в вассальной зависимости от Турции, которая располагала значительными военными силами (около 500 000 человек) и сильным флотом на Черном море. От Азова до Каспийского моря (около 600 верст) соседями были татары и беспокойные кавказские горцы, разорявшие наши окраины. Наконец, в Азии, на протяжении свыше 9000 верст шла открытая, не везде точно установленная граница с киргизскими ордами и народами, подвластными Китаю.

{3}Государственная граница протяжением до 17 000 верст к 1800 г. была несколько исправлена сравнительно с 1700 г.; наиболее опасными ее участками были: а) со стороны Финляндии (Шведской) от Нейлота до устья р. Кюмени, вследствие близости этой линии к С.-Петербургу (около 300 верст); б) от Гродно до Хотина (около 650 верст) по отсутствию естественных рубежей, сильных крепостей и соседству с Пруссией и Австрией, интересы которых во многом соприкасались и сталкивались с русскими; г) со стороны Кавказа, лишь отчасти входившего в сферу нашего влияния; столкновения с населением Кавказа со времени присоединения Грузии особенно участились; д) со стороны Средней Азии присоединение при Анне Иоанновне киргизских орд поставило Россию в ближайшее соседство с ханствами: Хивинским, Бухарским и Кокандским, враждебно взиравшими на наше приближение к их границам.

{4}Войска Суворова, Римского-Корсакова, Германа и во флоте у адмирала Ушакова.

{5}Армии: Ласси, около 65000 (штаб-квартира Гродно), и Гудовича, около 65 000—70 000 (штаб-квартира Каменец-Подольск).

{6}?Записки севастопольца? Н. С. Малошевича, 1904, с. 9-10; изданы на средства вея. кн. Александра Михайловича.

{7}Из неизданных бумаг С. М. Соловьева/Русский вестник, май, 1896.

{8}Из знаменитой (знаменной? – OCR) роты уцелело 14 человек. Знамя находилось в передовой траншее. Командир батальона, командир роты и субалтерн-офицер были изрублены.

{9}Границы с Норвегией и Швецией установлены Фридрихсгамским трактатом 1809 г. и Петербургской конвенцией 1826 г.

{10}Гласис (франц. glacis) — пологая земляная насыпать впереди наружного рва крепости, долговременного сооружения или полевого укрепления. Возводится для улучшения обстрела местности, маскировки и защиты укрепления. — Прим. изд.

{11}На Кавказе граница по рекам Араксу и Астаре установлена Туркменчайским договором 1828 г., а в Закаспийской области по р. Атреку и вдоль Копетдагского хребта договором 1881 г. в Тегеране. Персия имеет площадь 1 445 000 кв. версте населением 9 млн человек. Состав населения примерно следующий: персы составляют 50 %, турко-татары — 17 %, лауры — 13 %, курды — 10 %, арабы — 5 %, джемшилы и пр. — 5%. По религии: мусульмане, шииты — 89 %, суниты — 9 %, прочие вероисповедания — 2 %.

{12}Главными статьями вывоза в 1897 г. были бумажные ткани (3 441 000 руб.), нефть и ее продукты (1 008 000 руб.) и шерсть (404 000 руб.), а главными статьями привоза — чай (32 109 000 руб.), хлопчатобумажные изделия(1 702 000 руб.), волокнистые материалы (1 658 000 руб.), животные (787 000 руб.) и кожи (723 000 руб.). Всего: вывоз — 6,4 млн руб., привоз — 39,2 млн руб. Средняя и наибольшая часть нашей границы с Китаем установлена еще Нерчинским договором 1687 г. и Буринским договором и Кяхтинским трактатом 1727 г. Крайняя западная — по Чугучагскому договору 1864 г. и Петербургскому 1881 г. (после усмирения Кульджи). Крайняя восточная — по р. Амур и Сунгари — мирными трактатами — Айгунским в 1858 г. и Пекинским в 1860 г. Наконец, последнее приобретение наше в самом Китае — южная часть Квантунского полуострова — уступлена нам лишь в 1898 г.

{13}Путь через Маньчжурию сокращает длину Великой Сибирской дороги и потому весьма выгоден в коммерческом, но опасен в военном отношении. В военном отношении путь вдоль Амура был выгоднее, ибо проходил в наших пределах и прикрывался рекой Амуром.

{14}Например, дабы получить возможность сформировать достаточные силы на Квантуне, военное ведомство вынуждено было ослабить состав четырех дивизий и двух стрелковых бригад, расположенных в Одесском и Киевском военных округах, на 6000 человек.

{15}Китайцы и значительная часть японцев составляют пришлый элемент. Число тех и других значительно возрастает в теплое время года, когда они являются в Корею или к берегам ее на промыслы (рубку леса, рыболовство и пр.).

{16}С нашей стороны участвовало до 200 человек. Дело было незначительное, мы потеряли убитыми и ранеными всего 42 человека.

{17}Недалеко от исследованного Пржевальским озера Лоб-норм, в которое впадает река Тарим.

{18}Наши войска имели ружья трех систем: Бердана, Крынка, Карля. Главная масса была вооружена ружьями Крынка, переделанными из 6-линейных нарезных. Турецкие ружья Пибоди были много совершеннее.

{19}96 батальонов, 57 эскадронов и сотен и 236 орудий.

{20}План усиления Кронштадта был утвержден ранее моего вступления в управление Военным министерством.

{21}В том числе 8 Восточно-Сибирских стрелковых дивизий. Все эти силы в апреле 1904 г. уже находились в Сибири, в Приамурском округе и в Маньчжурии. Из них 27 батальонов составляли гарнизон Порт-Артура, 21 батальон — гарнизон Владивостока и охрану Южно-Уссурийского побережья, 1 Сибирская дивизия была задержана в тылу, отдельные резервные батальоны охраняли железную дорогу. В апреле 1904 г. в состав Маньчжурских армий из этих 172 батальонов входили лишь 108 батальонов, разбросанных от р. Ялу до Инкоу и от Дашичао до Омска по железной дороге, ибо 4-й Сибирский корпус еще находился в движении по железной дороге.

{22}Я имел депешу генерала Сахарова, что уже к 15 октября 1904 г. буду располагать 12 парами воинских поездов.

{23}Заключение совещания по вопросу о Маньчжурии № 10, 28 июня 1903 г., крепость Порт-Артур.

{24}Штатный состав офицеров в запасных войсках неизвестен. По приблизительному подсчету можно считать, что в запасных войсках должно быть около 1100—1300 офицеров.

{25}Без запасных войск, а с таковыми, вероятно, около 5000—5200. К 1 июля 1903 г. числилось в запасе офицеров 2224. Таким образом, не хватало около 3000 офицеров.

{26}Кроме того, в армии числилось 2716 чиновников военного ведомства (врачей, интендантов, ветеринаров и пр.)

{27}К 1 января 1901 г. в запасе и в территориальной армии числилось 2757 офицеров, и было потребно добавить в военное время без запасных войск 2619 офицеров, таким образом, офицерский состав постоянной армии и территориальных войск мог быть пополнен вполне, и оставалось еще 138 офицеров для запасных войск, что, очевидно, было недостаточно (не хватало около 1000 офицеров).

{28}145 000 человек в запасе и 120 000 человек в территориальной армии.

{29}По сведениям майора германской армии, преподавателя Военной академии в Берлине Иммануэля (Русско-японская война. — Перевод К. Адариди), японцы потеряли в боях 218 000 человек.

{30}Русский инвалид, 1906; Новое время, 1906, № 10910; Разведчик, 1906.

{31}План стратегического развертывания войск Дальнего Востока на случай столкновения с Японией; 5 ноября 1900 г., Порт-Артур.

{32}Бывший командир 6-го Сибирского корпуса генерал от инфантерии Соболев в рапорте военному министру от 6 октября 1906 г., № 24 излагает, что ?общие сборы 55-й и 72-й пехотных дивизий, составивших корпус, в июле 1904 г. были крайне не поучительны, так как военный министр отказал придать к сборам артиллерию и конницу. В Тамбове и Моршанске маневрировали пехотные массы в 16 000 штыков, не имея ни одного эскадрона.

{33}Зауряд-прапорщики — военнослужащие в русской армии в XIX — начале XX в. (унтер-офицеры, фельдфебели), занимавшие младшую офицерскую должность прапорщика, но не имевшие этого чина. — Прим. изд.

{34}Который в бою трудно остановить.

{35}Поршневыми орудиями называли 87-мм орудия системы 1877 г., которые с 1894 г. производились с поршневым затвором, более совершенным, чем клиновой затвор 1877 г. Еще применялось название ?поршневые легкие пушки?. — OCR.

{36}Одним из этих батальонов руководил при атаке начальник штаба 9-й дивизии подполковник Пекута, оставшийся на поле сражения убитым.

{37}Послано в 9 часов 30 минут из д. Тусампо, получено в 13 часов 15 минут.

{38}Поведение полковника Мартынова 30 сентября и 2 октября было скрыто непосредственными его начальниками и стало мне известно лишь летом 1905 г., когда ко мне поступили копии войсковых реляций.

{39}В бытность в Маньчжурии я обратился осенью 1905 г. к командовавшему 2-й армией генералу барону Бильдерлингу с просьбой прислать мне описание действий 2-й армии под Сандепу, необходимое для составляемого мной отчета. Генерал барон Бильдерлинг письмом 27 ноября 1905 г. № 5992 ответил следующее: ?Описание действий 2-й армии под Сандепу еще не закончено. Оно оканчивается в Петербурге капитаном Генерального штаба Энкелем, по всей вероятности, под руководством генерал-адъютанта Гриппенберга. Начальник Генерального штаба письмом от 22 сентября с. г. № 3146 сообщил мне, что это описание и до сих пор не закончено?.

{40}В реляции полка эта деревня названа Лицзявопу, но это сомнительно, ввиду ее близости к Сандепу.

{41}Чертеж, приложенный к реляции Минского полка.

{42}Реляция Минского полка. Прилагается и чертеж из этой реляции, на котором показано направление движения Житомирского полка и Минского. По реляции Минского полка, в овраге столпились все полки, но благодаря высокому крутому левому берегу поражению не подвергались.

{43}По реляции Житомирского полка, этот полк в 13 часов уже примкнул своим левым флангом к правому флангу Подольского полка, а по реляции этого последнего полка, такая связь была установлена только в 16 часов.

{44}Реляция Подольского полка. Генерал-майор Баженов, наблюдавший движение вперед 14-й пехотной дивизии, указывает, что движение началось несколько позже 15 часов (Военный сборник, 1906 г. № 4).

{45}Эти роты имели только двух человек раненых.

{46}Дивизия строилась: 2 полка в первой линии, 2 полка во второй, а пошла вперед, имея 4 полка в первой линии.

{47}За нею следовали 2-я пехотная дивизия, 10, 17, 5-й Сибирские, 1-й армейский и 6-й Сибирский корпуса.

{48}Например, к Танчи, где был расположен левый фланг нашего заслона у Ташичао.

{49}Донесение мое 17 июня.

{50}Отчет командующего 1-й Маньчжурской армией; с. 104.

{51}Командующий 2-й Маньчжурской армией принимал, что весь боевой состав армий (сумма штыков, сабель, орудий — по 25 человек на орудие и 10 человек на пулемет) составлял в среднем только половину наличного состава (Краткий отчет по 2-й Маньчжурской армии).

{52}Как, например, музыканты и санитары.

{53}25 июня 1905 г. в 5-м пехотном Иркутском полку такой расход составлял 755 человек, в 85-м пехотном Выборгском полку — 933.

{54}Переименованным затем в управление транспортов штаба главнокомандующего.

{55}Этот некомплект доходил до 20 % нижних чинов и до 30 % офицеров.

{56}Общая убыль в армии за все время войны несколько больше: офицеров убито — 395, ранено — 1733, нижних чинов убито — 10 435, ранено — 56 350.

{57}Тал-бей. О начальниках/Военный голос, 1906, № 186.

{58}Омский полк сбился с дороги и его долго не могли разыскать, Красноярский и Царицынский полки задержаны по разным причинам в расположении 3-го Сибирского корпуса.

{59}Кабилы — берберский народ в горных районах Северной Африки. — Прим. изд.

{60}С образованием должностей генерал-инспекторов создалась путаница в правах по руководству войсками между командующими войсками в округах и генерал-инспекторами.

{61}Запасные Холмского уезда вследствие недорода в предыдущие перед войной годы распоряжением Главного штаба были призваны позже соседних уездов и попали значительной частью для тыловой службы.

{62}В состав каждого батальона должны входить 4 переносных людьми пулемета.

{63}Свод штатов в Военно-сухопутном ведомстве. Изд. 1893 г., штат № 7, кн. 2.

{64}При двуколочном обозе это число надо еще увеличить на 54 человека.

{65}К форменному обозу имелись вьючные седла, которыми оседлывались обозные лошади. Вольнонаемных людей нельзя было найти.

{66}При двуколочном обозе на 54 человека больше.

{67}Кашеваров и артельщиков берется по 18 человек, считая 16 рот и две охотничьи команды, пешую и конную.

{68}По три человека от роты. Наряд этот делался вместо назначения для прикрытия обозов целых рот или полурот.

{69}В полках с двуколочным обозом на 54 человека больше.

{70}Укомплектование для нестроевых частей и учреждений следовало бы сводить в батальоны и передавать в распоряжение начальника тыла армий.

{71}Я несколько раз указывал военному министру, что укомплектование уже присланных на театр военных действий войск — дело более неотложное, чем посылка новых частей.

{72}Печатный отчет управления военных сообщений 1-й Маньчжурской армии, с. 38.

{73}Считая и мелкие отряды, обеспечивавшие крайний левый фланг армии.

{74}Испытанные мной в Маньчжурии вьючные телефоны системы полковника Ухина очень хороши.

{75}Например 6-й Сибирский казачий полк под начальством полковника князя Трубецкого.

{76}Артиллерийские полки в командном отношении находятся в полном подчинении начальникам дивизий. Командиры артиллерийских бригад, по отношению ко всем батареям, входящим в состав корпуса, ведают инспекторской, технической частями и учебным отделом.

{77}Один полк конницы при дивизиях.

{78}Три батальона саперов и три роты телеграфистов при дивизиях. Минная рота и две телеграфные роты при корпусе.

{79}В войнах с Турцией, Персией, в войнах на Кавказе и в Средней Азии.

{80}8 Восточно-Сибирских стрелковых дивизий — 96 батальонов, 1, 2-я и 3-я Сибирские резервные дивизии — 48 батальонов, бригады 31-й и 35-й пехотных дивизий — 16 батальонов, отдельных резервных батальонов — 12. Всего — 172 батальона. Из них в составе Маньчжурской армии было включено лишь 108 батальонов, сосредоточившихся только летом 1904 года.

{81}Не располагая официальными сведениями о том, что ныне происходит в Японии и Китае, укажу на прекрасную, горячо и талантливо написанную князем А. М. Волконским статью: ?Гроза с Востока?. (Новое время, 1906, № 11012, 8 ноября).

上一页 目录页