克拉斯诺夫将军回忆录

Краснов Пётр Николаевич
I.
II.
III.
IV.
V.
V.
VII.
VIII.
IX.
X.
XI.
XII.
XIII.
XIV.
XV.
XVI.
XVII.
XIX.
XX.
XXI.
XXII.
XXIII.
XXIV.

克拉斯诺夫将军回忆录


Краснов Пётр Николаевич

    На внутреннем фронте

    --------------------------------------------------------------------------------

    Краснов П.Н. На внутреннем фронте // Архив русской революции, т. 1., Берлин, 1922.

    Содержание

    I. Первые признаки разложения российской армии

    II. В 1-й Кубанской казачьей дивизии. Казачьи настроения

    III. Бунт 3-й пехотной дивизии. Убийство комиссара Юго-Западного фронта Ф. Ф. Линде

    IV. В ставке у генерала Корнилова

    V. На станции Дно. Туземный корпус

    VI. В эшелонах

    VII. В Пскове

    VIII. На допросе у комиссара

    IX. Моральное состояние III конного корпуса

    X. Петроградские настроения

    XI. Работа в корпусе

    XII. Отношение к корпусу наверху

    XIII. Во что бы то ни стало

    XIV. Измена штаба фронта

    XV. Чем был для меня Керенский

    XVI. Керенский

    XVII. Выступление в поход

    XVIII. ?Взятие? Гатчины

    XIX. ?Взятие? Царского Села

    XX. В Царском Селе

    XXI. Бой под Пулковым

    XXII. ?Перемирие? с большевиками

    XXIII. Бегство Керенского. В плену у большевиков

    XXIV. Кошмар

目录页 下一页


I.

    Первые признаки разложения российской армии

    В апреле 1917 г. 2-ю Сводную казачью дивизию, которой я командовал около двух лет и с которой был почти все время в боях, сменила на позиции под Пинском 172-я пехотная дивизия, и ее отвели в тыл, на отдых. Я тогда же решил подать рапорт об увольнении меня в отставку. Новые порядки, введенные Временным Правительством, отсутствие какой бы то ни было власти у начальников, передача в руки комитетов всех полковых дел быстро расшатывали армию. Пока дивизия стояла на позиции в непосредственной близости к неприятелю, она держалась. Наряд исполнялся правильно, офицеров слушались, форму одежды соблюдали. 10 апреля к нам в дивизию приезжал кн. Павел Долгоруков, член к.-д. партии. Он смотрел собранную для этого случая Донскую бригаду — 16-й и 17-й Донские полки — и сказал весьма патриотическую речь. На речь отвечали я и ген. Черячукин, а затем один урядник 16-го полка, который от имени казаков клялся, что казачество не положит оружия и будет драться до последнего казака с немцами, — до общего мира в полном согласии с союзниками. Кн. Павел Долгоруков ездил со мною в окопы, занятые пластунским дивизионом. Он присутствовал при смене пластунов с боевого участка, видел их жизнь в окопах и был поражен их выправкою, чистотою одежды, молодцеватыми ответами и знанием своего дела. Все это он мне высказал в самой лестной форме и потом задумчиво добавил:

    — ?Если бы это было так во всей армии!..? — ?А что?? — спросил я. Мы на позиции были далеки от жизни. В гости к нам никто не приезжал, письма политики не касались, газеты были старые. Мы верили, что великая бескровная революция прошла, что Временное Правительство идет быстрыми шагами к Учредительному Собранию, а Учредительное Собрание — к конституционной монархии с в. кн. Михаилом Александровичем во главе. На Совет Солдатских и Рабочих Депутатов смотрели, как на что-то вроде нижней палаты будущего парламента.

    — Я видел московский гарнизон, — сказал кн. Долгоруков. — Он ужасен. Никакой дисциплины. Солдаты открыто торгуют форменною одеждою и дезертируют. Армия вышла из повиновения. Спасти может только наступление и победа. — ?И наступление не спасет, — отвечали, — потому что такая армия победы не даст?.

    Я помню, что тогда же меня спросили, как я смотрю на переход в наступление революционными войсками, с комитетами во главе. Я ответил, что, как русский человек, я очень хотел бы, чтобы оно завершилось победою, но, как военному, сорок лет верившему в незыблемость принципов военной науки, мне будет слишком больно сознавать, что я сорок лет ошибался.

    Как только казаки дивизии соприкоснулись с тылом, они начали быстро разлагаться. Начались митинги с вынесением самых диких резолюций. Требования отклонялись, но казаки сами стали проводить их в жизнь. Казаки перестали чистить и регулярно кормить лошадей. О каких бы то ни было занятиях нельзя было и думать. Масса в четыре с лишним тысячи людей, большинство в возрасте от 21 до 30 лет, т. е. крепких, сильных и здоровых, притом не втянутых в ежедневную тяжелую работу, болтались целыми днями без всякого дела, начинали пьянствовать и безобразничать. Казаки украсились алыми бантами, вырядились в красные ленты и ни о каком уважении к офицерам не хотели и слышать. — ?Мы сами такие же, как офицеры, — говорили они, — не хуже их?.

    Потребовать и восстановить дисциплину было невозможно. Все знали, — потому что многие казаки были этому очевидцами, — что пехота, шедшая на смену кавалерии, шла с громадными скандалами. Солдаты расстреляли на воздух данные им патроны, а ящики с патронами побросали в реку Стырь, заявивши, что они воевать не желают и не будут. Один полк был застигнут праздником пасхи на походе. Солдаты потребовали, чтобы им было устроено разговенье, даны яйца и куличи. Ротные и полковой комитет бросились по деревням искать яйца и муку, но в разоренном войною Полесье ничего не нашли. Тогда солдаты постановили расстрелять командира полка за недостаточную к ним заботливость. Командира полка поставили у дерева и целая рота явилась его расстреливать. Он стоял на коленях перед солдатами, клялся и божился, что он употребил все усилия, чтобы достать разговенье, и ценою страшного унижения и жестоких оскорблений выторговал себе жизнь. Все это осталось безнаказанным, и казаки это знали.

    Меня на ст. Видибор 4 мая на глазах у эшелонов 16-го и 17-го Донских полков арестовали солдаты и повели под конвоем со стрельбою вверх в Видиборский комитет. Там меня обвинили в том, что я принадлежу к числу тех генералов, которые ради помещиков и иностранных капиталистов настаивают на продолжении войны (Обвинение было вполне основательным. Хотя несколько дальше Краснов и говорит о своем стремлении ?как можно скорее заключить мир?, но дело здесь, разумеется, не в особливом генеральском миролюбии и не в неприязни к помещикам и иностранным капиталистам, а в растущем страхе перед вышедшей из подчинения и не желающей воевать армией. Ред). Одним из обвинителей был казак 17-го Донского казачьего полка Воронков. Потом меня под конвоем же отправили в Минск, где меня должен был судить какой-то трибунал при армейском комитете. На мое заявление, что есть начальство, которое, если я в чем виноват, будет меня судить, и что никто не смеет меня задерживать при исполнении служебных обязанностей, — мне нагло было заявлено, что единственное начальство, которое они признают, это — местный Видиборский комитет, а на главнокомандующего им плевать. Комитет выше главнокомандующего. В Минске, однако, мои конвойные растерялись, дали мне возможность повидать коменданта станции, передать о всем случившемся в штаб Западного фронта, меня доставили к главнокомандующему фронтом ген. Гурко, который меня сейчас же освободил и отправил к дивизии.

    Все это осталось без наказания. Стоило только начальству возбудить какое-либо дело против солдата, как на защиту его поднимались комитеты. В ротах собирались митинги, солдатская масса волновалась и начальство испуганно бросало дело.

    Ясно было, что армии нет, что она пропала, что надо как можно скорее, пока можно, заключить мир и уводить и распределять по своим деревням эту сошедшую с ума массу. Я писал рапорты вверх; вверху ближайшее строевое начальство — командир корпуса, те, кто имеет непосредственное отношение к солдату, встречали их сочувствием, но выше, в штабе особой армии — генерал Балуев, в военном министерстве, во главе которого стал А. Ф. Керенский, к ним относились скептически.

    Я горячо любил свою дивизию, свидетельницу стольких славных побед. Я стал собирать офицеров, комитеты и казаков, вести с ними горячие страстные беседы, возбуждая в них прежнее полковое и войсковое самолюбие, напоминая о великом прошлом и требуя образумиться.

    — ?Правильно! правильно!? — раздавались голоса, толпа как будто бы понимала и сознавала ошибки свои, хотела становиться на правильный путь, но уходил я, раздавался чей-нибудь бесшабашный голос: ?Товарищи! Это что же? генерал-то нас к старому режиму гнет! Под офицерскую, значит, палку!? — и все шло прахом.

    В голове все решили, что война кончена. — ?Какая нонче война? — нонче свобода!? Я поехал в штаб особой армии настаивать на отставке.

    Однако, командующий армией, генерал Балуев, моей отставки не принял, основываясь на приказе Керенского никого из лиц командного состава от службы не увольнять, но понявши, что мне оставаться в дивизии, где авторитет мой был поколеблен, нельзя, предложил мне принять в командование 1-ю Кубанскую дивизию.

    10 июня я прибыл в дивизию, расположенную в окрестностях города Мозыря.

上一页 目录页 下一页


II.

    В 1-й Кубанской казачьей дивизии. Казачьи настроения

    1-я Кубанская казачья дивизия была второочередная, составленная преимущественно из казаков старших сроков службы. Она сильно пострадала вследствие бескормицы и плохого снабжения. Люди были оборваны. Много было босых. Лошади истощали до такой степени, что лежали и не могли подняться. Казаки голодали. Такое очень тяжелое положение было весьма выгодным для меня. Заботливостью об улучшении материального состояния дивизии я надеялся привлечь сердца казаков к себе и восстановить порядок и дисциплину.

    Надо отдать справедливость, — все мне пошли навстречу в этом деле. Командующий армией приказал отпустить вне очереди сапоги, шаровары, рубахи и шинели для казаков, довольствие было улучшено, Мозырьское земство и окрестные помещики приложили все усилия, чтобы дать наилучшее размещение полкам и выкормить лошадей. От Кубанского войска удалось добиться пополнений.

    Эти хозяйственные заботы отвлекали казаков от пустой митинговой болтовни, и дивизия имела серьезный, домовитый, хозяйственный вид. Сотенные и полковые комитеты совещались с офицерами, как лучше, экономичнее и богаче одеть и снабдить казаков. Когда же снабжение начало приходить, а лошади поправляться и делаться сытыми, я почувствовал, что между мною и полками установилась та связь, которая до некоторой степени походила на дисциплину.

    До революции и известного приказа ? 1 каждый из нас знал, что ему надо делать как в мирное время, так и на войне. День был расписан по часам, офицеры и казаки заняты, ни скучать, ни тосковать было некогда. Когда стояли в тылу ?на отдыхе?, тогда постепенно, после исправления всех материальных погрешностей, начинали занятия, устрагивали спортивные праздники и состязания, к которым нужно было готовиться, солдатские спектакли, пели песенники и играли трубачи, — день был полон, он нес свои заботы и свое утомление, полковая машина вертелась и каждый что-нибудь да делал. Лодыри преследовались и наказывались. Лущить семечки было некогда. После революции все пошло по иному. Комитеты стали вмешиваться в распоряжения начальников, приказы стали делиться на боевые и не боевые. Первые сначала исполнялись, вторые исполнялись по характерному, вошедшему в моду тогда выражению — постольку поскольку. Безусый, окончивший четырехмесячные курсы, прапорщик, или просто солдат, рассуждал, нужно или нет то или другое учение, и достаточно было, чтобы он на митинге заявил, что оно ведет к старому режиму, чтобы часть на занятие не вышла и началось бы то, что тогда очень просто называлось эксцессами. Эксцессы были разные — от грубого ответа до убийства начальника, и все сходили совершенно безнаказанно.

    Дивизия принимала сытый и довольный вид, и было нужно ее занять. Но начать занятия надо было очень осторожно. Я решил повести их двух видов — беседы и маневры в поле. Беседы я вел лично с офицерами и чинами комитетов, а те передавали их в сотнях. Казаков больше всего интересовали вопросы ?данного политического момента? и, конечно, земля, земля и земля... Вот эти-то вопросы и пришлось затронуть и притом настолько осторожно, чтобы не обратить беседу в митинг, что было недопустимо, потому что подорвало бы дисциплину. Офицеры явились для меня великолепными помощниками. Я начал с объяснения различного устройства государств и образа правлений. Я слышал, как казаки совершенно серьезно говорили о республике с царем, или о монархии, но без царя, и т. п. Потом я изложил программы политических партий, цели настоящей войны, рассказал о значении Босфора и Дарданелл, что особенно должно было заинтересовать кубанцев, ведущих торговлю хлебом с Марселью, вкратце изложил историю казачества и значение казаков для России, показал на примитивных, от руки сделанных чертежах взаимное соотношение казачьих войск и доказал географическую невозможность создания самостоятельной казачьей республики, о чем мечтали многие горячие головы даже и с офицерскими погонами на плечах (Это было летом 1917 года, а уже весной 1918 года сам же Краснов при благосклонном содействии войск германского императора основал на Дону одну из первых ?самостоятельных казачьих республик?. Увы! генеральские эполеты — тоже не очень надежное средство против изменнических авантюр не в меру горячих белогвардейских голов. Ред.). Говорил и о патриотизме, о победе — и, казалось, увлек казаков. Митинги с истеричными речами прекратились и сменились тихими, разумными беседами с офицерами; беседы эти нравились казакам. Сколько я мог судить, большинство склонялось к тому, чтобы Россия была конституционной монархией или республикой, но чтобы казаки имели широкую автономию. Очень остро ставился земельный вопрос, но и тут принципы кадетской программы имели перевес. ?Так — дескать — будет прочнее и вернее?.

    Маневры, которые я вел параллельно с беседами и делал не утомительными (2–6 часов) вначале тоже нравились, по тут к великому огорчению своему я наткнулся на отрицание войны. Война шла кругом. В двадцати верстах от нас была позиция. Очень редкий, правда, орудийный огонь был слышен на наших биваках, когда мы перешли в селение Тростянец. Мы знали, что на юге было наступление, руководимое Корниловым и Керенским и закончившееся позорным бегством наших, но тем не менее, когда на маневрах я обучал резать проволоку, метать ручные гранаты, врываться в окопы, а потом бросаться в конном строю в преследование, — я слышал разговоры, что ?нам этого делать не придется. Война кончена!?

    Она шла кругом, но революция так сильно потрясла души казаков, что в них уже не укладывалась с понятием о гражданской свободе необходимость сражаться и умирать за родину. И это было ужасно.

    На душе у меня было смутно. Глубоко зная казака и солдата, с которым прожил одною жизнью 34 года, я чувствовал, что все это непрочно. Это было баловство — игра в солдатики. Настанет час великого испытания, заскрежещут и завоют в небе снаряды, налетят с бомбами аэропланы, запоют пули, — и никакими разговорами, никакими беседами я не заставлю их идти вперед, все разбежится и исчезнет, предавши офицеров. Не было страха перед неисполнением приказа, или команды, того страха, который, — странное дело, — сильнее страха смерти. Не было совести и стыда. Я вспоминал, как раньше того, что я шел сзади цепей и покрикивал: ?Вперед! Вперед! Ничего!

    Вперед!? — было достаточно, чтобы командуемый мною полк бросился на штурм укрепленной позиции. А бросились бы эти? — спрашивал я, глядя на них, мокнущих на походе под дождем. Я видел недовольные, злые лица, и отвечал: нет, не бросились бы. Раньше солдату или казаку стыдно было показать, что он голоден, страдает от жары или холода, или промок, — при пропускании колонны мимо себя я видел в таких случаях веселые, как бы над самими собою смеющиеся лица, и на вопрос: ?что, холодно?? — слышал веселый, бодрый ответ: — ?никак нет!?, иногда сопровождаемый острой солдатской шуткой. Теперь этого не было. Всякое лишение, всякое неудобство вызывало косые, мрачные взгляды. Они стали ?барами?, ?господами?, они искали комфорта и радости жизни, а это уже не солдаты и не казаки.

    Я переживал ужасную драму. Смерть казалась желанной. Ведь рухнуло все, чему молился, во что верил и что любил с самой колыбели в течение пятидесяти лет, — погибла армия.

    И все-таки надеялся. Думал, что постепенно окрепнет дивизия, вернется былая удаль, и мы еще сделаем дела и спасем Россию от иноземного порабощения (Увы! судьба и здесь зло посмеялась, над Красновым и другими белогвардейскими ?спасателями? России. Не прошло и года, как им самим пришлось стать открытыми пособниками иноземного порабощения ?бунтующей? страны. Такова уже природа буржуазно-помещичьего и генеральского ?патриотизма?. Ред.).

    Больше всего я боялся тогда, что казаков станут употреблять на различные усмирения неповинующихся солдат. Ничто так не портит и не развращает солдата, как война со своими, расстрелы, аресты и т. п. Бывая у своего командира корпуса генерал-лейтенанта Я. Ф. Гилленшмидта, я постоянно просил его поберечь в этом отношении дивизию и не посылать ее с карательными целями.

    Просьба была не напрасная. По всей армии пехота отказывалась выполнять боевые приказы и идти на позиции на смену другим полкам, были случаи, когда своя пехота запрещала своей артиллерии стрелять по окопам противника под тем предлогом, что такая стрельба вызывает ответный огонь неприятеля. Война замирала по всему фронту, и Брестский мир явился неизбежным следствием приказа ? 1 и разрушения армии. И если бы большевики не заключили его, его пришлось бы заключить Временному Правительству (Ценное признание со стороны такого военспеца и непримиримого врага советской власти, как Краснов. Ред.).

    В тылу, в глухой деревне, вдали от железной дороги, где я жил, мы очень мало знали о том, что происходит в России. Смутно слышали, что верховный главнокомандующий Корнилов требует полного восстановления дисциплины в армии, возвращения офицерам и урядникам прежней дисциплинарной власти, восстановления полевых судов и смертной казни за целый ряд преступлений. Это было приказано объявить в полках. Собранные мною с этою целью офицеры и полковые комитеты дивизии разно восприняли это известие. Офицеры радовались этому, потому что видели в этом возрождение армии и ее боеспособности, солдаты и казаки повесили головы.

    — Это значит, опять к старому режиму, — печально говорили казаки. — Значит, прощай свобода! Не отдал чести али коня не почистил, как следует, и становись в боевую!

    Солдаты встревожились еще решительнее.

    — Этому не бывать. Корнилов того хочет, а мы не хотим. Довольно!

    Имя Корнилова становилось популярным в офицерской среде, офицеры ждали от него чуда — спасения армии, наступления, победы и мира, — потому что понимали, что продолжать войну уже больше нельзя, но и мир получить без победы тоже нельзя. Для солдат имя Корнилова стало равнозначащим смертной казни и всяким наказаниям. Корнилов хочет войны, — говорили они, — а мы желаем мира.

    Но о том, что Корнилов ради спасения России хочет захватить власть в свои руки, что он хочет стать диктатором, — никто не думал.

    Об июльских днях в Петрограде и попытке большевиков захватить власть мы знали мало. ?Были беспорядки?, — говорили в дивизии, и больше интересовались тем, кто убит и ранен, так как были между ними и знакомые, но о роковом значении начавшейся борьбы за власть во время войны мы не думали. Слишком были заняты своими злободневными текущими делами.

    И потому, когда 24 августа я получил от генерал-майора Д. П. Сазонова, бывшего помощника походного атамана в. кн. Бориса Владимировича, телеграмму; ?Наштаверх приказал представить вас назначению коман-кор. третьего конного. Будьте готовы по телеграмме выехать к корпусу. Прощу заехать ставку?, — она меня только удивила. По имевшимся у меня частным сведениям, III кавалерийский корпус, которым командовал генерал Крымов, находился где-то в Херсонской губернии, в районе города Ананьева, и ехать в него через ставку мне было совсем не по пути. О том, что III кавалерийский корпус уже перебрасывался к Петрограду, мы в своей деревенской глуши и не подозревали.

    Но, прежде чем отправиться в ставку, мне пришлось пережить несколько тяжелых часов и убедиться в том, что я не ошибся, считая, что полки моей дивизии уже неспособны выдержать сколько-нибудь сильное испытание.


III.

    Бунт 3-й пехотной дивизии. Убийство комиссара Юго-Западного фронта Ф. Ф. Линде

    В ту же ночь, 24 августа, мне лично из штаба корпуса было передано по телефону, что полки пехотной дивизии, стоявшей на позиции у селения Духче в 18 верстах от моего штаба, отказываются исполнять боевые приказы по укреплению позиции, что ими руководит несколько весьма зловредных агитаторов, которых надо изъять из ее рядов. На переданное требование выдать этих агитаторов солдаты 444-го пехотного полка ответили отказом. Надо их заставить выдать. Командир корпуса считает, что достаточно будет назначить один полк с пулеметной командой.

    Я назначил 2-й Уманский полк, лучше других обмундированный, внешне выправленный, а главное, ближе расположенный к селению Духче. С полком, кроме командира полка полковника Агрызкова, пошел и командир бригады, смелый и решительный кавказец генерал-майор Мистулов.

    Было решено, что мы придем в Духче с музыкой и песнями.

    Когда полк тронулся, я спросил у командира полка:

    ?Как настроение казаков?? Увы, в эти ужасные дни приходилось задавать этот, такой дикий полгода тому назад вопрос о настроении, как справляются о настроении капризной женщины или больного.

    — Ничего, — отвечал мне Агрызков. — Я думаю, свое дело сделают. Офицеры хорошо с ними говорили.

    В 10 час. утра мы прибыли в селение Духче, где нас ожидал начальник пехотной дивизии ген. лейт. Гиршфельдт. Он направил казаков к пехотному биваку, приказавши окружить его со всех сторон, оставив одну сотню в его распоряжении. Вид уманцев, проходивших с музыкой и песнями, привел его в восторженное умиление. Смотревшие на казаков писаря и чины команды связи дивизии тоже видимо были поражены их видом и отзывались о казаках с одобрением.

    — Настоящее войско! — говорили они. — Значит, есть, сохранилось!..

    Я остался в штабе с Гиршфельдтом ожидать комиссара Линде. Если я не ошибаюсь, Линде был тот самый вольноопределяющийся л. гв. финляндского полка, который 20 апреля вывел полк из казарм и повел его к Мариинскому дворцу требовать отставки Милюкова.

    Около 11 час. утра на автомобиле из Луцка приехал комиссар фронта Ф. Ф. Линде. Это был совсем молодой человек. Манерой говорить с ясно слышным немецким акцентом, своим отлично сшитым френчем, галифе и сапогами с обмотками, он мне напомнил самоуверенных юных немецких барончиков из прибалтийских провинций, студентов Юрьевского университета. Всею своею молодою, легкою фигурою, задорным тоном, каким он говорил с Гиршфельдтом, он показывал свое превосходство над нами, строевыми начальниками.

    — Ну, еще бы, — говорил он, манерно морщась, на доклад Гиршфельдта, что все его увещания не привели ни к чему, и виновные все еще не выданы. — Они вас никогда не послушают. С ними надо уметь говорить. На толпу надо действовать психозом.

    Виновный 444-й полк был расположен в дивизионном резерве на небольшой лесной прогалине. Часть землянок была на прогалине, часть теснилась по краям прогалины в. самом лесу. С прогалины шло две дороги. Одна — на деревню Духче, другая — через болотистую часть на позицию, которая была занята 443-м пехотным полком.

    Когда мы подъезжали, казаки уже окончили окружение бивака 444-го полка. Они выставили заставу с пулеметами по направлению к позиции. Они сидели на лошадях с обнаженными шашками и, казалось, готовы были ринуться на пехоту.

    Командир пехотного полка встретил нас у края бивака и сообщил, что солдаты очень напуганы появлением казаков и собираются поротно, ружей не разбирают. Зачинщики ему названы.

    Гиршфельдт и Линде вышли из автомобиля. Я и Мистулов сошли с лошадей и следовали пешком в некотором отдалении за Линде и Гиршфельдтом.

    — Вот вторая рота (если память мне не изменяет), — сказал командир полка. — Она — главная зачинщица всех беспорядков?

    Линде вышел вперед. Лицо его было бледно, но сильно возбуждено. Он оглянул роту гневными глазами, и сильным, полным возмущения голосом начал говорить. Я почти дословно помню его речь.

    — Когда ваша родина изнемогает в нечеловеческих усилиях, чтобы победить врага, — отрывисто, отчетливо, — говорил Линде, и его голос отдавало лесное эхо, — вы позволили себе лентяйничать и не исполнять справедливые требования своих начальников. Вы — не солдаты, а сволочь, которую нужно уничтожить. Вы — зазнавшиеся хамы и свиньи, недостойные свободы. Я, комиссар Юго-Западного фронта, я, который вывел солдат свергнуть царское правительство, чтобы дать вам свободу, равной которой не имеет ни один народ в мире, требую, чтобы вы сейчас же мне выдали тех, кто подговаривал вас не исполнять приказ начальника.

    Иначе вы ответите все. И я не пощажу вас!

    Тон речи Линде, манера его говорить и начальственная осанка сильно нс понравились казакам. Помню, потом мой ординарец, урядник, делясь со мною впечатлениями дня, сказал: ?Они, господин генерал, сами виноваты. Уже очень их речь была не демократическая?.

    Koгдa Линде замолчал, рота стояла бледная, солдаты тяжело дышали. Видимо, они не того ожидали от ?своего? комиссара.

    — Ну, что же! — грозно сказал Линде и пошел вдоль фронта.

    Командир полка стал вызывать людей по фамилиям. Он уже знал зачинщиков. Выходившие были смертельно бледны, тою зеленоватою бледностью, которая показывает, что человек уже не L? себе. Это били люди большею частью молодые, типичные горожане, может быть, рабочие, вернее, люди без определенных занятий. Их набралось двадцать два человека.

    Один из вызванных начал что-то говорить. Линде бросился к нему.

    — Молчать! Сволочь! Негодяй! После поговоришь...

    — Возьмите их, — сказал он сопровождавшему его казачьему офицеру.

    — Не выдадим!.. Товарищи! что же это!.. — раздалось из роты, и несколько рук, сжатых в кулаки, поднялось над фронтом.

    Я обернулся. Конная сотня, стоявшая шагах в двадцати, грозно надвинулась, и люди стихли.

    — Ведите этих подлецов, и при малейшей попытке к бегству — пристрелить, — сказал Гиршфельдт казачьему офицеру.

    — Понимаю, — хмуро ответил тот, скомандовал арестантам и повел их, окруженных казаками, из леса.

    Дело было сделано, настроение солдат было очень возбужденное, квадраты батальонных колонн, выстроившихся на лесной прогалине, были грозны, и я подумал, что хорошо будет, если Линде теперь же и уедет, пока солдаты не поняли своей силы и нашего бессилия. Я сказал это ему.

    — Нет, генерал. Вы ничего не понимаете, — сказал Линде. — Первое впечатление сделано. Надо воспользоваться психологическим моментом. Я хочу поговорить с солдатами и разъяснить им их ошибки.

    Линде и начальник дивизии генерал Гиршфельдт сияли счастьем от первой удачи; какая-то непреодолимая судьба несла их в самую пасть опасности. Они уже никого не слушались, и Линде полагал, вероятно, что он овладел массой. Мне же было жутко на него смотреть. По лицам солдат второй роты я понял, что дело далеко не кончено, что судом комиссара они недовольны. Я приказал офицерам и урядникам разойтись между солдатами и наблюдать за ними. Нас было едва пятьсот человек, рассыпанных по всему лесу. Солдат в 444-м полку было свыше четырех тысяч, да много сходилось и из соседних полков. Весь лес был серым от солдатских рубах.

    Линде подошел к первому батальону. Он отрекомендовался — кто он, и стал говорить довольно длинную речь. По содержанию это была прекрасная речь, глубоко патриотическая, полная страсти и страдания за родину. Под такими словами подписался бы с удовольствием любой из нас, старых офицеров. Линде требовал беспрекословного исполнения приказаний начальников, строжайшей дисциплины, выполнения всех работ.

    Говорил он патетически, страстно, сильно, местами красиво, образно, но акцент портил все. Каждый солдат понимал, что говорит не русский, а немец.

    Кончив, Линде, несмотря на протест командира полка, хотевшего держать людей все время в строю и под наблюдением, приказал разойтись людям 1-го батальона и пошел говорить со вторым. Люди первого батальона разошлись по кучкам и стали совещаться. Некоторые следовали за Линде, и нас уже сопровождала порядочная толпа солдат.

    Ко мне то и дело подходили офицеры 2-го уманского полка и говорили:

    — Уведите его. Дело плохо кончится. Солдаты сговариваются убить его. Они говорят, что он вовсе не комиссар, а немецкий шпион. Мы не справимся. Они и на казаков действуют. Посмотрите, что идет кругом.

    Действительно, подле каждого казака стояла кучка солдат и слышался разговор.

    Я снова пошел к Линде и стал его убеждать. Но убедить его было невозможно. Глаза его горели восторгом воодушевления, он верил в силу своего слова, в силу убеждения. Я сказал ему все.

    — Вас считают за немецкого шпиона, — сказал я.

    — Какие глупости, — сказал он. — Поверьте мне, что это все — прекрасные люди. С ними только никто никогда не говорил.

    Было около трех часов пополудни и сильно жарко. Линде уже не говорил речей, но и он, и генерал Гиршфельдт стояли в плотной толпе солдат и отвечали на задаваемые им вопросы. Вопросы эти были все наглее и грубее. Из темной солдатской массы выступали уже определенные лица, которые неотступно следовали за Линде.

    Для того, чтобы изолировать казаков от влияния солдат, я приказал собрать оставшиеся четыре сотни на площадке, приказал завести машину Линде и подать ее ближе, и решительно вывел Линде из толпы.

    — Вам надо уехать сейчас же, — строго сказал я. — Я ни за что не отвечаю.

    Линде колебался. Лицо его было возбуждено, я чувствовал, что он упоен собою, влюблен в себя и верит в свою силу, в силу слова.

    Машина фыркала и стучала подле, заглушая наши слова, шофер и его помощник сидели с бледными лицами. Руки шофера напряженно впились в руль машины.

    — Хорошо, я сейчас поеду, — сказал Линде и взялся за дверцу автомобиля. Я пошел садиться на свою лошадь.

    Но в это мгновение к Линде подошел командир полка. Он хотел еще более убедить его уехать.

    — Уезжайте, — сказал он, — 443-й полк снялся с позиции и с оружием идет сюда. Он хочет с вами говорить.

    — Как, — воскликнул Линде, — самовольно сошел с позиции? Я поеду к нему. Я поговорю с ним. Я сумею убедить его и заставить выдать зачинщиков этого гнусного дела. Надо вынуть заразу из дивизии.

    — Люди вооружены, — сказал командир полка.

    — Я комиссар. Меня не тронут. Это мой долг, — сказал он. — Ведь вы знаете, — сказал он мне, — они обвиняют генерала Гиршфельдта в том, что он продал немцам за 40.000 рублей свою позицию. Как это глупо! За сорок тысяч! Вечно нелепая басня об измене генералов!

    В это время в лесу, в направлении позиции раздалось несколько ружейных выстрелов. Ко мне подскочил взволнованный казачий офицер, начальник заставы, и растерянно доложил:

    — Ваше превосходительство, пехота наступает на нас правильными цепями, в строгом порядке. Я приказал пулеметчикам открыть по ним огонь, но они отказались.

    Я передал этот доклад Линде и еще раз просил его немедленно уехать.

    — Но ведь это — уже настоящий бунт! — сказал он. — Мой долг — быть там! Генерал, вы можете не сопровождать меня. Я поеду один. Меня не тронут.

    — Мой долг ехать с вами, — сказал я, и тронул свою лошадь рядом с автомобилем.

    Толпа тысяч в шесть солдат запрудила всю прогалину, и ехать можно было очень тихо. Впереди изредка раздавались выстрелы.

    Вдруг раздался чей-то отчаянный резкий голос, покрывая общий гомон толпы.

    — В ружье!..

    Толпа точно ждала этой команды. В одну секунду все разбежались по землянкам и сейчас же выскакивали оттуда с винтовками. Резко и сильно, сзади и подле нас застучал пулемет и началась бешеная пальба. Все шесть тысяч, а может быть и больше, разом открыли беглый огонь из винтовок. Лесное эхо удесятерило звуки этой пальбы. Казаки шарахнулись и понеслись к дороге и мимо дороги на проволоку резервной позиции.

    — Стой! — крикнул я. — Куда вы! С ума сошли! Стреляют вверх!

    — Сейчас вверх, а потом и по вас! — крикнул, проскакивая мимо меня, смертельно бледный мой вестовой Алпатов, уже потерявший фуражку.

    Полк, мой отборный конвой, трубачи, — все исчезло в одну секунду. Видна была только густая пыль по дороге, да удаляющиеся там и сям, упавшие с лошадей люди, которые вскакивали и бежали догонять сотни. Остался при Линде я, генерал Мистулов и мой начальник штаба, генерального штаба полковник Муженков. Но стреляли действительно вверх, и у меня еще была надежда вывести Линде из этого хаоса.

    Автомобиль повернули обратно, и мы поехали при громе пальбы снова на прогалину мимо землянок. Но в это время пули стали свистать мимо нас и щелкать по автомобилю. Ясно, что теперь уже автомобиль стал мишенью для стрельбы.

    Шоферы остановили машину, во мгновение ока выскочили из нее и бросились в лес. За ними выскочили и Линде с Гиршфельдтом. Гиршфельдт побежал в лес, а Линде бросился в землянку. На спуске в землянку какой-то солдат ударил его прикладом в висок. Он побледнел, но остался стоять. Видно удар был не сильный. Тогда другой выстрелил ему в шею. Линде упал, обливаясь кровью. И сейчас же все с дикими криками, улюлюканьем бросились на мертвого. Мне нечего было больше делать. Я с Мистуловым и Муженковым рысью поехали из леса. Выстрелы провожали нас. Однако стреляли, не целясь. Много пуль свистало над нами, но только одна ранила лошадь полковника Муженкова.

    За лесом я стал нагонять пеших казаков. Они то шли, то бежали, то ложились. Их было человек двадцать. Сзади них шло два офицера, и с ними генерал Гиршфельдт.

    Недалеко от Духче полковник Агрызков собирал полк. Увидевши меня, он поскакал ко мне.

    — Полк сильно расстроен, — доложил он. — Половина людей не знаю где. Надо идти домой, успокоить. Меня и вас грозят убить. Говорят, что мы нарочно привели их в западню, чтобы истребить.

    — Вы лучше спросите меня, полковник, где комиссар, которого охранять вы были обязаны, — сухо сказал я ему.

    — А где? — растерянно спросил Агрызков.

    — Убит солдатами на моих глазах, — сказал я. Агрызков тяжело вздохнул и поехал за мной. Я направился к полку. Вид жидких сотен казаков, растерянных и растрепанных, многих, потерявших лошадей, был безотраден. Я молча объехал ряды и сказал Агрызкову: ?Соберите полк в Духче и ожидайте там приказаний?.

    После этого я поехал в Духче. Там все было спокойно. Я связался с командиром IV кавалерийского корпуса телефоном и доложил ему о происшествии. Командир корпуса потребовал, чтобы я приехал немедленно к нему, к нему же направил и уманцев. Он был очень обеспокоен тем, что произошло, и вызвал к штабу корпуса 2-й полтавский полк и броневые машины.

    В Духче приехал генерал от инфантерии Волкобой, командир армейского корпуса, в который входила пехотная дивизия, и стал совещаться с Гиршфельдтом о том, что делать. Я поехал верхом в деревню Пожарки, где был штаб IV кавалерийского корпуса.

    Уже затемно, с Муженковым и двумя вестовыми я приехал в Пожарки. На дворе господского дома стояло две броневые машины. Среди чинов штаба было волнение, носились слухи, что вся 3-я пехотная дивизия сошла с фронта и идет на Пожарки. Я рассеял эти слухи, да и телефон из Духче скоро сообщил нам иные, хотя и очень печальные, известия.

    При моем отъезде генерал Волкобой, считавший себя любимцем солдат, почтенный старик с седой бородой, типичный русский старик, ?дедушка?, как звали его солдаты, убедил Гиршфельдта поехать в дивизию без конвоя и уговорить солдат повиноваться. Они поехали вдвоем на лесную прогалину. Там их окружила толпа солдат. Солдаты прежде всего потребовали освобождения арестованных. Волкобой тут же приказал их отпустить. Потом схватили Гиршфельдта, повели его в лес, раздели, привязали к дереву, истязали и надругались над ним, после чего убили. Волкобой убежал в землянку, плакал и умолял пощадить его в уважение к его сединам. Солдаты со смехом выволокли его из землянки, посадили в автомобиль и, окружив издевавшимися над ним солдатами, отвезли в штаб его корпуса.

    Вместе с Гиршфельдтом был убит командир полка и еще один офицер. Убийства, наступающая темнота, лес, — все подействовало отрезвляюще на солдат, и они тихо ушли на позицию и решили сидеть на ней и никуда не уходить.

    Ночью полковник Агрызков, убедившись в плохом настроении казаков 2-го уманского полка, увел их за реку Стырь на свои квартиры. В полку никто не был убит. Было помято лошадьми несколько казаков, да несколько лошадей покалечилось на проволоках во время безумного бегства. Полтавцы, переговоривши с уманцами, постановили, что они на верную смерть не пойдут. Таким образом, в несколько часов была разрушена вся та работа по приобретению доверия, которую я делал три месяца.

    В штаб корпуса ночью прибыл помощник комиссара Линде из Луцка и исполнительный комитет совета солдатских и рабочих депутатов гор. Луцка, — они утром хотели ехать творить суд и расправу над виновниками убийства Линде и Гиршфельдта. В штабе же находился войсковой старшина Хоперсков, командир пластунского (не из казаков, а из солдат) дивизиона бывшей моей 2-й казачьей сводной дивизии и комитет дивизиона. Они явились по личному почину предложить командиру корпуса свои услуги по охране штаба корпуса и восстановлению порядка на позиции.

    Утром предполагалось начать разведку и приступить к смене частей 3-й дивизии с позиции для отвода ее в тыл. Но мне уже не пришлось принимать в этом участия. В ночь на 26 августа пришла из ставки верховного главнокомандующего телеграмма, подписанная Корниловым. Я был назначен командиром III конного корпуса, и Корнилов требовал моего немедленного прибытия в ставку.

    26 августа я уехал из дер. Пожарки и в тот же день сдавши дивизию генералу Колесникову и отправив своих лошадей, ночью поехал на станцию Киверцы, чтобы ехать в Могилев.


IV.

    В ставке у генерала Корнилова

    28 августа я прибыл в Могилев. Когда я в 9 часов вышел, чтобы ехать в ставку, Могилев имел обычный вид. На станции, как и всегда, толпились офицеры, много было солдат ударных батальонов с голубыми щитами, нашитыми на левом рукаве рубахи, с изображением белой краской черепа и мертвых костей. Не понравились они мне. Чем-то бутафорским веяло от этих неаккуратно сделанных нарукавных нашивок. Поразила меня еще и крайняя сдержанность, совсем необычная нашим, всегда так неумеренно болтливым, офицерам. Как будто боялись друг друга и друг за другом следили.

    Так, ничего не зная о том, что происходит, я на штабном автомобиле отправился в штаб верховного главнокомандующего.

    После небольших формальностей меня пропустили в дом верховного главнокомандующего. Начальник штаба сбивчиво и неясно, видимо, сильно волнуясь, объяснил мне, что только что Корнилов объявил Керенского изменником, а Керенский сделал то же самое по отношению к Корнилову, что необходимо арестовать Временное Правительство и прочно занять Петроград верными Корнилову войсками, тогда явится возможность продолжать войну и победить немцев. С этою целью Корнилов двинул на Петроград III конный корпус, который с приданной к нему кавказской туземной дивизией разворачивается в армию, командовать которой назначен генерал Крымов. Кавказская дивизия разворачивается в туземный корпус приданием к ней 1-го осетинского и 1-го дагестанского полков. Я же назначен принять от Крымова III конный корпус, чтобы освободить его для командования армией. Сложная работа разворачивания кавказской туземной дивизии в корпус шла на походе, да и не на настоящем походе, а в вагонах железнодорожных эшелонов. На деликатное дело военного переворота были брошены части с только что назначенными начальниками. Туземцы не знали Крымова, уссурийская конная дивизия III корпуса не знала меня.

    На мой вопрос, где же я могу настигнуть свой корпус, начальник штаба очень неуверенно начал говорить, что корпус может быть уже в Петрограде, или в Пскове, в Пскове наверное, что туземцы или в Павловске, или на станции Дно, что все движется эшелонами и в данное время связи еще нет. В это время дверь кабинета начальника штаба распахнулась, и в нее быстрыми, твердыми шагами вошел невысокого роста генерал, аккуратно одетый, с коротко остриженными черными волосами и черными нависшими над губою усами. Лицо его было смуглое, глаза узкие, чуть косые и с сильным блеском, быстрые. Я никогда не видал раньше Корнилова, но сейчас же узнал его по портретам. Я представился ему.

    — С нами вы, генерал, или против нас? — быстро и твердо спросил меня Корнилов.

    — Я старый солдат, ваше высокопревосходительство, — отвечал я, — и всякое ваше приказание исполню в точности и беспрекословно.

    — Ну, вот и отлично. Поезжайте сейчас же в Псков. Постарайтесь отыскать там Крымова. Если его там нет, оставайтесь пока в Пскове; нужно, чтобы побольше было генералов в Пскове. Я не знаю, как Клембовский? Во всяком случае явитесь к нему. От него получите указания. Да поможет вам господь! — Корнилов протянул мне руку, давая понять, что аудиенция кончена.

    Поезд на Псков отходил в 2 часа дня, было всего половина 12-го, и я пошел пешком по Могилеву в штаб походного атамана. На улицах толпилось очень много ударников из ударных батальонов, они щеголевато отдавали честь, но видимо были смущены, собирались кучками и о чем-то шептались.

    В штабе походного атамана у меня все были старые знакомые и сослуживцы. И начальник штаба ген. Смагин, и Сазонов, и чины штаба полковники Власов и Греков были уверены в полном успехе дела. Они мне подробно рассказали о том, что Керенский определенно ведет армию к полному разложению и, если он останется у власти, солдаты покинут фронт и станут брататься с немцами. Керенский совершенно подчинился исполнительному комитету совета солдатских и рабочих депутатов, того совета, который издал приказ № 1. Правительство ничего не стоит и ничего не понимает; России угрожает гибель. Спасти может только диктатура, и в решительную минуту, когда самое существование России висело на волоске, верховный главнокомандующий взял на себя свергнуть Керенского и стать во главе России до Учредительного Собрания.

    Тут же мне показали приказ Корнилова, написанный в сильных, но слишком личных тонах. ?Сын казака-крестьянина? звучало как-то не у места и не отвечало всему тону приказа, написанному не по-крестьянски. В прекрасно, благородно, смело написанном приказе звучала фальшь. Я ее сейчас заметил. В штабе походного атамана ее не замечали, но солдаты и казаки уловили ее сразу и потом только ее и видели. Психология тогдашнего крестьянина и казака была проста до грубости: ?долой войну. Подавай нам мир и землю. Мир по телеграфу?. А приказ настойчиво звал к войне и победе. Керенский, который лучше понимал настроение массы, сейчас же учуял эту фальшь, и его контрприказ, объявлявший Корнилова изменником и контрреволюционером, говоривший о тех завоеваниях революции, которые солдатом понимались, как своевольничание, ничегонеделание, пьянство и отсутствие какой бы то ни было власти, сразу завоевал симпатии солдатской массы. Разговаривая со Смагиным и Сазоновым, я откровенно высказал и следующие свои взгляды по поводу всего дела.

    Замышляется очень деликатная и сильная операция, требующая вдохновения и порыва. Coup d'etat (Государственный переворот. Ред), — для которого неизбежно нужна некоторая театральность обстановки. Собирали III корпус под Могилевым? Выстраивали его в конном строю для Корнилова? Приезжал Корнилов к нему? Звучали победные марши над полем, было сказано какое-либо сильно увлекающее слово, — боже сохрани — не речь, а, именно, слово, была обещана награда? Нет, нет и нет. Ничего этого не было. Эшелоны ползли по железным путям, часами стояли на станциях. Солдаты толпились в красных коробках вагонов, а потом, на станции, толпами стояли около какого-нибудь оратора — железнодорожного техника, постороннего солдата, — кто его знает кого? Они не видели своих вождей с собою и даже не знали, где они.

    Все начальство осталось позади. Корнилов задумал такое великое дело, а сам остался в Могилеве, во дворце, окруженный туркменами и ударниками, как будто и сам не верящий в успех. Крымов — неизвестно где, части не в руках у своих начальников.

    Все это я высказал в штабе. Но меня разуверили и успокоили. Керенского в армии ненавидят. Кто он такой? — штатский, едва ли не еврей, не умеющий себя держать фигляр, а против него брошены лучшие части. Крымова обожают, туземцам все равно, куда идти и кого резать, лишь бы их князь Багратион был с ними. Никто Керенского защищать не будет. Это только прогулка; все подготовлено.

    Но тогда еще менее мне было понятно, почему же в эту прогулку не пошел сразу с нами Корнилов?

    В штабе походного атамана горячо желали мне успеха, но сами волновались, сами боялись даме Могилева.

    В час дня я был на станции, получил место в прямом скором поезде и в ожидании его сел обедать. На станции я узнал, что только что уехал из ставки в Петроград на паровозе Филоненков, приезжавший от Керенского уговаривать Корнилова. Рассказывавший мне это офицер сказал, что Корнилов убедил Филоненкова в правоте своего поступка, и Филоненков будто бы теперь помчался уговаривать Керенского признать диктатуру Корнилова, при чем Корнилов оставлял за Керенским пост министра юстиции.

    В 2 часа 50 мин. я с сотником Генераловым сел в отведенное нам купе и поехал к Петрограду.

    Поезд шел поразительно точно. Провожатый вагона говорил нам, что все железнодорожники на стороне Корнилова, что они мечтают, чтобы кто-либо обуздал беспардонные банды солдат, которые носятся теперь по всем путям, загаживают вагоны первого класса, бьют стекла, срывают обивку и терроризируют всех железнодорожников (Проводник, по видимому, подлаживался к своим пассажирам. Несколько дальше Краснов совершенно иначе изображает настроение железнодорожников. Ред.).

    По пути я обдумывал, что же мы должны будем делать. Нашей задачей, сколько я мог понять в ставке, являлся арест членов Временного Правительства и арест Совета Солдатских и Рабочих Депутатов, иными словами захват Зимнего дворца, Смольного института и Таврического дворца. Какое и откуда сопротивление мы могли встретить? Конечно, ?краса и гордость революции? — матросы — вступятся за своего вождя и героя, может быть, рабочие и, весьма вероятно, — Петроградский гарнизон, который стал в положение преторианцев и боится, что Корнилов отправит его на фронт. Наших сил было мало. Но, считаясь с трусливым настроением петроградских солдат, с тем, что корпус представляет из себя отборных бойцов, считаясь с тем, что уличный бой вести очень трудно, и офицеры петроградского гарнизона, училища и пр. вероятно на нашей стороне, можно было рассчитывать и на успех. Хотелось только возможно скорее увидеть корпус собранным в поле, как грозная сила, со всеми его батареями и пулеметами, а не иметь его разбросанным по путям железной дороги.

    Невольно задумывался и о своем положении. В случае удачи ореол славы Корнилова захватит и нас, его сотрудников, в случае крушения дела нам придется разделить его участь, — тюрьму, полевой суд и смертную казнь. Однако чувствовал, что и в этом случае идти надо, потому что не только морально все симпатии мои были на стороне Корнилова, но и юридически я был прав, так как получил приказание от своего верховного главнокомандующего и обязан его исполнить. Характерно то, что ни я, ни генералы Смагин, Сазонов, ни офицеры штаба походного атамана ни разу не останавливались над вопросом о том, к какой политической партии принадлежат Корнилов и Крымов, куда будут они гнуть, если окажутся у власти. А между тем, мы знали, что Корнилов считался революционером, что Крымов, которого почему-то считали монархистом и реакционером, играл какую-то таинственную роль в отречении государя императора и сносился и дружил с Гучковым (Крымов был одним из участников заговора против Николая II. Предполагалось, заменив Николая Михаилом, предотвратить революцию. Монархистом и реакционером Крымова считали, конечно, вполне основательно. Ред.).

    Мы все так жаждали возрождения армии и надежды на победу, что готовы были тогда идти с кем угодно, лишь бы выздоровела наша горячо любимая армия.


V.

    На станции Дно. Туземный корпус

    В 6 час. утра 29 августа мы прибыли на станцию Дно и здесь нам заявили, что поезд дальше не пойдет: между Вырицей и Павловском путь разобран, идет перестрелка между всадниками туземного корпуса и солдатами петроградского гарнизона, вышедшими навстречу. Все пути были заставлены эшелонами с частями туземного корпуса. В зале I и II классов и в буфете, несмотря на ранний час, — столпотворение вавилонское. Офицеры, всадники, солдаты. Кто спит на полу или на лавке, кто уже обедает, кто пьет чай, кто разложил карты и в толпе откровенно диктует приказание. Кухонный чад, волны табачного дыма и отсутствие какого бы то ни было воинского порядка. Никто толком ничего не знал. Эшелоны застряли на всем пути, но никто не знал, что делать, приказаний ни от кого получено не было. Осетины и дагестанцы могли подойти только через несколько дней. Командир туземного корпуса князь Багратион находился верстах в восьми от станции в каком-то имении. Туда ехал командир ингушского полка, полковник Мерчуле, я переговорил по телефону с князем и поехал к нему, чтобы сговориться.

    Князь Багратион только что встал. Ночью он получил пакет от Крымова и теперь пригласил меня рассмотреть с ним присланную ему диспозицию. Диспозицию и план Петрограда, приложенный к ней, рассматривали таинственно, как заговорщики. Приказ Крымова говорил о том, что делать, когда Петроград будет занят. Какой дивизии занять какие части города, где иметь наиболее сильные караулы. Все было предусмотрено: и занятие дворцов и банков, и караулы на вокзалах железной дороги, телефонной станции, в Михайловском манеже, и окружение казарм, и обезоружение гарнизона; не было предусмотрено только одного — встречи с боем до входа в Петроград. Сам Крымов был в Пскове, но собирался мчаться дальше в самый Петроград, впереди своих войск. Прочитавши это приказание, князь Багратион поехал со мною на станцию Дно. Там был телефон с Вырицей, откуда командир 3-й бригады князь Гагарин мог донести Багратиону о том, что происходит.

    Произошло же следующее: третья бригада, шедшая во главе кавказской туземной дивизии, у станции Вырицы наткнулась на разобранный путь. Черкесы и ингуши вышли из вагонов и собрались у Вырицы, а потом пошли походным порядком на Павловск и Царское Село. Между Павловском и Царским Селом их встретили ружейным огнем, и они остановились. По донесениям со стороны, вышедшие на встречу солдаты гвардейских полков драться не хотели, убегали при приближении всадников, но князь Гагарин не мог идти один с двумя полками, так как попадал в мешок. Надо было пододвинуть вперед эшелоны туземной дивизии и начать движение III конного корпуса на Лугу и Гатчино, а где находился III конный корпус, никто точно не знал. Где-то тоже на путях; а уссурийская конная дивизия — даже сзади. Надо было ударить по Петрограду силою в 86 эскадронов и сотен, а ударили одною бригадою князя Гагарина в 8 слабых сотен, на половину без начальников. Вместо того, чтобы бить кулаком, ударили пальчиком — вышло больно для пальчика и нечувствительно тому, кого ударили.

    На станции Дно стояли эшелоны кавказской туземной дивизии. Было очевидно, что подать их вперед эшелонами нельзя. Все равно, почему: потому ли, что настроение железнодорожников после воззвания Керенского изменилось и они уже были против Корнилова и называли его изменником, потому ли, что технически, при разрушенном пути, нельзя было подать эшелоны вперед, но эшелоны стояли, а кн. Багратион не рисковал выгрузиться и идти походом к Вырице. Казалось далеко.

    Мой поезд на Псков должен был отойти в 2 часа. Около этого времени на станцию прибыло 2 эшелона приморского драгунского полка. Солдаты сейчас же выскочили из вагонов и собрались на опушке леса за путями. У них уже были воззвания Керенского и они горячо обсуждали, кто изменник: Корнилов или Керенский. Командир полка полковник Шипунов, узнавши, что я нахожусь па станции и что я назначен командиром III конного корпуса, пошел представиться мне и просил меня поговорить с солдатами.

    Я отправился за пути. Солдатская толпа сейчас же обступила меня. Я вгляделся в лица. Хорошие, славные, честные это были лица. Драгуны были прекрасно, щегольски одеты и отлично выправлены. Я сказал им, кто я. Сказал, что я знаю полк еще по японской войне, когда был с ними на охране побережья у Кайджоо и видел их в бою под Дашичао. Я прочел и разъяснил им приказ Корнилова.

    — Мы должны исполнить приказ нашего верховного главнокомандующего, как верные солдаты, без всякого рассуждения. Русский народ в Учредительном Собрании рассудит, кто прав, Керенский или Корнилов, а сейчас наш долг повиноваться.

    — Господин генерал, — отвечал мне солидный подпрапорщик, вахмистр со многими георгиевскими крестами. — Оборони боже, чтобы мы отказывались исполнить приказ. Мы с полным удовольствием. Только вишь ты, какая загвоздка вышла: и тот — изменник, и другой — изменник. Нам дорогою сказывали, что генерал Корнилов в ставке уже арестован, его нет, а мы пойдем на такое дело? Ни сами не пойдем, ни вас под ответ подводить не хотим. Останемся здесь, пошлем разведчиков узнать, где правда, а тогда — с нашим удовольствием, — мы свой солдатский долг отлично понимаем.

    Но оставаться на станции Дно, когда каждая минута была дорога и каждый лишний солдат был нужен Крымову в Пскове, я считал невозможным.

    — Хорошо, — сказал я. — Я с вами согласен, что без разведки мы не можем кинуться в бой. Ваш путь идет через Псков. В Пскове находится главнокомандующий северным фронтом. Я еду сейчас в Псков, и если главнокомандующий подтвердит приказ генерала Корнилова, мы обязаны его исполнить.

    — Совершенно правильно, — раздались голоса солдат. — Мы исполним то, что нам скажут в штабе фронта. Так пусть и будет.

    Я надеялся на солидарность между генералами. Я был уверен, что ген. Клембовский станет на точку зрения Корнилова — необходимости спасать, но не разрушать армию.

    Драгуны разошлись по вагонам, и через полчаса их эшелоны потянулись по свободному пути на Псков.

    В 5 часов пополудни прибыл и мой псковский поезд, и я поехал с ним, обгоняя в пути драгунские эшелоны.


VII.

    В Пскове

    На станцию Псков поезд пришел в 12 часов ночи на 30 августа. Пассажирам было заявлено, что поезд дальше не пойдет. Опять та же история: полотно дороги разрушено, движения поездов нет. Так же, как станция Дно была переполнена офицерами и всадниками кавказской туземной дивизии, станция Псков была переполнена офицерами и солдатами приморского драгунского полка и солдатами псковского гарнизона.

    Я стал расспрашивать у офицеров об обстановке.

    — Где ген. Крымов?

    — Утром уехал на Лугу; должно быть, сейчас там. Имея указания от ген. Корнилова соединиться возможно скорее с Крымовым и принять от него командование III конным корпусом, я пошел к коменданту станции просить отправить меня на паровозе или на дрезине в Лугу. Измученный, усталый комендант отнесся к моей просьбе с полным участием, но сослался на категорическое приказание штаба фронта ни одного человека не пропускать в петроградском направлении. Нужно разрешение штаба фронта.

    — Дайте мне телефон штаба, я буду говорить с ген. Кдембовским, — сказал я.

    — Ген. Клембовского нет.

    — Где же он?

    — Поехал в Петроград. Он назначен верховным главнокомандующим.

    — А Корнилов? — невольно спросил я.

    — Не знаю. Или бежал, или арестован. Вы читали приказ Керенского, объявляющий его изменником?

    — Читал. Но что из этого?

    Впрочем, подумал я, комендант мог ничего не знать. Это могла быть и провокация.

    Мне дали соединение со штабом фронта.

    — Кто меня спрашивает? — услышал я голос.

    — А позвольте спросить, кто у телефона, — спросил я, — все еще надеясь что это Клембовский.

    — Временно командующий северным фронтом ген. Бонч-Бруевич, а вы кто? Я назвал себя.

    — Я прошу вас сейчас приехать ко мне. Мне нужно с вами переговорить. Я посылаю за вами автомобиль, — сказал мне Бонч-Бруевич.

    Через полчаса я был принят Бонч-Бруевичем в присутствии молодого человека с бледным лицом и с черными усиками, в рубашке с солдатскими защитными погонами.

    — Комиссар Савицкий, — кинул мне Бонч-Бруевич, — мы будем говорить при нем. Какие вы задачи имеете?

    Я ответил, что имею приказание явиться к генералу Крымову и никаких больше задач не имею.

    — Ген. Крымов, — как-то загадочно проговорил Бонч-Бруевич, — находится в Луге, а пожалуй что теперь и в Петрограде. Вам незачем ехать к нему. Оставайтесь лучше здесь.

    — Я получил приказание, и я должен его исполнить. Я должен принять от него корпус и распутать ту путаницу, которая в нем происходит.

    — А в чем вы видите путаницу? — спросил Бонч-Бруевич. Комиссар, присутствовавший здесь, меня стеснял, да и сам Бонч-Бруевич казался мне подозрительным. Я вскользь сказал о том, что эшелоны застряли на путях, люди и лошади голодают и дальше это не может продолжаться, так как грозит уничтожением конскому составу и может вызвать голодных людей на грабежи.

    — Я с вами совершенно согласен, — сказал мне Бонч-Бруевич. — Мы об этом с вами поговорим утром.

    — Я буду вас просить дать мне автомобиль до Луги.

    — К сожалению, не могу исполнить вашей просьбы. У нас все машины — городского типа и не выдержат дороги, да и бензина нет.

    Я видел, что Бонч-Бруевич лгал. Не могло же не быть в штабе фронта нескольких полевых машин, да до Луги и городская машина могла довезти. Я попрощался с Бонч-Бруевичем и пошел проводить остаток ночи в комендантское управление. Сидя в комнате дежурного адъютанта, я обдумывал, что же делать? Первое, что мне казалось необходимым, — восстановить части. Вынуть их из коробок, поставить по деревням или на биваке и накормить людей и лошадей.. Все равно, с голодными людьми и на не кормленных лошадях далеко не уедешь.

    Утром 30 я отправился к Бонч-Бруевичу. Повидимому, за ночь он получил какие-либо известия о проказах казаков на путях, потому что начал с того, что спросил у меня совета, что делать с эшелонами, которые загромоздили все пути, остановили движение по железной дороге и прекратили подвоз продовольствия на фронт. Я предложил сосредоточить уссурийскую дивизию в районе Везенберга, пользуясь тем, что она эшелонирована на путях, идущих к Нарве и Ревелю, и донскую — в районе Нарвы. Этим совершенно разгружалась бы варшавская дорога, а я имел весь корпус в кулаке и на путях к Петрограду, так что по соединении с Крымовым мог исполнить ту задачу, которая будет указана корпусу.

    Ген. Бонч-Бруевич составил при мне телеграмму, которую адресовал: ?главковерху Керенскому?.

    — Вы видите, — сказал он, — продолжать то, что вам, вероятно, приказано и что вы скрываете от меня, вам не приходится, потому что верховный главнокомандующий — Керенский, вот и все.

    Я ушел. И все-таки я считал своим долгом отыскать Крымова, своего непосредственного начальника. От Бонч-Бруевича я пошел в гараж попросить автомобиль, но получил там отказ: машины испорчены, нет бензина. Полк. Зарубаев, заведовавший гаражом, сообщил мне, что какой-то американский корреспондент, имеющий собственный автомобиль, едет в пять часов в Лугу, чтобы наблюдать бой между корниловскими войсками и петроградским гарнизоном, и что он устроит меня с ним. Я ухватился за это. Известие, что бой все-таки ожидается, говорило мне, что, может быть, не все еще потеряно и что сведения Бонч-Бруевича умышленно неверные.

    В комендантском управлении меня ожидал полевой жандарм из штаба главнокомандующего.

    — Главнокомандующий приказал мне озаботиться отводом вам квартиры, — сказал он.

    Такая заботливость о моей персоне меня удивила.

    — Где же мне отвели квартиру? — спросил я.

    — В кадетском корпусе, я сейчас вас туда могу отвезти. Оставаться в дежурной комнате комендантского управления было нельзя, я стеснял адъютанта. Я забрал свои вещи и с своим ординарцем и сотником Генераловым отправился в корпус.

    На входной двери квартиры, в которую меня вводили, было написано: ?Комиссариат северного фронта?. В прихожей толпились солдаты и какие-то люди подозрительного вида.

    — Вероятно, вы ошиблись, — сказал я жандарму, — здесь помещение комиссариата.

    — Ничего, они обещали потесниться.

    Действительно, ко мне вышел Савицкий и сказал, что я могу здесь располагаться. Какой-то предупредительный и весьма обязательный, хорошо одетый юноша пошел показать мне мою комнату. Это была большая комната в два окна, выходящие во внутренний сад. В комнате стояла прекрасная мягкая постель, так и манившая к покою после двух бессонных ночей.

    — Вот здесь электричество, — показывал мне юноша. — Можно стол поставить, стулья. Очень хорошо.

    — Комната отличная, — в раздумье сказал я. Меня поразил гул солдатских голосов и как будто стук ружей за дверью. Я открыл дверь. За дверью была просторная прихожая. Она наполнялась вооруженными солдатами.

    — Вы что за люди? — спросил я их.

    — Так что, господин генерал, караул к арестованному, — бойко ответил мне бравый унтер-офицер.

    — Благодарю вас, — сказал я любезному юноше, — но комната мне что-то не нравится. В ней будет слишком шумно, а мне надо заниматься.

    И я спокойно прошел мимо караула, вышел во двор, а из двора на улицу, где еще стоял извозчик с моим чемоданом.

    Куда ехать? Куда ехать? — думал я.

    Утомление сказывалось, а силы были нужны на завтра, чтобы ехать верхом или идти пешком. Мне предложил переночевать у него тот самый комендантский адъютант поручик Пилипенко, которого я так стеснял. Он имел комнату на окраине города недалеко от вокзала.

    К 9 часам вечера, подготовивши все для поездки верхом на лошадях уральских казаков в Лугу, я перебрался к поручику Пилипенко. Около 12-часов ночи мы улеглись на покой в гостиной. Благодетель-сон сейчас же прогнал все думы, заботы, тревоги и волнения.

    Но недолго он продолжался.

    Сильные непрерывные звонки у входной двери меня разбудили. Я зажег свечу и посмотрел на часы. Был час ночи. Я спал меньше часа. Я сейчас догадался в чем дело, но продолжал лежать, нарочно не вставая. Прислуга хозяйки зашлепала босыми ногами. В дверь стали раздаваться удары прикладами. Она отворилась, и прихожая наполнилась большим количеством людей, грозно стучавших ружьями. Они не помещались в прихожей и часть стучала винтовками по лестнице.

    В гостиную стали входить, стуча прикладами, юнкера школы прапорщиков северного фронта, с ними был их офицер и какой-то молодой человек в штатском платье.

    — Вы — генерал Краснов? — обратился штатский ко мне.

    — Да, я генерал Краснов, — отвечал я, продолжая лежать. — А вам что от меня нужно?

    — Господин комиссар просит вас немедленно _ прибыть к нему для допроса, — отвечал он,

    Было решено, что мы поедем с молодым человеком на извозчике, а юнкера пойдут по домам. Во втором часу мы молча поехали по городу. Ехал вооруженный шашкой и револьвером генерал и с ним штатский. Ничего подозрительного. Возвращались, может быть, с какой-нибудь пирушки. Город был тих и пустынен. Мы никого не встретили. Если бы я хотел бежать, я мог бы бежать сколько угодно. Но я бежать не хотел.


VIII.

    На допросе у комиссара

    Знакомое здание корпуса. Помещение комиссариата. Как я был недальновиден, что отказался от комфортабельной комнаты с пружинной кроватью. Все было бы гораздо скорее, я успел бы выспаться и не пришлось бы ночью ехать на плохом извозчике.

    Почти пустая, просторная, казенного типа комната. Тускло горит электричество. У простенка между окнами небольшой стол. За ним три человека. Посередине молодой человек, с бледным, красивым, одухотворенным лицом, с большими, возбужденными глазами. Маленькие усы над правильным ртом. Одет чисто в форму поручика саперных войск. Это, как я узнал впоследствии, — поручик Станкевич, комиссар северного фронта и правая рука Керенского. Справа — маленький, сгорбленный, лохматый рыжий человек, в рыжем пиджаке. Скомканная рыжая бороденка и усы, бегающие рыжие глазки, — типичный революционер, как их описывают в романах. Но лицо умное и, несмотря на всю свою некрасивость, симпатичное. Это был помощник комиссара Войтинский, большевик, идейный человек, ставший на защиту армии от разрушения. Я слышал про него много хорошего (Войтинский в это время был уже в лагере меньшевиков. Им и следует поставить в ?заслугу?, как ?защиту армии от разрушения?, так и многое Другое ?хорошее?, что слышал о Войтинском Краснов. Ред.). И наконец, по левую руку — уже знакомый мне вольноопределяющийся Савицкий. Этот пронизывает меня своими красивыми, черными глазами.

    Справа, у стены, на диване — четыре человека, по костюму — рабочие. Лица тупые, серые, безразличные. Вероятно, — представители псковского ?исполкома?. Весь трибунал на лицо.

    Станкевич предложил мне сесть. Начался допрос. Почему я оказался в эти тревожные дни в Пскове? Ответ прост: получил предписание вступить в командование III конным корпусом и ехал его принимать. У меня предписание с собою.

    — Почему именно вас, а не кого-либо другого наметил Крымов, а потом — Корнилов на должность командира III корпуса, — спросил Войтинский.

    — Корпус мне хотели дать давно, еще весною. Генерал Алексеев выдвигал меня на корпус, и я знал, что получу или IV или III. Третий освободился раньше, мне его и дали.

    — Не дали ли его вам по политическим убеждениям? — вкрадчиво спросил меня Войтинский.

    — Я солдат, — гордо сказал я, — и стою вне политики. Лучшим доказательством вам служит то, что я оставался до последней минуты при убитом на моих глазах комиссаре Линде и старался его спасти. А комиссар Линде — один из крупных виновников революции.

    Меня попросили подробно рассказать о смерти Линде, о чем в Пскове только что узнали. Я рассказал все, чему был очевидцем.

    Мой рассказ расположил судей в мою пользу. Они стали совещаться между собою.

    — Знаете ли вы, — сказал мне Войтинский, — что Корнилов арестован своими войсками и Керенский вступил в верховное командование?

    — Ген. Алексеев принял на себя должность начальника штаба верховного главнокомандующего, — продолжал Войтинский.

    — Это хорошо, — сказал я. — Генерала Алексеева очень уважают в армии.

    — Вы видите, что вся эта авантюра, задуманная Корниловым, рухнула, — сказал Станкевич, — она пошла не на пользу, а во вред армии. В частности, в III конном корпусе, считавшемся самым твердым, началось полное разложение. Необходимо теперь всем стать на работу и приняться за оздоровление армии.

    - Поздно, — сказал я. — Армия погибла. У нас толпа, опасная для нас и безопасная для неприятеля.

    Допрос начал принимать форму беседы. Я скоро понял, что Войтинский и Станкевич на моей стороне, обвинитель только один — Савицкий; члены исполкома, как статисты в плохом театре, дружно со всеми соглашались.

    Было решено, что я дам подписку о том, что без ведома комиссара не выеду из Пскова, и буду отпущен к себе домой. Я написал эту записку. Ведь оставаясь в Пскове, я тем самым исполнял вторую часть приказа Корнилова, высказавшего пожелание, чтобы побольше генералов было в Пскове.

    Станкевич был так любезен, что даже обещал послать моей жене телеграмму о том, что я жив и здоров.

    В третьем часу я вышел из комиссариата и побрел пешком отыскивать свою квартиру.

    На другой день, 31 августа, я был с докладом о том, что произошло со мною ночью, у начальника штаба ген. Вахрушева, а потом у и. об. главнокомандующего Бонч-Бруевича. Ни тот, ни другой не возмутились моим ночным арестом.

    — Что поделаете, — сказал мне своим грубым голосом Бонч-Бруевич, бывший на этот раз без ассистента из комиссариата. — Вот вчера на улице солдаты убили офицера за то, что он в разговоре с приятелем сказал ?совет собачьих и рачьих депутатов?. И ничего не скажешь. Времена теперь такие. Их власть. Я без них — ничего. И потому у меня — порядок и красота. И дисциплина, как нигде... Да, вы знаете, ведь Крымов-то ваш вчера застрелился.

    — Как? — спросил я.

    — В Петрограде, у Керенского.

    — Да! Вот как! Я его хорошо знал. Крутой был человек.

    — А в командование корпусом вы все-таки вступите, я переговорю с ген. Алексеевым по прямому проводу. Корпус надо успокоить. А вас донцы знают...

    На том мы и расстались, что я вступлю в командование корпусом по получении разрешения от Алексеева, что корпус будет включен в число войск северного фронта и расквартирован в районе Пскова. Алексеев ответил приказом о допущении меня к командованию корпусом и о подчинении корпуса главнокомандующему северным фронтом. Я пошел к генерал-квартирмейстеру, генералу Лукирскому, чтобы наметить с ним квартирные районы, написал приказ корпусу о сосредоточении его к Пскову и пошел к помощнику начальника военных сообщений, полковнику Карамышеву, чтобы с ним вместе распутать все бродячие эшелоны.


IX.

    Моральное состояние III конного корпуса

    Люди задумывали планы, и планы эти казались им вполне исполнимыми и великолепными, но вмешивалась судьба и разрушала все эти планы и устраивала так, что результат того, что делали люди, был совершенно обратен тому, чего они хотели достигнуть.

    Крымов застрелился. Это неправда, что его будто бы убил на квартире Керенского адъютант Керенского. Крымова всюду и везде неотлучно сопровождал честнейший и благороднейший офицер подъесаул Кульгавов. Он мне подробно доложил все обстоятельства смерти Крымова, и я не имею ни малейшего основания сомневаться в правдивости его показания. Да, у Крымова, как у человека сильной воли, было слишком много причин, чтобы покончить с собою.

    Разговор его с Керенским был очень сильный. Крымов кричал на Керенского, потом поехал к beau-frere'y (Свояку. Ред.) Керенского, полковнику Барановскому, и у него прилег в кабинете на оттоманке. Кульгавов был рядом в комнате. Никто не входил к Крымову. Через некоторое время раздался выстрел. Кульгавов бросился в комнату. Крымов лежал на отоманке смертельно раненый; револьвер валялся на полу. Это не была инсценировка самоубийства, но само самоубийство. Через некоторое время Крымов скончался, и армия его, шедшая на Петроград, осталась без вождя.

    Все разваливалось. Штабные команды никого не признавали и не слушались. В порядке была только 1-я донская дивизия.

    И вот, потянулись комитеты к комиссарам. Я еще не успел вступить в командование корпусом, как увидел желтые погоны уссурийцев в садике кадетского корпуса и среди них — Вэйтинского, увидел драгун с их председателем комитета юным мальчиком, вольноопределяющимся Левицким, толпящихся возле Станкевича.

    Спасать Россию не пришлось. Передо мною стояла задача более скромная — спасать офицеров, оздоровлять корпус, восстановлять в нем порядок, хотя бы настолько, чтобы корпус не был опасен для мирных жителей. Это могли сделать по тогдашнему состоянию корпуса только комиссары.

    Я пошел к Станкевичу и Войтинскому.

    И Станкевич, и Войтинский, и Савицкий, в особенности первые два, с полною отзывчивостью, скажу более — сердечностью отнеслись к этому деликатному делу уговаривания солдат и казаков и примирения их с офицерами. Взаимными усилиями мы достигли того, что части вернули своих начальников и стали им повиноваться.

    Одною из целей похода Корнилова на Петроград было уничтожить комиссаров и комитеты, которые были всеми признаны крайне вредными, ближайшим результатом неудачи похода было усиление комиссаров и поднятие значения комитетов, признание самими начальниками их необходимости. Я с самого начала революции боролся против комитетов, низводя их на степень только хозяйственного контроля, артели, кооператива для закупок, и первый комиссар, которого я увидал, был Линде; теперь мне пришлось целыми днями беседовать с комитетами и быть частым гостем у комиссара и его помощника, и это было вызвано действительною необходимостью.

    Но был результат и гораздо худший. Неудача Крымова подняла большевиков и усилила их позицию в Петроградском Совете, и не прошло и трех дней после того, как Керенский взял на себя бразды правления в армии и флоте, как он почуял более сильную опасность слева — со стороны большевиков (Он всегда ее ?чуял?, и гораздо сильнее, чем опасность справа. Это выяснилось с полной определенностью уже задолго до Корниловского мятежа. Ред.). ?Завоеваниям революции? угрожали не правые круги, притихшие и подавленные под солдатским террором, а анархия и большевизм. Как ни странно это было, но за первою помощью Керенский обратился к тому самому III конному корпусу, который шел арестовать его (На наш взгляд в этом нет решительно ничего странного, такова уж логика классовой борьбы, что все, пытающиеся остановить революцию неизменно попадают в объятья самой откровенной и непримиримой реакции Ред.).

    1 сентября к Пскову собрались приморский драгунский и уссурийский казачий полки и стали разгружаться и расходиться по деревням; драгуны — в большом порядке, уссурийцы в порядке относительном. Все остальные части были повернуты обратно и направлены на Псков, а 2 сентября в 8 часов вечера за мною экстренно приехал адъютант начальника штаба фронта и повез меня в штаб. Мне передали шифрованную телеграмму от верховного главнокомандующего Керенского о том, что ввиду возможности высадки немцев в Финляндии и беспорядков там, необходимо сосредоточить 1-ю донскую дивизию в районе Павловск — Царское, штаб в Царском, а уссурийскую дивизию — в Гатчине и Петергофе, штаб — в Петергофе.

    Каждый из нас уже по самой дислокации корпуса понимал, что беспорядки в Финляндии и высадка немцев — это тот фиговый листок, которым прикрывались настроения Смольного института и открытая пропаганда Ленина в войсках петроградского гарнизона.

    Я был в отчаянии. Только что сделанная работа успокоения разрушалась. Кто поверит, что ожидается высадка немцев? Скажут: опять контрреволюция, опять измена. Вся надежда была на подпись Керенского и на комиссаров И действительно, Керенскому поверили, а Войтинскому и Станкевичу удалось уговорить полки, что приказ надо исполнить. Но, конечно, главное было то, что никто ни оружием, ни словами не мешал нам в походе, — большевики еще не были готовы. К 6 сентября корпус сосредоточился на указанных ему местах (Корпус предназначался для борьбы с большевизмом и ?анархией? Не успев еще как следует ликвидировать опасность справа, глава мелкобуржуазной ?демократии? опять устремляет все свое внимание налево. Нужно отдать ему справедливость, Керенский проявил здесь достаточную практическую сметку и классовую ?сознательность?, обратившись за помощью к тем самым частям, которые лишь накануне участвовали в контрреволюционном мятеже. (См. дальше в гл. XI интересные признания самого Краснова) Ред.).


X.

    Петроградские настроения

    В революционном Петрограде и его воинских учреждениях я был первый раз. 4 сентября я приехал со штабом в Царское Село и в час дня явился к главнокомандующему петроградским военным округом. Таковым оказался ген. Теплов. Эта милейшая личность, гуманнейший человек, любитель литературы, изящных искусств, поэзии, совсем не военный, всегда отличавшийся либеральными взглядами, был схвачен Керенским и посажен на место главнокомандующего. Главнокомандующим он, кажется, был всего пять дней.

    Теплов меня сейчас же принял. В его добрых глазах стояли слезы. Большая борода поседела и была растрепана.

    — Да, вот в каком виде вы меня видите, — сказал он. — А штаб-то! Помните?

    Портреты начальников штабов былой эпохи грозно смотрели на нас со стен. Казалось, их души были с нами и возмущенно шептались кругом. В громадные окна глядел чудный сентябрьский день и Александровская колонна с ангелом мира, осиянная солнцем. Тени прошлых великолепных парадов, бывших на этой площади, теснились в воспоминании, и надо всем лежала печать томительной и безысходной грусти. Тут больше, чем где-либо, понял я, что мы дошли до конца и дальше уже идти некуда. Дальше — пропасть.

    — Какие указания я вам могу дать? — говорил Теплов. — Я здесь халиф на час. Может быть, завтра уже меня не будет. Скажу одно: идет борьба за власть. С одной стороны, — Керенский, который все-таки хочет добра России и хочет ее с честью вывести из тяжелого положения (О каком ? добре России? идет здесь речь, ясно и без комментариев. Интересно отметить, что даже ?враги? Керенского — корниловцы считали его ?все-таки? своим человеком. Ред.), но подле него — никого; с другой, — Совет Солдатских и Рабочих Депутатов, которым уже овладели большевики с Лениным и который становится все более и более популярным среди петроградского гарнизона. Вы вызваны для борьбы против него, а сможете ли вы бороться?.. Да... Тяжелые времена!.. Но помочь ничем не могу. Я... ведь до завтра.

    Теплов и ?до завтра? не досидел на своем посту. В тог же день из вечерней газеты я узнал, что Керенский отставил его и на его место назначил командовавшего в моем же корпусе 1-м амурским казачьим полком генерального штаба полковника Полковникова.

    Полковников — продукт нового времени. Это — тип тех офицеров, которые делали революцию ради карьеры, летели, как бабочки на огонь, и сгорали в ней без остатка. В японскую войну 1905 года — это двадцатидвухлетний офицер, донской артиллерист, проникнутый священным пылом войны и жаждой славы. Он прекрасно и лихо работает с казаками. После войны — академия генерального штаба; дальнейшая карьера идет гладко, и к 1917 году он — командир 1-го амурского полка, чуть что не выборный, пользующийся большой популярностью среди казаков. Поход Крымова. Полковников чует своим хитрым сердцем, что солдаты и казаки колеблются, отрывается от полка и мчится в Петроград к Керенскому.

    34-летний полковник становится главнокомандующим важнейшего в политическом отношении округа с почти 200 000-ною армиею. Тут начинается метание между Керенским и Советом и верность постольку поскольку. Полковник помогает большевикам создать движение против правительства, но потом ведет юнкеров против большевиков. Много детской крови взял на себя он... И в конце концов Полковников в марте 1918 г. повешен большевиками на Дону, в Задонской степи, на зимовнике Безгулова.

    Но теперь Полковников, об измене которого Корнилову знал весь корпус, становится начальником и распорядителем корпуса. Полковникову приходилось докладывать секретные планы и совещаться с ним о работе, не зная, с кем он идет — с большевиками или против них! (Речь идет о том самом полковнике Полковникове, который впоследствии принимал активное участие в эсеровских мятежах. Разумеется, он был не с большевиками, а против них. Ред.)

    Керенский, взявши на себя управление армией, на первых же шагах своей деятельности запутался до крайности. 30 августа его начальник штаба ген. Алексеев подтвердил мое назначение на пост командующего III конным корпусом. Керенский одобрил это, отдавал мне приказания, а 9 сентября, не сменяя меня, допустил к командованию тем же корпусом начальника 7-й кавалерийской дивизии барона Врангеля.

    Растерянный, истеричный, ничего не понимающий в военном деле, не знающий личного состава войск, не имеющий никаких связей и в то же время не любящий с кем бы то ни было советоваться, Керенский кидался к тем, кто к нему приходил. Врангель случайно приехал в эту минуту в ставку. Керенский знал, что Крымов застрелился, что корпус в Петрограде, и предложил Врангелю корпус, не думая обо мне. Меня это только развязывало. Я подал решительно в отставку. Но тут ввязались в дело казачьи комитеты. Они уже почуяли власть, притом в донской дивизии я был любим, а уссурийская начинала любить меня, — комитеты явились к Керенскому и потребовали, чтобы я остался командиром корпуса, потому что я — казак и корпус казачий, а барон Врангель — немец. Керенский сейчас же согласился с комитетами, и меня оставили, а Врангелю стали искать другой корпус, чтобы он не обиделся.

    Во главе военного министерства был поставлен Верховский — революционный паж. В бытность в пажеском корпусе за какую-то проделку, показавшуюся корпусному начальству слишком либеральной, Верховский был отправлен рядовым в Туркестан. Там был произведен в офицеры и окончил академию генерального штаба. Репутация либерала и революционера осталась за ним. Верховский был водворен на Мойку, в дом военного министра. Он решительно не знал, что ему делать, и пошел по самой модной линии. Приемная его наполнилась солдатами, делегатами и депутатами, он проводил, выслушивая их, целые дни, начиная прием с 8 часов утра.

    Что же дала нам революция в смысле правильных назначений на командные должности и выдвигания истинных талантов? Прежде всего, новые правители стремились омолодить армию, выбить из нее старый режим и контрреволюцию и посадить людей, сочувствующих революции и новым порядкам. Но свелось это к тому, что стройная, может быть, не всегда правильная и справедливая, но все-таки система назначений по кандидатскому списку, строго продуманному, после самого серьезного и тщательного рассмотрения аттестаций, составленных целым рядом начальников, сменилась чисто случайными назначениями и самым неприличным протекционизмом. Всюду вылезали вперед самые злокачественные ?ловчилы?, которые тянули за собою Других таких же, и грязь и муть поднимались со дна армии (Недурная и по сути дела совершенно правильная характеристика вскормленных эсеро-меньшевистским правлением контрреволюционных ?ловчил* (Краснова, Врангеля, Деникина в том числе), возглавлявших после Октября белогвардейское восстание. Ред.). Каждый начальник быстро понял характер Керенского и истеричность его натуры, и многие стали проталкиваться вперед, валя тех, кто стоял по пути.

    У Керенского не было для его поста главного — воли. Не было власти — настоящей власти, а не позирования на власть; и под его командованием армия, разрушенная снизу, в корне подточенная революцией, гибла сверху.

    Есть такая скверная поговорка — ?рыба с головы воняет?; и вот в эти-то тяжелые дни тяжелый смертный дух потянул от армии, от тех начальников, которые в лучшем случае ничего не делали, в худшем — работали на два фронта: и Временному Правительству, и большевикам.

    Не хочется, да, может быть, и не нужно — судьба все равно сурово покарала их расстрелами, нищетой, эмигрантством заграницей — называть фамилий, но сколько людей в это время уподобились той старушке, которая, стоя перед изображением страшного суда, где были нарисованы ангелы в раю и черти в аду, ставила две свечи — одну ангелу, другую дьяволу, ибо неизвестно, куда попадешь, в рай или в ад. Так и эти начальники кланялись и забегали, и возили свои доклады Керенскому и в Совет, — на всякий случай, а что из этого выходило, то будет видно из дальнейшего.


XI.

    Работа в корпусе

    Но, что бы ни было на душе, работать было нужно, и работать, не покладая рук. Жизнь этого требовала.

    Керенский правильно учел значение присутствия III конного корпуса под Петроградом. Совет солдатских и рабочих депутатов присмирел. Царскосельский гарнизон, когда кругом стали донцы, изменился до смешного. Солдаты начали чисто одеваться и отдавать честь офицерам. Все это сделало только то, что появились нерасхлюстанные части, что у ворот дворца в. княгини Марии Павловны стоял чисто одетый часовой, который не лущил семtчек, казаки праздно не шатались по городу, а те, кто появлялся на улицах, были чисто одеты и отдавали щеголевато честь офицерам. Одна внешность уже влияла оздоровляющим образом, надо было поддержать ее и воспитать снова офицеров и казаков.

    Как и на юго-западном фронте, и здесь интендантство петроградского военного округа широко пошло мне на помощь. Удалось получить даже серо синие шаровары, о которых так мечтали казаки. Я опять начал с материального, с одежды и кухонь, но не оставлял и морального воздействия на части.

    6 сентября начальники дивизий донесли мне о том, что полки собраны и расквартированы в указанных им районах.

    7 числа я был в Пулкове в районе расположения 9-го и 10-го донских казачьих полков. В просторной сельской школе были собраны все офицеры и большая часть урядников полков. Прибыло много казаков, моих старых сослуживцев, для того, чтобы посмотреть на меня.

    Я коротко и совершенно откровенно рассказал офицерам и казакам обстановку. Я не скрывал от них, что цель нашего присутствия в Петрограде — не столько угроза немецкой высадки, сколько страшная темная работа большевиков, стремящихся захватить власть в свои руки.

    Дорогие мне лица окружали меня. Я видел пламенные, восторженные взгляды моих соратников под Белжецем, Комаровым, Незвиской, Залещиками и во многих, многих делах. Я чувствовал, что среди них я свой. Я кончил.

    — Ваше превосходительство! — раздались гулом голоса, — не извольте ни о чем беспокоиться. Мы — корниловцы! Велите — и мы вам Керенского самого предоставим. Мы понимаем, где порядок.

    В 5 час. дня того же 7 сентября я говорил в Павловске с офицерами и представителями 13-го и 15-го донских казачьих полков. Слушали внимательно, но настроение было не то. Не было общего слияния и единой мысли.

    8 сентября я читал это же сообщение в Гатчине офицерам и представителям уссурийского и амурского полков и уссурийского дивизиона. Беседа прошла гладко. Оставшись потом с офицерами, я с грустью убедился, что здесь опасность угрожает именно от офицеров. Большинство были безнадежно серы по своему образованию и воспитанию. Они нисколько не возвышались над рядовыми казаками, во многих отношениях были ниже их. Но, главное, они не любили казаков. Возвысившись над ними дешевою ценою четырехмесячных курсов, или угодливостью перед начальниками, они сторонились от казаков, и те отвечали им презрением.

    Здесь работа нужна была громадная, а работать было некому. Командира бригады не было. Командир уссурийского полка, полковник Пушков, был не казак и не сумел сойтись ни с офицерами, ни с казаками, командир амурского полка Полковников милостью Керенского командовал всеми нами, а вместо него в полку был штаб-офицер, который для виду занимался широкой политикой отделения Амурских казаков от России. Несколько лучше был уссурийский дивизион.

    Гадко, склизко и противно было на душе. Строил планы работы, как оздоровить весь этот материал, и всюду натыкался на одно главное препятствие — не было офицеров. Офицеры, даже и лучшие, кадровые, ушли от солдат, как солдаты ушли от офицеров, испытавши унижение ареста, они уже боялись своих солдат и не верили им.

    Стена стояла между ними. Военного братства не было, и надо было его вернуть. Конечно, не спектаклями и кинематографами, а старою песнею, общими ученьями и маневрами...

    Таковы были планы, таково было тяжелое мучительное настроение на душе в эти сентябрьские дни, когда я даже не знал хорошенько, я или барон Врангель командует III конным корпусом.


XII.

    Отношение к корпусу наверху

    В середине сентября, ближе ознакомившись с петроградскими настроениями и с составом своего корпуса, я составил доклад, в котором указывал на необходимость, в противовес совету солдатских и рабочих депутатов, петроградскому гарнизону и вооруженным рабочим, для поддержки правительства и обеспеченья правильных и спокойных выборов в Учредительное Собрание и самой работы Учредительного Собрания сосредоточить в ближайших окрестностях Петрограда очень надежную конную часть с большою артиллериею, при чем одну треть по очереди держать в самом Петрограде. Сделавши характеристику III конному корпусу, я предлагал: уссурийскую дивизию, как мало надежную, убрать в другое место. Вместо нее в корпус влить гвардейскую казачью и 2-ю казачью сводную дивизию; гвардейцев поставить в их постоянных казармах, где они по привычке перешли бы на мирное положение и восстановили бы внутренний порядок. Гвардейским офицерам хорошо была знакома вся тактика городской войны, и Петроград был им известен до мелочей. Революционные же казачьи полки 1-й, 4-й и 14-й отправить на Дон, где они, несомненно, оздоровели бы, соприкоснувшись со своими родителями.

    Но кому я отдам этот доклад?

    По закону, я должен был представить его по команде — Полковникову.

    А был я уверен в том, что Полковников идет заодно с правительством, а не против него?

    Был ли я уверен в самом Керенском? По чистой совести отвечу — нет.

    План был создан, рассмотрен с начальником 1-й донской казачьей дивизии, с начальником штаба и штаб-офицером генерального штаба, всеми одобрен, его надо приводить в исполнение и приводить в исполнение спешно, потому что выборы не за горами, власти у меня для этого нет, а тем, у кого власть, я не верю.

    Пойти по старому пути к комиссарам? Но Войтинского и Станкевича, которым я верил, что они не с большевиками, здесь не было, это их не касалось, а комиссар петроградского округа, капитан Кузьмин, произвел на меня отталкивающее впечатление очень хитрого человека, глубоко конспиративного, неизвестно к чему стремящегося.

    Я — не политик и решил идти прямым солдатским путем. 16 сент. я поехал к Полковникову и доложил ему на словах, а потом передал и письменный доклад. С его стороны я встретил полное сочувствие этому, и мне показалось, что мои подозрения напрасны и что он в полной мере воспринял мою точку зрения. Он обещал очень осторожно нащупать Керенского и сделать ему об этом доклад.

    — С Черемисовым (главнокомандующим северного фронта), — сказал он, — говорить не стоит. Я уже имею приказание передать корпус ему и отправить вас в район г. Острова, где он войдет в V армию и будет считаться в резерве главнокомандующего. Но это надо расстроить. Они думают только о себе, а не о Россия.

    Тем не менее, вернувшись в штаб корпуса в Царское Село, я нашел приказание приступить к перевозке корпуса в район Острова и отдал об этом распоряжения.

    Но, повидимому, Полковников все-таки попытался бороться за оставление III конного корпуса под Петроградом. Прошла неделя, а мы не могли добиться эшелонов для спешной перевозки корпуса. Шла какая-то невидимая борьба. В штабе округа мне передавали, что Совет Солдатских и Рабочих Депутатов очень недоволен присутствием корпуса в Царском Селе и настаивает, чтобы его убрали подальше.

    26 сент. пришло категорическое приказание идти к Острову, и к 28 сент. все части корпуса сосредоточились в районе Острова по деревням.

    28 сент. я представлялся в Пскове главнокомандующему северным фронтом Черемисову. В ожидании приема присматривался к обстановке. Адъютант, с громкой еврейской фамилией представителей богатого еврейского мира, держался небрежно, свысока третируя меня и моего хорошего знакомого генерала Я. Д. Юзефовича, только что назначенного командующим XII армией. У вестового в руках — большевистская газета ?Окопная Правда?. Из беседы с Черемисовым выяснил, что он очень считается с местным Советом Солдатских и Рабочих Депутатов и большой сторонник демократизации армии. Понял, что мне с ним не по пути. Перед тем, как ехать из Пскова, зашел к комиссару Станкевичу. Этот молодой человек мне больше нравился. Он-то хотя был искренен, и если мы и были разных понятий, то я знал, что он честно хотел спасения армии и России. Поговорили по душе о занятиях и о необходимости перетасовать командный состав корпуса.

    На другой день ко мне прибыл молодой офицер с университетским значком, отрекомендовавшийся поручиком л. гв. егерского полка Матушевским, членом Исп. Комитета Совета Солдатских и Рабочих Депутатов. Он прибыл с бумагами из ставки, предлагающими допустить его до ознакомления с корпусом.

    Итак, новая, побочная власть, знаменитый исполком уже заинтересовался корпусом. Из разговора с ним я понял, что моя докладная записка — не секрет для него.

    Кто же сообщил? Полковников или Керенский? Или оба вместе?

    Матушевский приехал с самыми хорошими намерениями. Он слышал о том непримиримом отношении к офицерам, которое существует среди команд штаба корпуса, он приехал примирить и от имени Совета, который пользуется исключительным влиянием на солдат, поговорить с корпусным комитетом.

    Надо было выгнать его. Но выгнать его — это окончательно порвать те тонкие нити, которыми я только что связывался со штабными командами. Решили устроить заседание штабного комитета, но в своем присутствии.

    За ужином Матушевский, которого просили рассказать им о таинственном исполкоме, произнес горячее слово в защиту большевиков, Ленина и Троцкого.

    Когда он кончил, кто-то из офицеров сказал: за ними никто не пойдет.

    Матушевский встал. Лицо его было бледно.

    — За ними не посмеют не пойти, — тихо, почти шепотом произнес он. — Вы не знаете, кто такой Троцкий. Поверьте мне, когда будет нужно, Троцкий не задумается поставить гильотину на Александровской площади и будет рубить головы всем непокорным... И все пойдут за ним...

    Стояла гробовая тишина. Впечатление его слов было ужасно. Я понял, что так оставить этого нельзя. Я встал и сказал несколько слов на тему о той Голгофе страстей, на которую восходит офицерство, о той великой крови, которую оно льет на защиту родины. После Голгофы было светлое христово воскресение, я глубоко верую в то, что кровь офицеров пролита не напрасно...

    Матушевский ночевал у меня и уехал рано утром. Прощаясь, он сказал мне: в вас мы имеем сильного противника... А, может быть, мы еще сойдемся...

    Ясно было одно: взоры исполкома обращены на нас.


XIII.

    Во что бы то ни стало

    На новых квартирах я повел ту же работу, что когда-то вел в 1-й кубанской дивизии. Каждый день определенная часть корпуса была на маневре, почти всегда — в моем присутствии, после маневра — разбор, отдача в приказе всех ошибок. Два раза в неделю — беседа с офицерами. Во всех полках с 15 октября должны быть устроены полковые учебные команды для подготовки урядников, и широкие программы этих команд были разосланы; во всех полках были устроены библиотеки, для команд штаба был намечен ряд ежедневных бесед, по два часа по вечерам; предполагалось прочитать курсы географии и истории России, политической экономии и военного искусства. Лекторы усиленно готовились к этому по особым мною составленным программам.

    Разврату и разлагающей пропаганде большевизма я решил противопоставить работу и силу образования и просвещения.

    Деятельность моя, скрыть которую, конечно, нельзя было, обратила внимание. Одни сочувствовали и хотели посильно помочь, другие мешали. Я уклонялся от посторонней помощи и по мере сил боролся с мешающими.

    6 октября штаб северного фронта экстренно потребовал посылки 2 сотен и 2 орудий в Старую Руссу, 2 сотен и 2 орудий в Торопец и 2 сотен и 2 орудий в Осташков.

    Это было самое страшное. Это сразу прекращало воспитание солдат, вырывало части из рук старших, более опытных начальников, подрывало правильность снабжения и довольствия и ставило маленькие казачьи части в густую солдатскую массу, уже обработанную большевиками. Я исполнил приказ и отправил на эту службу весь уссурийский казачий полк и 1 1/2 из бывших у меня шести донских батарей, но сейчас же написал в штаб фронта, кому только мог, просьбу этого не делать, так как это разрушает корпус, который может понадобиться в полном составе для борьбы против большевиков.

    — Кому вы это пишите? — сказал мне исправляющий должность начальника штаба, полковник С. П. Попов.

    — Как кому? По команде. Главнокомандующему северным фронтом, или, как по большевистски называют, главкосеву Черемйсову.

    — Да разве вы не знаете, что Черемисов — заодно с большевиками, что он все время проводит в Совете Солдатских и Рабочих Депутатов, стоит за полную демократизацию армии и попускает, а кто говорит, что и покровительствует? изданию большевистской газеты ?Окопная Правда??

    — Но что же делать, Сергей Петрович? Выходит, что все начальство передалось большевикам. Тогда проще — устранить Временное Правительство и передать власть большевикам мирно Столковаться с ними, как это теперь говорится. Был Львов, стал Керенский, ну, будет Ленин, — хуже не будет. Это — прямое последствие отречения государя.

    — Да, это так.

    — Что же, прикажете плыть по течению?

    — Но что вы сделаете, если изменили верхи? Ведь все это делается не без ведома Керенского. Керенский сам рубит сук, на котором сидит.

    — Керенскому это простительно. Он ничего не понимает ни в военном, ни в государственном деле. Но о чем же думают Черемисов и Лукирский?

    — Думают, как угодить новому барину — ?грядущему хаму?.

    — И мы молча будем пособничать? — сказал я.

    — Протестовать бесполезно.

    — Будем не только протестовать, но и бороться. Может быть, и мы сумеем в борьбе обрести право свое.

    Бумагу мы послали. Ответом было приказание поставить 5 сотен в Пскове. Я поехал лично в штаб, и эти пять сотен отстоял, но победа была вызвана не силой моего убеждения, а просто тем, что для них не нашлось в Пскове помещения, да и совет высказался против помещения казаков в Пскове.

    Итак, с октября месяца корпус оказался фактически в распоряжении у большевиков, и большевики продолжали работу по его растасовке.

    8 октября штаб потребовал два полка в Ревель. Я отправил 13-й и 15-й полки. Это требование было якобы боевого характера. После занятия острова Эзеля немцами командование фронтом опасалось за Ревель. Но что будет делать кавалерия в крепости, об этом не думали.

    9 октября потребовали еще один полк с двумя орудиями в Витебск. Не без скандалов пошел приморский драгунский полк.

    21 октября потребовали 6 сотен и 4 орудия в Боровичи для усмирения тамошнего гарнизона. Там произошли обычные эксцессы. Убили начальника гарнизона и командира пехотного полка и ограбили лавки. Послал уссурийский дивизион и часть амурцев.

    Таким образом, к 22 октября от 1-й донской дивизии оставалось 6 сотен 9-го донского полка и 4 сотни 10-го Донского полка (2 сотни ушли в Новгород), от уссурийской конной дивизии было в моем распоряжении: б сотен 1-го нерчинского полка и 2 сотни 1-го амурского полка. Из бывших в корпусе 24 орудий донской артиллерии оставалось при мне 12 орудий, да было 4 орудия только что сформированной и почти необученной, во всяком случае, ни разу не стрелявшей 1-й амурской казачьей батареи. Вместо грозной силы в 50 сотен мы имели только 18 сотен разных полков (Корпус состоял из 9-го (6 сотен), 10-го (6 сотен), 13-го (6 сотен), 15-го (6 сотен) донских казачьих полков, приморского драгунского (6 эскадронов), 1-го нерчинского казачьего (6 сотен), 1-го амурского казачьего (6 сотен), 1-го уссурийского казачьего (6 сотен) полков и уссурийского казачьего (2 сотни) дивизиона, и 6 донских и 1 амурской батарей.).

    Можно ли говорить, что большевики не готовились планомерно к своему выступлению 25 октября? Но кто им помогал?

    23 окт. весь ?корпус?, то есть оставшиеся 18 сотен, было приказано передвинуть в район Старого Пебальга и Вендена, где поступить в распоряжение штаба 1-й армии, потому что там ожидались беспорядки и массовые эксцессы. Я поехал в Псков узнать обстановку, а 24 окт. отправил в штаб 1-й армии квартирьеров и приступил к погрузке 10-го донского казачьего полка в вагоны.

    25 окт. я получил телеграмму. Точного содержания ее не помню, но общий смысл был тот: донскую дивизию спешно отправить в Петроград; в Петрограде беспорядки, поднятые большевиками. Подписана телеграмма двумя лицами — ?Главковерх Керенский? и полковник Греков.

    Полковник Греков — донской артиллерийский офицер и помощник председателя Совета союза казачьих войск, казачьего учреждения, пользующегося большим влиянием у казаков.

    Ловко! — подумал я. — Неоткуда же при теперешней разрухе я подам спешно всю 1-ю донскую дивизию к Петрограду?

    Тем не менее, 9-й полк направил к погрузке в вагоны. 4 сотни 10-го полка приказал остановить на станции, послал телеграммы в Ревель и Новгород о сосредоточении к Луге, откуда решил идти походом, чтобы не повторять ошибки Крымова, увы, уже сделанной мудрыми распоряжениями штаба фронта.

    А квартирьеры? Они уже ушли и рыщут, вероятно, по имениям и мызам, отыскивая помещения. Послал нарочного и за ними...

    Сам поехал в Псков просить начальника штаба и начальника военных сообщений ускорить все эти перевозки так чтобы хотя бы к вечеру 26-го я мог бы иметь часть из Ревеля и Новгорода в Луге.

    Все было обещано сделать. В штабе я нашел большую тревогу. Тихо шепотом передавали, что Временное Правительство свергнуто и не то разбежалось, не то борется в Зимнем дворце, отстаиваемое юнкерами; вся власть захвачена Советами с Лениным и Троцким во главе.

    Вернувшись из Пскова, я напечатал приказ, где полностью передал телеграмму Керенского и Грекова и призывал казаков к уверенным и смелым действиям. Приказ послал с нарочными и в Ревель, и в Новгород. После чего собрался сам и поехал на станцию Остров, где уже был погружен штаб 1-й донской дивизии, без ее начальника, случайно бывшего в отпуску в Петрограде.


XIV.

    Измена штаба фронта

    Глухая осенняя ночь. Пути Островской станции заставлены красными вагонами. В них лошади и казаки, казаки и лошади. Кто сидит уже второй день, кто только что погрузился. На станции санитары, врачи и две сестры проскуровского отряда. Просят, чтобы им разрешено было отправиться с первыми эшелонами, чтобы быть при первом деле. Казаки — кто спит в вагонах, кто стоит у открытых ворот вагона и поет вполголоса свои песни.

    Вдоль пути шмыгают темные личности, но их мало слушают. Большевики не в фаворе у казаков, и агитаторы это чуют.

    После целого ряда распоряжений относительно остающихся частей — штаба уссурийской дивизии, 1-го нерчинского полка и 1-й амурской батареи, и длительных разговоров с новым командующим дивизией, генерал-майором Хрещатицким, я в 11 час ночи прибыл на станцию.

    — Лошади погружены? — спросил я.

    — Погружены, — отвечал мне полковник Попов.

    — Значит, можно ехать?

    — Нет.

    — Но ведь нашему эшелону назначено в 11 часов, а теперь без двух минут одиннадцать.

    — Ни один эшелон еще не отошел.

    — Как? А девятый полк?

    — Стоит на путях.

    — Стоило гнать, сломя голову. Но что же вышло?

    — Комендант станции говорит, — нет разрешения выпустить эшелоны.

    Пошел к коменданту. Комендант был сильно растерян и смущен.

    — Я ничего не понимаю. Получена телеграмма выгружать эшелоны и оставаться в Острове, — сказал он.

    — Кто приказывает?

    — Начальник военных сообщений.

    Я соединился с Псковым. Полковник Карамышев, как будто бы, ожидал меня у аппарата.

    — В чем дело?

    — Главкосев приказал выгружать дивизию и оставаться в Острове.

    — Но вы знаете распоряжение главковерха? идти спешно на Петроград.

    — Знаю.

    — Ну так чье же приказание мы должны исполнить?

    — Не знаю. Главкосев приказал. Я эшелоны не трону. И в Ревель и в Новгород послано? отставить.

    Начиналась уже серьезная путаница. Надо было выяснить положение. Может быть, справились сами, одни усмирили большевиков. Одно — идти с генералом Корниловым против адвоката Керенского, кумира толпы, и другое — идти с этим кумиром против Ленина, который далеко не всем солдатам нравился (В действительности положение дела было далеко не так благоприятно для реакционеров, как это изображает Краснов. Правда, Ленин еще не всем солдатам нравился, но зато звезда кумира — Керенского была уже явно на закате. Об этом лучше всего свидетельствует бесславный провал попытки усмирения ?большевистского бунта?. Но основная мысль Краснова верна — якобы революционные краснобаи часто опаснее для революции, чем откровенные деятели реакции. Ред.).

    Я послал за автомобилем, сел в него с Поповым и погнал в Псков. Позднею глухою ночью я приехал в спящий Псков. Тихо и мертво на улицах. Все окна темные, нигде ни огонька. Приехал в штаб. Насилу дозвонился. Вышел заспанный жандарм. В штабе — никого. ?Хорошо, — подумал я, — штаб северного фронта реагирует на беспорядки и переворот в Петрограде?.

    — А, может быть, уже все кончено, — сказал мне Попов, — и мы напрасно беспокоимся. Теперь бы спать и спать...

    — Где начальник штаба? — спросил я у жандарма.

    — У себя на квартире.

    — Где он живет?

    Жандарм начал объяснять, но я не мог его понять.

    — Постойте, я оденусь, провожу вас.

    Полковник Попов пошел на телеграф переговорить с Островом, там напряженно ждали, выгружаться или нет, а я поехал с жандармом к генералу Лукирскому. Парадная лестница заперта. На стуки и звонки — никакого ответа. Нигде ни огонька. Пошли искать по черной. Насилу добились деньщика.

    — Генерал спит и не приказали будить.

    С трудом добились от него, чтобы пошел разбудить начальника штаба.

    Наконец, в столовую, куда я прошел, вышел заспанный Лукирский в шинели, одетой поверх белья. Я доложил ему о том, что имею два взаимно противоречащих приказания и не знаю, как поступить.

    — Я ничего не знаю, — лениво и устало сказал мне Лукирский.

    — Как ничего не знаете? Но ведь вы — начальник штаба.

    — Обратитесь к главнокомандующему. Вы его сейчас застанете дома на совете. А я ничего не знаю.

    Пошел к главнокомандующему. Весь верхний этаж его дома на берегу реки Великой ярко освещен. Кажется, единственное освещенное место в Пскове.

    Опять тот же адъютант с громкой еврейской фамилией меня встретил.

    — Главкосев занят в совете, — сказал он на мою просьбу доложить обо мне, — и я не могу его беспокоить.

    — Я все-таки настаиваю, чтобы вы доложили. Дело не может быть отложено до утра.

    Адъютант с видимой неохотой открыл дверь, из-за которой я слышал чей-то мерный голос. В открытую дверь я увидал длинный стол, накрытый зеленым сукном, и за ним человек двадцать солдат и рабочих. В голове стола сидел Черемисов. Он с неудовольствием выслушал адъютанта и что-то сказал ему.

    — Хорошо, — сказал, возвращаясь адъютант, — главкосев вас примет, но только на одну минуту.

    Меня провели в кабинет главнокомандующего. Минут через десять дверь медленно отворилась и в кабинет вошел Черемисов. Лицо у него было серое от утомления. Глаза смотрели тускло и избегали глядеть на меня. Он зевал не то нервною зевотою, не то искусственною, чтобы показать мне, насколько все то, о чем я говорю ему, — пустяки.

    — Временное Правительство в опасности, — говорил я, — а мы присягали Временному Правительству, и наш долг...

    Черемисов посмотрел на меня.

    — Временного Правительства нет, — устало, но настойчиво, как будто убеждая меня, сказал он.

    — Как нет? — воскликнул я.

    Черемисов молчал. Наконец, тихо и устало сказал:

    — Я вам приказываю выгружать ваши эшелоны и оставаться в Острове. Этого вам достаточно. Все равно, вы ничего не можете сделать.

    — Дайте мне письменное приказание, — сказал я. Черемисов с сожалением посмотрел на меня, пожал плечами и, подавая мне руку, сказал:

    — Я вам искренно советую оставаться в Острове и ничего не делать. Поверьте, так будет лучше

    И он пошел опять туда — в ?совет?.

    Я вышел на улицу. У автомобиля меня ожидал Попов. Я рассказал ему результат свидания.

    — Знаете, — сказал мне Попов. — Это дело политическое. Пойдемте к комиссару. Войтинский все это время был порядочным человеком. Его долг нам подать совет. Да без комиссара мы и части не повернем. Вон уже 9-й полк волнуется от того, что сидит сутки в вагонах.

    Я согласился, и мы поехали в комиссариат.

    Войтинского, который и жил в комиссариате, не было там. По словам дежурного ?товарища?, он ушел куда-то на заседание, но должен скоро вернуться.

    Мы сели в комнате ?товарища? и ждали. Уныло тикали стенные часы и медленно ползла осенняя ночь. Било три, било половина четвертого. Наконец, около четырех часов Войтинский приехал.

    Он обрадовался, увидевши нас. Все лицо его, некрасивое, усталое, просияло.

    — Вы как нельзя более кстати, — сказал он и начал расспрашивать про обстановку, про настроение частей.

    — Что говорил Черемисов? — быстро спрашивал он. — А вы как думаете?.. Прямо бог послал вас сюда именно сегодня... Мне нужно с вами поговорить наедине. Пойдемте ко мне.

    Мы пошли по пустым комнатам комиссариата. Кое-где тускло горели лампы. Наконец, в какой-то дальней комнате он остановился, тщательно запер двери и, подойдя ко мне вплотную, таинственно шепотом сказал:

    — Вы знаете... Он здесь!

    Я не понял, о ком он говорит, и спросил:

    — Кто он?

    — Керенский!.. Никто не знает... Он тайно только что приехал из Петрограда... Вырвался на автомобиле... Идет осада Зимнего дворца... Но он спасет... Теперь, когда он с войсками, он спасет... Поймемте к нему... Или лучше я скажу вам его адрес... Нам неудобно идти вместе... Идите... Идите к нему. Сейчас...


XV.

    Чем был для меня Керенский

    Месяц лукавым таинственным светом заливал улицы старого Пскова. Романтическим средневековьем веяло от крутых стен и узких проулков. Мы шли с Поповым пешком, чтобы не привлекать внимания автомобилем. Шли, как заговорщики... Да по существу мы и были заговорщиками — двумя мушкетерами средневекового романа!

    Я шел к Керенскому. К тому Керенскому, который...

    Я никогда, ни одной минуты не был поклонником Керенского. Я его никогда не видал, очень мало читал его речи, но всё мне было в нем противно до гадливого отвращения.

    Противна была его самоуверенность и то, что он за все брался и все умел. Когда он был министром юстиции?. я молчал. Но, когда Керенский стал военным и морским министром, все возмутилось во мне. Как, думал я, во время войны управлять военным делом берется человек, ничего в нем не понимающий! Военное искусство — одно из самых трудных искусств, потому что оно помимо знаний требует особого воспитания ума и воли. Если во всяком искусстве дилетантизм нежелателен, то в военном искусстве он недопустим.

    Керенский — полководец!.. Петр, Румянцев, Суворов, Кутузов, Ермолов, Скобелев... и Керенский.

    Он разрушил армию, надругался над военною наукою, и за то я презирал и ненавидел его.

    А вот иду же я к нему этою лунною волшебною ночью, когда явь кажется грезами, иду, как к верховному главнокомандующему, предлагать свою жизнь и жизнь вверенных мне людей в его полное распоряжение?

    Да, иду. Потому что не к Керенскому иду я, а к родине, к великой России, от которой отречься я не могу. И если Россия с Керенским, я пойду с ним. Его буду ненавидеть и проклинать, но служить и умирать пойду за Россию. Она его избрала, она пошла за ним, она не сумела найти вождя способнее, пойду помогать ему, если он за Россию...

    Вот о чем грезили, о чем переговаривались мы с С. П. Поповым, пока искали квартиру полковника Барановского, у которого был Керенский.

    Искали долго. Наконец, скорее по догадке, усмотревши в одном доме два освещенных окна во втором этаже, завернули в него и нашли много не спящих людей, суету, суматоху, бестолочь, воспаленные глаза, бледные лица, квартиру, перевернутую кверху дном, и самого Керенского.


XVI.

    Керенский — Генерал, где ваш корпус? Он идет сюда? Он здесь уже, близко? Я надеялся встретить его под Лугой.

    Лицо со следами тяжелых бессонных ночей. Бледное, нездоровое, с больною кожей и опухшими красными глазами. Бритые усы и бритая борода, как у актера. Голова слишком большая по туловищу. Френч, галифе, сапоги с гетрами — все это делало его похожим на штатского, вырядившегося на воскресную прогулку верхом. Смотрит проницательно, прямо в глаза, будто ищет ответа в глубине души, а не в словах; фразы — короткие, повелительные. Не сомневается в том, что сказано, то и исполнено. Но чувствуется какой-то нервный надрыв, ненормальность. Несмотря на повелительность тона и умышленную резкость манер, несмотря на это ?генерал?, которое сыплется в конце каждого вопроса, — ничего величественного. Скорее — больное и жалкое. Как-то, на одном любительском спектакле, я слышал, как довольно талантливо молодой человек читал стихотворение Апухтина ?Сумасшедший?. Вот такая же повелительность была и в словах этого плотного, среднего роста человека, чуть рыжеватого, одетого в защитное, бегающего по гостиной между столиком с допитыми чашками кофе, угловатыми диванчиками и пуфами и вдруг останавливающегося против меня и дающего приказание или говорящего фразу, и казалось, что все это закончится безумным смехом, плачем, истерикой и дикими криками: ?все васильки, красные, синие в поле!?...

    Я сразу узнал Керенского по тому множеству портретов, которые я видал, по тем фотографиям, которые печатались тогда во всех иллюстрированных журналах.

    Не Наполеон, но безусловно позирует на Наполеона. Слушает невнимательно. Будто не верит тому, что ему говорят. Все лицо говорит тогда: ?знаю я вас; у вас всегда отговорки, но нужно сделать, и вы сделаете?.

    Я доложил о том, что не только нет корпуса, но нет и дивизии, что части разбросаны по всему северо-западу России, и их раньше необходимо собрать. Двигаться малыми частями — безумие.

    — Пустяки! Вся армия стоит за мною против этих негодяев. Я вам поведу ее, и за мною пойдут все. Там никто им не сочувствует. Скажите, что вам надо? Запишите, что угодно генералу, — обратился он к Барановскому.

    Я стал диктовать Барановскому, где и какие части у меня находятся и как их оттуда вызволить. Он записывал, но записывал невнимательно. Точно мы играли, а не всерьез делали. Я говорил ему что-то, а он делал вид, что записывает.

    — Вы получите все ваши части, — сказал Барановский. — Не только донскую, но и уссурийскую дивизию. Кроме того, вам будут приданы 37-я пехотная дивизия, 1-я кавалерийская дивизия и весь XVII армейский корпус, кажется все, кроме разных мелких частей.

    — Ну вот, генерал. Довольны? — сказал Керенский.

    — Да, — сказал я, — если это все соберется и если пехота пойдет с нами, Петроград будет занят и освобожден от большевиков.

    Слыша о таких значительных силах, я уже не сомневался в успехе. Дело было иное. Можно будет выгрузить казаков и в Гатчине и составить из них разведывательный отряд, под прикрытием которого высаживать части XVII корпуса и 37-й дивизии на фронте Тосно — Гатчина и быстро двигаться, охватывая Петроград и отрезая его от Кронштадта и Морского канала. Моя задача сводилась к более простым действиям. Стало легче на душе... Но если бы это было так, разве сидел бы Черемисов теперь с советом? Разве принял бы он меня известием, что Временного Правительства уже нет? Три дивизии пехоты и столько же кавалерии, беспрепятственно идущие среди моря армии, это показывает, что армия — на стороне Керенского, а если так, — бунтовался бы разве гарнизон Петрограда, задерживали бы эшелоны в Острове? Нет, тут что-то было не так. Сомнение закрадывалось в душу, и я высказал его Керенскому.

    Мне показалось, что он не только неуверен в том, что названные части пойдут по его приказу, но неуверен даже и в том, что ставка, то есть генерал Духонин, передала приказание. Казалось, что он и Пскова боится. Он как-то вдруг сразу осел, завял, глаза стали тусклыми, движения вялыми.

    Ему надо отдохнуть, подумал я и стал прощаться.

    — Куда вы, генерал!

    — В Остров, двигать то, что я имею, чтобы закрепить за собою Гатчину.

    — Отлично. Я поеду с вами.

    Он отдал приказание подать свой автомобиль.

    — Когда мы там будем? — спросил он.

    — Если хорошо ехать, через час с четвертью мы будем в Острове.

    — Соберите к одиннадцати часам дивизионные и другие комитеты, я хочу поговорить с ними.

    — Ах, зачем это! — подумал я, но ответил согласием. Кто его знает, может быть, у него особенный дар, уменье влиять на толпу. Ведь почему-нибудь приняла же его Россия? Были же ему и овации, и восторженные встречи, и любовь, и поклонение. Пусть казаки увидят его и знают, что сам Керенский с ними.

    Минут через десять автомобили были готовы, я разыскал свой и мы поехали. Я — по приказанию Керенского — впереди, Керенский с адъютантом сзади. Город все так же крепко спал, и шум двух автомобилей не разбудил его. Мы никого не встретили и благополучно выбрались на Островское шоссе.


XVII.

    Выступление в поход

    Бледным утром мы подъезжали к Острову. Верстах в пяти от города я встретил сотни 9-го Донского полка, идущие из города по своим деревням. Я остановил их.

    — Куда вы? — спросил я.

    — Ночью было передано от вас приказание выгружаться и идти по домам, — отвечал командир сотни.

    — Я не отдавал такого приказания. Поворачивайте назад, мы сейчас едем на Петроград, с нами едет Керенский.

    — Как, Керенский? — с удивлением спросил командир сотни. Казаки, прислушивавшиеся к моим словам, стали передавать один другому: ?Керенский здесь, Керенский здесь?.

    В эту минуту подъехал и Керенский. Он поздоровался с казаками. Казаки довольно дружно ему ^ответили. Сомнений не было, и сотни стали заходить плечом к Острову. Мы поехали дальше. Мне негде было устроить Керенского. Моя квартира была разорена, и я поехал с ним в собрание, где предложил ему чай и закусить, а сам пошел отдавать распоряжения. Мимо меня прошли сотни 9-го полка, лица казаков выражали любопытство.

    Весть о том, что Керенский в Острове, сама собою распространилась по городу. Улица перед собранием стала запружаться толпою. Явились дамы с цветами, явились матросы и солдаты Морского артиллерийского дивизиона, стоявшего по ту сторону реки Великой в предместьи Острова. Я поставил часовых у дверей дома и вызвал в ружье всю енисейскую сотню, которая стала в длинном коридоре, ведшем к столовой, и никого не пропускала. Наверху собирались комитеты. Как ни следили мы, чтобы не было посторонних, но таковых набралось не мало. Однако, передние ряды были заняты комитетом 1-й донской казачьей дивизии, бравыми казаками, на лицах которых было только любопытство и никакого озлобления. Совершенно иначе был настроен комитет уссурийской дивизии и особенно представители амурского казачьего полка, в котором было много большевиков.

    Я пошел доложить Керенскому, что комитеты готовы. Керенский спал, сидя за столом. Лицо его выражало крайнее утомление. При моем входе он сразу проснулся.

    — А! Хорошо. Сейчас иду. А потом и поедем, — сказал он.

    Я никогда не слыхал Керенского и только слышал восторженные отзывы о его речах и о силе его ораторского таланта. Может быть, потому я слишком много ожидал от него. Может быть, он сильно устал и не приготовился, но его речь, произнесенная перед людьми, которых он хотел вести на Петроград, была во всех отношениях слаба. Это были истерические выкрики отдельных, часто не имеющих связи между собою фраз. Все те же избитые слова, избитые лозунги. ?Завоевания революции в опасности?. ?Русский народ — самый свободный народ в мире?. ?Революция совершилась без крови — безумцы большевики хотят полить ее кровью?. ?Предательство перед союзниками? — и т. д. и т.д.

    Донцы слушали внимательно, многие, затаив дыхание, восторженно, с раскрытыми ртами. Сзади в двух, трех местах раздались крики: ?Неправда! Большевики не этого хотят!? Кричал злобный круглолицый урядник амурского полка.

    Когда Керенский кончил, раздались довольно жидкие аплодисменты. И сейчас же раздался полный ненависти голос урядника-амурца.

    — Мало кровушки нашей солдатской попили! Товарищи! перед вами новая корниловщина! Помещики и капиталисты!..

    — Довольно!.. Будет!.. Остановите его... — кричали из передних рядов.

    — Нет, дайте сказать!.. Товарищи! вас обманывают... Это дело замышляется против народа...

    Я послал вывести оратора и уговорил уйти Керенского.

    Керенский торопился ехать на станцию, но оттуда передали, что нет еще вагона.

    Толпа у дома, где был Керенский, становилась гуще. Офицеры мне передавали, что настроение ее далеко не дружелюбное и не советовали отправлять Керенского без конвоя. Я вышел на улицу. Стояли какие-то дамы с цветами.

    — Что, скоро выйдет Керенский? — спросили они. — Ах, я никогда не видала Керенского! Попросите его поговорить с толпой.

    — Большевики за дело стоят, — говорили в толпе. — Солдату что нужно? — мир, а он опять о войне завел шарманку, — говорили солдаты.

    — Схватить его и предоставить Ленину, — вот и все.

    — А казаки?

    — Казаки ничего не сделают.

    Я вызвал со станции конный взвод 9-го донского полка для конвоирования автомобиля и приказал на станции выставить почетный караул. Около первого часа пополудни мы поехали на станцию.

    Почетный караул сделал свое дело. Он был великолепен. Вр. командующий полком, войсковой старшина Лаврухин (командир полка, полковник Короченцов заболел дипломатическою болезнью) постарался. Громадная сотня была отлично одета. Шинели сверкали георгиевскими крестами и медалями. На приветствие Керенского она дружно гаркнула:

    — ?здравия желаем, господин верховный главнокомандующий?, а потом прошла церемониальным маршем, тщательно отбивая шаг. Толпа, стоявшая у вокзала, притихла. Вагон явился, как из-под земли, и комендант станции объяснял свою медлительность тем, что он хотел подать ?для господина верховного главнокомандующего салон-вагон? и стеснялся дать этот потрепанный микст.

    Мы сели в вагон, я отдал приказание двигать эшелоны. Паровозы свистят, маневрируют. По путям ходят солдаты Островского гарнизона, число их увеличивается, а мы все стоим, нас никуда не прицепляют и никуда не двигают.

    Я вышел и пригрозил расправой. Полная угодливость в словах и никакого исполнения.

    Командир енисейской сотни, есаул Коршунов, начальник моего конвоя, служил когда-то помощником машиниста. Он взялся провести нас, стал на паровоз с двумя казаками и дело пошло.

    Все было ясно. Добровольно никто не хотел исполнять приказание Керенского, так как неизвестно, чья возьмет; ?примените силу, и у нас явится оправдание, что мы действовали не по своей воле?.

    Зная настроение Псковского гарнизона и то, что, конечно, из Острова уже дали знать в Псков, что с казаками едет Керенский, я приказал Коршунову вести поезд, нигде не останавливаясь, набрать воды перед Псковом, и Псков пассажирский, и Псков товарный проскочить полным ходом — и не напрасно.

    Наконец, около трех часов пополудни мы тронулись. На станции Черской остановка. Начальник военных сообщений, генерал Кондратьев, ожидал нас, он просил пропустить его к Керенскому. Я присутствовал при разговоре. Керенский накричал на него за промедление с эшелонами. Полная угодливость со стороны Кондратьева.

    Керенский продиктовал ему, какие части должны быть направлены в первую очередь, речь шла о целой армии. Кондратьев почтительно кланялся.

    Мне и полковнику Попову, бывшему со мной в одном купе, это показалось хорошей приметой. Значит, Черемисов пойдет с Керенским, — решили мы.

    На станции Псков — громадная, в несколько тысяч, толпа солдат. Наполовину вооруженная. При приближении поезда она волнуется, подвигается ближе. Я стою на площадке? у паровоза — Коршунов и его лихие енисейцы; поезд ускоряет ход, и станция, забитая серыми шинелями, уплывает за нами.

    В вагонах на редких остановках слышны песни. Раздают запоздалый ужин. Пахнет казачьими щами. Слышна предобеденная молитва. Никаких агитаторов. Все идет хорошо.

    Со встречным Петроградским поездом прибыли офицеры, бывшие в Петрограде. Сотник Карташов подробно докладывает мне о том, как юнкера обороняют Зимний дворец, о настроении гарнизона, колеблющегося, не знающего, на чью сторону стать, держащего нейтралитет (Информация была неправильной. В действительности почти весь гарнизон стоял на стороне Военно-Революционного Комитета. Ред.). В купе входит Керенский.

    — Доложите мне, поручик, — говорит он, — это очень интересно, — и протягивает руку Карташову. Тот вытягивается, стоит смирно и не дает своей руки.

    — Поручик, я подаю вам руку, — внушительно заявляет Керенский.

    — Виноват, господин верховный главнокомандующий, — отчетливо говорит Карташов, — я не могу подать вам руки. Я — корниловец!

    Краска заливает лицо Керенского. Он пожимается и выходит из купе.

    — Взыщите с этого офицера, — на ходу кидает он мне... Поезд мчится, прорезая мрак холодной, тихой сентябрьской ночи. Проехали, не останавливаясь, Лугу... Приближаемся к Гатчине. Всюду тишина. Смолкли казачьи песни. Но беспрерывное движение поезда вселяет почему-то уверенность в успехе.

    Я задремал. Дверь купе распахнулась. Я открываю глаза. В дверях — Керенский и с ним политический комиссар, капитан Кузьмин.

    — Генерал, — торжественно говорит мне Керенский. — Я назначаю вас командующим армией, идущей на Петроград; поздравляю вас, генерал!..

    И переменивши тон, добавляет обыкновенным голосом:

    — У вас не найдется полевой книжки? Я напишу сейчас об этом приказ.

    Я молча подаю ему свою книжку. Он выходит. Командующий армией, идущей на Петроград! Идет пока, считая синицу в руках, — шесть сотен 9-го полка и четыре сотни 10-го полка. Слабого состава сотни, по 70 человек. Всего — 700 всадников, меньше полка нормального штата. А если нам придется спешиться, откинуть одну треть на коноводов, останется боевой силы всего 466 человек — две роты военного времени!..

    Командующий армией в две роты!

    Мне смешно... Игра в солдатики! Как она соблазнительна с ее пышными титулами и фразами!!!..

    Бледное утро смотрит в окно. Серый, тоскливый осенний день. Станционная постройка, выкрашенная красной краской. Мокрая рябина, покрытая гроздьями спелых, хваченных морозом ягод. Мы стоим на Гатчине товарной...


XIX.

    ?Взятие? Царского Села

    В 2 часа мне доложили, что отряд готов. На площади перед дворцом в резервной колонне стоял казачий полк, батареи вытянулись по улице. Я объехал ряды. Все было в порядке. Головная сотня по моему приказанию вытянулась вперед, бойко застучали копытами по грязному шоссе лошади дозорных казаков. За второю от головы сотнею потянулись громыхая казачьи пушки. Гатчина притаилась. Нигде — ни огонька, нигде не светится ни одна щель ставни. Вряд ли спала она в эту тревожную ночь, когда быстро стучали конские копыта по камням и тяжело гремели и звенели пушки.

    Было темно. Я попробовал вести отряд переменными аллюрами, но батареи отставали, — пришлось идти шагом. Отошли четыре версты, остановились, слезли, подтянули подпруги и пошли дальше. В восьми верстах от Гатчины, — не доходя деревни Романова, остановились. В чем дело?

    Впереди застава — рота стрелков. Не пропускает. Что же делает? — Разговаривает.

    Прорысил мимо меня дивизионный комитет с подъесаулом Ажогиным. Такая ?война? была мне противна, но при малых моих силах приходилось покоряться: она была выгодна для меня.

    Разговоры затягиваются, время идет. Близок рассвет. Я командую: ?шагом марш? и еду к заставе. На середине шоссе — три офицера стрелка и несколько солдат.

    — Сдавайтесь? господа, — говорю я им ласково.

    — Уже сдают винтовки, — говорит мне командир головной сотни.

    Мы едем дальше. В предрассветных сумерках видна выстраивающаяся рота без оружия. С поля, из наскоро нарытого окопа подходят люди, несут и отдают казакам винтовки. Путь свободен.

    — Куда прикажете вести людей? — спрашивает меня офицер стрелок.

    — Оставайтесь в деревне до обеда, отдохните, а после обеда идите домой, в Царское Село...

    Не расстреливать же их поголовно! А другого исхода не было. Или на волю, или перестрелять.

    В мутном свете наступающего хорошего солнечного дня показалось Царское Село. Опять остановка. Дорогу преграждает цепь. Солдат много. Не меньше батальона (800 человек). Раздаются редкие выстрелы. Заставы мои прижались за домами деревни Перелесино. Наступает психологический момент, от него зависит все дальнейшее. Я приказываю спешить две головные сотни и выехать на позицию трем батареям. Остальным сотням их прикрывать. Сам еду к цепям.

    Огонь со стороны стрелков усиливается. Трещит пулемет, по все-таки это — не настоящий огонь батальона. Или у них мало патронов, или они не хотят стрелять. Я приказываю энергично наступать, а артиллерии — открыть огонь по казармам. Там, подле казарм, живет моя жена, это знают многие казаки и офицеры, бывавшие у нее тогда, когда мы стояли в Царское. Командир батареи деликатно бьет на высоких разрывах. Казармы Царского окутываются дымками шрапнелей. Но цепи не отходят. Идти вперед? Но нас до смешного мало. Продвигаясь вперед, мы попадаем под обстрел с обоих флангов.

    Опять выручают енисейцы. Коршунов ведет их — всего 30 человек — в обход.

    И цепи стрелков отходят. Мы продвигаемся за Перелесино. Видны в конце шоссе ворота Царскосельского парка. Там все кишит людьми. Весь гарнизон столпился у ворот. Если они откроют дружный огонь по нас, то моих казаков сметет так же, как смела 111-я пехотная дивизия моих кубанцев. Но они не стреляют. Похоже, что там митинг. Дивизионный комитет садится на лошадей и едет вперед. По нему раздается пять-шесть выстрелов. Он, не обращая внимания, едет дальше. Кучка в 9 всадников быстро приближается к толпе. От толпы отделяется несколько человек.

    Разговоры...

    Октябрьское солнце поднимается на бледном небе. Серебрится роса на рыжей траве и кочках болота, блестят дощатые крыши домов, ярко сверкают зеленые купола Софийского собора. День настает, а они все разговаривают. Это надо кончить. Я сажусь на свою громадную лошадь и в сопровождении адъютанта, ротмистра Рыкова, и двух вестовых галопом еду туда.

    Комитет окружен офицерами и стрелками. Идут разговоры. Или они стараются выиграть время, ожидая помощи (конечно, моральной, — физической силы у них было слишком достаточно) из Петрограда, или сами не знают, что делать.

    — Господа, — говорю я им. — Не нужно кровопролития. Сдавайте оружие и расходитесь по домам.

    Офицеры соглашаются со мною и идут уговаривать стрелков. Но между стрелками раскол. Часть — около полка — густой колонной отделяется вперед и идет к нам, чтобы сдать ружья. Но другая часть бежит в цепь по опушке парка, стараясь охватить нас, Я и комитет отъезжаем к цепям.

    В цепях разговаривает с казаками статный, красивый человек средних лет, с выправкой отличного спортсмена в полувоенном платье, с амуницией и биноклем. С ним — какие-то два молодых человека и офицер-казак.

    — Савинков, — говорит он мне.

    Мы здороваемся. Савинков расспрашивает про обстановку.

    — Что вы думаете делать? — спрашивает он меня.

    — Идти вперед, — говорю я. — Или мы победим, или погибнем; но если пойдем назад, погибнем наверно.

    Савинков соглашается со мною. Он говорит мне несколько слов по поводу того, как лестно обо мне и любовно отзывались казаки.

    Революционер и царский слуга!

    Как все это странно!

    Сзади из Гатчины подходит наш починенный броневик, за ним мчатся автомобили — это Керенский со своими адъютантами и какими-то нарядными экспансивными дамами (Из чувства скромности или по каким-то другим причинам Керенский в своих воспоминаниях и слова не упоминает об этих дамах. Впрочем, в соответствующем месте он говорит о каких то ?срочных делах?, заставивших его съездить в Гатчину. Ред.).

    — В чем дело, генерал? — отрывисто обращается он ко мне. — Почему вы ни о чем мне не доносили? Я сидел в Гатчине, ничего не зная.

    — Доносить было не о чем, — говорю я. — Все торгуемся.

    И я докладываю ему обстановку.

    Керенский — в сильном нервном возбуждении. Глаза его горят. Дамы в автомобиле, и их вид праздничный, отзывающий пикником, так неуместен здесь, где только что стреляли пушки. Я прошу Керенского уехать в Гатчину.

    — Вы думаете, генерал? — щурясь говорит Керенский. — Напротив, я поеду к ним. Я уговорю их.

    Я приказываю енисейской сотне сесть на лошадей и сопровождать Керенского, еду и сам.

    Керенский врезается в толпу колеблющихся солдат, стоящих в двух верстах от Царского Села. Автомобиль останавливается. Керенский становился на сиденье, и я опять слышу проникновенный, истеричный голос. Осенний ветер схватывает слова и несет их в толпу, отрывистые, тусклые, уже никому ненужные, желтые и поблекшие, как осенние листья.

    ...Завоевания революции... Удар о спину... Немецкие наемники и предатели!..

    Казаки-енисейцы въезжают в толпу и силой отбирают винтовки. Сзади подъехал наш грузовик, и гора винтовок растет на нем.

    Обезоруженные солдаты сконфуженно идут прямо полем к казармам. Но там, у ворот Царского, настроение иное. Там кто то распоряжается. Цепи выходят из парка, они учуяли нашу малочисленность и стараются окружить нас. С моего правого фланга тревожные донесения. На него из Павловска наступают цепи и оттуда стреляет батарея.

    Я прошу Керенского отъехать назад и вызываю взвод Донской батареи, той самой батареи, которая не раз выручала меня в тяжелые минуты в настоящей войне. Донские пушки становятся на шоссе в какой-нибудь версте от цепей и громадного скопища солдат у ворот Царскосельского парка. Молодцов артиллеристов можно перестрелять, как куропаток. Я и енисейцы отъезжаем в боковые улички предместья.

    Наступает томительная тишина. И вдруг — тах, тах, тах, — затрещали ружья по нашему левому флангу.

    — Первое!.. — раздалась команда, — пли!

    И за первой, почти сливаясь, ударила вторая пушка. И затихла. Два белых мячика разрыва отчетливо сверкнули над самыми головами центральной толпы. И будто слизнули они все это море голов и блестящих штыками винтовок. Все стало пусто. Вся эта громадная многотысячная толпа метнулась в сторону и побежала сломя голову к станции, наваливаясь в вагоны и требуя отправки в Петроград.

    Казаки стали входить в Царское.

    В сумерках Царское Село было занято. Солдаты гарнизона, не успевшие убежать по железной дороге, попрятались в казармы, отказывались выдать оружие, но и не предпринимали ничего враждебного против нас. Казаки почти без сопротивления овладели станцией железной дороги, подошли к Александровской и заняли радиостанцию и телефон.

    Победа была за нами, но она съела нас без остатка.


XX.

    В Царском Селе

    До часу ночи я оставался на окраине Царского Села, устанавливая связь со своими частями. Тактически мне не надо было входить в Царское. Окруженное громадными парками с путанными дорожками, представляющее из себя множество ломов, легких для обороны и трудных для атаки, требующее большого гарнизона для наблюдения за порядком, — оно было мне не нужно. Но политически нужно было не только войти в него, но и занять дворцы, сесть в них прочно, выкурить оттуда местные силы. Царское занято тогда, когда Керенский будет сидеть во дворце, а я — на своей старой штаб-квартире — в служительском доме дворца Марии Павловны; без этого Царское не поверит, что оно взято, а не поверит Царское — не поверит и Петроград. В час ночи я перешел в центр Царского Села, и маленькая горсть казаков, всего две сотни, стала на дворе дворца Марии Павловны. Надо было отдохнуть, накормить людей и лошадей, обдумать положение.

    И опять для того, чтобы продолжить моральную победу, надо было идти, не останавливаясь, буде возможно, тою же ночью, — на Петроград.

    Хорошо, идти? Но с кем?

    За весь день 28 октября к нам подошло три сотни 1-го амурского казачьего полка, но амурцы заявили, что ?в братоубийственной войне принимать участие не будут?, что они ?держат нейтралитет?, и отказались даже выставить заставы для охраны Царского Села и сменить усталых донцов... Они стали в деревнях, не доходя до Царского Села.

    Те люди, которые шли со мною, были сильно утомлены. Они двое суток провели без сна в непрерывном нервном напряжении. Лошади отупели, не имея отдыха. Необходимо было дать передышку. Но мои люди не столько устали физически, сколько истомились в ожидании помощи. Комитеты мне заявили, что казаки до подхода пехоты дальше не пойдут. Надежда на то, что кто-либо подойдет за день, и желание лучше выяснить обстановку заставили меня назначить на 29 октября дневку в Царском Селе.

    Офицеры моего отряда — все корниловцы — возмущались поведением Керенского. Он обещал дать помощь, но он не только не дает нам посторонних войск, но и не может принудить вернуть корпусу части, входящие в него. Его популярность пала, он — ничто в России, и глупо поддерживать его. Вероятно, под влиянием разговоров с офицерами и казаками, которые говорили: ?пойдем с кем угодно, но не с Керенским?, ко мне зашел Савинков и предложил убрать Керенского, арестовать его и самому стать во главе движения.

    — С вами и за вами пойдут все, — говорил мне Савинков.

    Но я знал, что это было не так. Я был генерал, это во-первых. Во-вторых, мое отношение к войне и победе было слишком хорошо известно солдатским массам. Я мог усмирить солдатское море не из Петрограда, а из ставки, ставши верховным главнокомандующим и отдавши приказ о немедленном перемирии с немцами на каких угодно условиях. Только такая постановка дела могла привлечь на мою сторону солдатские массы. Но, конечно на это я не мог пойти. Да и это не спасло бы Россию от разгрома. С этим не согласились бы офицеры и лучшая часть общества. А без этого — без мира — свержение и арест Керенского только сделали бы из него героя и еще более усилили бы разруху.

    Была и еще одна деликатная сторона дела. Керенский явился ко мне искать у меня спасения и помощи. Я не отказал в ней, я не прогнал его сразу. Он был до некоторой степени гостем у меня, он мне доверился, и арестовывать его было бы нечестно, неблагородно, не по-солдатски. Я отверг предложение Савинкова (В своих воспоминаниях Керенский со свойственным ему хлестаковским апломбом изображает дело так, как будто бы он, Керенский, был фактическим руководителем похода. Хорош был бы этот гороховый шут, если бы Краснов оказался менее ?благородным и гостеприимным?. Ред.).

    Но с известными настроениями казаков все-таки приходилось считаться, 9-й донской казачий полк волновался. Ко мне явился войсковой старшина Лаврухин, окруженный крайне возбужденными казаками, почти с требованием немедленно удалить Керенского из отряда, потому что казаки ему не верят, считают, что он идет заодно с большевиками и предает нас для того, чтобы уничтожить единственных верных правительству людей, а отчасти мстя за участие в походе с Корниловым. На мое счастье в Царское приехали Станкевич и Войтинский. Я просил их поговорить с казаками и разъяснить им всю политическую сторону борьбы и необходимость наступления на Петроград во что бы то ни стало, а сам отправился к Керенскому. С большим трудом мне удалось уговорить его переехать в Гатчину, где отношение было лучше, куда прибыл мой штаб корпуса, установил аппарат Юза со ставкой и откуда он мог скорее подать нам помощь.

    Другой моею заботою было усилить до пределов возможного свой отряд за счет Царскосельского гарнизона. Неужели из 16.000 солдат-стрелков не найдется хотя бы одной тысячи, которая согласилась бы пойти с нами! Я вызвал офицеров к себе. Они все были против большевиков и обещали повлиять на солдат. Начались митинги. Но резолюции были самые неутешительные. Солдаты обещали не вмешиваться в ?братоубийственную? войну и держать полный нейтралитет. Я и этому должен был быть рад, — по крайней мере, не ударят в спину.

    В Царском Селе находилась пулеметная команда 14-го донского казачьего полка. Я вызвал ее офицеров и комитет. Явились самые настоящие большевики. Злые, упорные, тупые, все ненавидящие. Тщетно и я и чины дивизионного комитета говорили им о любви к Дону, о необходимости согласия всех казаков между собою, о призыве от совета союза казачьих войск стать на защиту правительства. Напрасно простые казаки комитета, энергично разрушая программу большевистских вождей, говорили: ?нам, господа? казакам, с большевиками никак не по пути?, — представители 14-го полка уперлись, как бараны, что они заодно с Лениным, что Ленин за мир, и категорически отказались помочь.

    Весь день прошел в бесплодных переговорах. Пришли ко мне помогать несколько человек юнкеров из Петрограда, запасная сотня оренбуржцев л. гв. сводного казачьего полка? вооруженная одними шашками и предводительствуемая очень лихим юношей, два орудия запасной конной батареи из Павловска, наполовину без прислуги, отличный блиндированный поезд, да к вечеру я узнал, что три сотни 9-го донского казачьего полка высадились в Гатчине. Я послал им приказание спешно выступить походом к Царскому Селу.

    Итак, к вечеру 29 октября мои силы были: 9 сотен, или 630 конных казаков, или 420 спешенных, 18 орудий, броневик ?Непобедимый? и блиндированный поезд. Если настроение петроградского гарнизона такое же, как настроение гарнизонов Гатчины и Царского Села, — войти в город будет возможно... А там? Там это будет уже дело Керенского, Войтинского и Станкевича, дело комитета спасения родины и революции, дело советов союза казачьих войск, наконец, дело Савинкова и министров организовать гарнизон Петрограда и произвести с помощью его, а не нас, необходимую чистку города и аресты.

    Керенский, Савинков и Станкевич настаивали на наступлении. По их сведениям, в Петрограде борьба с большевиками в полном разгаре. Нас ждут, мы должны прийти и спасти жителей города и Россию от большевистского ига. Вечером ко мне явились комитеты 1-й донской и уссурийской дивизий. Подъесаул Ажогин, конфузясь и стесняясь, заявил, что казаки отказываются идти на Петроград одни, без пехоты. Если пехота не приходит, значит, она вся против правительства и идет с большевиками. Нам одним все равно ее не победить. Я горячо начал возражать им. Я говорил, что пехота сама не знает, чего она хочет. Заняли же мы без боя Гатчину и Царское? Как можем мы отказываться идти вперед, не зная, что будет. А если правда, что 1-й, 4-й и 14-й донские полки выйдут нам навстречу, если преображенцы и волынцы только и ожидают нас? Мы должны разведать, узнать все и тогда решить. Я сам понимаю, что девятью сотнями нам Петрограда не взять, да если бы и взяли, так не охранили бы, но к нам примкнут сотни тысяч людей; будет великим позором для наших славных знамен, если мы откажемся даже разведать.

    — Вы меня знаете за всю войну, — горячо говорил я казакам. — Разве я водил вас когда-либо очертя голову? Сделаем разведку, произведем усиленную рекогносцировку с боем, а тогда и увидим, кто наш противник. И, если нельзя, то нельзя. Отойдем, будем обороняться и ждать помощи.

    — Не придет эта помощь! Все против нас! — с тоскою сказал кто-то из казаков.

    Но комитет сдался. — Попробовать надо, раздавались голоса. — Как же это так, без разведки-то никак не возможно. Генерал прав...

    Разошлись, постановив на том, что мой приказ исполнять точно. Я понимал, что при таком настроении казаков нечего было и думать о серьезном бое, да и мало было нас, и отдал приказ об усиленной рекогносцировке в направлении на Пулково.

    Всю ночь казачьи заставы перестреливались с матросами у Александровской станции. Небольшая команда матросов прошла к виадуку, лежащему между Александровской и р. Пудостью и здесь обстреляла поезд, шедший с осадным полком из Луги. Солдаты осадного полка остановили поезд, частью сдались, частью разбежались, куда глаза глядят, бросивши свои пушки на платформах. Мне стоило большого труда уже своими казаками, офицерами и юнкерами при помощи броневого поезда довести эти пушки обратно в Гатчину.

    От Артифексова — ничего. Позднее, я узнал, что его дивизион отказался грузиться в Режице. Он повел его походом. Но на пути солдаты взбунтовались. Ему пришлось двоих застрелить из револьвера и только этим спастись и бежать от своего дивизиона.

    Да... Не везло...

    Рано утром 30-го прорвавшийся из Петрограда гимназист передал мне клочок бумаги, величиной немного более гербовой марки, на котором стоял бланк совета союза казачьих войск и мелко было написано:

    ?Положение Петрограда ужасно. Режут, избивают юнкеров, которые являются пока единственными защитниками населения. Пехотные полки колеблются и стоят. Казаки ждут, пока пойдут пехотные части. Совет союза требует вашего немедленного движения на Петроград. Ваше промедление грозит полным уничтожением детей-юнкеров. Не забывайте, что ваше желание бескровно захватить власть — фикция, так как здесь будет поголовное истребление юнкеров. Подробности узнаете от посланных (Эта записка совершенно случайно сохранилась у меня в одной ив моих записных книжек. Печальный свидетель начала кровавого кошмара.).

    Председатель А. Михеев. Секр. Соколов?.

    Я объявил эту записку собравшимся казакам и, казалось, поднял в них настроение.


XXI.

    Бой под Пулковым

    Свежий осенний день. То солнце, то косой холодный дождь. На западной окраине Царскосельского парка в виду Александровской станции выстраивается мой отряд. У Александровской идет редкая перестрелка.

    Я направляю сотню 13-го полка по шоссе на Красное Село на дер. Сузи, сотню 9-го полка — на Петроградское шоссе на дер. Редкое Кузьмине, полусотню — на нижнюю порогу на Большое Кузьмине в обход Пулкова, взвод — на Славянку и к Колпину. Ушли... и у меня почти никого не осталось. Ожидаю донесений. Обстановка совсем какого-либо малого маневра под Красным Селом. Даже и разведка накоротке... Не прошло и часа, как я получил известие, что сотни остановились. У Сузи и у Кузьмине началась перестрелка.

    Идем на выстрелы. Броневой поезд продвигается по Варшавской ветке к Петрограду.

    Я выезжаю в Кузьмине. По Кузьмину уже свищут пули. Приходится слезать и идти пешком. За мною целая свита, чего я так не люблю. Савинков не отстает от меня, как бы рисуясь своим нахождением в цепях. С ним — два каких-то штатских, только что прибывших из Петрограда. Мне называют их. Кажется, господа Гоц и Дан (Насчет Дана Краснов, по видимому, ошибается, ибо с Гоцем ездил на фронт не Дан, а Фейт. См. ст. Г. Лелевича ?Октябрь в белогвардейском описаний?, .Пролет. Революция?, 1923 г., ? 9 (21), стр. 66. Ред.).

    Мне эти имена ничего не говорят. Я их не знаю, но знаю одно, что им не место в цепях, в бою, и я их под разными предлогами удаляю. Помогает мне в этом и все усиливающийся огонь противника. Часто свистящие пули заставляют исчезнуть с поля битвы каких-то гимназистов-велосипедистов, офицера с двумя барышнями, вышедшими из дач посмотреть на бой. Только мужики и бабы с ребятишками все не могут понять, что это не маневры, и никак не уходят. Офицеры прогоняют их.

    — Ну чего гонишь-то! Эка невидаль. Сколько маневров-то тут было. Никогда не гоняли. И царь приезжал и то не гоняли, — ворчат мужики.

    Но появляются раненые и настроение меняется. Редкое Кузьмине пустеет. Посторонних — никого. Один Савинков бесстрашно ходит по цепям и смотрит в бинокль на Пулково.

    С окраины дер. Редкое Кузьмино, где залегли казаки, позиция противника и вся местность до Петрограда видны отлично. За Редким Кузьминым — глубокий овраг, по дну которого в осыпях голубой глины течет река Славянка. Этот овраг отделяет нас от большевиков. За оврагом — небольшая деревушка, потом Пулково. Все склоны Пулковской горы изрыты окопами и черны от красной гвардии. Даже на глаз можно сказать, что там — не менее пяти, шести тысяч. Они то рассыпаются в цепи, то сбиваются в кучи. Густые, длинные цепи их спускаются вниз и идут к оврагу. В бинокль видно, что это — не солдаты. Цепи двух видов. Одни в черных штатских пальто, идут неровно, то подаются вперед, то бегут назад, это — красная гвардия. Другие, одетые в черные, короткие бушлаты, наступают, соблюдая строгое равнение, быстро залегают, применяясь к местности, это — матросы. Красная гвардия — в центре, на Пулковой горе, матросы — по флангам. Три броневика работают по шоссе. Они снабжены пушками и обстреливают Редкое Кузьмино. Другой артиллерии пока нет.

    Моя сила в артиллерии и броневом поезде. Я расставил батареи за Редким Кузьминым — одну батарею вызвал совсем открыто перед Редкое Кузьмине и артиллерийским огнем держу противника в почтительном отдалении. Один из наших снарядов попал подле броневика, и видно, как из него убежала команда а броневик остался стоять за дер. Сузи. Кто-то, вероятно, начальник и распорядитель боя, носился в автомобиле по шоссе, но и его остановили на шоссе удачным попаданием...

    Слева мои пулеметчики перешли в наступление и заставили отойти противника к деревне Сузи. Мне уже было очевидно, что противник решил сопротивляться, что одним огнем артиллерии его не собьешь, а живой силы, чтобы надавить на него, у меня недостаточно; рекогносцировка дала свои результаты, но я не уходил. У меня были Другие ожидания. Гром пушек под самым Петроградом, известие, что мы деремся под Пулково, должны же были как нибудь повлиять на петроградский гарнизон и на донские полки, там находящиеся. Если они станут на нашу сторону, если в Петрограде произойдет восстание не одних юнкеров, Пулково будет очищено. Но на это нужно время. Хотя бы до вечера. И до вечера надо драться. Около полудня я получил донесение, что большая колонна солдат — тысяч до десяти — движется от Московского шоссе на перерез Варшавской железной дороги, выходя нам в тыл к Большому Кузьмину. Я послал броневой поезд и тридцать конных казаков. После получаса томительного ожидания донесение: колонна — л. гв. Измайловский полк, в полном составе, после первой же шрапнели бежал в беспорядке, один офицер взят в плен.

    Разговоры об этом произвели сильное впечатление на молодого офицера л. гв. сводного казачьего полка, стоявшего за неимением винтовок у его казаков в бездействии сзади Александровской. Он прискакал ко мне и просил разрешить ему атаковать деревню Сузи.

    — Погодите, — сказал я ему. — Еще рано. Вы атакуете вместе со всеми.

    Но не понял ли он меня, или уж очень хотелось ему отличиться и потешиться над большевиками, но не прошло и пяти минут, как за домами стали мелькать конные фигуры скачущих казаков. Ко мне подошел полковник Попов и с тревогою спросил: ?вы приказывали атаковать оренбуржцам??.

    — Нет, — отвечал я.

    — Смотрите, они уже атакуют!

    Вернуть было невозможно. Сотня оренбургской молодежи с беззаветною лихостью развернулась в лаву и ринулась на деревню Сузи, занятую матросами.

    Мы все вышли из-за домов следить за нею. Казалось, что вот-вот она достигнет своей цели и — кто знает — потрясет противника. Правее Сузи, вне поля атаки, целые толпы черных фигур в беспорядке кинулись бежать. Но это были красногвардейцы. Матросы стойко оставались на местах. Донцы-пулеметчики бегом побежали вперед, чтобы пулеметным огнем помочь атакующей части...

    Но казаки наткнулись на болотную канаву. Лошади стали вязнуть и атака остановилась. Еще секунда напряженного волнения. Видно, как под выстрелами, едва не в упор, падают люди. Командир сотни убит. И сотня — кто верхом, кто, соскочивши с лошади, пешком — побежала назад. Освободившиеся от всадников лошади, задравши хвосты, метались вдоль фронта и падали, сраженные пулями матросов.

    Потери сотни были не так велики, как того можно было ожидать. Убит командир сотни и около 18 казаков было ранено, да погибло до сорока лошадей, но морально эта неудачная атака была очень невыгодна для нас. Она показала стойкость матросов. А матросы численно более, нежели в 10 раз, превосходили нас. Как же было бороться при таких условиях?

    Бой стал затихать. Прибывшие из Гатчины две сотни 9-го полка с великою неохотою спешивались и вступали в бой. То та, то другая батарея смолкала. Снаряды были на исходе. Патронов было мало. Я послал за снарядами и патронами в Царское Село. Но там у артиллерийского склада стояла сильная вооруженная команда, которая сказала, что ввиду заявленного нейтралитета она никому ни снарядов, ни патронов не даст.

    Ко всему этому на Пулковской горе матросы установили морское дальнобойное орудие и начали обстреливать мои тыл, бросая снаряды вдоль шоссе по коноводам. Снаряды долетали и до Царского Села и падали возле Экономического Общества и дворца в. княгини. Марии Папловны. Это начало влиять на царскосельский гарнизон. Во всех полках собирались митинги.

    Царскосельская молодежь, студенты, лицеисты и кадеты, кто верхом, кто на велосипеде, кто на извозчике, все время поддерживали связь со мною, сообщая мне обо всем, что творится у меня в тылу. Они бесстрашно проникали в казармы, присутствовали на митингах, некоторые даже вступали в споры, и поставляли меня в известность о всех резолюциях царскосельского гарнизона.

    Резолюции были одинаковы: потребовать от казаков прекращения боя с угрозой, что иначе весь гарнизон с оружием в руках выйдет казакам в тыл. Эти резолюции волновали коноводов. Обремениые кто тремя, кто четырьмя лошадьми, они чувствовали себя под такою угрозой совсем плохо.

    Смеркалось. Короткий осенний день сменялся сумерками ненастной ночи. Моросил дождь. Артиллерийский огонь смолкал. Батареи без приказа отходили назад. Матросы, не сдерживаемые артиллерийским огнем, перешли в наступление. С большим искусством они стали накапливаться на обоих флангах; не только Большое Кузьмино было занято ими, но они выходили уже на Варшавскую железную дорогу, на царскую ветку и приближались к станции Царское Село, выходя мне в тыл. Пули прорезывали деревню Редкое Кузьмино с трех сторон. Я приказал отойти за полотно Варшавской дороги. Уходил я последним. У меня болела левая нога, — и я, хромая, не мог поспевать за быстро уходящими казаками. Матросы уже входили в Редкие Кузьмино, непрерывно стреляя. Постреляли они плохо. Казаки, укрываясь за домами, перебегали от дома к дому, я шел с подъесаулом Кульгавовым и ротмистром Рыковым прямо по дороге. Пули свистали близко, но ни одна не попала.

    С трудом перелез я через крутую насыпь железной дороги и прошел в одну из ближайших дач, чтобы написать приказ об отходе. В ста шагах вдоль по насыпи лежала редкая казачья цепь. Дальше все Редкое Кузьмино было полно матросами и красногвардейцами. Они подходили уже и к станции Александровской, но из Редкого Кузьмина не выходили. Боялись темноты.

    Черная непогодливая ночь наступала.


XXII.

    ?Перемирие? с большевиками

    В несуразной обстановке дачной гостиной — дачи, спешно покинутой жильцами, — при свете кухонной чадной лампочки, добытой у дворника, я писал приказ ?III конному корпусу?. ?Усиленная рекогносцировка, произведенная сегодня, выяснила то, что... для овладения Петроградом считаю наших сил недостаточно... Царское Село постепенно окружается матросами и красногвардейцами... Необходимость выжидать подхода обещанных сил вынуждает меня отойти к Гатчине, где занять оборонительное положение... для чего — головной отряд и т. д.?.

    К чему я это писал? Разве что для истории. В ?обещанные силы? никто не верил. Они были обещаны, и им послано приказание еще 25 октября, прошло пять дней и никто не подошел. Зрели планы отсидеться в Гатчине за реками Пудостью и Ижорой, укрепить мосты. А там, — что бог даст. В крайности, в случае нажима неприятеля отходить с боем на Дон. Лишь бы люди дрались, не изменили и не предали.

    Командиры полков, батарей и сотен собирались получить приказания. Лица хмурые, недоверчивые, усталые. Чувствуется глубокое разочарование и страшный надрыв. Тяготит и беспокоит вопрос о раненых и убитых. Не бросать же их большевикам.

    Глухою ночью, когда зги не было видно, подошли коноводы к опушке парка, цепи незаметно сошли с насыпи и разошлись по лошадям. Я не мог идти и послал за своею лошадью. Долго отыскивали ее, наконец, ее подали.

    Я ощупью нашел стремя и сел. Поехал за полками в Царское. На штабной квартире — никого. Ожидает последний мой автомобиль. Я послал его за моей женой: ей уже не безопасно было оставаться в Царском. Казармы стрелков ярко освещены, и в окнах толпятся солдаты. Ни выстрелов, ни криков. Нас пятеро конных едет мимо них темными силуэтами, мелькая вдоль парка. ?Кто едет?? — Молчим. Зловещая тишина провожает нас. В небе не видно звезд. Мелкий надоедливый дождь начинает накрапывать.

    За Царским Селом я пошел рысью, нагнал и стал обгонять полки. Шли в порядке. Пулеметчики 9-го полка шли пешком и волокли за собою пулеметы. Коноводы их удрали и не подали им лошадей. Но ругали они коноводов, а со мною разговаривали без озлобления.

    Около часа ночи я был в Гатчине. Керенский меня ожидал. Он был растерян.

    — Что же делать, генерал? — спросил он меня.

    — Будет помощь? — спросил я его.

    — Да, да, конечно. Поляки обещали прислать свой корпус. Наверно будет.

    — Если подойдет пехота, то будем и драться и возьмем Петроград. Если никто не придет, ничего не выйдет. Придется уходить.

    Отдал распоряжение на все дороги к переправам поставить заставы с артиллерией, и глубокою ночью прилег отдохнуть. Не успел я заснуть, как меня разбудили. У меня — полковник Марков, командир артиллерийского дивизиона.

    — Ваше превосходительство, — взволнованно говорит он, — казаки отказываются идти на заставы и не берут снарядов. Сказали, что по своим больше стрелять не будут.

    — Передайте, что я приказываю разобрать снаряды и выполнить мой боевой приказ.

    Едва ушел Марков, как явился Лаврухин и заявил, что 9-й донской полк не взял патронов и не пошел на заставы. Гатчина никем не охраняется.

    Накануне вечером пришли две сотни 10-го донского полка из Острова. Я направил их на заставы и ожидал установки с ним связи. Рано утром поехал их проверить. В Гатчине спокойно, но как-то сумрачно. Донцы 10-го полка устроили окопы, перекопали шоссе, чтобы броневые машины не могли подойти, смотрят на холодные воды реки Пудости и говорят: никогда красногвардеец в брод не пойдет, а тут удержим.

    На душе стало немного спокойнее. Поехал назад уговаривать артиллерию. На дворцовом дворе, где стояли казаки, нашел толпы казаков и среди них матросов. Это прибыли переговорщики. Они вели переговоры не от себя, а от таинственного союза железнодорожников ?Викжеля?. ?Викжель? уговаривал прекратить братоубийственную войну и сговориться миром. Он угрожал в противном случае железнодорожной забастовкой. Это было последней каплей, переполнившей чашу терпения казаков. Идея мира на внутреннем фронте казалась им не менее заманчивой, нежели идея мира на фронте внешнем. Все, даже самые солидные казаки, носились с этою идеею и находили ее прекрасной. Я вызвал комитеты. Говорят одно, но думают другое.

    ?Никогда донские казаки не подпадут под власть Ленина и Бронштейна?... ?Этому не бывать?. ?Нам с большевиками не по пути!?...

    И рядом с этим: ?отчего не вступить в мирные переговоры, может быть, до чего-нибудь и договоримся. Что же, разве большевики не люди?? ?Они тоже драться не хотят?. ?Это дело Керенского?. ?Он заварил кашу, он пускай и расхлебывает?. ?Время протянется, может быть, к нам и подойдет кто. Тогда со свежими силами можно и снова войну начать?. ?Все одно нам одним, казакам, против всей России не устоять. Если вся Россия с ними — что же будем делать??

    Тщетно я, Ажогин и фельдшер Ярцев, лихой казак, перевязывавший мне рану, когда меня ранили в 1915 году в бою под Незвиской, уговаривали и доказывала, что с большевиками мира быть не может, — у казаков крепко засела мысль не только мира с ними, но и через посредство большевиков отправления домой на Дон, и с этим уже не было никакой силы бороться. В конце переговоров ко мне пришел адъютант Керенского; он просил меня, председателя комитета и начальника штаба придти к нему на совещание.

    В дворцовой гостиной запасной половины Керенский нас ожидал. Он получил телеграмму от ?Викжеля?, по видимому, с ультимативными требованиями сговориться с большевиками. С ним были капитан Кузьмин и Ананьев, член совета союза казачьих войск, он послал за Савинковым и Станкевичем.

    Разговор шел о высшей политике. Возможно или невозможно примирение с большевиками? Керенский стоял на том, что если хотя один большевик войдет в правительство, то все пропало, работа станет невозможна; Станкевич излагал, что с большевиками сговориться все-таки можно, допуск их к власти и сознание ответственности за эту власть их должно отрезвить; Савинков настаивал на продолжении военных действий, говорил, что надо отстояться в Гатчине, он сам сейчас поедет к командиру польского корпуса Довбор-Мусницкому, который готов драться, Вийтинский поедет в Псков и ставку, а раз явится сила, то можно будет сломить большевиков.

    Я, начальник штаба, полковник Попов и подъесаул Ажогин молчали. Образование нового министерства с большевиками или без них — это было дело правительства, а не войска, и нас не касалось.

    На вопрос, поставленный мне Савинковым, можем ли мы продержаться несколько дней в Гатчине, я ответил: оценивая позицию у Пудости и Таиц и боеспособность красной гвардии, — да, можем, но, оценивая моральное состояние казаков, отказавшихся брать снаряды и патроны и воевать, — конечно, нет. Перемирие нам необходимо, чтобы выиграть время; если за это время к нам подойдет хотя один батальон свежих войск, мы продержимся и с боем.

    Решено было войти в переговоры о перемирия с ?Викжелем?. Против этого был только Савинков. Станкевич должен был поехать в Петроград искать там соглашения или помощи, Савинков ехал за поляками, а Войтинский — в ставку просить ударные батальоны.

    Но пока шло совещание начальства, другое совещание шло у комитетов. Прибывшие матросы-парламентеры, безбожно льстя казакам и суля им немедленную отправку специальными поездами прямо на Дон, заявили, что они заключать мир с генералами не согласны, а они желают заключить мир через головы генералов с подлинной демократией, с самими казаками.

    Казаки явились ко мне. Они просили меня составить им текст договора, который они и будут отстаивать от своего имени, как бы игнорируя меня.

    Я составил текст такого содержания:

    — Большевики прекращают всякий бой в Петрограде и дают полную амнистию всем офицерам и юнкерам, боровшимся против них.

    — Они отводят свои войска к Четырем рукам. Лигово и Пулково нейтральны. Наша кавалерия занимает исключительно в видах охраны Царское Село, Павловск и Петергоф.

    — Ни та, ни другая сторона до окончания переговоров между правительствами не перейдет указанной линии. В случае разрыва переговоров о переходе линии надо предупредить за 24 часа.

    С такими мирными предложениями наши представители казаки отправились уже поздно вечером 31 октября к большевикам.

    Керенский выработал свой текст, мне неизвестный, и с этим текстом на большевистский фронт поехал на автомобиле капитан Кузьмин.

    Казаки вздохнули свободно. Они верили в возможность мира с большевиками.

    Совсем иначе чувствовали себя я и офицеры. Только борьба и победа могли сломить большевиков.

    Вечером из ставки в Гатчину прибыл французский генерал Ниссель. Он долго говорил с Керенским, потом пригласил меня. Я сказал Нисселю, что считаю положение безнадежным. Если бы можно было дать хоть один батальон иностранных войск, то с этим батальоном можно было бы заставить царскосельский и петроградский гарнизоны повиноваться правительству силой. Ниссель выслушал меня, ничего нe сказал и поспешно уехал.

    Ночью пришли тревожные телеграммы из Москвы и Смоленска. Там шли кровавые бои. Ни один солдат не встал за Временное Правительство. Мы были одиноки и преданы всеми...


XXIII.

    Бегство Керенского. В плену у большевиков

    Я не хочу испытывать терпение читателя и потому не передаю многих мелких подробностей. Эти дни были сплошным горением нервной силы. Ночь сливалась с днем и день сменял ночь не только без отдыха, но даже без еды, потому что некогда было есть. Разговоры с Керенским, совещания с комитетами, разговоры с офицерами воздухоплавательной школы, разговоры с солдатами этой школы, разговоры с юнкерами школы прапорщиков, чинами городского управления, городской думы, писание прокламаций, воззваний, приказов и пр. и пр. Все волнуются, все требуют сказать, что будет, и имеют право волноваться, потому что вопрос идет о жизни и смерти. Все ищут совета и указаний, а что посоветуешь, когда кругом встала непроглядная осенняя ночь, кругом режут, бьют, расстреливают и вопят дикими голосами: ?га! мало кровушки нашей попили!?

    Инстинктивно все сжалось во дворце. Офицеры сбились в одну комнату, спали на полу, не раздеваясь; казаки, не расставаясь с ружьями, лежали в коридорах. И уже не верили друг другу. Казаки караулили офицеров, потому что, и не веря им, все-таки только в них видели свое спасение, офицеры надеялись на меня и не верили и ненавидели Керенского.

    Утром 1 ноября вернулись переговорщики и с ними толпа матросов. Наше перемирие было принято, подписано представителем матросов Дыбенко, который и сам пожаловал к нам. Громадного роста, красавец-мужчина с вьющимися черными кудрями, черными усами и юной бородкой, с большими темными глазами, белолицый, румяный, заразительна веселый, сверкающий белыми зубами, с готовой шуткой на смеющемся рте, физически силач, позирующий на благородство, он очаровал в несколько минут не только казаков, но и многих офицеров.

    — Давайте нам Керенского, а мы вам Ленина предоставим, хотите ухо на ухо поменяем! — говорил он смеясь.

    Казаки верили ему. Они пришли ко мне и сказали, что требуют обмена Керенского на Ленина, которого они тут же у дворца повесят.

    — Пускай доставят сюда Ленина, тогда и будем говорить, — сказал я казакам и выгнал их от себя. Но около полудня за мной прислал Керенский. Он слыхал об этих разговорах и волновался. Он просил, чтобы казачий караул у его дверей был заменен караулом от юнкеров.

    — Ваши казаки предадут меня, — с огорчением сказал Керенский.

    — Раньше они предадут меня, — сказал я и приказал снять казачьи посты от дверей квартиры Керенского.

    Что-то гнусное творилось кругом. Пахло гадким предательством. Большевистская зараза только тронула казаков, как уже были утеряны ими все понятия права и чести.

    В три часа дня ко мне ворвался комитет 9-го донского полка с войсковым старшиною Лаврухиным. Казаки истерично требовали немедленной выдачи Керенского, которого они сами под своей охраной отведут в Смольный.

    — Ничего ему не будет. Мы волоса на его голове не позволим тронуть.

    Очевидно, это было требование большевиков.

    — Как вам не стыдно, станичники! — сказал я. — Много преступлений вы уже взяли на свою совесть, но предателями казаки никогда не были. Вспомните, как наши деды отвечали царям московский: ?с Дона выдачи нет!? Кто бы ни был он, — судить его будет наш русский суд, а не большевики...

    — Он сам большевик!

    — Это его дело: Но предавать человека, доверившегося нам, неблагородно, и вы этого не сделаете.

    — Мы поставим свой караул к нему, чтобы он не убежал. Мы выберем верных людей, которым мы доверяем, — кричали казаки.

    — Хорошо, ставьте, — сказал я.

    Когда они вышли, я прошел к Керенскому. Я застал его смертельно бледным, в дальней комнате его квартиры. Я рассказал ему, что настало время, когда ему надо уйти. Двор был полон матросами и казаками, но дворец имел и другие выходы. Я указал на то, что часовые стоят только у парадного входа.

    — Как ни велика вина ваша перед Россией, — сказал я, — я не считаю себя вправе судить вас. За полчаса времени я вам ручаюсь.

    Выйдя от Керенского, я через надежных казаков устроил так, что караул долго не могли собрать. Когда он явился и пошел осматривать помещение, Керенского не было. Он бежал (Цитируя это место в своей ?Гатчине?, Керенский называет рассказ Краснова ?сплошным вздором и вымыслом? и утверждает, что Краснов хотел его выдать. Это как будто бы подтверждается показанием Краснова при его аресте красной гвардией, почти без изменений напечатанным тогда в газетах. См. в ст. С. Ан-ского. Ред.).

    Казаки кинулись ко мне. Они были страшно возбуждены против меня. Раздавались голоса о моем аресте, о том, что я предал их, давши возможность бежать Керенскому.

    Но тут произошло новое событие, которое совершенно все перевернуло. К гатчинскому дворцу, в стройном порядке, сверкая штыками, подходила густая колонна солдат. Она тянулась далеко по дороге, идущей к Пегрограду. Люди были отлично одеты; на всех взводах, сверкая погонами, шли офицеры. Это шел л. гв. финляндский полк. Он стал выстраиваться в резервную колонну против дворца. Казаки оставили меня и разбежались куда попало. Я остался один. Офицеры штаба находились все вместе в соседней комнате.

    В мою комнату вошло человек двадцать вооруженных финляндцев.

    — Господин генерал, — сказал мне один из них, — финляндский полк требует, чтобы вы вышли к нему на площадь.

    — Как смеете вы, — закричал я что было силы на них, — требовать меня, корпусного командира? Вон отсюда, чтобы и духа вашего не было!

    И к моему удивлению, солдаты стали пятиться и, толкая друг друга, выбежали из моей комнаты. Прошло минут десять в грозной томительной тишине. В мою комнату постучали.

    — Можно войти? — послышался голос.

    — Войдите, — отвечал я, готовый на все. Вошел элегантно одетый капитан финляндского полка, видимо, кадровый офицер.

    — Господин генерал, — сказал он, — честь имею представиться: командующий л. гв. финляндским полком. Я должен извиниться перед вами. Мои люди без меня позволили себе самочинно ворваться к вам. Где разрешите стать полку на ночлег? Люди сильно устали. Они походом шли из Петрограда.

    ?Что сей сон обозначает?, — подумал я, — ?уже не помощь ли это пришла к нам??

    — Становитесь в кирасирских казармах, — любезно сказал я.

    — Слушаюсь. Будет исполнено.

    Повернулся кругом и вышел.

    Я пошел взглянуть, что происходит. Неужели действительно помощь? Но за финляндцами шли матросы, за матросами — красная гвардия. В окна, сколько было видно, все было черно от черных шинелей матросов и пальто красной гвардии. Тысяч двадцать народа заполнило Гатчину, и в их темной массе совершенно растворились казаки.

    Таково было большевистское перемирие.

    И вот в эту-то пору ко мне пришел Лаврухин и сказал, что 9-й полк просит меня выйти и объяснить ему, как бежал Керенский.

    Я пошел. Казаки 9-го полка были построены в резервную колонну при винтовках, пешком. Их окружала густая толпа солдат, матросов, красногвардейцев и любопытных жителей Гатчины. Я протолкался через них и, подходя к полку, обычным голосом крикнул, как кричал им и в 1914 и 1915 годах на полях настоящей войны:

    — Здорово, молодцы станичники! Привычка взяла свое.

    Громовой ответ: ?здравия желаем, господин генерал?, — раздался из рядов полка. Положение было спасено. Я глубоко вошел в ряды полка, стал среди казаков.

    — Да, — сказал я, — Керенский бежал. И это к нашему счастью. Как охраняли бы мы его теперь, когда мы окружены врагами?

    — Мы бы его выдали, — глухо пронеслось по рядам.

    — А Ленина вы получили? Вы бы выдали его, чтобы позором покрыть свое имя, чтобы про вас говорили, что вы предатели? Хорошо? А?

    Казаки молчали.

    — Я знаю, что я делаю. Я вас привел сюда и я вас отсюда выведу. Поняли это? Верьте мне, и вы не погибнете, а будете на Дону.

    И я спокойно, в гробовой тишине притихшего полка, вышел из его рядов. Когда я проходил через толпу, я слышал, как там говорили: ?Керенский бежал?. И одни говорили это со вздохом радости, другие — со вздохом разочарования.


XXIV.

    Кошмар

    Было ясно, что перемирие полетело к черту и все погибло. Мы — в плену у большевиков. Однако, эксцессов почти не было. Кое-где матросы задевали офицеров, но сейчас же являлись Дыбенко или юный и юркий Рошаль и разгоняли матросов.

    — Товарищи! — говорил Рошаль офицерам, — с ними надо умеючи. В морду их! В морду!

    И он тыкал в морды улыбающимся красногвардейцам. Я присматривался к этим новым войскам. Дикою разбойничьею вольницею, смешанною с современною разнузданною хулиганщиною, несло от них. Шарят повсюду, крадут, что попало. У одного из наших штабных офицеров украли револьвер, у другого — сумку, но если их поймают с поличным, то отдают и смеются: ?Товарищ, не клади плохо! Я отдал, а другой не отдаст?. Разоружили одну сотню 10-го донского казачьего полка: я пошел с комитетом объясняться с Дыбенко. Как же это, мол, так; по перемирию оружие остается у нас, — оружие вернули, но не преминули слизнуть какое-то тряпье. Шутки грубые, голоса хриплые. То и дело в комнату, где ютились офицеры, заглядывали вооруженные матросы.

    — А, буржуи, — говорили они, — ну погодите, скоро мы всех вас передушим!

    И это уже не шутка, это действительная угроза. Офицеры III конного корпуса входили на ту Голгофу страданий, которую пройти пришлось всему офицерству и которая еще не кончилась и теперь.

    Несмотря на позднее время, всюду во дворце по коридорам и комнатам, по дворам и на улице, при свете ламп и фонарей — споры и митинги.

    Около часа ночи меня позвали обедать. За всеми этими событиями мы ничего еще не ели.

    Обед приходил к концу, когда в коридоре послышался шум. Быстро приближалась к нам толпа, грозно стуча сапогами и винтовками. Громадные двери распахнулись на обе половины, и в комнату ворвалось, наполняя ее, несколько солдат и во главе их — высокий худощавый загорелый офицер с полковничьими погонами. Он направился ко мне и, протягивая властным жестом руку и становясь в величественную театральную позу, воскликнул:

    — Генерал, я вас арестую! — Он сделал паузу, обвел рукою кругом и добавил:

    — и со всем вашим штабом!

    — Кто вы такой? — спросил я.

    — Полковник Муравьев! — торжественно заявил офицер — Вы — мой трофей!..

    В комнате стало тихо. Театральность обстановки повлияла на офицеров. Но вдруг к самому носу полковника Муравьева протолкался бледный, исхудалый, измученный подъесаул Ажогин и за ним, как два его постоянных ассистента, сотник Коротков и фельдшер Ярцев.

    — Я требую, полковник, — кричал маленький Ажогин, — чтобы вы немедленно извинились перед генералом и нами в том, что вы вошли сюда, не спросивши разрешения.

    Муравьев презрительно скосил глаза.

    — П-п-аззвольте! Паж-жалуйста... Как вы, обер-офицер, говорите с полковником? — начальственным тоном заявил Муравьев. — Вы з-заб-бываетесь!..

    — Я и не знал, что в демократической армии существует чинопочитание, — с иронией воскликнул Ажогин. — Кроме того, я — председатель дивизионного комитета, выборный от пяти тысяч казаков, и не мне с вами, а вам со мною нужно считаться.

    Муравьев опешил. От такого стремительного натиска. А Ажогин так и сыпал. Хороша, мол, честность большевиков, хорошо их слово! Дыбенко клянется и божится, что никто и тронуть не смеет, а уже начинаются аресты.

    — Я ничего не знал, — сказал Муравьев.

    — Да где вы были тогда, когда мы переговаривались?

    — Я был в поле...

    — Пока вы были в поле и ничего не делали, все было сделано без вас.

    Начался длинный, бурный спор, потом помирились. Муравьев заявил, что он извиняется перед нами, и сел за стол, а с ним и его свита. Вдруг вспомнили, что где-то видались на войне, были вместе, и перед нами вместо грозного вождя большевиков (?Вождем большевиков? Муравьев никогда не был, это был левый эсер, весьма сомнительного качества. Впоследствии он перешел в лагерь белых. Ред.) оказался добрый малый, армейский забулдыга-полковник, и офицеры стали говорить с ним о подробностях боя под Пулковым и о потерях сторон. Мы скрыли свои потери. У нас было 3 убитых и 28 раненых, большевики, по словам Муравьева, потеряли больше 400 человек.

    Спор о моем аресте был исчерпан, но множество вопросов было еще не решено, и ко мне в комнату пришли Дыбенко и подпоручик одного из гвардейских полков Тарасов-Родионов, человек лет тридцати с университетским значком.

    — Генерал, — сказал Тарасов, — мы просим вас завтра поехать со мною в Смольный для переговоров. Надо решить, что делать с казаками.

    — Это скрытый арест? — спросил я.

    — Даю вам честное слово, что нет, — сказал Тарасов.

    — Я ручаюсь вам, генерал, — сказал Дыбенко, — что вас никто не тронет. В 10 часов вы будете в Смольном, а в 11 мы вернем вас обратно.

    — Вы понимаете, — сказал Тарасов-Родионов, — или нам придется арестовать и разоружить ваш отряд, или взять вас для переговоров.

    — Хорошо, я поеду, — сказал я.

    — Я поеду с вами, — решительно заявил полковник С. П. Попов.

    Когда офицеры штаба узнали, что я еду в Смольный, они стали настаивать, чтобы я взял с собою и их. Особенно домогались мои адъютанты, подъесаул Кульгавов и ротмистр Рыков, но я попросил поехать с собою только сына подруги моего детства — Гришу Чеботарева, который знал, где находится моя жена, и должен был уведомить ее, если бы что-либо случилось.

    [Окончание записок Краснова заключает в себе рассказ о том, как автор был доставлен в Смольный, как ему удалось уйти из под ареста и, после двухмесячного пребывания в Великих Луках, во главе своих казачьих. полков, бежать на Дон, в Новочеркасск, куда он прибыл уже к февралю 1918 г. Мы опускаем это окончание записок, как представляющее лишь почти исключительно личный интерес. Ред.]

上一页 目录页