克格勃副主席回忆

Чистяков Николай Федорович
Глава первая.
Глава вторая.
Глава третья.
Глава четвертая.
Глава пятая.
Глава шестая.
Глава седьмая.
Глава восьмая.
Глава девятая.
Глава десятая.
Примечания

克格勃副主席回忆


Чистяков Николай Федорович

    По закону и совести

    --------------------------------------------------------------------------------

    Чистяков Н. Ф. По закону и совести. — М.: Воениздат, 1979. — 256 с. — (Военные мемуары).

    Содержание

    Глава первая. След матерого волка

    Глава вторая. Это было недавно, это было давно

    Глава третья. По военным дорогам

    Глава четвертая. В годы мирные

    Глава пятая. Пауэрс — воздушный шпион

    Глава шестая. Трагический рецидив

    Глава седьмая. Под маской туристов

    Глава восьмая. Золотых дел мастера

    Глава девятая. Черный бизнес

    Глава десятая. По закону и совести

    Примечания

目录页 下一页


Глава первая.

    След матерого волка

    Давно собирался я побывать в родных местах, сходить на могилу мамы, навестить родственников, подышать смолистым сосновым запахом любимых с детских лет лесов, однако по разным причинам поездка откладывалась со дня на день. Но вот в делах наконец образовалось ?окно?, и руководство разрешило мне отпуск.

    В последний день перед отъездом, завершив текущие дела и отдав необходимые распоряжения, я уже собирался пригласить в кабинет заместителя и переговорить с ним по вопросам, которые предстояло ему решать в мое отсутствие. И я уже собирался вызвать его, но в это время раздался телефонный звонок. Один из сотрудников соседнего отдела Комитета государственной безопасности просил принять его по неотложному и очень важному делу. Во время разговора у меня мелькнула мысль направить оперативного работника к заместителю. Ведь у меня, как говорят, было уже ?чемоданное настроение?. Но по взволнованному голосу звонившего я понял, что случилось что-то чрезвычайно серьезное, и сказал, что ожидаю его.

    — Мы имеем данные, — начал свой рассказ чекист, опустившись в предложенное кресло, — что один из сотрудников Государственного комитета при Совете Министров СССР по координации научно-исследовательских работ, бывший полковник Советской Армии, Пеньковский Олег Владимирович занимается шпионажем. Его необходимо немедленно арестовать.

    — Какими материалами вы располагаете? — спросил я.

    — У нас имеются достоверные сведения о том, что Пеньковский связан с некоторыми иностранными гражданами, и в частности с подданным Великобритании коммерсантом и бизнесменом Винном.

    — А что из себя представляет Пеньковский? Что он за человек?

    — Официально по работе он характеризуется положительно. Но этот человек умеет маскироваться. До прихода в Комитет один из его начальников характеризовал Пеньковского как карьериста, человека завистливого и нечестного. Живет он на широкую ногу, постоянно посещает рестораны, много пьет.

    Ознакомившись с представленными материалами, я сказал оперативному работнику:

    — Материалы ваши чрезвычайно важны, но для ареста и изобличения Пеньковского в преступных действиях их маловато. Надо полагать, что Пеньковский неглупый человек и его, как говорится, голыми руками не возьмешь. Рассчитывать на признание им вины без достаточных улик — мечта несбыточная. Нельзя ли попытаться поймать его с поличным? Ведь если он связан с иностранцами и передает им какую-то информацию, значит, он ее где-то добывает. Я бы вам посоветовал не спешить с арестом, а понаблюдать за ним и схватить за руку. Попробуйте.

    — Ну что ж, попробуем, — ответил контрразведчик.

    * * *

    Оставшись один, я задумался. Материалы, с которыми меня ознакомил оперативный работник, давали все основания подозревать Пеньковского в преступной деятельности, но меня неотступно преследовала и другая мысль: неужели такой ответственный работник Государственного комитета, обеспеченный человек, бывший полковник, фронтовик, мог изменить Родине? Подобных дел в моей практике никогда не было. Не слышал я о таких делах и раньше. Правда, у нас находились в производстве дела на изменников Родины — предателей, совершивших свои гнусные преступления в годы Великой Отечественной войны. Но совершить такое преступление в наши дни? Как-то не хотелось верить. Может быть, произошла ошибка? Вряд ли. Ведь это было время, когда мы, чекисты, вынуждены были исправлять ошибки и перегибы прошлых лет, опирались в своей работе на поддержку широких масс трудящихся. Мы, как саперы, установили железный принцип: чекист не ошибается, он должен действовать наверняка. Как и все советские люди, мы активно поддерживали борьбу партии с злоупотреблениями и нарушениями законности, имевшими место в условиях культа личности.

    Неправильно было бы думать, что в нарушениях законности повинен каждый человек, носивший в годы культа личности форму чекиста. Подавляющее большинство работников органов госбезопасности не были причастны к нарушениям конституционных принципов и фальсификациям уголовных дел. Они честно служили своей Родине, бдительно охраняли наш социалистический строй от посягательств разведок империалистических государств, разного рода зарубежных антисоветских центров и отдельных отщепенцев — изменников Родины и предателей из числа советских граждан, попавших в сети вражеских спецслужб.

    Исправляя ошибки прошлого, органы госбезопасности самым строгим образом пресекали любые проявления нарушений законности, очищались от тех, кто не в состоянии был объективно разобраться в людях и проявлял предвзятость при решении судьбы человека...

    Между тем сообщение о Пеньковском не выходило у меня из головы. А как же быть с отпуском? Нет, уезжать ни в коем случае нельзя. Доложил заместителю председателя Комитета о полученных материалах на Пеньковского и своем решении повременить с его арестом. Генерал согласился со мной.

    Прошло несколько дней. Оперативные работники сумели собрать дополнительные и весьма важные данные, проливающие свет на преступную деятельность Пеньковского. В частности, было установлено, что он носит домой секретные материалы. В эти же дни Пеньковский имел ряд встреч с работниками посольств Великобритании и США в Москве, с которыми по делам службы не был связан. Настало время принимать решение о его задержании. К тому же стало известно, что Пеньковского собираются направить в заграничную командировку, из которой он мог и не вернуться.

    Производство расследования дела Пеньковского я поручил старшему следователю по особо важным делам — одному из старейших и опытнейших следователей отдела подполковнику Александру Васильевичу. В его послужном списке — ряд особо важных и сложных дел, с которыми он успешно справился. Но в те дни у него в производстве не было ничего серьезного — одно не представляющее большой сложности уголовное дело. Я вызвал следователя к себе.

    — Александр Васильевич, как вы смотрите на то, чтобы заняться делом изменника Родины Пеньковского? — И я рассказал все, что было известно из оперативных материалов об обстоятельствах совершенного преступления.

    — Я с большим желанием взялся бы за расследование этого преступления. Таких дел я не вел давно, — внимательно выслушав меня, сказал следователь.

    — Ну и прекрасно. Идите сейчас к оперативным работникам, тщательно изучите все материалы. Если убедитесь, что их достаточно, выносите постановление о возбуждении уголовного дела и принимайте его к своему производству. Если будет необходимо, подключим к делу еще кого-либо из следователей...

    Александр Васильевич вскоре ознакомил меня с планом неотложных следственных действий, составленным вместе с оперативными работниками. Пеньковского надо было задержать и немедленно произвести у него на квартире обыск, который, как это вытекало из оперативных материалов, должен был дать важные доказательства его преступной деятельности. Но у себя на службе Пеньковский человек заметный. Нельзя было допустить, чтобы о его аресте кто-либо узнал. Всякий шум вокруг Пеньковского мог серьезно повредить следствию, разоблачению Пеньковского и его сообщников, о которых мы еще знали слишком мало. Поэтому о задуманной операции поставили в известность лишь непосредственного начальника Пеньковского.

    22 октября 1962 года Пеньковского доставили в Комитет государственной безопасности. В это же время старший следователь по особо важным делам, принявший дело к своему производству, направил на квартиру Пеньковского для производства обыска другого следователя — Евгения Васильевича, подключенного ему в помощь. Жене Пеньковского было сообщено о задержании ее мужа. В первые минуты она ничего не могла понять. Как? Ее муж совершил преступление? Не может быть!

    — Да, ваш муж подозревается в совершении опасного преступления. Мы занимаемся расследованием его дела. К вам у нас большая просьба: будьте благоразумны и о его аресте никому ни слова. Это очень важно, — заявил жене Пеньковского Евгений Васильевич.

    Жена Пеньковского — честная советская женщина. Живя с Пеньковским, ей пришлось хлебнуть немало горя, унижений со стороны мужа. Она поверила чекистам и пообещала делать так, как ей было сказано.

    * * *

    Обыск дал поразительные результаты. В письменном столе Пеньковского обнаружили хитро сделанный тайник, из которого следователь изъял шпионские принадлежности: записи Пеньковского с номерами телефонов иностранных разведчиков, шесть сигнальных открыток и инструкций к ним, донесения и экспонированные фотопленки. Здесь же были фиктивный паспорт, шесть шифровальных блокнотов, три фотоаппарата ?Минокс? и описание их, два листа копировальной бумаги для написания тайнописного текста, записка с указанием радиоволн, на которых Пеньковский принимал инструктивные радиопередачи иностранных разведок, проект донесения Пеньковского в разведцентр, пятнадцать не экспонированных фотопленок к фотоаппарату ?Минокс? в кассетах и инструкции иностранных разведок по фотографированию этим фотоаппаратом, а также инструкции по шифрованию и расшифрованию радиосообщений, по процедуре приема радиопередач из разведцентра, о подборе и использовании тайников.

    Были изъяты и приобщены к делу в качестве вещественных доказательств полученный Пеньковским от иностранных разведок радиоприемник ?Сони?, с помощью которого он принимал шифрованные радиограммы из разведцентра, и пишущая машинка, на которой шпион печатал свои донесения.

    Кроме этих вещественных доказательств при обыске на квартире Пеньковского было обнаружено неотправленное сообщение в разведцентр, в котором он, в частности, писал: ?...Я не имел возможности передать на приемах подготовленные материалы, так как не смог уединиться... Несмотря на это, перед моей командировкой за границу в ноябре прошу Вас организовать прием, на котором я смог бы передать все подготовленные материалы, поскольку не хочу иметь их при себе во время полета...?

    Английская и американская разведки рекомендовали Пеньковскому применять в его шпионской деятельности определенные меры предосторожности. Так, в пункте восьмом одной из инструкций говорилось: ?Расклеивайте столько страниц блокнота, сколько вам нужно для зашифровки и расшифровки, но не больше. Когда страница блокнота, зашифрованная или расшифрованная, использована, сожгите ее... Храните ваши блокноты зашифровании и расшифрования в самом безопасном месте, какое только вы можете придумать. Эти места должны быть так выбраны, чтобы ваши посещения этих мест не возбуждали ничьих подозрений. Запасные блокноты и блокноты в употреблении должны храниться в разных местах?.

    Не помогли советы английской и американской разведок. Несмотря на хитрую конспирацию и на меры предосторожности, принятые шпионом, нам удалось получить все необходимые и неопровержимые доказательства гнусной деятельности изменника Родины Пеньковского.

    Дело Пеньковского, к которому приступил старший следователь по особо важным делам, явилось еще одним зловещим напоминанием о грязной тайной войне, ведущейся империалистами против Советского государства на протяжении всей истории его существования.

    На первом допросе, как этого и следовало ожидать, Пеньковский пытался играть роль рассерженного и обиженного человека. Он высокомерно пожимал плечами, возмущался:

    — В чем дело? Я честный человек. Я никаких преступлений не совершал. Меня арестовали по ошибке.

    Александр Васильевич спокойно выдержал натиск шпиона. Он не спешил показывать свои козыри, не мешал Пеньковскому играть свою невеселую роль. Задавая вопросы, Александр Васильевич наблюдал за выражением его лица, мимикой, интонацией голоса. Опытный следователь не однажды видел таких ?артистов?, знал их психологию, с чего они начинают и к чему приходят. Но этот, конечно, был с некоторыми особенностями. У него, казалось, не было никаких видимых причин продавать свою душу дьяволу, идти в услужение двум разведкам, предавать свой народ, свою Родину. Иной бросается в омут предательства от отчаяния, иной под давлением безысходных, как ему кажется, обстоятельств, третий из-за трусости, четвертый из желания заработать деньги... А этот?.. Ведь, кажется, все получил от государства: высокий пост, трехкомнатную квартиру в столице, хорошую зарплату. Чего же еще надо человеку?!

    ?Ну-ну, кривляйся, паясничай, а я все-таки хотел бы знать, что же побудило тебя стать предателем, какие чувства, мысли, мотивы вели тебя в эту бездну?.

    Так думал Александр Васильевич, человек скромный, честный, верный сын своей социалистической Отчизны.

    ?Ты, конечно, во всем признаешься, — рассуждал он про себя, глядя в плавающие белесые глаза Пеньковского, — но покуражься, если есть охота?. И задавал ему вопросы, которые на первый взгляд не относились к делу, но помогали раскрыть внутренний мир преступника и, следовательно, понять природу преступления.

    — Расскажите, как вы познакомились с генералом В.?

    И следователю раскрылась картина, в которой были ярко выписаны два свойства человеческой души: с одной стороны, простодушная доверчивость, с другой — ловкость изощренного мошенника, карьериста, подонка, эксплуатирующего человеческие слабости.

    Вот эта картина.

    Командир артиллерийского полка майор Пеньковский в конце войны был легко ранен во время артобстрела и попал на излечение в госпиталь. По случайности в этом же госпитале лежал и генерал В.Пеньковский, узнав об этом, старался попасться на глаза генералу, завести с ним разговор. Но случай все не представлялся, а Пеньковского неожиданно для него выписали из госпиталя. Тогда он отважился на решительный шаг: облачившись в форму, зашел в палату к генералу и бойко отрапортовал:

    — Командир артиллерийского полка майор Пеньковский. Представляюсь вам по случаю выздоровления и отбытия в часть.

    Генералу наскучило лежать в госпитале, он обрадовался боевому офицеру-артиллеристу, тепло побеседовал с ним.

    Прощаясь, Пеньковский спросил:

    — Не будет ли, товарищ генерал, каких поручений?

    Генерал подумал и сказал:

    — Вы возвращаетесь в часть через Львов. Может быть, сумеете повидать там мою семью?

    — С удовольствием, — обрадовался Пеньковский.

    — Ну вот и прекрасно. Сейчас я напишу письмо, которое, пожалуйста, передайте жене.

    Пеньковский, приехав во Львов, постарался сделать все, чтобы понравиться семье генерала. Жена генерала была в восторге от элегантного офицера, тепло поблагодарила его за письмо, привезенное от мужа.

    Так Пеньковский на правах друга вошел в семью генерала В. После войны он частенько появлялся у него на квартире, старался как можно лучше выполнить любые поручения и просьбы, угодничал. Все это Пеньковский делал для того, чтобы успешно продвигаться по служебной лестнице, получать звания и т.д.

    Чем глубже проникал Александр Васильевич в биографию шпиона, тем больше поражался благодушию, легковерию некоторых людей, работавших вместе с Пеньковским. Ведь чуть внимательнее присмотрись, вдумайся в поступки и поведение этого человека — и раскроется натура циника, подхалима, угодника и в то же время коварного негодяя, способного ради карьеры на любые подлости. Нет, не разобрались в этом человеке, не осмыслили природу его поступков. Некоторые сослуживцы принимали угодничество Пеньковского за доброту, отзывчивость, а карьеризм за преданность работе. Видимо, были и такие, которые, раскусив его натуру, предусмотрительно отворачивались: моя, мол, хата с краю.

    Правда, один прямой, честный человек — у него Пеньковский в 1955–1956 годах был в подчинении — дал ему нелицеприятную аттестацию: ?...Мстительный и злобный человек, беспримерный карьерист, способный из-за карьеры на любую подлость?.

    Читая эту характеристику, Александр Васильевич невольно задумался: а как же его допустили на столь ответственный пост? Как доверили такому человеку секретные материалы, тайны государства?

    Но вернемся к следствию. Мало-помалу, оно подвигалось, и вскоре следователь дал понять Пеньковскому: нам многое известно, в наших руках тайник из письменного стола...

    В один миг Пеньковский преобразился. Он обмяк, лицо вытянулось, глаза бесцельно блуждали, дыхание стало тяжелым. Куда только девались его развязные манеры, высокомерие.

    — Игра проиграна, — чуть слышным голосом произнес он и, ссылаясь на плохое самочувствие, попросил следователя прервать допрос и дать ему подумать в одиночестве.

    И хотя улики были налицо, Пеньковский долго всячески изворачивался, давал путаные показания. Только под давлением неопровержимых доказательств, предъявленных следователем, он наконец признал, что является шпионом и готов рассказать правду о совершенных преступлениях. Однако вопреки и этим заверениям еще продолжал юлить, о конкретных фактах предательства и шпионажа говорил сбивчиво, ссылаясь на плохую память. Но умение вести дело и огромное терпение Александра Васильевича, его неотразимая логика сделали свое: на одном из допросов Пеньковский сказал:

    — Я много думал, преодолел боязнь ответственности за совершенное мною преступление и решил полностью рассказать обо всем...

    Вот что показал Пеньковский.

    Работая в Государственном комитете по координации научно-исследовательских работ, он часто встречался с иностранцами, приезжавшими в Советский Союз в составе различных научно-технических делегаций. В декабре 1960 года познакомился с представителем ряда английских фирм Гревиллом Винном и установил с ним доверительные отношения.

    Здесь мы сделаем некоторое отступление и расскажем об этом англичанине.

    Винн был арестован 2 ноября 1962 года в Будапеште органами госбезопасности Венгерской Народной Республики. На следующий день, 3 ноября, в соответствии со статьей 54 Договора между СССР и ВНР ?Об оказании правовой помощи по гражданским, семейным и уголовным делам? он был передан советским властям.

    Что же из себя представляет Винн?

    Винн Гревилл Мейнерд родился в 1919 году в семье инженера-конструктора в деревне Сент Джордж графства Шропшир в Англии, жил в Лондоне, где получил высшее образование, женат, на иждивении имеет жену и сына. Со временем он основал две компании ?Гревилл Винн лимитед? и ?Мобайл Экзебишенз лимитед?.

    На первом допросе в ответ на предложение следователя рассказать о своей шпионской деятельности против Советского государства Винн заявил:

    — Я не понимаю, что вы подразумеваете под шпионской деятельностью? Что касается меня, то я к шпионажу не имею никакого отношения. Я являюсь коммерсантом, и никакие дела, кроме коммерческих, меня не интересуют.

    В конце концов он дал показания о своих поездках в Советский Союз и о знакомстве с Пеньковским, но при этом категорически утверждал, что приезжал в нашу страну только по коммерческим делам и все встречи носили исключительно деловой характер. Правда, отвечая на вопросы, Винн сильно волновался и часто путался. Такое поведение он объяснил впоследствии тем, что опасался применения к нему мер физического воздействия. В этом сказались результаты лживой буржуазной пропаганды, которая старается внушить людям, будто в советских органах госбезопасности арестованных подвергают идеологической и физической обработке.

    Так было на первых допросах. Позднее, припертый неопровержимыми доказательствами (отнюдь не мерами физического или психического воздействия), Винн заговорил... В течение десяти дней после ареста, как этого требует наш уголовно-процессуальный закон, ему было предъявлено обвинение в совершении особо опасного государственного преступления против СССР, предусмотренного статьей 65 Уголовного Кодекса РСФСР (шпионаж), и он признал себя виновным.

    На следствии и суде Винн показал, что в разведывательную деятельность он был втянут вследствие шантажа и угроз английских разведчиков.

    — Весь смысл моей жизни и все мои помыслы были направлены на то, чтобы быть хорошим коммерсантом, заслужить похвалу своих фирм, — говорил Винн. И далее: — Разведчики шантажировали меня, угрожали расстроить бизнес. Передо мной была поставлена альтернатива — или работаешь с нами и твой бизнес не пострадает, или ты пеняй на себя. А что такое ?пеняй на себя?, я прекрасно понимал. Я страшно боялся, что английская разведка поднимет трубку и что-нибудь скажет обо мне в соответствующих местах. Я боялся, что весь мой бизнес рухнет.

    В конце 1964 года английские газеты ?Санди Таймс? и ?Санди телеграф? начали публиковать книгу Винна ?Человек из Москвы?, которая в 1967 году была издана в США. В ней Винн отвечает на вопрос, почему он стал главным связующим звеном между английской и американской разведками и Пеньковским. Как утверждает Винн, английская разведка считала, что постоянный агент в Советском Союзе для контактов с Пеньковским не годился. ?Требовался совершенно новый человек, который мог бы передвигаться, не вызывая подозрений... Выбор со всей очевидностью падал на бизнесмена, преимущественно такого, который уже много путешествовал и приезд которого в Советский Союз был бы естественным делом?.

    Но вернемся к показаниям Пеньковского.

    В очередной приезд Винна в Москву в апреле 1961 года Пеньковский посетил его в гостинице ?Националь?, рассказал ему о себе, о своей работе и предложил через него свои услуги английской разведке, попросив передать письмо ее представителям. Пеньковский сообщил Винну, что с аналогичным предложением он ранее обращался к американцам, но ответа от них не получил.

    Винн предложил Пеньковскому написать свою автобиографию, изложить свои возможности по сбору шпионской информации. Пеньковский охотно выполнил предложение Винна и в день отъезда англичанина из Москвы 12 апреля 1961 года вручил ему пакет с этими бумагами.

    Вскоре Пеньковский подготовил для английской разведки информацию, содержащую совершенно секретные данные. Упаковав эти документы в два пакета, Пеньковский 20 апреля 1961 года вылетел в командировку в Англию. В Лондонском аэропорту его встретил Винн, которому Пеньковский передал пакеты.

    В тот же день вечером в одном из указанных Винном номеров гостиницы ?Маунт Ройял? Пеньковский имел встречу с английскими разведчиками, назвавшимися Грилье и Майклом, и представителями американской разведки, которые представились как Александр и Ослаф. Он подробно рассказал разведчикам свою биографию и сообщил о своих возможностях по сбору интересующей их информации.

    После этого был письменно оформлен акт вербовки, в котором Пеньковский написал обращение о предоставлении ему ?в случае необходимости? английского подданства или гражданства США. На следующих встречах с английскими и американскими разведчиками в Лондоне он ознакомился с правилами обращения с фотоаппаратом ?Минокс?, порядком приема радиопередач из разведцентра с помощью транзисторного приемника, правилами пользования тайнописной копировальной бумагой, специальными блокнотами, предназначавшимися для зашифрования и расшифрования радиосообщений, а также изучил соответствующие инструкции.

    4 мая 1961 года Пеньковский получил от разведчиков упакованные в два пакета фотоаппарат ?Минокс?, 20 фотопленок, транзисторный радиоприемник ?Сони? японского производства, два шифровальных блокнота и записную книжку с тайнописной копировальной бумагой. Это шпионское снаряжение иностранные разведчики рекомендовали Пеньковскому хранить в специально оборудованном у себя дома тайнике. Было оговорено, что если Пеньковскому в будущем не удастся выехать в командировку в капиталистические страны, то дальнейшие инструкции ему будут передаваться через Винна, имеющего возможность посещать Советский Союз под видом бизнесмена. Александр и Грилье предупредили Пеньковского, что Винн уже в скором времени приедет в Москву и привезет от них письмо, а в случае необходимости ему будут переданы соответствующие указания по радио.

    Тогда же Пеньковский был представлен одному из руководителей английской разведки и получил задание фотографировать секретные документы.

    Возвратившись 6 мая 1961 года в Москву, Пеньковский приступил к выполнению заданий: сфотографировал на 20 пленках ряд секретных научно-технических материалов и 27 мая передал эти пленки, а также исполненное тайнописью письмо прибывшему в Москву Винну. В свою очередь англичанин передал Пеньковскому инструктивное письмо разведцентра и 30 фотопленок к аппарату ?Минокс?.

    В июле 1961 года Пеньковский снова приехал в служебную командировку в Лондон, где передал Винну в пакетах 16 экспонированных фотопленок с секретными материалами научно-технического и иного характера.

    За время пребывания в Англии с 18 июля по 8 августа 1961 года Пеньковский пять раз встречался с представителями английской и американской разведок: четыре раза на конспиративной квартире в Лондоне и один раз на конспиративной даче в предместье города. На этих встречах присутствовал еще один английский разведчик — Радж.

    В первый же вечер Пеньковский рассказал о материалах, сфотографированных им на 20 фотопленках. Работа шпиона была одобрена, ему поручили и дальше фотографировать важные документы и изыскивать возможности фиксировать на пленку секретные материалы в других советских учреждениях. Пеньковский рассказал о прошлой своей работе в военных организациях и выдал ряд важных сведений, составляющих государственную тайну. Тут же ему сообщили, что американской разведкой подобран тайник № 1 в подъезде дома 5/6 по Пушкинской улице в Москве, и объяснили правила пользования им.

    Через три-четыре дня состоялась вторая встреча Пеньковского с разведчиками, на которой он рассказал о материалах, сфотографированных им на 16 фотопленках и привезенных в Лондон. Разведчики заявили, что сфотографированные им документы являются для них весьма ценными. Затем Пеньковский вновь дал разведчикам устную информацию по вопросам, составляющим государственную тайну. В этот вечер был составлен и план последующих встреч, на которых предусматривалось обучение Пеньковского работе на специальных шпионских радиопередатчиках, разбор вопросов по разведывательной подготовке и инструктаж.

    На следующей встрече Пеньковский примерил специально сшитые для него военные мундиры со знаками различия полковника английской и американской армий и сфотографировался в них. Новые хозяева заверили его, что после окончания шпионской работы ему будет предоставлена ответственная должность в центральном разведывательном органе США или Англии (по его выбору) с окладом две тысячи долларов в месяц и с выплатой по тысяче долларов за каждый месяц предшествующей шпионской работы. Тогда же Пеньковский ознакомился с бланками необходимых документов, которые будут заполнены на его имя, как только он окажется на Западе и изъявит желание принять английское или американское подданство.

    Шпион был вновь представлен высокопоставленному должностному лицу английской разведки. Затем Пеньковского принимали на конспиративной даче в окрестностях Лондона, ознакомили с устройством специальных радиопередатчиков дальнего и направленного действия, правилами работы на них.

    На конспиративной квартире в Лондоне состоялась пятая встреча. Пеньковского познакомили с английской разведчицей Чизхолм Джанет-Анной, женой второго секретаря посольства Великобритании в Москве Р.Чизхолма, являвшегося одновременно сотрудником английской разведки и поддерживавшего шпионский контакт с Пеньковским через приезжавшего в Москву Винна.

    Условились, что Пеньковский будет передавать Анне Чизхолм шпионские материалы и получать от нее инструктивные письма и фотопленки на конспиративных встречах в Москве, которые должны проходить в 16 часов по субботам в октябре и декабре 1961 года в районе Цветного бульвара и в 13 часов по пятницам в ноябре 1961 года на Арбате в районе антикварного магазина.

    Во время пребывания в Лондоне Пеньковский получил задание особой важности: изыскать возможность сбора шпионской информации через знакомых ему офицеров Советской Армии, в частности военнослужащих ракетных войск; собирать сведения о советских войсках, дислоцированных в ГДР, о подготовке заключения договора с ГДР, о развитии советско-китайских отношений и другую информацию политического, экономического и военного характера.

    8 августа 1961 года шпион вернулся в Москву и сразу же приступил к выполнению заданий разведок. Он сфотографировал на 22 пленках секретные материалы, в том числе документы Государственного комитета по координации научно-исследовательских работ. Вложил их в коробку конфет и передал Анне Чизхолм через ее ребенка при встрече на Цветном бульваре в Москве.

    ВОПРОС СЛЕДОВАТЕЛЯ: Расскажите более подробно, как происходила передача.

    ОТВЕТ ПЕНЬКОВСКОГО: В первых числах сентября в обусловленное время — 16 часов — я прибыл на Цветной бульвар, где Анна Чизхолм обычно гуляла с детьми. Это место мне было показано на плане Москвы. Я знал, что мне нужно идти в сторону Самотечной площади, там в сквере клумба и ящик с песком, в котором играют дети.

    Здесь я увидел Анну, гуляющую с детьми. Я сел на скамейку, где сидели дети, один ребенок или двое, сейчас не помню, а один играл в песке. Я потрепал ребенка по щеке, погладил по голове и сказал: ?Вот тебе конфеты, кушай?. Анна все это видела.

    СЛЕДОВАТЕЛЬ: Сколько лет на вид было ребенку?

    ПЕНЬКОВСКИЙ: Дети были маленькие, примерно от 4 до 8 лет.

    СЛЕДОВАТЕЛЬ: Получается, что для маскировки шпионских связей использовались даже дети?

    ПЕНЬКОВСКИЙ: Да, выходит, так.

    20 сентября 1961 года в составе советской делегации Пеньковский прибыл в Париж и в аэропорту Ля Бурже передал Винну в пакете 15 фотопленок с заснятыми на них шпионскими материалами. В Париже Пеньковский возобновил встречи на конспиративных квартирах с представителями английской и американской разведок. Здесь он получил подробный инструктаж и новое задание, в частности, подобрать в Москве и подробно описать 8–10 тайников для безличной связи с разведчиками, устанавливать новые знакомства среди офицеров Советской Армии и сотрудников Госкомитета по координации научно-исследовательских работ, собирать сведения о ракетной технике.

    Любопытны инструкции, полученные Пеньковским, по использованию тайника в подъезде одного из домов на Пушкинской улице. Перед закладкой материалов в тайник № 1 в подъезде дома 5/6 по Пушкинской улице в Москве шпион должен был поставить черную метку на столбе № 35 по Кутузовскому проспекту, затем заложить тайник, дважды позвонить по указанным двум телефонам и, услышав отзыв, повесить трубку. Эти сигналы означали, что находящиеся в Москве разведчики могут идти к тайнику и изъять из него шпионские материалы. В Париже Пеньковскому было объявлено, что по первому телефону абонентом будет Дэвисон, по второму — Джонс. Позже Пеньковский получил сообщение, что по второму телефону отзовется Монтгомери. Эти телефоны Пеньковский должен был использовать и в случае, если бы он оказался в затруднительном положении и не мог заложить тайник № 1. В случае неожиданно возникших препятствий ему было предложено поставить на столбе № 35 черный крест, а затем позвонить по тем же телефонам и трижды сильно подуть в трубку. Не надеясь на память, эти указания Пеньковский записал на отдельном листе бумаги, который был изъят при его аресте и приобщен к делу в качестве вещественного доказательства.

    Как было установлено следствием, первый телефон находился в квартире номер 60 дома по Кутузовскому проспекту, в которой с мая 1961 года проживал помощник военно-воздушною атташе США Алексис Дэвисон. Другой телефон находился в квартире номер 66 того же дома, и проживал в ней второй секретарь американского посольства Вильямс Джонс, а с февраля 1962 года — атташе посольства США Хью Монтгомери.

    Несколько забегая вперед, скажу, что спустя несколько дней после ареста Пеньковского и его допросов, когда иностранные разведки еще ничего не знали о провале их агента, у столба № 35 появился помощник военно-воздушного атташе США А.X.Дэвисон и осмотрел отметку, а через шесть часов в подъезд дома по Пушкинской улице зашел мужчина, который изъял из тайника спичечную коробку. Тут же он был задержан и для выяснения личности доставлен в отделение милиции. Задержанным оказался сотрудник посольства США в Москве Р. К. Джекоб.

    * * *

    Выполняя задания английской и американской разведок, Пеньковский подготовил очередную партию шпионской информации, которую передал связнику иностранной разведки на конспиративной встрече в районе гостиницы ?Балчуг?.

    4 июля 1962 года на приеме в доме американского посла в Москве по случаю дня независимости США Пеньковский познакомился с сотрудником американского посольства Карлсоном, а затем на приеме у сотрудника посольства США Хорбели передал Карлсону семь фотопленок с секретными материалами и донесение. Тогда же Пеньковский получил от Карлсона пакет с фиктивным паспортом на случай перехода на нелегальное положение и инструктивное письмо разведцентра с новым заданием.

    5 сентября 1962 года на приеме в посольстве США в Москве Пеньковский снова встретился с Карлсоном и имел при себе 4 экспонированные фотопленки и донесение, но передать их не смог. Также не смог он этого сделать и на следующий день, на приеме у английского торгового советника Сениора. Все эти шпионские документы были обнаружены в тайнике на квартире Пеньковского.

    Вот что писал Пеньковский в этом донесении:

    ?Мои дорогие друзья!

    Получил ваше письмо с паспортом и описанием к нему... Вы пишете о возможности присылки радиопередатчика и приспособления к моему приемнику. Это очень ценные для меня вещи... Прошу прислать побыстрее приспособление к приемнику, так как это значительно упростит и облегчит мне приемы сообщений...?

    И в конце донесения:

    ?...Если я поеду в командировку в США или другое место, то прошу вас организовать прием, на котором я передам все подготовленные материалы к командировке, так как я не хочу иметь наши материалы во время полетов к вам...

    ...Крепко жму ваши руки, большое спасибо за заботу обо мне, я всегда чувствую вас рядом с собой.

    Ваш друг. 5.9.62?.

    Не помогла Пеньковскому забота ?дорогих друзей?. 22 октября 1962 года советские чекисты положили конец всей этой тонко задуманной и тщательно разработанной шпионской операции.

    Припертый к стене неопровержимыми доказательствами, Пеньковский полностью признал себя виновным и ответственным за самое тяжкое преступление — за измену Родине. Признал себя виновным и его связник Винн.

    Однако за время своей шпионской деятельности Пеньковский нанес значительный вред нашему государству. В устной форме, письменных донесениях и фотопленках он сообщил английской и американской разведкам обширную информацию, которая, по заключению экспертов, в большинстве своем является секретной и совершенно секретной и составляет государственную и военную тайну Советского Союза.

    * * *

    Следствие по делу Пеньковского и его связника Винна было проведено нашими следователями безупречно. Они приложили немало сил и умения, чтобы докопаться до истоков совершенного преступления, установить все отягчающие и смягчающие вину обстоятельства, вскрыть причины и условия, способствовавшие этому тягчайшему преступлению. Расследование этого дела проведено ими объективно, всесторонне, полно. При этом были соблюдены все требования уголовно-процессуального закона. По делу было допрошено много свидетелей, проведен ряд различных экспертиз и множество других следственных действий.

    В мае 1963 года дело по обвинению Пеньковского и Винна рассматривалось Военной коллегией Верховного Суда СССР в открытом судебном заседании. На процессе присутствовали не только советские люди, но и многие иностранные журналисты. Процесс широко освещался в печати.

    В течение пяти дней Военная коллегия со всей тщательностью проверяла и исследовала материалы дела. Как на следствии, так и на суде была показана гнусная роль Пеньковского и Винна. На суде Пеньковский продолжал играть роль человека, впавшего в тяжелое заблуждение, пытался разжалобить судей и спасти свою подлую жизнь. Но не только судьям, а и всем присутствующим было совершенно ясно, что о каком-либо снисхождении к нему или смягчении меры наказания речи быть не может.

    Государственный обвинитель — Главный военный прокурор А. Г. Горный в своей обвинительной речи заявил:

    ?Есть такие преступления, которые уже нельзя ничем искупить. Я не вижу в этом вопросе никакой альтернативы, никакого выбора. Предателю и шпиону, продавшему свое Отечество, нет места на земле, и я требую приговорить Пеньковского к смертной казни?.

    Эти слова генерала А. Г. Горного были встречены присутствующими на суде бурными аплодисментами.

    11 мая 1963 года был оглашен приговор по этому делу. Военная коллегия приговорила Пеньковского к смертной казни, а Винна — к восьми годам лишения свободы, с отбыванием первых трех лет в тюрьме, а последующих лет в исправительно-трудовой колонии строгого режима.

    Наряду с приговором Военная коллегия вынесла частное определение, в котором указала, что сотрудники посольства Великобритании в Москве А.Рауссел, Г.Кауэлл, его жена П.Кауэлл, Р.Чизхолм, его жена А.Чизхолм, Д.Варлей, Ф.Стюарт и сотрудники посольства США в Москве А.Дэвисон, X.Монтгомери, Р.Карлсон, Р.Джэкоб и В.Джонс, используя свое официальное положение, содействовали осужденным Пеньковскому и Винну в проведении шпионажа и, таким образом, занимались враждебной Советскому Союзу деятельностью, не совместимой с нормами международного права и статусом сотрудников дипломатического представительства.

    В связи с этим Военная коллегия приняла решение: об этих фактах довести до сведения Министерства иностранных дел Союза ССР.

    Это определение суда также было встречено аплодисментами присутствующих.

    Министерство иностранных дел СССР заявило Великобритании и США протест по поводу незаконных действий указанных в частном определении Военной коллегии Верховного суда СССР сотрудников посольств, являющихся грубым нарушением норм поведения дипломатического персонала, объявило их персонами нон грата и потребовало немедленно покинуть нашу страну.

    17 мая 1963 года в газете ?Правда? было опубликовано сообщение:

    ?Президиум Верховного Совета СССР отклонил ходатайство о помиловании Пеньковского О. В. , приговоренного Военной коллегией Верховного Суда СССР за измену Родине к смертной казни — расстрелу.

    Приговор приведен в исполнение?.

    Так позорно закончилась жизнь отступника, предавшего Родину, свой народ, своих друзей, свою семью.

    * * *

    Важное дело, задержавшее меня на службе, было окончено. Вот теперь, кажется, можно и пойти в отпуск. Через несколько дней я уже был в своем родном селе. Ходил по знакомым с детских лет полям и лесам, дышал наполненным ароматом весенних цветов и молодой листвы деревьев воздухом. На душе было легко и спокойно.

    Под вечер односельчане заходили к нашему дому посидеть на бревне, покурить, узнать свежие московские новости. Из газет они хорошо знали о деле Пеньковского. Они, конечно, знали, что я — чекист, генерал, а потому частенько деликатно обращались ко мне с вопросами.

    — А ты, Николай Федорыч, — начал однажды разговор наш сосед Никита Степанович Ступенков, — случаем, не видел этого негодяя — Пеньковского? Ума не приложу: и чего только ему не хватало? Как же это он, а?.. Рассказал бы ты нам.

    Впечатления этого дела свежие, еще не успели остыть, все в памяти. Да и забудешь ли такое, тем более что к расследованию его имел прямое отношение. Приходилось неоднократно допрашивать вместе со следователями и Пеньковского, и Винна, и некоторых свидетелей. И я рассказал собравшимся некоторые подробности дела. Мне было важно узнать, как они реагируют на сам факт преступления, на приговор, что думают простые советские люди об этом деле.

    Я рассказал, что Пеньковский родился в 1919 году в трудовой семье. Воспитывался матерью. Перед войной закончил военное училище, стал офицером. Принимал участие в освобождении Западной Украины. Отечественную войну закончил командиром истребительно-противотанкового полка, имел пять орденов и восемь медалей. Последние два года работал заместителем начальника иностранного отдела управления внешних сношений Государственного комитета Совета Министров СССР по координации научно-исследовательских работ. Имел жену и двух дочерей — одной семнадцать лет, другой едва исполнился год.

    — Гляди, паскуда, семью опозорил! — прокомментировал Илья Бердников, колхозник средних лет. — Вон и в газетах пишут: преуспевал по службе, часто ездил за границу. Его и в посольствах принимали. Ты, Федорыч, нам скажи: что же его все-таки толкнуло? Может, оплели как-нибудь человека, опутали эти самые иностранные разведки? Может, на водочку был слаб? Известное дело, водка к добру не ведет. А то, может, сболтнул спьяну и влип. Воспользовались этим — и на крючок. Всякое бывает!

    Другие его поддержали:

    — И то верно: хорошую жизнь на хорошую не меняют, от добра добра не ищут. Ведь жил-то как — только птичьего молока не хватало.

    Отвечать я не торопился. Во-первых, трудно объяснить несколькими словами причину столь ужасного нравственного падения, во-вторых, мне было интересно слушать суждения земляков. В коротких, хлестких выражениях, иногда не относящихся прямо к делу, они, сами того не замечая, давали свое объяснение, и в этих объяснениях слышалась их собственная философия, определялся их моральный кодекс — понятия о чести, долге и совести.

    — Не перебивайте, мужики. Пусть Федорыч подробнее расскажет, — прервал дискуссию Никита Степанович.

    Я рассказал односельчанам, что говорил сам Пеньковский о причинах измены Родине. Он сказал, что на скамью подсудимых его привели зависть, тщеславие, любовь к легкой жизни, связи со многими женщинами, моральный распад, вызванный частым употреблением спиртных напитков — все эти родимые пятна, как их назвал Пеньковский, подтачивали его, он стал перерожденцем и предателем.

    — Этот автопортрет верен, конечно, но не полон, — продолжал я. — Анализ жизненного пути Пеньковского, его поведение до начала преступной деятельности и в ее период свидетельствуют о том, что исключительный карьеризм, эгоизм и честолюбие проявились у Пеньковского задолго до совершения им преступления. Он был болезненно честолюбив и ненасытен в жажде чинов, денег, привилегий, постоянно стремился вращаться вокруг и около людей, имеющих власть и влияние, угождать им, а затем бахвалился своей близостью к власть имущим.

    Свои связи с людьми он строил исходя только из корыстных и эгоистических соображений: полезен человек в продвижении по службе — можно с ним быть поближе, подарить ему заграничный сувенир, достать какую-нибудь вещь, помочь устроить сына или дочь в институт, ?пробить? ордер на квартиру. Для достижения своих корыстных целей Пеньковский не гнушался никакими средствами. Припоминаю такой весьма интересный случаи. Один начальник справлял свое шестидесятилетие. В кругу гостей был и Пеньковский, подаривший юбиляру бутылку французского коньяку, на этикетке которой значилась цифра 60. Пеньковский объяснил, что этот коньяк шестидесятилетней выдержки, что соответствует возрасту юбиляра.

    Все, конечно, дивились ?уникальному? подарку. Пили коньяк маленькими рюмочками, как дорогой бальзам, похваливали напиток и вместе с тем Пеньковского, преподнесшего такой ?редкий? презент.

    На допросе Пеньковский нам рассказал, что это был обыкновенный французский коньяк ?Наполеон?. На этикетку бутылки он сам наклеил цифру 60, вырезав ее из журнала ?Огонек?. На такие дела способен прохвост, человек, потерявший стыд и совесть.

    Личные блага стали для Пеньковского выше интересов общества. И безусловно прав был адвокат К. Н. Апраксин, защищавший Пеньковского в суде, когда говорил:

    ?Привычка достигать успеха любым путем стала неотъемлемой чертой его характера. У Пеньковского в последнее время родилась уверенность в своей непогрешимости, и это увело его в сторону от общественных интересов. В результате мелкой, непринципиальной обиды на действия своих непосредственных руководителей, которые, по его мнению, препятствовали дальнейшему развитию его служебной карьеры, Пеньковский постепенно скатился к предательству Родины?.

    Для понимания психологии преступника Пеньковского важно иметь в виду: не вдруг возникли у него мысли о предательстве, зерна подлости созревали в нем постепенно.

    С высокомерием и пренебрежением относился Пеньковский к людям, которые не были или не могли быть ему полезны. Но и тем своим приятелям, сослуживцам и начальникам, которые делали для него добро, он платил черной неблагодарностью и поносил их за глаза, а когда стал агентом империалистических разведок, передавал выуженные у них сведения, а также украденные из их столов фотокарточки.

    Будучи женатым, Пеньковский постоянно изменял своей жене. Однажды он сказал ей, что отбывает в заграничную командировку, а на самом деле уехал со своей знакомой на курорт.

    Пеньковский легко и без разбора вступал в связь с женщинами, был завсегдатаем многих московских ресторанов. Приходя же домой поздно вечером после кутежей, объяснял, что задержался на службе.

    Несомненно, у него были задатки актера, он мог обмануть близких, произвести выгодное впечатление на собеседников. Особенно ему нравилось играть роль галантного кавалера. Был случай, когда в ресторане ?Поплавок?, находясь в компании своих собутыльников, Пеньковский в знак особенного преклонения перед своей знакомой Галей снял с ее ноги туфлю, налил в нее вина и выпил под одобрительный гогот собутыльников.

    Он получал высокую зарплату, однако аппетиты его непомерно росли. Пеньковского в материальном отношении весьма прельщали заграничные командировки. Кстати, его неудовлетворенность служебным положением, озлобленность на окружающих как раз и были вызваны тем, что ему не предоставили место службы за границей. Словом, у него не было ничего святого и дорогого ни в семье, ни в обществе. Он постепенно созревал для предательства, оставалось лишь его подобрать, что и было сделано врагом.

    Вот что говорила на следствии о Пеньковском его жена: ?Вообще за последние годы он стал нервным, подозрительным. По своему характеру он был тщеславен, самолюбив и склонен к авантюрам. Эти отрицательные черты его характера складывались на протяжении всей его жизни. Этому способствовало восхваление его достоинств среди родственников, товарищей и друзей. Служба у него протекала легко! В жизни он больших трудностей не испытывал?.

    Так это подобие человека постепенно катилось к преступлению...

    Все это я как мог пересказал своим землякам, без собственных комментариев и выводов. И тотчас убедился, что делать выводы было вовсе не обязательно. Выслушав меня, земляки с минуту хранили молчание, а затем Никита Степанович решительно сказал:

    — Ясно! Жадность обуяла. И зависть.

    — Жадность и зависть?

    — А что! Известное дело — зависть. Да он и жаден-то был из-за зависти. Вестимо дело: глаза завидущие, руки загребущие. Видит — у других есть, и мне подавай. У других много — а я?.. Что я, хуже других? Видел-то он кого?.. Большое начальство, да и в посольствах ногами шаркал... Все блестит кругом... Известное дело — зависть!..

    Никто из присутствующих не возражал. Вывод был правильный, хотя и неполный. В посольствах, конечно, и другие бывают и знакомства с высокими людьми водят, однако далеко не всех обуревает от этого общения стремление во что бы то ни стало получать столько благ, сколько получают занимающие ответственные посты работники. Более естественным чувством людей является желание своим самоотверженным трудом, упорством и стремлением к знаниям добиться определенных успехов, быть как можно полезнее своей Родине, своему народу. Стремясь к этому, люди как раз меньше всего подвержены всякого рода соблазнам. Пеньковский же брал из жизни ее другую сторону: живем один раз, так давай рви, хапай, доставай. Не получается честным трудом, так можно пойти на преступление, на предательство Родины, наконец. Да, конечно, зависть, черная зависть! Это действительно так.

    Я раздумывал над словами Никиты Степановича, а земляки вздыхали и качали головами. Но наконец кто-то спросил:

    — Николай Федорович, а платили Пеньковскому англичане и американцы за его шпионские дела?

    — Следствием было установлено, что однажды ему привезли из Лондона три тысячи рублей.

    — Три тысячи? Вот ведь как! Никаких денег не жалеют. Наверно, еще привозили. Он ведь им много сообщил о нас... Жаль, что раньше его не поймали, сволоту. Да ведь трудно, наверно, было распознать. Разве на такого подумаешь...

    Я молчал. Все это правильно. И, конечно, жаль, что не удалось разоблачить этого прохвоста раньше. Но в то же время думалось и о другом: молодцы наши чекисты. Несмотря на тонкую конспирацию, большую предосторожность, различные ухищрения, наши контрразведчики сравнительно быстро напали на след предателя — волка, рядившегося в овечью шкуру. И не только напали на след, но и поймали за руку, с поличным. Больше того, вместе с Пеньковским были разоблачены и другие организаторы и вдохновители политических авантюр, заговоров, диверсий и других грязных дел.

    — Коля, ты скажи-ка, а что с матерью этого изверга? Как она жила-то, как он к ней относился? — спросила меня соседка наша, тетка Василиса, потерявшая во время войны единственного сына.

    — Плохо он относился к матери. Она воспитывала его одна, без мужа. Часто было очень тяжело, работала с рассвета и до поздней ночи. Сын ей никогда и ни в чем не помогал. Прописав к себе мать, чтобы получить квартиру побольше, он сказал ей однажды: ?Иди-ка ты, старая, на работу, нечего дома сидеть?. И престарелая мать, горько заплакав, отправилась искать работу. Она в месяц не получала столько, сколько сын ее оставлял в ресторане за один вечер.

    Пеньковский тщательно записывал расходы семьи на питание, и, если, допустим, сегодня сумма оканчивалась перерасходом, на другой день он выдавал меньше.

    Подумав, я добавил:

    — Но мать остается матерью. Когда перед приведением приговора в исполнение было разрешено родственникам свидание с Пеньковским, пришла к нему одна только мать.

    — А что стало с женой и детьми? — спросил кто-то.

    — Женился Пеньковский по расчету на дочери генерала. Между прочим, генерал не любил зятя, не переносил его лакейской натуры. Пеньковский же лебезил перед ним, заискивал, но, когда умер старый и заслуженный генерал, зятек под предлогом болезни не пришел даже его хоронить. Жена Пеньковского — женщина хорошая. Много горя он причинил ей своими пьянками и изменами, мелкими придирками и постоянной ложью. Воспитывала она двух детей...

    Мне навсегда запомнилась эта беседа с земляками. Простые русские люди, живущие далеко от больших городов, прекрасно понимали, что охрана безопасности Родины — их кровное дело. Я глубоко уверен, что, если понадобится, они всегда активно помогут органам государственной безопасности в борьбе с вражескими разведками, покажут образцы высокой политической бдительности.

    * * *

    Прошло два года, и дело шпиона Пеньковского начинало уже забываться. Но в 1965 году о нем заговорили за рубежом в связи с выходом в свет так называемых ?Записок Пеньковского?.

    Что это за ?Записки? и какие цели преследовали авторы и издатели их?

    Речь шла о том, что предатель Пеньковский за время сотрудничества с английской и американской разведками якобы вел секретный дневник, который им в 1962 году был передан этим разведкам. Вот этот ?дневник? и преподнесен английской и американской секретными службами как ?Записки Пеньковского?. Сначала ?Записки? были напечатаны по частям американскими и английскими газетами, а потом в ноябре 1965 года в Нью-Йорке и Лондоне они вышли отдельной книгой. ?Записки Пеньковского?! Захватывающий рассказ о советской разведке, потрясающая история друга Запада из Москвы! Один против всех!? — с явным сенсационным накалом писали американские газеты.

    На самом же деле ?Записки Пеньковского? представляют собой грязную, провокационную стряпню английской и американской разведок.

    В том, что ?Записки? — это чистейшей воды липа, убедиться нетрудно. Даже буржуазная печать отмечала, что только круглый идиот может поверить в то, что шпион вел подобные дневники, да еще рассуждал о советской политике конца 1965 года, то есть спустя два с лишним года после судебного процесса.

    Бывший сотрудник американской разведки Пол Плэкстон в журнале ?Уикли ревью? писал, что утверждение издателей ?Записок? о том, что Пеньковский передал рукопись на Запад еще осенью 1962 года, звучит нелепо, так как он, зная, что за ним внимательно следят, не стал бы подвергать себя опасности разоблачения. Небезызвестный ?специалист по русскому вопросу? из английской газеты ?Гардиан? Виктор Зорза тоже считает книгу фальшивкой, так как обратившимся в Центральное разведывательное управление за ее русским текстом некоторым западным газетам и издательствам штаб американской разведки не смог предъявить оригинала.

    Почему именно в 1965 году американская разведка и руководящие круги США решились на такой провокационный шаг?

    Публикация ?Записок Пеньковского? была рассчитана на то, чтобы еще больше обострить напряженность в отношениях между СССР и США в тот момент, когда эти отношения и так уже носили напряженный характер из-за американской агрессии во Вьетнаме.

    Они были ?подготовлены американской разведывательной службой, — отмечала газета ?Журналь д'Эжипт?, — для разжигания антисоветских настроений с целью опорочить Советский Союз, оправдать действия ЦРУ против СССР и стран социалистического содружества. Эти документы содержат грубую фальсификацию, вымыслы и клевету на СССР?.

    Вдохновители и организаторы этой фальшивки ставили перед собой задачу навести тень на взаимоотношения Советского Союза с социалистическими странами, подорвать растущий престиж СССР, еще больше разжечь ?холодную войну?. В то же время публикация ?Записок? была рассчитана на то, чтобы отвлечь общественное мнение от тех скандальных провалов, которые произошли в те годы в деятельности Центрального разведывательного управления США и дискредитировали его. Руководители ЦРУ не на шутку были встревожены этими провалами и особенно тем обстоятельством, что в правительстве США все с большим недоверием стали относиться к их деятельности.

    Одним из таких скандальных провалов являлось дело Пеньковского и Винна, в ходе расследования и судебного рассмотрения которого, как и по делу воздушного шпиона Пауэрса, была разоблачена подрывная деятельность ЦРУ и его партнера — английского ?Сикрет интеллидженс сервис?.

    Именно в этот период времени были сняты с постов директора ЦРУ Аллен Даллес, Джон Маккоун, Уильям Рейнборн.

    Не помогли американской и английской разведкам пресловутые ?Записки Пеньковского?. Замыслы врагов мира и социализма провалились. Организаторы грязной антисоветской стряпни сели в лужу.

    * * *

    Раскрытие ?деятельности? шпиона Пеньковского — свидетельство высокой бдительности и профессиональной зрелости оперативных работников и следователей Комитета государственной безопасности при Совете Министров СССР. Коллектив отдела Комитета государственной безопасности, начальником которого я в то время был, всегда работал в тесном контакте с оперативными подразделениями. И следователи и оперативные работники отлично понимали, что от их взаимодействия и контактов, основанных на точном и неуклонном соблюдении требований закона, во многом зависит успех работы. Подтверждением этому была практика. В повседневной работе по расследованию уголовных дел, входящих в компетенцию следственных аппаратов органов госбезопасности, следователи часто прибегали к помощи оперативных работников, наделенных функциями органов дознания. Оперативные же работники, в свою очередь, нередко обращались к следователям за советами, как более правильно провести то или иное следственное действие, применить уголовно-процессуальный закон и т.д.

    Я с большим уважением относился к оперативным работникам, ценил их трудную и беспокойную службу.

    Органы государственной безопасности являются орудием социалистического государства, призванным защищать завоевания трудящихся. — Они осуществляют задачи по защите существующего в нашей стране государственного и общественного строя, территориальной неприкосновенности и независимости государства от подрывной деятельности разведывательных служб империалистических государств, разного рода зарубежных антисоветских центров и иных враждебных элементов. Их деятельность строится в соответствии с требованиями, вытекающими из международной обстановки и развития советского общества.

    Задача охраны государственной безопасности Советского государства встала с первых же дней его существования. ?Всякая революция лишь тогда чего-нибудь стоит, если она умеет защищаться...? Этому учил В. И. Ленин, по предложению которого 20 декабря 1917 года была создана Всероссийская чрезвычайная комиссия при Совете Народных Комиссаров по борьбе с контрреволюцией и саботажем, являвшаяся острым оружием в руках Советского государства, призванным защищать завоевания Великой Октябрьской социалистической революции.

    Когда на заседании Совета Народных Комиссаров 7 (20) декабря 1917 года речь зашла о кандидатуре на пост председателя ВЧК, Ленин сказал: ?Сюда надо найти хорошего революционного якобинца?, имея в виду лучшие качества французских революционеров XVIII века — их решительность, последовательность, непримиримость к врагам, кристальную честность.

    Именно таким рыцарем революции был верный ленинец, выдающийся деятель партии Ф. Э. Дзержинский. Наш народ и трудящиеся всего мира помнят Дзержинского как грозу буржуазии, благороднейшего борца за коммунизм, неутомимого строителя промышленности советского государства, вечного труженика и бесстрашного солдата революции. Жизнь железного Феликса, как его звали друзья, служит вдохновляющим примером беззаветной преданности делу пролетариата, самоотверженной борьбы за идеи марксизма-ленинизма.

    В годы иностранной военной интервенции и гражданской войны органы ВЧК раскрыли и ликвидировали сотни различных контрреволюционных организаций и заговоров, тысячи шпионов, диверсантов, террористов и других врагов Советского государства.

    После окончания гражданской войны, в годы восстановления народного хозяйства и мирного социалистического строительства, органы государственной безопасности продолжали вести активную борьбу с внешними и внутренними врагами советского народа.

    В конце тридцатых годов, когда над нашей страной нависла угроза военного нападения, острие органов госбезопасности было направлено главным образом на борьбу с подрывной деятельностью империалистических разведок. Правда, в этот период были серьезные трудности в работе, вызванные культом личности и связанными с ним нарушениями социалистической законности, а также вражескими действиями перерожденцев и политических авантюристов. Однако это не изменило социалистической природы деятельности советских органов госбезопасности, не оторвало чекистов от народа и партии.

    Яркие и незабываемые страницы вписали органы государственной безопасности в героическую летопись Великой Отечественной войны. При активной помощи советских воинов и трудящихся чекисты умело разоблачали фашистских шпионов, засылаемых в нашу страну в большом количестве. Беспримерный героизм, отвагу и мужество проявляли чекисты на территории, находящейся под фашистским игом. Тысячи сынов из гвардии железного Феликса вместе со своим народом дрались с жестоким и вероломным врагом, отстаивая честь, свободу и независимость своей любимой Родины.

    В настоящее время, когда империализм расширяет подрывную деятельность против СССР и братских социалистических стран, советские органы государственной безопасности, воспитанные и закаленные Коммунистической партией, под ее непосредственным повседневным руководством ведут решительную борьбу с подрывными действиями империалистических государств, пресекают враждебную деятельность их разведок и вместе с воинами Советской Армии и Военно-Морского Флота надежно охраняют мирный труд советских людей.

上一页 目录页 下一页


Глава вторая.

    Это было недавно, это было давно

    И так, весной 1963 года я отдыхал в родном селе. Гулял по полям и лесам, помогал сестре на огороде: таскал на носилках навоз, копал гряды, сажал огурцы, морковь, свеклу, поливал... Работы в сельском хозяйстве невпроворот. Хоть и встают на селе люди чуть свет и трудятся по 17 часов, а времени все равно не хватает. Дела все прибывают и прибывают. Так до поздней осени.

    В селе Дроздове я родился и вырос. Здесь учился читать и писать, жить и работать, любить русскую природу, любить свой народ.

    Родина! Нет в мире ничего милее и дороже тебя.

    Пусть будет бедна или внешне неприметна деревня, где ты жил, она всегда будет желанна твоему сердцу, бесконечно дорога воспоминаниями о прошлом, дорога близкими и родными людьми... Правильно говорится, что даже кусок черствого хлеба на родине сладок. Каждая пядь земли, на которой человек родился, рос, радовался и страдал, словно вбирая в себя все то, что входит в необыкновенно емкое понятие ?родина?, дает ощущение связи с нею. Без этого ощущения человек что лист, сорванный ветром... На родине, — говорил известный русский писатель Куприн, вернувшийся с чужбины, — и цветы пахнут иначе — ароматнее.

    Любовь к родным местам естественна и свойственна человеку. И где бы он ни был, где бы ни находился, в каких бы условиях ни жил, он всегда помнит о родных краях.

    Любовь к Родине сильна и безгранична, как сильна и безгранична любовь к отцу, матери, братьям и сестрам, родным и близким, друзьям и добрым знакомым, ко всему тому, что является для человека священным.

    Таким священным, дорогим и близким для меня всегда останется родное Дроздово.

    До сих пор я сохранил в памяти запах и вкус деревенского ржаного хлеба, овсяного киселя, печенной в костре картошки.

    Свежи в памяти воспоминания о людях, о полях и тенистых лесах, о кладбище с небольшой церковью и колокольней и пруде, заплывшем зеленой тиной, и многом другом.

    В период своего расцвета Дроздово насчитывало около 60 дворов. В отличие от многих сел и деревень, располагавшихся в большинстве своем в два ряда, Дроздово строилось небольшими улицами вокруг церкви. Все эти улицы имели свои названия — прозвища: ?Выползиха?, ?Поповка?, ?Старая сторона?.

    На окраине села — восьмилетняя школа, построенная в 1929 году.

    Население в Дроздове, как, впрочем, и в окружающих деревнях, менялось с изменением жизни, экономики и культуры в стране. Разумеется, этот процесс проходил постепенно, медленно. Да это и понятно. Нельзя, конечно, переделать и изменить за несколько лет психологию людей, впитавших с молоком матери вековые традиции и привычки, ставшие укладом жизни и быта.

    Люди, жившие в первые годы после революции 1917 года, и люди, например, тридцатых годов — совершенно различны. Люди двадцатых годов — люди прошлого, люди, которые в большинстве своем ничего не знали, кроме нищенской собственности, состоящей из двух-трех десятин земли, коровы и лошади. Но и то не все. Некоторые были безлошадными и влачили самое жалкое существование. Из домашних животных, клочка земли, ветхого сарая и овина состояла вся экономика крестьянина. И не дай бог, если падет лошадь или корова или, хуже того, сгорит дом. Пропал крестьянин. Надевай суму на плечо, иди по миру и проси под окном кусок хлеба.

    Ничего, кроме тяжелого труда, не знал крестьянин. Подавляющее большинство сельских жителей было неграмотно, а о посещении каких-либо культурных заведений не могло быть и речи. Вся ?культура? состояла в том, чтобы сходить в церковь и там ?отвести душу?.

    Много лет назад я покинул родные края и приезжал сюда лишь на короткое время. За эти долгие годы жизнь села изменилась чрезвычайно. Появились радио и электричество, много всевозможной сельскохозяйственной техники, почти в каждом доме телевизор, велосипед, мотоцикл, а то и автомобиль. К сожалению, многих моих сверстников уже не было в живых — унесли война и время. Но подросло новое поколение. Из белобрысых и чернявых мальчишек и девчонок выросли широкоплечие парни и стройные, красивые девушки. Все они получили образование, одни работают в сельском хозяйстве или на производстве, другие учатся в техникумах и институтах. Появились свои агрономы и механизаторы. Они глубоко и верно понимают суть общественных явлений и процессов, их суждения отличаются политической зрелостью, широтой.

    ?Вот тебе и провинция! — думал я. — Вот тебе и деревня, затерявшаяся в лесах!? И невольно вспоминал свою далекую юность.

    Мой отец был рабочим ситцепечатной фабрики в городе Шуе Владимирской губернии, принадлежавшей до революции фабриканту Павлову. По рассказам матери, родных и знакомых, он был трудолюбив, энергичен и любознателен. В свободное от работы время самостоятельно освоил плотницкое и столярное дело. Увлекаясь рыбной ловлей, он сам плел бредни, неводы, крылены и другие рыболовные снасти.

    В 1914 году отца мобилизовали на фронт. Перед погрузкой в теплушки, прощаясь с родными, он взял меня, в то время шестимесячного ребенка, из рук матери и, подняв над головой, сказал:

    — Вот какого наследника я оставляю.

    В одном из боев в 1915 году, исправляя поврежденную линию связи, он погиб от осколка разорвавшегося вблизи снаряда. Пришло извещение: Федор Григорьевич Чистяков геройски погиб за веру, царя и отечество. С фронта были присланы вещи отца — лаковые сапоги, карманные часы варшавского завода и небольшая сумма денег.

    В голодный 1921 год сапоги отца были обменяны на картошку, а часы хранятся у меня и поныне как память об отце. Сохранились также его письма к матери с фронта. В одном письме он вспоминает крестьянскую работу, дружную жизнь семьи, а далее с тоской пишет: ?Но что же делать, когда нас оторвали от домашнего очага, от родной стороны. Теперь мы на чужбине далекой деремся с врагами за веру и отчизну?.

    Осталось и другое письмо, адресованное мне. Написал его отец еще дома, перед отправкой на фронт. Он сказал матери: ?Отдашь сыну в день его совершеннолетия?. Но мать не выдержала. Через 15 лет она достала письмо из сундука и подала мне. На конверте черными, из голландской сажи, чернилами было написано: ?Последнее слово отца?. Я с большим волнением вынул пожелтевший листок из конверта.

    ?Дорогой и единственный сын мой. Я прошу тебя беречь свою мать так, как она берегла и растила тебя.

    Твой отец Федор?.

    Это было завещание отца: он словно чувствовал, что домой не вернется.

    Я часто потом перечитывал письмо и каждый раз задавал себе вопрос: выполнил ли я завет отца? Относился ли я с должным вниманием и заботой к своей матери, которая до последнего своего дня все силы и средства, всю свою любовь и нежность отдавала нам — детям, чтобы вырастить нас настоящими, честными и добросовестными людьми, дать нам необходимое образование.

    Моя мать прожила трудную жизнь. Овдовев в 28 лет, она всю себя отдала воспитанию детей — дочери и сына. Почти 35 лет мать проработала ткачихой на фабрике в Шуе.

    До 1920 года мама, сестра Мария и я жили у деда, в семье, которая в некоторые годы доходила до 18 человек. Затем перешли в свой дом, стоявший рядом и построенный еще при жизни отца.

    Это было очень тяжелое время. После империалистической и гражданской войн в стране царили разруха, голод, тиф, безработица. В нашем новом доме хлеба — ни крошки, муки — ни пылинки. Поэтому первое время мы вынуждены были ходить за хлебом к бабушке.

    Вскоре мама купила для сестры чулочную машину, и после непродолжительного обучения у какой-то женщины в Шуе Мария стала вязать чулки и носки.

    Так целыми днями сестра крутила ручку машины и вязала многометровую чулочную ленту, а мать ходила на фабрику за восемь километров от села. Одну неделю работала в утреннюю смену, другую — в вечернюю. И так из года в год.

    В летнюю пору дальность дороги не очень чувствовалась, но в осеннее и зимнее время ей было трудно. Бывало, я лежу на теплой печке, прислушиваюсь к завыванию ветра, а на улице темень — хоть глаз выколи. Лежу и думаю: вот скоро закончится смена и мама пойдет домой. А время тянется мучительно долго. Под шум дождя и ветра хочется спать, но спать нельзя: уснешь, мама не добудится. Каждый шорох, каждый стук настораживает. Немного жутко. Но вот наконец улавливаешь чваканье сапог по грязи. Затем стук в окно. Это мама. Быстро соскакиваешь с печки и босиком бежишь открывать дверь. Мама промокла до нитки, сапоги грязные. Переодевшись, она ложится спать. Утром чуть свет ей уже надо быть на ногах, топить печку, варить еду. Наспех она завтракает. Подруги стучат в окно:

    — Настюха, пора!

    Дорога в Шую, петлявшая по полям, зимой заметалась снегом. Возвращаясь домой с вечерней смены, женщины нередко сбивались с дороги, часами блуждали по полю. Выручал в таких случаях пожарный или, как его называли, полочный колокол, в который звонил сельский сторож...

    Умерла мама в 1952 году в возрасте 67 лет. У нее был врожденный порок сердца, а под старость развилась астма. Пролежав месяца два в больнице, она была выписана в безнадежном состоянии и через несколько дней умерла в доме сестры. Перед смертью она просила похоронить ее на Дроздовском кладбище, где лежали многие родные.

    * * *

    Просьбу ее мы выполнили. Провожать маму в последний путь пришли все жители нашего села и многие из окрестных деревень. Люди подходили к гробу, тихо говорили:

    — Прощай, тетя Настя! Вечная тебе память...

    Многое, очень многое припомнил я, бродя по окрестностям родного села Дроздова. Здесь вновь вставали перед глазами картины детства и юности, лица моих далеких и близких предков, моих односельчан. Именно здесь, на родине, я с особенной силой и ясностью осознавал величие дел нашего народа, все те счастливые перемены, которые дала нам революция, Советская власть. Вспомнил я в те дни и студенческие годы, и начало службы в Красной Армии.

    1939 год... Навсегда он останется в моей памяти. В апреле 1939 года я был принят в ряды Коммунистической партии. Одну из рекомендаций для вступления в партию дал мне Ленинский комсомол, членом которого я был в течение десяти лет.

    Другим важным событием 1939 года явилось окончание Московского юридического института Прокуратуры СССР. Жаль было расставаться с дружным и спаянным студенческим коллективом, с Алексеевским студенческим городком, в котором мы жили во время учебы в институте, готовились к экзаменам, учились танцевать, занимались спортом...

    Все это далекое, но незабываемое прошлое. На всю жизнь останутся в памяти имена наших наставников и воспитателей: директора института профессора К. А. Мокичева, членов-корреспондентов Академии наук СССР, профессоров С. А. Голунского и М. С. Строговича, члена-корреспондента Академии наук Украинской ССР, профессора С. В. Юшкова, профессоров Д. А. Розанова, А. Н. Трайнина, А. В. Карасс, С. Л. Выгодского, В. Ф. Червакова, М. А. Чельцова-Бебутова, которые заботливо и настойчиво передавали нам свои знания, готовили к самостоятельной трудовой жизни.

    Нельзя без душевного волнения вспоминать жизнь и работу в комсомольской организации института, где я несколько лет был членом бюро, а на последнем курсе — заместителем секретаря. Комсомол цементировал нашу дружбу, развивал политическую инициативу, учил быть стойкими, принципиальными и беспредельно преданными Родине, партии, советскому народу. Уверен, что многие мои однокашники добрым словом вспоминают вожака комсомольцев Д. Д. Королева, которого мы в шутку называли гегемоном, умного человека и талантливого организатора молодежи.

    Но вот волнующие дни государственных экзаменов позади. Председатель государственной экзаменационной комиссии С. А. Голунский вручил дипломы, в которых значилась наша профессия — юрист.

    ?...Профессии, — писал К.Маркс, — кажутся нам самыми возвышенными, если они пустили в нашем сердце глубокие корни, если идеям, господствующим в них, мы готовы принести в жертву нашу жизнь и все наши стремления?{1}.

    Прекрасные, правильные слова. Профессия юриста пустила в моем сердце глубокие корни, и я посвятил этой трудной, романтической и благородной профессии всю свою жизнь.

    Помнится и прием нас — выпускников — прокурором Союза ССР М. И. Панкратьевым, его слова напутствия о чутком и внимательном отношении к людям, к их жалобам и заявлениям.

    После окончания института я был направлен на работу в прокуратуру Свердловского района города Москвы, где был назначен помощником прокурора. В работу включился с энтузиазмом. Мне нравилось принимать людей, обращающихся в прокуратуру по самым разнообразным вопросам, выступать в суде в качестве государственного обвинителя, выполнять другие многогранные задачи прокуратуры по надзору за законностью. Однако вскоре с работой в прокуратуре пришлось расстаться. Я стал солдатом.

    Суровые тучи войны все плотнее сгущались над миром. Военный блок фашистских государств во главе с Германией развернул непосредственную подготовку к нападению на нашу страну.

    В связи с нараставшей угрозой войны задачи обеспечения безопасности Советского Союза диктовали необходимость увеличения общей численности Вооруженных Сил и расширения подготовки военных кадров. В этих целях в 1939 году Верховным Советом СССР был принят Закон о всеобщей воинской обязанности, закрепивший кадровую систему устройства Вооруженных Сил. В основу этого Закона были включены положения Конституции СССР 1936 года о всеобщей воинской обязанности, почетности воинской службы для советских граждан, их священном долге защищать Отечество.

    По новому Закону сроки действительной службы рядового и сержантского состава сухопутных войск и авиации увеличивались до трех лет, а на морском флоте — до пяти лет.

    20 октября 1939 года я вместе со своим однокурсником Марком Хазановым прибыл в Свердловск в отдельный батальон связи 128-й стрелковой дивизии.

    Зима в Свердловске в этот год наступила рано. Когда мы прибыли в город, было холодно.

    Батальон связи, в котором мне предстояло служить, размещался в большом деревянном доме барачного типа на улице Народная Воля. До призыва в армию я считал, что армейская казарма — это светлое, чистое и просторное помещение с рядами аккуратно заправленных коек. Так оно в действительности и было в тех местах, где были стационарные, специально построенные казармы. Но в 1939 году в связи с осложнением международной обстановки и необходимостью увеличения численности Вооруженных Сил многие воинские части и подразделения были размещены в недостаточно приспособленных и плохо оборудованных помещениях. В таких условиях находился и наш батальон.

    Когда я переступил порог казармы, мне бросились в глаза устроенные посредине казармы турник и брусья. В этом же помещении были установлены двухъярусные пары. Личный состав батальона размещался в двух смежных помещениях. Штаб батальона находился в маленькой комнатке. И еще была одна комната, в которой стояла пирамида с винтовками.

    Начались солдатские будни. Марк Хазанов и я были зачислены в отделение, которым командовал младший командир Олейник. В батальон он прибыл после школы младших командиров, имел семиклассное образование. Службу он знал прекрасно, исполнял ее ревностно. Был требователен, всегда аккуратен, подтянут и вполне мог служить примером для подчиненных. Он и теперь в моих воспоминаниях представляется образцом строевого командира. К недостаткам в отделении он был нетерпим.

    — Товарищ командир, у меня протирка пропала, — докладывает Олейнику курсант.

    — Найдите!

    — А где я ее найду?

    — Найдите и об исполнении доложите. Поняли?

    — Понял, товарищ командир.

    — Выполняйте!

    — Есть!

    Через некоторое время курсант докладывает:

    — Товарищ командир, разрешите доложить.

    — Докладывайте.

    — Ваше приказание выполнено. Протирку нашел.

    — Ну вот и молодец.

    — Разрешите идти?

    — Идите.

    Командиры других отделений были такие же, как и наш Олейник. Хорошие командиры. Они были тесно связаны между собой и помогали друг другу. Прочные знания военного дела и положение начальника выделяло их из общей массы курсантов, несмотря на то что они так же, как и мы, спали на нарах и так же несли все тяготы военной службы.

    Был у нас помкомвзвода Карпенко. Он памятен мне тем, что научил меня стрелять из боевой винтовки. Первое время со стрельбой у меня не ладилось. Однажды на стрельбище он лег со мной рядом и стал наблюдать, как я стреляю.

    — О, братец, так не пойдет, — через некоторое время произнес Карпенко. — Во время нажима на спусковой крючок вы глаза закрываете, выстрела боитесь.

    Он был прав.

    — Нажимайте на крючок спокойно и плавно, не думая о выстреле.

    Наука пошла впрок. Навыки стрельбы из винтовки пригодились мне в последующем и при обучении стрельбе из пистолета, револьвера и автомата. Помню, после войны на соревнованиях по стрельбе из малокалиберной винтовки я занял первое место, выбив 98 очков из 100 возможных.

    Первое время служба казалась тяжелой. Все надо делать по команде, быстро, четко. Утром командиров отделений будили минут на десять раньше, чем солдат. И когда дневальный во весь голос кричал ?подъем?, командиры были уже одеты и подгоняли отстающих. Все быстро вскакивали с нар, натягивали брюки и обувались, крутили непослушные обмотки. Хочешь сделать быстро, а получается, как нарочно, наоборот, скрученная в клубок лента обмотки вырывается из рук и распускается. А командир отделения торопит. Раздается команда:

    — Выходи строиться на утреннюю зарядку!

    Помкомвзвода выводит курсантов во двор и тут же командует:

    — Шире шаг, шире шаг, раз, два, три, четыре, раз, два, три, четыре... Бегом, марш!

    На улице мороз около 30 градусов. Сначала он неприятно обжигает, но после интенсивного бега становится тепло, несмотря на то что на зарядку мы выбегали в нижней рубашке.

    После зарядки — умывание и утренний осмотр.

    После утреннего осмотра — политинформация и построение на завтрак. У меня до сих пор звучит в ушах команда старшины:

    — Выходи строиться на завтрак!

    Столовая от казармы находилась примерно в километре. Холод ужасный. Стоишь в строю и про себя ругаешь старшину: ?Какого черта он тянет!? А старшина не спешит, выравнивает строй. Наконец подает команду:

    — На месте шагом арш! Ать, два, ать, два! Запевай!

    Но петь не хочется. В такой трескучий мороз и рот-то не раскрывается. Строй молчит.

    — Баландин, запевай!

    Тут уж деваться некуда. Курсант Баландин — наш запевала.

    — Ну что ж, ребята, грянем ?Катюшу??

    — Грянем! — кричат из строя.

    И Баландин запевает особенно популярную в то время песню — ?Катюшу?. После ?Катюши? — другая: ?Броня крепка и танки наши быстры?, за нею — ?Три танкиста?. Распелись, и мороз стал как-то мягче. Настроение поднялось, начинаются шутки. Но старшина замечает:

    — Разговорчики в строю...

    В батальоне связи курсантов с высшим образованием было всего лишь двое — Марк Хазанов и я. Через некоторое время после прибытия в часть Марка избрали секретарем бюро комсомольской организации, а меня секретарем партийного бюро. Кроме того, мне было поручено проводить с курсантами политические информации, которые в то время сводились в основном к событиям на финском фронте.

    Дисциплина в батальоне была крепкая. Я не помню ни одного случая, чтобы кто-нибудь из курсантов не выполнил приказания командира, совершил самовольную отлучку, допустил неповиновение. Об употреблении спиртных напитков не могло быть и речи. Был, однако, один случай. Старшина третьего года службы в городском отпуске выпил две-три кружки пива. Случай стал известен комиссару батальона, который предложил мне созвать партийное бюро и обсудить поведение старшины — члена партии. На партийном бюро старшина признал, что, будучи в городском отпуске, он выпил две кружки пива. Члены бюро в своих выступлениях подвергли его самому строгому осуждению.

    Марк Хазанов и я осуждали виновника менее строго, предложили не наказывать старшину, а ограничиться обсуждением. Бюро согласилось с нашим предложением. Однако комиссар батальона после заседания бюро упрекал нас в том, что мы недооцениваем это происшествие, что к случаям выпивки курсантов, а тем более командиров и членов партии надо подходить со всей строгостью.

    Других случаев серьезных нарушений дисциплины в батальоне я не помню.

    Мы изучали радиодело. Из нас готовили радистов, которые бы могли свободно работать ?на ключе?. Тренировались ежедневно, изучая по оттенкам звука азбуку Морзе — буквы и цифры.

    ?Та-ти, та-ти, ти-та, та-та?. ?Я на горку шла? — это цифра два, ?идут танкисты? — цифра три.

    Быть хорошим радистом — дело не простое. Требуется большая практика, навык. Лишь месяца через два мы стали работать на рации, да и то принимали и передавали текст радиограмм с большими ошибками. Но настоящими радистами в силу сложившейся обстановки нам так и не пришлось стать.

    * * *

    В конце декабря 1939 года нам стало известно, что батальон в ближайшее время будет отправлен на финский фронт. Всех нас одели в новое обмундирование, выдали полушубки и вместо шлемов — шапки-ушанки. В батальон стали поступать из запаса специалисты — радисты, и батальон стал разворачиваться по штатам военного времени. На должность секретаря партийного бюро вместо меня был избран командир. Все курсанты с радостью восприняли известие об отправке на фронт и с нетерпением ждали этого дня. Но из всех курсантов призыва 1939 года взяли одного лишь Марка Хазанова, как секретаря комсомольской организации батальона. Мне было до слез жалко расставаться с ним и с командирами, к которым я привык и которых полюбил. Комиссар батальона, не имея желания отпускать меня, порекомендовал обратиться к командиру дивизии с просьбой оставить меня в батальоне. Я пошел в штаб и был принят командиром дивизии. Он внимательно выслушал мою просьбу, а потом спросил:

    — Вы учились на радиста?

    — Так точно!

    — А на рации работать можете?

    — Могу, но плохо.

    — Так вот что, молодой человек, ваш патриотизм похвален, однако одного патриотизма мало. Надо уметь воевать, владеть техникой. А вы еще техникой не овладели, да и военному делу учились маловато. Мы вас отправим в другую часть, где вы продолжите обучение. Успеете еще навоеваться.

    Этот отеческий разговор мне понравился. Действительно, на что мы были способны? Мы не стали еще специалистами своего дела, а без этого отправлять нас на фронт было нецелесообразно.

    Поскольку вопрос об отправке на фронт призывников 1939 года отпал, нас снова одели в старое обмундирование, посадили в теплушки и отправили в Башкирию, в поселок, находящийся примерно в 30 километрах от города Белебея. В этих местах во время гражданской войны проходила победоносная, легендарная 25-я дивизия В. И. Чапаева.

    В поселке всех нас влили в роту связи 717-го стрелкового полка 170-й стрелковой дивизии.

    Рота связи размещалась в крайне неблагоустроенном помещении. Спали мы на нарах, покрытых соломой и брезентом. Постельных принадлежностей не было. Под головы клали противогазы, а сверху укрывались шинелями. Условия службы и быта были трудные, но мы понимали, что сейчас не до нас. Главная задача — победить врага.

    Весь январь и февраль 1940 года прошли в активной подготовке к фронтовой жизни. Почти каждый день проходили тактические занятия, учения, стрельбы. Занимались по двенадцать часов в день. В один из таких учебных дней произошел, казалось бы, незначительный случай, однако он оставил у меня неприятный осадок, а потому я хочу о нем рассказать.

    После тактических занятий была подана команда к построению. Я где-то немного замешкался и встал второпях в строй, не завязав концы ушанки. К строю подъехал верхом на лошади командир одного из батальонов полка, не имеющий к нашей роте отношения. Посмотрев на наш строй, командир остановил на мне свой взгляд и сказал:

    — Вот сразу видно, что недисциплинированный боец, стоит распустив уши.

    Я немедленно завязал концы шапки. Мне было обидно слышать эти слова командира. Я не был недисциплинированным солдатом, наоборот, подавал пример другим, пользовался авторитетом и уважением не только у солдат, но и командиров.

    Когда командир, сделавший мне замечание, отъехал от строя, мои товарищи начали возмущаться его несправедливостью. Преодолев чувство обиды, я сказал им, что по форме сделанного замечания командир, может быть, не прав, но по существу замечание является справедливым. Я не имел права вставать в строй, не проверив заправки обмундирования, в частности я должен был надеть шапку как положено. В армейской службе мелочей нет. И обвинять командира за его требовательность, пусть даже незначительную, мы не имеем права.

    В начале марта 1940 года командир полка на одном из совещаний сказал, что дней через пять наш полк отправится на фронт. И мы были готовы к этому, но 12 марта военный конфликт с Финляндией закончился и был подписан мирный договор.

    Разумеется, что весть об окончании войны была встречена с радостью. Началась мирная жизнь, планомерная учеба. Улучшились и бытовые условия солдат и командиров.

    * * *

    Весной 1940 года политрук нашей роты Карпушин уехал в Москву для сдачи экзаменов в Военно-политическую академию имени В. И. Ленина. Вместо него приказом по полку исполняющим обязанности политрука роты назначили меня. Несколько месяцев я исполнял эти обязанности. Проводил политические информации, руководил партийно-политической работой в роте. Словом, выполнял все обязанности политического руководителя. И кажется, выполнял неплохо. Заместитель командира полка по политической части батальонный комиссар Вагжанов, проводя совещание с политруками рот, отозвался о моей работе положительно. Мне была приятна такая оценка моей работы. Действительно, я трудился много, да, собственно, это и понятно. Я не был связан семьей, все время находился в роте и имел много возможностей для подготовки и проведения тех или иных мероприятий.

    Я никогда не думал стать военным, и солдатская служба была для меня лишь честным исполнением гражданского и партийного долга. Но обстановка сложилась так, что мне невольно пришлось стать военным и отдать военной службе десятки лет своей жизни.

    Командование полка знало, что я по образованию юрист, и неоднократно поручало мне расследование различных происшествий. Я охотно выполнял эти поручения. В то время меня избрали народным заседателем военного трибунала дивизии.

    Однажды к нам в полк приехал военный прокурор дивизии — военный юрист 3 ранга Василий Герасимович Зайцев. Мне посчастливилось с ним познакомиться. Я рассказал В. Г. Зайцеву, что окончил юридический институт и что при наличии возможности хотел бы перейти на работу по специальности. Через некоторое время в полк поступил приказ командира дивизии об откомандировании меня в распоряжение прокурора дивизии.

    Я немедленно собрал свои немудреные пожитки и выехал в соседний город, где находился в то время штаб дивизии и военная прокуратура. Военный прокурор назначил меня на должность практиканта военного следователя.

    Так началась моя новая служба, служба военного юриста.

    Сначала я работал вместе со следователем В. И. Голубцовым — опытным военным юристом, а потом и самостоятельно. Дел в производстве прокуратуры было немного. Они стали появляться после выхода в свет Указа Президиума Верховного Совета СССР от 6 июля 1940 года, усилившего ответственность военнослужащих за самовольную отлучку. Согласно этому Указу уголовная ответственность возникала тогда, когда солдат или младший командир срочной службы совершит самовольную отлучку свыше двух часов или две и более самовольные отлучки в течение месяца, хотя и менее двух часов.

    Вскоре после выхода в свет Указа мне было поручено выехать в командировку в 717-й стрелковый полк, в котором я раньше служил, и расследовать совершенную двумя рядовыми самовольную отлучку продолжительностью свыше двух часов.

    Расследование дела не представляло большого труда. Но передо мной возник один процессуальный вопрос. Как составить постановление о предъявлении обвинения: одно на обоих обвиняемых или на каждого в отдельности? Поскольку обвиняемые совершили преступление вместе, ушли в самовольную отлучку одновременно, по сговору, и вернулись одновременно, я решил, что можно им обоим предъявить обвинение в одном документе. Так я и сделал. Но когда прибыл в прокуратуру, то обнаружилось, что я допустил нарушение уголовно-процессуального закона. Ошибку пришлось исправлять. Было неприятно: первый блин — комом. В данном случае сказалось отсутствие практики, которой в период учебы в институте почти не было. К сожалению, это не была единственная ошибка, которую я допустил в начале работы следователем. Со мной вскоре произошел еще более неприятный случай.

    Военный прокурор поручил мне срочно расследовать дело начальника финансовой части местного райвоенкомата командира Чекурдаева, совершившего растрату государственных денег. Дело я расследовал сравнительно быстро. После допроса я избрал Чекурдаеву в качестве меры пресечения содержание под стражей в городской тюрьме. Военный прокурор немедленно санкционировал арест. Объявив обвиняемому постановление о мере пресечения, я вышел из кабинета, чтобы пригласить конвоиров. На это потребовалась мне одна минута. Однако, когда я вернулся в кабинет, обвиняемого там не обнаружил.

    У меня на лбу выступил холодный пот. Я понял — Чекурдаев сбежал, выпрыгнув в открытое окно. Из окна противоположного дома на меня смотрела женщина. Она, видимо, поняла, в чем дело, и крикнула:

    — Вон он бежит по улице!

    Вместе со следователем В. И. Голубцовым мы выбежали на улицу и пустились в погоню. Но не тут-то было. Улица, по которой бежал Чекурдаев, вела к городскому рынку, где было полно народу. В такой толчее найти его нам не удалось.

    От стыда я не знал куда деваться. Ругал себя самыми отборными ругательствами.

    Через несколько дней Чекурдаева задержали работники милиции и привели ко мне. Я тут же направил его в тюрьму. К статье, предусматривающей ответственность за растрату, прибавилась статья об ответственности за побег из-под стражи. Чекурдаев был осужден военным трибуналом.

    Так закончилось это злосчастное дело, причинившее мне много волнений и переживаний. Но говорят, что нет худа без добра. Урок с Чекурдаевым не прошел даром. Он многому меня научил. Я стал более бдителен, более осторожен и менее доверчив к людям, совершившим преступление.

    В то же время я понял, что в следственной работе нет мелочей. В ней все важно, и каждый шаг, каждое действие следователя должны быть тщательно продуманы до мельчайших деталей.

    Со временем мне стали поручать все более сложные дела. Я был рад, что наконец начинаю осваивать профессию следователя.

    В начале 1941 года В. Г. Зайцев был назначен военным прокурором корпуса, в который входила и наша дивизия. Мне было жалко с ним расставаться. Человек он был хороший, да и работник великолепный. Но через несколько месяцев судьба снова свела меня с Василием Герасимовичем, только уже в другой обстановке. Об этом я расскажу позднее.

    После отъезда В. Г. Зайцева военным прокурором дивизии был назначен Василий Иванович Голубцов. Это был краснощекий, пышущий здоровьем немного полноватый офицер в звании военного юриста. Высшего образования он не имел, но работу прокуратуры знал, и особенно следственную, которой отдал много лет. На должность следователя прибыл военный юрист Иван Семенович Моргунов. Об этих людях я расскажу несколько подробнее ниже, поскольку мне пришлось с ними работать во фронтовых условиях.

    Военная служба в 1940–1941 годах строилась в соответствии с приказом Наркома обороны СССР применительно к условиям боевой обстановки. Даже питание в столовой должно было отвечать этим требованиям. Два дня в неделю в столовой выдавался сухой паек, создававший немало мороки и трудностей с его употреблением. В рацион сухого пайка входили сухари, брикеты горохового пюре, пшенной или гречневой каши. Чтобы приготовить, например, гороховое пюре, надо было наполнить одну миску кипятком, растворить в нем брикет, а затем накрыть другой миской, чтобы горох хорошо распарился. Но далеко не всегда удавалось это сделать: или не было кипятку, или не хватало мисок. Побегает солдат по столовой и, видя, что ничего сделать нельзя, нальет теплой водички в кружку, помочит брикет и, ругаясь на чем свет стоит, глотает его вместе с чуть размокшим сухарем. Не думаю, чтобы это нововведение приносило какую-либо пользу.

    Весной 1941 года нашу дивизию отправили в лагерь. Но пробыли мы там недолго.

    Несмотря на заключение договора о ненападении с Германией, международная обстановка с каждым днем осложнялась все больше и больше. Чувствовалось, что мир недолог и непрочен. Вот-вот должна вспыхнуть война, и не с кем-нибудь, а именно с фашистской Германией.


Глава третья.

    По военным дорогам

    День 22 июня 1941 года выдался в Уфе какой-то особенный, очень теплый и ласковый. На небе — ни облачка.

    Утром, выполнив поручение прокурора, я направился на Главный почтамт, чтобы отправить письмо маме.

    У почтамта я увидел множество людей, внимательно слушавших репродуктор. До моего слуха донеслись тревожные слова: ?...наши города Житомир, Киев, Севастополь, Каунас и некоторые другие, причем убито и ранено более двухсот человек?.

    Я узнал голос В. М. Молотова — заместителя Председателя Совета Народных Комиссаров Союза ССР и Народного комиссара иностранных дел.

    ...Это неслыханное нападение на нашу страну является беспримерным в истории цивилизованных народов вероломством. Нападение на нашу страну произведено несмотря на то, что между СССР и Германией заключен договор о ненападении...

    Итак, война с Германией.

    В тот же день я вернулся к месту службы. Прокурор мне сообщил, что наша дивизия в ближайшее время отправится на фронт...

    * * *

    С началом войны вся страна немедленно стала перестраиваться на военный лад. Обстановка требовала создания порядка, твердо обеспечивающего условия, необходимые для победы над врагом.

    В день нападения гитлеровской Германии на нашу страну Президиум Верховного Совета СССР издал ряд указов. Первый — ?О военном положении?. Указ устанавливал, что в местностях, объявленных на военном положении, все функции органов государственной власти в области обороны, обеспечения общественного порядка и государственной безопасности принадлежат военным советам фронтов, армий, военных округов, а там, где нет военных советов, высшему командованию войсковых соединений.

    За неподчинение распоряжениям и приказам военных властей, а также за преступления, совершенные в местностях, объявленных на военном положении, виновные подлежали уголовной ответственности по законам военного времени.

    Все дела о преступлениях, направленных против обороны, общественного порядка и государственной безопасности, передавались на рассмотрение военных трибуналов (дела о государственных преступлениях, хищениях государственной и общественной собственности, дела о разбое, умышленных убийствах и другие).

    Военным властям, кроме того, предоставлялось право передавать на рассмотрение военных трибуналов дела о спекуляции, злостном хулиганстве и иных преступлениях, если командование признавало это необходимым по обстоятельствам военного времени.

    Другим указом было утверждено Положение о военных трибуналах, которое предусматривало организацию и комплектование военных трибуналов, подсудность, порядок рассмотрения дел, опротестование приговоров военных трибуналов.

    По этому Положению военные трибуналы действовали при военных округах, фронтах, морских флотах, армиях, корпусах, иных воинских соединениях и военных учреждениях.

    Линейные суды железнодорожного и водного транспорта были реорганизованы в военные трибуналы соответствующих железных дорог и водных путей сообщения.

    Произошла перестройка судебных органов применительно к условиям военного времени. Помимо реорганизации линейных судов железнодорожного и водного транспорта в военные трибуналы некоторые общие суды также были преобразованы в военные трибуналы. Так, по постановлению Военного совета Западного фронта от 25 октября 1941 года все судебные органы города Москвы были реорганизованы в военные трибуналы. На базе Московского городского суда был создан военный трибунал города Москвы. Для рассмотрения гражданских дел в Москве было сохранено по одному участку народного суда в каждом районе.

    Положение предусматривало упрощенный и более быстрый порядок рассмотрения уголовных дел — по истечении 24 часов после вручения обвиняемому копии обвинительного заключения.

    Дела рассматривались в составе трех постоянных членов военного трибунала. Однако это правило действовало недолго. Уже в 1942 году военные трибуналы стали рассматривать дела с участием народных заседателей. Согласно Положению приговоры военных трибуналов кассационному обжалованию не подлежали и могли быть отменены или изменены лишь в порядке надзора.

    Обстановка военного времени потребовала перестройки организации и деятельности органов военной прокуратуры. Надзор военных прокуроров за соблюдением законности распространялся во время войны не только на Вооруженные Силы, но и на объекты, переведенные на военное положение и работавшие на нужды обороны.

    Указом Президиума Верховного Совета СССР от 26 июня 1941 года ?О режиме рабочего времени рабочих и служащих в военное время? были отменены очередные и дополнительные отпуска, введены обязательные сверхурочные работы от одного до трех часов в день.

    В первый год войны, а именно 26 декабря 1941 года, Президиум Верховного Совета СССР принял еще один очень важный указ, которым было установлено, что рабочие и служащие предприятий военной промышленности, в том числе эвакуированных предприятий, а также предприятий других отраслей, обслуживающих военную промышленность по принципу кооперации, являются на период войны мобилизованными и закрепленными для постоянной работы за теми предприятиями, на которых они работают. Самовольный уход рабочих и служащих с этих предприятий рассматривается как дезертирство.

    Вводя в действие новые, продиктованные условиями военного времени законы, партия и правительство проявляли прежде всего заботу об усилении обороноспособности нашей страны и боевой мощи Красной Армии и Военно-Морского Флота.

    Строгое соблюдение социалистической законности в годы Великой Отечественной войны играло чрезвычайно важную роль в деле укрепления воинской и трудовой дисциплины, без чего немыслима была бы победа над врагом. В то же время советские законы в военное время были направлены на охрану общественного порядка, прав военнослужащих и их семей, социалистической собственности, на борьбу с преступностью.

    * * *

    Через два дня после начала войны на ближайшую станцию были поданы эшелоны и началась погрузка в вагоны техники и личного состава нашей дивизии.

    Время перед отправкой эшелонов тянулось очень медленно. Во всяком случае мне так казалось. Мучительно больно было смотреть на слезы родных и близких, прощавшихся с командирами и красноармейцами, уходящими на фронт. Каждый понимал, что, может, видятся в последний раз...

    Под вечер 24 июня эшелоны тронулись в путь. Я не ожидал, что придется ехать родными местами, но наш эшелон 28 июня прибыл на станцию Шуя. Из вагонов, разумеется, никого не выпускали, и я с сердечным трепетом смотрел в приоткрытую дверь на знакомый с детства вокзал. Ведь всего лишь в семи километрах отсюда — мое родное село. Если бы знала мама, что я нахожусь так недалеко от нее! Прошло уже почти два года со дня последней нашей встречи.

    На каждой станции эшелоны радушно встречали и провожали дети и взрослые, бросали в вагоны цветы, желали быстрейшей победы над врагом.

    Вскоре прибыли на место нашего назначения — станцию Кузнецовку, находившуюся недалеко от живописного городка Себеж, в 15 километрах от старой границы с Литвой.

    Не успели разгрузиться, как появились два немецких бомбардировщика и сбросили несколько бомб. К счастью, бомбы упали в стороне от железнодорожной станции, не причинив нам вреда.

    Штаб дивизии, в том числе военная прокуратура и военный трибунал, разместились в лесу, километрах в двух от станции Кузнецовка. Днем жизнь штаба и его подразделений протекала деловито и спокойно, но с наступлением ночи приходила какая-то необъяснимая тревога. В лесу то в одном, то в другом месте слышались выстрелы. При проверке выяснилось, что это стреляли часовые. Некоторым из них казалось, что к ним кто-то крадется. Такое тревожное состояние вызывалось слухами о диверсантах и шпионах, заброшенных противником.

    На моральном состоянии личного состава дивизии сказалась неприятная картина, которую мы увидели, — беспорядочная масса беженцев, а иногда даже каких-то военнослужащих, идущих по дороге с запада на восток. Их вид угнетал, наводил на горестные размышления, порождал боль и недоумение.

    3 июля 1941 года по радио была передана речь Председателя Государственного Комитета Обороны И. В. Сталина. Он изложил программу, разработанную Центральным Комитетом партии. Наша партия разъясняла народу справедливый характер Великой Отечественной войны, священную обязанность каждого советского человека защищать Родину, отстаивать завоевания социализма, призывала к самоотверженному труду в тылу.

    Перед Красной Армией ставилась задача ?отстаивать каждую пядь советской земли, драться до последней капли крови за наши города и села, проявлять смелость, инициативу и сметку, свойственные нашему народу?.

    Многие положения этой речи имели самое непосредственное отношение к работе военных юристов. Помню, как внимательно вчитывались мы в слова И. В. Сталина: ?Организовать беспощадную борьбу со всякими дезорганизаторами тыла, дезертирами, паникерами, распространителями ложных слухов, уничтожать шпионов, диверсантов, вражеских парашютистов, оказывая во всем этом быстрое содействие нашим истребительным батальонам...?

    ?Нужно немедленно предавать суду военного трибунала всех тех, кто своим паникерством и трусостью мешает делу обороны, невзирая на лица...?

    Слушать и читать эту речь было нелегко. Но в то же время она ободряла. Появилась полная ясность и определенность. В речи была сказана хотя и горькая, но полная правда. И это было чрезвычайно важно. В тот день мы особенно остро почувствовали, что над нашей Родиной нависла смертельная опасность, и тем не менее слова партии определяли ясную перспективу нелегкой борьбы, которая, мы были уверены в этом, непременно закончится нашей победой.

    Тем временем война продолжалась. Вооруженные до зубов гитлеровские полчища, опьяненные легкими победами над другими странами, рассчитывая на обещанный блицкриг, рвались вперед. Наши войска, несмотря на героическое сопротивление, не могли сдержать врага и вынуждены были отходить в глубь советской территории. Среди причин, вызвавших неудачи Красной Армии в первые месяцы войны, была и такая — необстрелянность некоторых соединений. По этой причине были случаи побегов с поля боя, дезертирства и членовредительства, являющиеся наиболее опасными видами преступлений, подрывающих боеспособность частей и подразделений.

    Борьба с этими преступлениями в первый год войны была одной из главных задач органов военной юстиции и органов государственной безопасности.

    Виновные в этих тяжких преступлениях иногда приговаривались военными трибуналами к расстрелу, который в отдельных случаях производился перед строем вновь прибывшего пополнения. Однако вскоре и командование и военные юристы убедились в том, что нельзя переоценивать эту меру. Становилось все более ясным, что преступления в боевой обстановке, как правило, не были связаны с намерением вовсе уклониться от службы в армии и защиты Родины, а возникали в результате минутной слабости, вызванной неопытностью, необстрелянностью, психологической расслабленностью. Скажем прямо: некоторые наши воины, особенно из числа мобилизованных, были ошеломлены натиском вооруженного до зубов врага. Массированный огонь минометов и артиллерии, трескотня автоматов и пулеметов, бомбардировки с воздуха, множество танков — все это давило на психику. Появились своего рода ?болезни?: танкобоязнь, самолетобоязнь и т.д. Вот в такой обстановке у некоторых красноармейцев, а иногда и у командиров сдавали нервы. Однако скоро все изменилось. Уже после разгрома гитлеровцев под Москвой преступления, связанные с трусостью, встречались все реже и реже. Постепенно накапливался боевой опыт, умение маскироваться, закапываться в землю, успешно противостоять атакам противника. В боях приобретались мужество и стойкость, выдержка и самообладание. Исчезли танко — и самолетобоязнь.

    Неуклонно наращивалась мощь советского боевого оружия. В войска все больше и больше поступало автоматов, пулеметов, танков, самолетов, появились легендарные ?катюши?.

    В этих условиях стал постепенно меняться и подход к решению вопросов о предании военнослужащих суду военного трибунала и к определению мер наказания.

    Продолжая беспощадно карать шпионов, изменников Родины, диверсантов и других особо опасных преступников, военные трибуналы широко применяли отсрочку исполнения приговора, направляя осужденных в действующую армию. Подавляющее большинство осужденных в боях с врагом проявляли отвагу и храбрость, а затем освобождались от наказания со снятием судимости.

    Вот один пример.

    На импровизированной скамье подсудимых — срезанном осколком снаряда дереве — сидел солдат Посылин, совершивший опасное преступление.

    Невдалеке проходила линия фронта. Поблизости рвались мины и стрекотали пулеметы и автоматы, в воздухе то и дело с воем проносились самолеты.

    На небольшой лесной поляне, где проходило судебное заседание, собрались представители всех частей дивизии.

    На предварительном следствии и в суде Посылин признал себя виновным. В последнем слове он заявил:

    — Я клянусь перед лицом своих товарищей, что больше никогда не нарушу воинский долг и присягу. Прошу суд сохранить мне жизнь. Я буду беспощадно бить фашистских извергов. Я прошу поверить мне.

    Суд ушел в ?совещательную комнату? — в ближайший блиндаж. Обсуждая вопрос о мере наказания, суд учел, что солдат молод — ему всего лишь 19 лет, отец его погиб на фронте, дома осталась одна мать, подсудимый раскаялся. Военный трибунал приговорил Посылина к десяти годам лишения свободы с отсрочкой исполнения приговора до окончания военных действий.

    Вскоре мы узнали, что в одном из боев Посылин первым ворвался в траншею противника и в рукопашном бою уничтожил несколько гитлеровцев. Командир роты обратился в военный трибунал с ходатайством об освобождении Посылина от наказания и снятии судимости. Трибунал удовлетворил ходатайство командира.

    Применение отсрочки исполнения приговора вытекало пз особенностей характера и условий военной службы и соответствовало специфическим задачам военного времени. Путем применения отсрочки исполнения приговоров решалась задача не только борьбы с преступностью и укрепления воинской дисциплины, но и не менее важная задача — перевоспитание осужденных и сохранение их для Родины, что само по себе уже имело большое военно-политическое значение.

    Как показал опыт Великой Отечественной войны, фронтовая обстановка, непосредственное участие в боях явились определенной школой воспитания воинов, в том числе и осужденных. Многие из числа осужденных, будучи направленными в боевые подразделения, довольно быстро становились хорошими солдатами и самоотверженной борьбой с врагом искупали свою вину перед Родиной.

    Приведу еще два примера.

    Красноармеец Санников, осужденный за серьезное преступление и направленный в штрафной батальон, во время одного из боев своим телом закрыл амбразуру вражеского дзота.

    Командир эскадрильи одного из авиационных полков старший лейтенант Нечаев, осужденный к десяти годам лишения свободы за преступную халатность в августе 1941 года с применением отсрочки исполнения приговора, с 26 августа по 15 сентября 1941 года участвовал в 18 воздушных боях и лично сбил 5 вражеских самолетов, за что был вскоре награжден орденом Красного Знамени.

    Разумеется, что судимость с них была снята.

    Деятельность органов военной юстиции становилась более интенсивной, гибкой и в то же время более сложной и ответственной.

    Большую помощь в совершенствовании работы органов военной юстиции оказала в годы войны наука уголовного права и уголовного процесса.

    В те трудные годы полнокровной творческой жизнью жили кафедры юридических вузов и факультетов, секции уголовного права и процесса научно-исследовательских юридических институтов.

    Советские ученые-юристы ни на один день не прерывали своей плодотворной деятельности, направленной на разработку наиболее актуальных вопросов советского права. Создавались крупные монографические работы по вопросам уголовного права и процесса, выходили в свет учебники и брошюры. В журнале ?Социалистическая законность? и других изданиях помещались статьи по практическим вопросам уголовного права и процесса.

    В самом начале войны ряд работ был посвящен вопросам, непосредственно связанным с условиями военного времени и принятием новых законов, необходимых для обеспечения стоящих перед государством задач. Таковы опубликованные в журнале ?Социалистическая законность? статьи И. Т. Голякова ?Быстрее закончить перестройку работы судебных органов на военный лад? (1941 год), З. А. Вышинской ?Уголовно-правовые и уголовно-процессуальные вопросы в указах военного времени? (1942 год), Н. К. Морозова и А. И. Денисова ?Великая Отечественная война и задачи работников юстиции? (1942 год), К. П. Горшенина ?Боевые задачи судов и органов юстиции? (1942 год), М. М. Гродзинского ?Особенности уголовного судопроизводства в условиях военного времени? (1942 год).

    Значительное число работ было посвящено ответственности за отдельные наиболее опасные виды преступлений: измену Родине, членовредительство, побег с поля боя, дезертирство. Издавались работы, разоблачавшие разбойничий характер нападения гитлеровской Германии на Советский Союз, расовую политику фашизма, бредовые захватнические цели его идеологов и руководителей. Эти работы помогали воспитывать военнослужащих в духе патриотизма, высокой бдительности, строгого соблюдения государственной и военной тайны, точного и беспрекословного исполнения военной присяги, воинских уставов и приказов командования.

    Особенно большая научная работа велась в Военно-юридической академии, где были сосредоточены, пожалуй, наиболее квалифицированные научные кадры. Профессора и преподаватели академии много сделали для оказания помощи практическим работникам.

    В 1941 году Военно-юридической академией был издан учебник по уголовному процессу, написанный членом-корреспондентом Академии наук СССР М. С. Строговичем. В помощь юристам-фронтовикам была подготовлена ?Библиотека военного юриста?. Издаваемые небольшим форматом книги этой серии были удобны для пользования и хранения в условиях боевой обстановки. Основу библиотеки составляли книги по вопросам уголовного права и процесса. В этих книгах особенно нуждались практики.

    Такие книги, как ?Преступления военного времени? В. Д. Меньшагина, ?Предание суду военного трибунала?, ?Обвинительное заключение?, ?Привлечение к уголовной ответственности? профессора М. С. Строговича, ?Допрос на предварительном следствии?, ?Приговор военного трибунала? профессора С. А. Голунского, ?Членовредительство? профессора М. И. Авдеева, вышедшие в свет в 1942 году, были настольными пособиями для работников военной юстиции. В популярной форме в них освещались важные уголовно-правовые и процессуальные вопросы, содержались практические советы по составлению следственных и судебных документов, таких, в частности, как обвинительное заключение и приговор военного трибунала, давались рекомендации по методике допроса свидетелей и обвиняемых. Во всех работах содержались указания о строжайшем соблюдении социалистической законности при расследовании и судебном рассмотрении дел в условиях войны.

    Юридическая наука и печать подвергали критике взгляды отдельных практических работников, полагавших, что в боевой обстановке можно не считаться с процессуальными законами, а действовать по собственному усмотрению. В них говорилось, что законность на фронте нужна не меньше, чем в тылу, так как без законности невозможна дисциплина. Старое латинское выражение ?Когда гремит оружие, молчат законы? (Интер арма зилент легес) для нас непригодно, так как закон, советский закон, — это тоже оружие, и очень важное оружие, которым мы содействуем разгрому врага.

    Во время войны не претерпели серьезных ограничений важнейшие принципы судопроизводства: объективность расследования и рассмотрения дел, независимость судей и подчинение их только закону. Хотя командованию и были предоставлены большие права, оно не могло и не имело права вмешиваться в разрешение конкретных уголовных дел военными трибуналами. Какими бы ни были условия фронтовой обстановки и связанные с этим трудности, военные трибуналы не допускали рассмотрения дел в отсутствие обвиняемого. Они неуклонно соблюдали требования закона о вызове свидетелей, показания которых имеют существенное значение для правильного разрешения дела.

    Деятельность органов военной юстиции в годы Великой Отечественной войны была тесно связана с органами военной контрразведки, которые вели активную борьбу с разведчиками и агентами фашистских разведывательных служб, изменниками Родины и предателями. С началом войны резко активизировалась деятельность немецко-фашистских разведывательных и контрразведывательных органов по заброске шпионско-диверсионных групп в наши тылы и прифронтовую полосу. Отступая под ударами наших войск, фашисты оставляли на освобожденной территории своих агентов. Органы государственной безопасности вылавливали таких преступников и дела на них передавали на рассмотрение военных трибуналов.

    * * *

    Военный юрист... Что свойственно людям этой профессии? Какими качествами они должны обладать? В чем смысл и значение их деятельности? Эти и многие другие вопросы, связанные с деятельностью юриста вообще и военного юриста в частности, интересуют многих людей, и особенно учащуюся молодежь, которая задумывается над выбором профессии. Интерес молодых людей к работе юриста вполне закономерен и понятен. Ведь речь идет о деле, которому будет посвящена вся жизнь. А между тем о нашей профессии сравнительно мало пишут, довольно редко создают фильмы и спектакли. А если и пишут, то в стиле хорошего или плохого детектива. Обычно рассказывается о приключениях следователей или прокуроров, занимающихся раскрытием ?кошмарных? преступлений. А ведь жизнь военного юриста значительно полнее, многообразнее.

    Военный юрист, помимо непосредственной своей работы, регулярно выступает с докладами и лекциями на правовые темы перед военнослужащими и проводит занятия в школах и университетах правовых знаний, оказывает помощь в работе офицерским товарищеским судам чести и товарищеским судам в военно-строительных отрядах.

    Словом, военный юрист ведет большую ежедневную работу, направленную на предупреждение правонарушений.

    Но главное для него, конечно, — это умение распутать клубок сложных и острых вопросов, касающихся судеб людей, уметь в любых, самых трудных ситуациях найти истину и определить, виновен человек в преступлении или нет, распознать, кто находится перед тобой, опасный преступник или случайно оступившийся, сбившийся с правильного пути человек.

    Чуткость и доброта нужны военному юристу не меньше, чем строгость и непримиримость. Чувство высокой партийности и принципиальности, человечности и внимательного отношения к людям — непременные качества, которыми должен обладать любой военный юрист, кем бы он ни работал: следователем, прокурором или судьей.

    Мне иногда приходилось слышать рассуждения о том, что профессия юриста, поскольку она связана с негативной стороной жизни, делает человека черствым и грубым. С этим, конечно, нельзя согласиться. Юрист действительно сталкивается с преступлением и преступником. Однако из этого вовсе не следует, что, сталкиваясь со злом, он неизбежно становится черствым чиновником, равнодушным к судьбам людей.

    Наоборот, сознание большой общественной пользы и благородства своей профессии, вера в торжество добра над злом, вера в торжество справедливости, острота борьбы, поиск и творчество — эти и многие другие привлекательные черты деятельности работников юстиции способствуют формированию у них лучших человеческих качеств. Не случайно в среде своих товарищей по профессии я редко встречал бездушных людей. Если же такие встречались, мне хотелось посоветовать им немедленно расстаться с профессией юриста, что я иногда и делал. Формальное отношение к своим обязанностям следователя, прокурора, судьи вредно и преступно. Даже малейшее нарушение ими законности может привести к самым серьезным отрицательным последствиям для правосудия и самым печальным для обвиняемого — неправильное осуждение, попрание чести и достоинства невиновного, лишение его свободы и т.д.

    Работа юриста, как, может быть, никакая другая, требует мужества и хладнокровия, принципиальности и настойчивости, четкого аналитического мышления и наблюдательности, смелости и находчивости, чуткого и внимательного отношения к людям.

    В этой связи уместно напомнить требования, которые предъявлял великий революционер и гуманист, первый председатель ВЧК Ф. Э. Дзержинский к чекистам. В инструкции о производстве обысков и арестов, введенной в действие в марте 1918 года, он писал: ?Вторжение вооруженных людей на частную квартиру и лишение свободы повинных людей есть зло, к которому и в настоящее время необходимо еще прибегать, чтобы восторжествовало добро и правда. Но всегда нужно помнить, что это зло, что нашей задачей, пользуясь злом, — искоренить необходимость прибегать к этому средству в будущем. А потому пусть все те, которым поручено произвести обыск, лишить человека свободы и держать его в тюрьме, относятся бережно к людям, арестуемым и обыскиваемым, пусть будут с ними гораздо вежливее, чем даже с близким человеком, помня, что лишенный свободы не может защищаться и что он в нашей власти. Каждый должен помнить, что он представитель Советской власти — рабочих и крестьян и что всякий его окрик, грубость, нескромность, невежливость — пятно, которое ложится на эту власть?{2}.

    В конце февраля 1918 года Ф. Э. Дзержинскому стало известно, что один из работников ВЧК допустил грубое обращение с арестованным. Дзержинский лично провел расследование по этому делу. На протоколе допроса от 11 марта имеется пометка Дзержинского: ?Комиссия рассмотрела и решила сделать самые энергичные внушения виновным и в будущем предавать суду всякого, позволившего дотронуться до арестованного. Ф.Дзержинский?{3}.

    Таковы требования, которые предъявлялись к сотрудникам ВЧК, в том числе и к следователям, в тяжелые для нашей Родины годы. Разумеется, что не в меньшей, а, пожалуй, даже в большей степени они должны предъявляться к работникам органов прокуратуры и суда, когда вопросы законности в деятельности государственных органов являются важнейшим принципом.

    Поскольку мне пришлось начать свою работу в органах военной юстиции в должности следователя, я и расскажу об этой работе в условиях Великой Отечественной войны.

    Официально, как указано в ?Энциклопедическом словаре правовых знаний?, ?следователь — должностное лицо прокуратуры, органов охраны общественного порядка или госбезопасности, уполномоченное производить предварительное следствие по уголовным делам?. Следователь обязан принимать все необходимые, предусмотренные законом меры для объективного, всестороннего, полного и быстрого расследования преступления, изобличения виновных и обеспечивать правильное применение закона, с тем чтобы каждый совершивший преступление был подвергнут справедливому наказанию и ни один невиновный не был привлечен к уголовной ответственности.

    Это совершенно правильное определение.

    Расследование преступлений — очень трудное дело, требующее большой затраты духовных и физических сил. Но вместе с тем это и искусство, опирающееся на научную основу, хорошее знание и неукоснительное соблюдение уголовного и уголовно-процессуального законодательства, овладение методикой и тактикой расследования преступлений, умение применять технические средства.

    Следственная работа такова, что невозможно заранее сказать, с какой областью жизни придется столкнуться при расследовании преступления. Вот почему следователь должен иметь определенный минимум знаний в области медицины и психиатрии, логики и психологии, технических и других наук, с тем чтобы правильно разобраться в любых сложных ситуациях, которые могут возникнуть, уметь с наибольшим эффектом воспользоваться помощью специалистов, правильно сформулировать вопросы экспертам, оценить их заключение и в конечном счете успешно расследовать дело.

    Нельзя не сказать и еще об одной специфической стороне следственной работы — ее исследовательском, творческом характере. Это как раз то, что привлекает к ней, что рождает энтузиастов, влюбленных в свое дело, отдающих ему все свое время, силы, способности, всего себя.

    О следователе нередко говорят, что он находится на переднем крае борьбы с преступностью. И это справедливо. Следователь постоянно пребывает в мобилизационной готовности, способный в любую минуту выступить на борьбу с преступностью, мужественно защищать рубежи социалистической законности.

    Особенно сложна и трудна работа следователя в военных условиях. Для того чтобы допросить, например, свидетеля, нередко приходилось не идти, а ползти на передний край под обстрелом артиллерии, минометов или пулеметов. Отложить до завтра допрос невозможно. Завтра свидетель — а его показания чрезвычайно важны для дела — может быть убит или тяжело ранен и отправлен в тыловой госпиталь. На фронте приходилось допрашивать свидетелей непосредственно в траншее, блиндаже при мерцающем светильнике из гильзы. В июле 1941 года я допрашивал в качестве свидетеля одного из командиров полков нашей дивизии. Допрос происходил в окопе. Вокруг рвались мины, невдалеке трещали пулеметы и автоматы. К тому же свидетель буквально валился с ног от усталости. Он не смыкал глаз несколько ночей и не раз буквально засыпал при допросе. Был еще и такой случай. Один солдат подозревался в переходе на сторону противника. Для того чтобы проверить эту версию, нужно было произвести осмотр места происшествия, которым была нейтральная полоса, отделяющая наши передовые позиции от немецких несколькими десятками метров. Само собой разумеется, для того чтобы произвести такой осмотр, необходимо было ползти по предполагаемым следам подозреваемого в преступлении солдата.

    Протоколы допросов нередко приходилось писать карандашом, сидя на первом попавшемся предмете или прямо на земле. Разумеется, о большой культуре оформления дел говорить не приходилось. Да и с бумагой было туговато. Поэтому иногда для обложек дел приходилось использовать газеты.

    * * *

    Есть своя специфика и в работе военного судьи. Основным содержанием деятельности суда является проверка и оценка имеющихся доказательств и окончательное разрешение дела. Следователь производит расследование и собирает материал до суда и для суда. Он не решает вопрос о виновности человека, привлекаемого к уголовной ответственности. Это делает суд и только суд. За судом остается решающее слово. Только суд может окончательно сказать, кто этот человек, сидящий на скамье подсудимых, преступник или нет. Только суду дано право применить к человеку, совершившему преступление, меры уголовного наказания. И это наказание должно быть законным, обоснованным и справедливым.

    За неправильное решение, за незаконный и несправедливый приговор человек может поплатиться собственной свободой, а возможно, и жизнью. Судья ни на один миг не должен забывать о стоящем перед ним человеке, о его судьбе, о его настоящем и будущем. В работе судьи особенно большое значение имеет беспристрастность и объективность при оценке доказательств. От него требуется большая выдержка и сила воли, для того чтобы трезво оценить материалы дела, противостоять возможным влияниям со стороны, не поддаваться обвинительной версии. Работа судьи протекает в условиях гласности. Судья находится в фокусе общественного мнения и внимания. На него надеются, его оценивают, критикуют или одобряют. Недаром известный русский юрист А. Ф. Кони говорил: ?Судья не только должен быть справедливым, но и казаться таким?{4}.

    Военный судья, как и следователь, на фронте не только юрист, борец за законность, но и воин. Уголовные дела судьям военных трибуналов во время войны приходилось рассматривать в исключительно сложных условиях, иногда под огнем противника, непосредственно на передовой, в блиндаже, в лесу. Были случаи, когда судьям приходилось браться за оружие и вместе с бойцами отбивать атаки врага.

    Вот что рассказал о работе военного трибунала 74-й стрелковой дивизии подполковник юстиции запаса Н. А. Тимченко{5}.

    Весеннее наступление наших войск на харьковском направлении в июне — июле 1942 года сменилось ожесточенными оборонительными боями. Некоторые наши части вынуждены были отходить.

    В такой сложной обстановке ранним утром военный трибунал на грузовичке выехал в одну из частей для проведения судебного процесса по делу Денисенко, обвинявшегося в дезертирстве. Это был крепкий молодой парень. До войны работал трактористом в МТС на Харьковщине. Обстановка на переднем крае менялась часто. Когда добрались до назначенного места, части там уже не было. Выяснилось, что она отошла на новый рубеж. Юристы оказались на ничейной территории. Поехали дальше разыскивать часть. В автомашине было всего семь человек. Вокруг стояла необычная тишина. Настроение у всех было тревожное. И вдруг сзади послышался треск мотоцикла. Вскоре грузовичок обогнал немецкий мотоциклист. Он повернул к сараю, который стоял на опушке леса, и, остановившись, наставил на юристов автомат и закричал: ?Рус, капут, сдавайся?. Шофер остановил машину, и все спрыгнули на землю и бросились к немцу, который отбежал за угол сарая и дал оттуда очередь из автомата. Завязалась перестрелка. Вдруг безоружный подсудимый Денисенко обежал сарай с другой стороны, бросился сзади на немца и свалил его. Пленный был связан и посажен в машину.

    В полдень трибунальцы разыскали нужную часть, сдали пленного, оказавшегося хорошим ?языком?. А вечером в овраге под открытым небом провели судебный процесс. На суде Денисенко признал свою вину, раскаялся, просил оставить его на фронте и дал клятву, что будет бить фашистов, не жалея своей жизни. Военный трибунал учел раскаяние Денисенко, отважный поступок, совершенный им в тот день, и приговорил его к лишению свободы с отсрочкой исполнения приговора до окончания войны.

    * * *

    Сложна и также ответственна работа военного прокурора. Главное, что определяет его работу, — это строгий надзор за законностью.

    В годы войны с особой силой звучали слова В. И. Ленина: ?Не за страх, а за совесть исполнять все законы о Красной Армии, все приказы, поддерживать дисциплину в ней всячески, помогать Красной Армии всем, чем только может помогать каждый, — таков первый, основной и главнейший долг всякого сознательного рабочего и крестьянина...?{6}. Исключительную важность приобрели усиление боевой мощи Вооруженных Сил, обеспечение нужд фронта, слаженность и четкость в работе всех звеньев государственного аппарата, укрепление воинской и трудовой дисциплины. ?Раз война оказалась неизбежной, — говорил В. И. Ленин, — все для войны, и малейшая распущенность и недостаток энергии должны быть караемы по законам военного времени?{7}.

    Основными задачами военной прокуратуры были решительная борьба с посягательствами на воинскую дисциплину и боевую мощь армии и флота, с агентурой врага и иными враждебными элементами, с паникерами, трусами, дезертирами, расхитителями военного имущества, с дезорганизаторами тыла, а в местностях, объявленных на военном положении, кроме того, с преступлениями против обороны, общественного порядка и государственной безопасности.

    Как и в мирное время, стоящие перед органами прокуратуры задачи выполнялись военными прокурорами путем общего надзора за соблюдением и исполнением законов военного времени, постановлений ГКО и СНК СССР, приказов высшего военного командования, надзора за законностью расследования уголовных дел и привлечения виновных к ответственности, за законностью и обоснованностью приговоров военных трибуналов, за соблюдением законности при отбывании наказания осужденными. Исключительно важной была забота органов военной прокуратуры в годы войны о семьях защитников Родины и инвалидах войны.

    Военные прокуроры вместе с командирами, политработниками и военными судьями активно участвовали в разъяснении военнослужащим приговоров, заботились о том, чтобы приговоры, имевшие актуальное значение, объявлялись в приказах командиров или иным путем доводились до широкого круга военнослужащих. Вся эта работа играла важную роль в создании среди личного состава частей и соединений атмосферы нетерпимости и всеобщего осуждения какого бы то ни было отступления от военной присяги, дисциплины, организованности и правопорядка.

    Важное место в годы войны в работе военных прокуратур занимала правовая пропаганда. Под руководством политических органов военные прокуроры разъясняли военнослужащим действующие законы. Такие темы, как ?Защита Отечества — священный долг каждого советского воина?, ?Приказ начальника — закон для подчиненного?, ?Дисциплинированность и бдительность — сильное оружие в борьбе с врагом?, ?Беречь боевую технику и военное имущество? и другие, находились в центре разъяснительной работы военных прокуроров.

    Вот что пишет возглавлявший во время войны политический отдел 47-й армии генерал-полковник М.X.Калашник: ?Многие работники прокуратур и трибуналов, люди, как правило, высокообразованные, эрудированные, регулярно выступали перед бойцами и командирами с лекциями и докладами о требованиях Военной присяги и ответственности за их нарушение, о бдительности, о правах и обязанностях воинов Красной Армии. Армейский прокурор полковник юстиции А. И. Гоман, председатель военного трибунала полковник юстиции С. К. Нестеров и другие руководящие офицеры из прокуратуры и трибунала по заданию Военного совета и политотдела выступали с такими докладами на семинарах парторгов, комсоргов, агитаторов в 318-й горнострелковой, в 77-й стрелковой дивизиях, в 255-й бригаде морской пехоты и других соединениях, проводили специальные собрания, в ходе которых отвечали на вопросы бойцов и командиров, рассказывали о наиболее характерных судебных процессах над нарушителями присяги. Так же поступали и дивизионные, бригадные прокуроры, председатели военных трибуналов?{8}.

    Всю работу по надзору за законностью в частях и соединениях действующей армии военные прокуроры проводили в тесном взаимодействии с командованием и политическими органами, постоянно информируя их о выявленных нарушениях, вносили предложения об устранении причин и условий, способствующих совершению тех или иных правонарушений.

    Как и все советские патриоты, военные юристы показывали пример стойкости и мужества. Если требовала обстановка, они с оружием в руках сражались с врагом.

    Военный следователь Г. В. Прохоров 26 сентября 1941 года, находясь на командном пункте полка, который вел бой в окружении, возглавил группу командиров и красноармейцев и повел их в атаку на превосходящие силы врага. В этом неравном бою офицер Прохоров пал смертью храбрых. Военный прокурор 43-й армии Б. И. Алексеев в августе 1941 года при выходе из окружения возглавил отряд бойцов и командиров, который атаковал противника и в течение ночи сковывал его действия, давая возможность нашим частям выйти из окружения{9}.

    Подобных примеров много.

    * * *

    Однако вернемся к событиям далеких июльских дней 1941 года, когда наша дивизия заняла оборону на старой границе в районе города Себеж и 6 июля вступила в бой с гитлеровскими войсками. В течение двух дней отражали мы атаки врага, нанося ему чувствительные потери. Имея значительное превосходство в живой силе и технике, фашисты топтались на месте. Тогда противник сосредоточил на нашем участке большое количество минометов и артиллерии, обрушив шквал огня на подразделения одного из батальонов 391-го стрелкового полка. Командир батальона растерялся и отдал приказ отходить. Сделав это, он совершил непоправимую ошибку, практически преступление — вывел батальон из укреплений в открытое поле. Гитлеровцы не преминули этим воспользоваться, заняли укрепленные позиции и создали серьезную угрозу дивизии с фланга.

    Командование соединения, возмущенное преступными действиями командира батальона, поручило прокурору провести расследование и привлечь виновного к уголовной ответственности. Расследование проводил лично прокурор дивизии В. И. Голубцов. Он допрашивал свидетелей, а я под его диктовку составлял протокол. Но дело это так и не было доведено до конца. Обстановка, сложившаяся на фронте, приостановила следствие по делу. Видя реальную угрозу окружения соединения, командир дивизии отдал приказ об отходе к городу Себеж. 9 и 10 июля шли бои на его окраинах.

    Части дивизии самоотверженно обороняли занятые позиции и сами переходили в контратаки, на нескольких участках потеснив противника. Но под давлением гитлеровцев, имевших большое превосходство в живой силе и технике, мы вынуждены были оставить Себеж и отойти к станции Кузнецовка, причем отход происходил неорганизованно. Связь штаба дивизии с полками была нарушена. Где находилось командование дивизии, никто не знал. Оставшиеся в штабе командиры собрались вместе и стали обсуждать сложившуюся обстановку, но никто ничего толкового предложить не мог. А в это время на станции Кузнецовка загорелся склад с боеприпасами. Начали рваться снаряды. Со стороны фронта, в непосредственной близости, противник непрерывно освещал местность ракетами.

    Во второй половине ночи в штаб прибыл начальник особого отдела старший политрук Борис Петрович Кульков и от имени командира дивизии приказал отходить по шоссе в восточном направлении.

    Кулькова знали в дивизии как волевого, строгого, но справедливого чекиста, уважающего законность и порядок. Возглавляемый им отдел работал в тесном контакте с военной прокуратурой и трибуналом дивизии. Как сложилась дальнейшая судьба Кулькова, мне, к сожалению, неизвестно.

    В течение нескольких последующих дней части дивизии с боями отходили на восток и 16 июля заняли оборону в районе станции Пустошка. Но противник захватил Невель и, потеснив наш правый фланг, вышел на шоссе Пустошка — Невель. В результате этого маневра части дивизии оказались в окружении. Я в это время вместе с прокурором и секретарем прокуратуры Аблеевым находился во втором эшелоне дивизии, и вместе с тыловыми подразделениями дивизии мы оказались отрезанными от боевых частей. В окружение попали и находившиеся в частях следователи прокуратуры Моргунов, Султанов и Портнов.

    Тыловые подразделения стали отходить на восток. 20 июля колонна наших автомашин и повозок остановилась в поле и здесь была атакована девятью немецкими бомбардировщиками. Началась бомбежка, а когда кончились бомбы, немецкие летчики на бреющем полете стали обстреливать нас из пулемета. Расстреляв боеприпасы, летчики пикировали на нас, устрашая зловещим воем моторов. В результате этого налета один человек был убит и пять ранено.

    Проехав километра три, мы снова попали под бомбежку. На этот раз обошлось без потерь.

    Вскоре мы соединились с боевыми частями дивизии, вышедшими из окружения, и заняли оборону.

    В конце июля к нам в дивизию прибыл военный прокурор 62-го стрелкового корпуса В. Г. Зайцев — бывший прокурор 170-й стрелковой дивизии. Здесь мы встретились снова. Он предложил мне работу в прокуратуре корпуса, на что я дал согласие. Несмотря на возражения прокурора дивизии В. И. Голубцова, через несколько дней пришел приказ об откомандировании меня в распоряжение В. Г. Зайцева.

    * * *

    Спустя несколько дней после моего прибытия к новому месту службы на нашем участке фронта произошли следующие события.

    21 августа началось наступление советских войск. Сначала оно развивалось успешно, противника удалось немного потеснить. Но сил, видимо, было явно недостаточно, чтобы развить успех, и наступление захлебнулось.

    На следующий день, 22 августа, левофланговые части 186-й стрелковой дивизии нашего корпуса атаковали 30 фашистских бомбардировщиков. После ?обработки? их переднего края с воздуха гитлеровцы ввели в бой танки. Не выдержав натиска врага, наши части начали отходить. Одновременно немцы выбросили в район Кунья, Назимово десант автоматчиков, которые, засев в лесу, обстреливали наши отходящие войска.

    Военная прокуратура и военный трибунал корпуса, двигавшиеся на автомашинах вместе с тыловыми подразделениями, попали под обстрел автоматчиков. Вскоре мы обнаружили, что дорога перерезана фашистами, и были вынуждены свернуть на проселок, который неожиданно уперся в болото. Назад пути не было, а впереди болото. Что же делать?

    Осмотрев местность, мы обнаружили большое количество напиленных и сложенных в поленницы двухметровых бревен. Всю ночь таскали эти бревна и прокладывали дорогу. У нас было около 40 машин, которые нам и удалось переправить через настил.

    Как стало известно позже, большинство частей корпуса попало в окружение. Вместе с ними был и наш прокурор В. Г. Зайцев.

    26 августа фашисты заняли Назимово и Великополье. Части корпуса, не попавшие в окружение, попытались занять оборону около станции Скворцово. Однако нам не удалось остановить врага. Противник выбил нас из Скворцово и продолжал продвигаться к городу Торопец.

    Тем временем части корпуса начали выходить из окружения. Вышел вместе с ними и В. Г. Зайцев. Из частей корпуса сформировали одну — 174-ю стрелковую дивизию, прокурором которой был назначен В. Г. Зайцев, а следователями — военный юрист Чебыкин и я. Вскоре мне было присвоено командирское звание военного юриста.

    В начале сентября 1941 года вновь сформированная 174-я стрелковая дивизия заняла оборону по берегу Западной Двины возле города Андреаполя.

    Особой активности на нашем участке фронта противник не предпринимал. Основные его силы рвались к Смоленску и Москве.

    В период пребывания дивизии в обороне под Андреаполем мы, работники прокуратуры, часто ходили на передовые позиции. Здесь, в траншеях и блиндажах, проводили беседы с солдатами и офицерами, разъясняли им законы военного времени, когда возникала необходимость, помогали писать письма и заявления в исполкомы депутатов трудящихся и в территориальные органы прокуратуры с просьбами об оказании помощи их семьям. Проводили работу также с прибывающим в дивизию пополнением. Уголовных дел в этот период времени в дивизии почти не было, и это обстоятельство нами было использовано для проведения большой профилактической работы.

    * * *

    Военная прокуратура, как правило, размещалась в одном помещении с военным трибуналом. Жили и работали мы дружно, понимая, что делаем одно общее дело.

    Большим уважением пользовался у нас, работников прокуратуры, председатель военного трибунала — военный юрист 2 ранга Анатолий Ефремович Богданов. Он был высок ростом и худощав. А. Е. Богданов был человеком исключительной честности и порядочности. Судьей он был опытным и процессы проводил умело, при строгом соблюдении всех уголовно-процессуальных норм. Если позволяли условия фронтовой жизни, судебные заседания проходили в расположении частей. На них приглашались представители различных подразделений. Из каждого дела он старался ?выжать? все, что касалось причин и условий совершения преступления. Руководствовался принципом: лучше спросить больше, чем недоспросить. После каждого судебного процесса Анатолий Ефремович отправлялся к командованию полка или дивизии и подробно информировал о судебном процессе.

    Анатолий Ефремович — участник гражданской войны, отличался отвагой и храбростью. Если не было в производстве дел, он надевал каску, брал винтовку и гранаты и отправлялся на передовую. Здесь он знакомился с жизнью воинов, интересовался питанием, обмундированием и другим несложным бытом красноармейцев и командиров. Нередко вел огонь по противнику, а иногда ходил и в атаку. В дивизии А. Е. Богданова хорошо знали и с почтением отзывались об этом ?усатом прокуроре? — солдаты путали председателя с прокурором.

    Мы знали и один недостаток Богданова. Заключался он в болезненном восприятии сообщений о неудачах наших войск в первый период войны. Каждое сообщение газеты об оставлении города выводило его из равновесия: он бранился, ругал на чем свет стоит командиров, вгорячах заходил далеко, делал неправильные обобщения.

    На этой почве, как мне кажется, развилась у него излишняя подозрительность.

    — Был я на днях у командира полка, — говорил Богданов, — и видел в его блиндаже смазливую девчонку, развалившуюся на топчане. Не мудрено, что мы сдаем город за городом, когда командиры с девчонками милуются.

    Мы не придавали большого значения его брюзжанию, но некоторых оно настораживало. Однажды ко мне пришли члены трибунала дивизии за советом, как им реагировать на поведение их председателя, который, по их мнению, ведет пораженческие разговоры. Они высказали мысль, что об этих разговорах Богданова следует доложить начальству. Я стал их убеждать не делать такого шага. Говорил им, что знаю Анатолия Ефремовича как стойкого коммуниста, который не раздумывая отдаст свою жизнь за Родину, за дело партии. И это не слова. Он доказал свой патриотизм и преданность всей своей прошлой жизнью. К тому же свои взгляды и суждения Богданов не распространяет где-то, а делится ими с нами, своими товарищами по службе, а мы всегда способны дать им правильную оценку. Неудачи наших войск в первый период войны переживал не один Богданов, а все советские люди, в том числе и мы — работники прокуратуры и трибунала. Да и кто мог быть равнодушным, когда решалась судьба Родины!

    Члены трибунала не послушали моего совета и доложили о разговорах А. Е. Богданова. Что и как они писали в своем донесении, я не знаю, однако ему было придано значение, и через некоторое время Богданов был из дивизии отозван.

    К счастью, Анатолий Ефремович был оставлен в органах военной юстиции. После войны я с ним встретился в одном городе, где он был председателем военного трибунала гарнизона. Мы встретились как старые фронтовики. Много говорили о войне и армейской службе. Он сильно постарел, однако настроение у него было хорошее. Военное командование отзывалось о деятельности Анатолия Ефремовича весьма положительно, отмечало высокие партийные, деловые и человеческие качества. Он по-прежнему был непоседлив. Постоянно бывал в частях среди солдат и офицеров, проводил беседы и делал доклады на правовые темы.

    * * *

    В обороне под Андреаполем наша дивизия простояла с 5 сентября до 7 октября 1941 года. Все это время шли бои местного значения, велись артиллерийские дуэли, активно действовала разведка.

    В сохранившемся у меня фронтовом дневнике я нашел такую запись, сделанную 10 сентября 1941 года.

    По приказанию прокурора вместе со следователем прокуратуры Чебыкиным пошли в один из батальонов для проверки выполнения одного из приказов Верховного Главнокомандующего. Идти надо было по открытой местности, хорошо просматривавшейся и простреливавшейся противником. Как только вышли на опушку леса, нас сразу же обнаружили немецкие минометчики, которые немедленно открыли беглый огонь. Вслед за разрывами мин мы быстро перебегали от одной дымящейся воронки к другой и укрывались в них. Мины тем временем продолжали рваться в непосредственной близости. Когда, наконец, огонь прекратился, мы добежали до переднего края обороны. На командном пункте батальона комиссар батальона, посмотрев на мой противогаз, спросил:

    — Что это у вас с противогазом?

    — Как что? — не понял я.

    — В нем же дыра.

    Я вынул из сумки маску, и из нее посыпались кусочки стекла, а затем выпал большой осколок мины. Перебитые осколком металлические ободки стекол противогаза спасли меня от ранения. Противогаз, конечно, пришлось выбросить.

    Этот случай я привел для того, чтобы отметить, что в первый период войны гитлеровцы открывали огонь из минометов и пушек буквально по каждому человеку, попадавшему в поле их зрения. Они не жалели мин и снарядов. Были случаи, когда на одного человека пикировали даже самолеты.

    В конце сентября на нашем участке фронта впервые была применена батарея ?катюш?. Это было поразительное зрелище. Три боевые машины реактивной артиллерии БМ-13 выехали на огневую позицию. Рассвет только занимался. По данным нашей разведки, фашисты ранним утром должны были проводить разведку боем. С минуты на минуту ожидалась артиллерийская подготовка врага. И вдруг направляющие рельсы дрогнули, покрылись дымом. Блеснули огни, они взлетали один за другим, точно пылающие птицы. А в следующую минуту мы увидели, как в тех местах, где опускались огненные птицы, возникали клубы дыма, поднимались волны взрыхленной земли — всюду бушевал огонь. Все пространство немецких траншей окуталось клубами черной пыли, из которой то там, то здесь прорывались языки пламени. И не было никакого движения во вражеском расположении, никто никуда не бежал, никто не подавал признаков жизни. Земля горела, и вокруг стояла тишина. И мы не сразу заметили исчезновение ?катюш?. Они скрылись так же быстро, как и появились. В сообщении Совинформбюро за этот день было отмечено, что на нашем участке фронта уничтожено более 200 фашистов.

    Трудно передать тот огромный духовный подъем, вызванный у нас результатами залпа такого грозного оружия, каким стали советские реактивные установки, любовно названные воинами ?катюшами?.

    7 октября 1941 года был получен приказ об отходе дивизии на новую линию обороны. Гитлеровцы обошли нас справа и слева, оставив в глубоком мешке. Перед отходом красноармейцы подожгли большой сарай, заполненный необмолоченной рожью. С болью в сердце смотрели мы, как горят тяжелые от зерен снопы. Но что делать? Нельзя было допустить, чтобы хлеб достался врагу.

    Спустя два дня переправились через Волгу и остановились в деревне Борисово. Но остановка была короткой. Последовал приказ двигаться дальше. В ночь на 12 октября прибыли в деревню Глазово, что раскинулась в 18 километрах от Ржева. На следующий день части дивизии снова в дороге. На какой-то небольшой железнодорожной станции немецкие самолеты подожгли состав с бензином. Создалась угроза взрыва цистерн. Наши шоферы красноармейцы Юдин и Саранчин с риском для жизни ликвидировали пожар.

    Все последующие дни октября прошли в переездах. В начале ноября наша дивизия вела бои в районе города Старица, а потом была переведена в резерв 22-й армии. Располагались мы в деревне Ново-Борисцово, в 10–11 километрах восточнее Торжка.

    Я знал, что Торжок — старинный красивый город. Когда же мы приехали туда, то увидели в центральной части города сплошные развалины и груды щебня. 13 октября его почти полностью разрушила вражеская авиация.

    Через несколько дней нашу дивизию передали в состав 29-й армии, и мы заняли оборону по восточному берегу реки Тьма, примерно в 30 километрах от города Калинина.

    Здесь мы простояли до 25 октября. Все это время я был в 508-м стрелковом полку. Проводил с красноармейцами и командирами беседы, разъяснял законы об ответственности военнослужащих за преступления, совершенные в военное время и в боевой обстановке, законы о льготах для семей фронтовиков, по поручению прокурора проверял снабжение частей питанием и обмундированием. С командиром и комиссаром полка у меня установились хорошие, деловые отношения. Они звали меня ?прокурором?, информировали о положении на участке обороны, занимаемом полком, о его нуждах и боевых делах. Я в свою очередь информировал их о тех или иных недостатках или нарушениях законности и приказов командования и вносил предложения о мерах по устранению этих недостатков.

    В эти дни продолжалось контрнаступление советских войск под Москвой — важнейшее событие конца 1941 года.

    25 декабря пошла в наступление и наша дивизия. За пять дней мы продвинулись на запад примерно на 30 километров.

    Во время наступления в один из дней конца декабря в 508-м стрелковом полку произошел интересный случай. Одно из подразделений, преследуя противника, оторвалось от своих частей и напоролось на крупные силы гитлеровцев. При отходе к своим частям на лесной дороге наши воины неожиданно увидели немецкую колонну численностью до батальона, идущую им навстречу. Гитлеровцы шли спокойно, не рассчитывая встретить здесь советские войска. Наши заметили врага раньше и, быстро развернув 45-миллиметровую пушку, прямой наводкой стали их расстреливать. Фашисты растерялись и в панике стали разбегаться. В итоге короткой схватки почти все немецкое подразделение было уничтожено. Я видел это поле боя, покрытое множеством трупов. Здесь было подобрано около 100 винтовок, 20 автоматов, 4 миномета, несколько радиостанций и много другого военного имущества.

    В нашем подразделении был лишь один раненый.

    2 января 1942 года наши войска овладели станцией и городом Старица.

    Все это время нас очень донимала немецкая авиация.

    5 января на деревню Покровское, где разместились тылы дивизии, вражеский бомбардировщик сбросил четыре тяжелые бомбы. Одна из них разорвалась возле дома, в котором располагалось одно из отделений штаба дивизии. Многие из работников штаба были ранены, а начальник отделения капитан Райко убит. Другая бомба полностью разнесла еще один дом. Все находившиеся в нем люди погибли. Досталось и нашему дому, но, к счастью, обошлось без потерь.

    Налеты вражеской авиации на Покровское не оставались безнаказанными. 7 января зенитчики нашей дивизии сбили два немецких бомбардировщика. Летчики, выбросившиеся с парашютами, были захвачены в плен.

    Тем не менее немецкая авиация продолжала активно действовать. Гитлеровские стервятники летали как в группе, так и поодиночке.

    В один из дней вражеский летчик, заметив возле деревенской бани группу солдат и лошадь с повозкой, перешел на бреющий полет и, сбросив несколько бомб, открыл огонь из пулемета. Я в это время шел в штаб дивизии и также оказался под огнем бомбардировщика. Пришлось полежать на снегу. Но все обошлось благополучно.

    На следующий день немецкий бомбардировщик на бреющем полете над деревней высыпал множество мелких бомб, которые, к счастью, не причинили никакого вреда. Таких налетов было множество.

    Тем временем наши войска, преодолевая упорное сопротивление гитлеровцев, продвигались на Запад.

    * * *

    В феврале прокурор дивизии поручил мне расследование дела командира батареи старшего лейтенанта Владимира Питерцева. 15 февраля 1942 года Питерцев прибыл в деревню Букавино, где размещалось хозяйственное отделение его батареи. Изрядно выпил. В это время в дом зашел командир лыжного батальона и сказал, что он намерен разместить здесь своих солдат. Питерцев возразил. Возник спор, в ходе его разгорячившийся Питерцев ударил лыжника. Разошедшийся вконец командир батареи приказал зарезать попавшуюся ему на глаза корову, а мясо сварить и съесть.

    Приехав в полк, я вызвал Питерцева для допроса. В комнату вошел красивый, с мягкими чертами лица молодой командир. Он четко доложил о своем прибытии. Я обратил внимание на его ввалившиеся, воспаленные глаза. Видимо, Питерцев недосыпает и очень устал.

    Я начал допрос. Питерцев 1922 года рождения, русский, холостой, не судим. С первых дней на фронте. Он ничего не скрывал и полностью признал себя виновным, горько сожалел о случившемся.

    Питерцев произвел на меня впечатление человека честного, не умеющего врать и кривить душой. Комбат показался мне скромным и даже застенчивым. Он переживал и стыдился своих поступков. Не столько за то, что ему предстоит нести за них ответственность, сколько за то, что подвел товарищей, командование полка, который ему стал родным, честью которого он дорожил. С первых дней войны он делил с полком все радости и невзгоды. А полк его испытал многое. Во время жестоких июльских боев потерял почти всю материальную часть и дрался в обороне как стрелковый полк. Потом получил пушки и снова стал артиллерийской частью. Питерцев переживал за свою батарею, которая считалась лучшей в полку.

    Солдаты любили комбата за его храбрость и были готовы идти с ним в огонь и в воду.

    А вот что рассказали, например, о Питерцеве свидетели. 12 января 1942 года шел жестокий бой за деревню Копытиха. Немцы бросили в атаку большие силы и стали теснить наши части. Обстановка сложилась так, что наблюдательный пункт батареи Питерцева оказался впереди стрелковых подразделений. Связь с батареей была нарушена. Перейдя на запасной КП, комбат восстановил связь с батареей и продолжал руководить огнем. Но фашисты стали обходить НП и батарею с тыла. Комбат, взяв ручной пулемет и подпустив немцев на близкое расстояние, стал косить их меткими очередями.

    И только когда батарее стало угрожать полное окружение, он отдал приказ о смене огневых позиций, с которых батарея снова открыла меткий огонь.

    В другой раз, находясь на наблюдательном пункте, Питерцев увидел, как в одном из домов укрылись немецкие автоматчики. Метким выстрелом прямой наводки он заставил автоматчиков выбежать из дома. Следующими снарядами фашисты были накрыты.

    За храбрость и отвагу, проявленные в боях, Питерцев был представлен к награждению орденом Красного Знамени.

    В качестве свидетеля я допросил и начальника Питерцева — командира дивизиона старшего лейтенанта Разгородина. Он охарактеризовал комбата с самой лучшей стороны. Говорил, что Питерцев — большой души человек, смелый и отважный, всесторонне образованный. ?Уверен, что он, не задумываясь, отдаст свою жизнь за Родину, — говорил Разгородин. — Мы с ним близкие друзья. Я тоже был командиром батареи и совсем недавно стал командиром дивизиона. Кстати, на этой должности должен был быть Питерцев, но ему помешали известные вам обстоятельства.

    Питерцев добрый и отзывчивый человек, — продолжал Разгородин. — Он должен быть строго наказан за свои действия, но не судом военного трибунала?.

    Я посоветовался с командиром и комиссаром полка. Они тоже считали, что комбата судить не следует, и просили дело прекратить.

    Уехал я из полка с твердым намерением доложить прокурору предложение о прекращении дела Питерцева. Хотя прекрасно понимал, что для этого юридических оснований мало. Состав преступления — налицо. Но в то же время я не мог не учитывать конкретных обстоятельств дела и личности виновного: его героизм в борьбе с врагом, чистосердечное признание и искренние заверения больше ничего подобного не совершать. Я не мог также не учитывать мнение командования полка и сослуживцев Питерцева, считающих возможным ограничиться наказанием комбата в дисциплинарном порядке.

    Мне пришлось долго доказывать прокурору, что уголовное дело надо прекратить, и наконец он сдался.

    — Ну хорошо, я согласен, а кто будет платить деньги за съеденную корову?

    Причиненный им ущерб комбат уже компенсировал.

    Дело было прекращено и сдано в архив.

    * * *

    17 марта 1942 года 174-я стрелковая дивизия была переименована в 20-ю гвардейскую. Почти с первого дня войны дивизия непрерывно вела ожесточенные бои с противником в районе Полоцка, Белой Нивы, Великих Лук, Куньи, Андреаполя, на реке Тьма. Таков боевой путь дивизии в первые месяцы войны. С декабря 1941 года дивизия наступала на старицком и ржевском направлениях.

    Несмотря на большие потери в личном составе и технике, дивизия не выходила из боя. Иногда в полках оставалось по нескольку десятков активных штыков, но наступательный порыв был настолько высок, что воины не думали ни о чем другом, как только идти вперед и громить врага.

    С выходом к Волге дивизия получила пополнение. Вскоре пришел приказ выбить гитлеровцев из М.Мантурово, Глядово и Погорелки. Задача предстояла нелегкая. Наступали по открытой местности — волжскому льду, под ураганным огнем противника. И тем не менее приказ был выполнен. Освободив эти населенные пункты, дивизия соединилась с частями 39-й армии и разрезала ржевскую группировку гитлеровцев на две части.

    1 апреля был тяжело ранен В. Г. Зайцев. В тот день мы с ним пошли на командный пункт дивизии, находившийся в деревне Глядово. Собственно, это была не деревня, а одно название, поскольку ох нее остался всего лишь один полуразрушенный дом, в подвале которого и был размещен командный пункт командира дивизии. Руины деревни находились под постоянным обстрелом артиллерии и минометов противника. Наш путь к командному пункту проходил по открытому полю. У самого КП артобстрел врага прижал нас к земле. Как только наступила пауза, мы побежали к дому, но тут поблизости разорвался тяжелый снаряд. Взрывной волной меня свалило с ног, чем-то тяжелым ударило по голове. Когда я поднялся, то увидел Василия Герасимовича лежащим на снегу.

    — Живы? — спросил я. Но вместо ответа услышал стон. Он был ранен в бедро. Я перетащил его в блиндаж, где находились работники штаба. Сюда немедленно вызвали военврача, который оказал Зайцеву необходимую помощь. Рана оказалась большой и глубокой.

    Через два дня Зайцева эвакуировали в полевой пересыльный госпиталь, а оттуда — в тыл. Врачи сказали, что с таким ранением ему придется полежать пять-шесть недель.

    Временное исполнение обязанностей прокурора дивизии было возложено на меня.

    Мне было очень тяжело расставаться с В. Г. Зайцевым. Он был первым моим наставником и учителем в вопросах военной юстиции. До конца дней своей жизни я буду благодарить судьбу за то, что она свела меня с этим замечательным человеком.

    Василий Герасимович был не только моим непосредственным начальником, но и старшим товарищем. Подкупала его доброта и простота. Он был ровен в отношениях со всеми, и даже в то время, когда у меня из-под носа сбежал преступник, читатель помнит этот случай, он лишь спокойно сказал:

    — Это тебе послужит хорошим уроком. Нельзя быть слишком доверчивым. Тем более что перед тобой преступник, который, надо полагать, не выражает особого желания сидеть в тюрьме.

    Действительно, этот случай остался у меня в памяти на всю жизнь.

    В своих сотрудниках Василий Герасимович больше всего ценил самостоятельность и инициативу. Дух доброжелательности, ровное и спокойное отношение к людям создавали хорошую, деловую атмосферу.

    Одной из важнейших функций прокурора является постоянный и действенный надзор за законностью расследования уголовных дел. И этому участку работы В. Г. Зайцев уделял большое внимание. Он требовал от следователей строжайшего исполнения норм уголовного судопроизводства, и в особенности норм, касающихся прав обвиняемого. И не только требовал. Соединяя в себе все необходимые качества и свойства военного прокурора, он учил следователей, как надо расследовать дела, прививал им интерес и любовь к этой многотрудной профессии.

    В свободные вечера он любил непринужденную беседу, музыку. Бывало, приятным несильным баритоном сам запевал свою любимую песню ?Чубчик кучерявый?.

    Прощался я с Василием Герасимовичем в медсанбате. Сюда же приехал командир дивизии полковник А. А. Куценко и комиссар дивизии полковой комиссар И. И. Сорокин, чтобы проводить своего прокурора. Я думал, что мы больше не увидимся. Однако после выздоровления В. Г. Зайцев был направлен на службу в Главную Военную прокуратуру, а после войны и я прибыл на работу в Москву, где мы и встретились.

    Сейчас Василий Герасимович на пенсии и живет со своей доброй и приветливой женой Зоей Анатольевной в Москве на Сахалинской улице. Недавно я был у них в гостях. Мы долго беседовали, вспоминая совместную службу. Василий Герасимович напомнил мне эпизод из жизни нашей прокуратуры. Когда в августе 1941 года войска нашего корпуса попали в окружение, с ними находился красноармеец, приговоренный к смертной казни. В этой обстановке конвоирам было не до него, они покинули арестованного. Но арестованный не захотел воспользоваться сложившейся обстановкой. Он вместе с работниками прокуратуры участвовал в боях и вышел вместе с ними из окружения. По ходатайству командования и представлению прокурора приговор военного трибунала был пересмотрен и мера наказания определена другая.

    * * *

    В апреле 1942 года наша дивизия, обескровленная в непрерывных боях, была выведена на отдых и пополнение. Штаб соединения разместился в селе Емельяново. До войны это село насчитывало около 130 домов, а теперь — единицы. Рядом с Емельяново — деревня Сотчино, от которой осталось лишь четыре дома. Вообще все населенные пункты Емельяновского района гитлеровцы сожгли. Скот угнали.

    Зашли в один из домов, надеясь переночевать. Кроме хозяйки и ее детей в доме размещались секретарь райкома партии и другие работники райкома.

    Разговорились. Хозяйка рассказала, как вели себя у них гитлеровцы.

    — Во время обеда, — рассказывала женщина, — фашисты безобразничали. Когда ставили самовар, воду наливали в трубу. Во время топки печи не открывали заслонку и напускали столько дыма, что хоть из дому беги.

    Перед отступлением гитлеровцы оставили группу солдат, которые поджигали дома. Человек двадцать мужчин угнали с собой. К счастью, некоторым удалось по дороге убежать.

    Во время пребывания в Емельяново мы тщательно проверили работу некоторых тыловых служб. Один из следователей нашей прокуратуры занялся проверкой сигналов о случаях хищения продуктов со склада дивизионного обменного пункта (ДОП). Допросил кладовщика. В ходе следствия установил случаи злоупотребления со стороны начальника ДОПа, по вине которого разбазаривались продукты питания и подарочный фонд. Виновные были наказаны.

    Я проверял обеспечение частей вещевым имуществом и обнаружил, что некоторые командиры нашей дивизии сшили себе брезентовые сапоги. Они были легки и удобны для летнего времени. Однако для пошива таких сапог расходовались плащ-палатки, которых недоставало для обеспечения красноармейцев, находящихся на переднем крае. Мною было сделано представление командиру дивизии, который немедленно принял меры к пресечению злоупотреблений и наказанию виновных.

    Большую помощь в расследовании преступлений и чрезвычайных происшествий, особенно в период оборонительных боев, оказывали нам органы дознания. По существующей в то время инструкции командиры частей, как органы дознания, были вправе проводить расследование в полном объеме по многим видам правонарушений. Такие дела с обвинительным заключением направлялись военному прокурору дивизии для утверждения и передачи в военный трибунал. Однако далеко не все дознаватели могли квалифицированно провести расследование дела. К тому же во время боевых действий многие дознаватели выбывали из строя. Поэтому одной из важных задач деятельности прокуратуры дивизии являлась работа с дознавателями, инструктаж и обучение методам расследования, порядку составления документов и многим другим юридическим вопросам.

    * * *

    28 мая 1942 года военные юристы 20-й гвардейской дивизии были приглашены в военную прокуратуру 31-й армии, в состав которой в это время входила дивизия, на празднование 20-летия советской прокуратуры. На праздник прибыли и работники других прокуратур. От командования армии присутствовал начальник тыла. Наша дивизия была в то время единственной гвардейской в армии, и к нам проявлялось особое внимание. Во время празднования прокурор армии объявил мне и следователям Моргунову и Семенюку благодарность.

    Но военная жизнь, а в особенности фронтовая, отличается быстротой течения. В конце июля 1942 года в прокуратуру дивизии прибыл исполнявший обязанности прокурора армии военный юрист 1 ранга Постников и, что называется, ?с порога? объявил, что намерен перевести меня в аппарат прокуратуры армии на должность помощника по общему надзору. Немного подумав, я не стал возражать против такого предложения. Прокурором дивизии был назначен военный юрист 2 ранга Иван Михайлович Максимов, которому я и передал дела. С Максимовым мы встретились уже после войны, в Москве. Он работал на должности заместителя Главного военного прокурора.

    Через некоторое время после моего отъезда из дивизии состоялось решение о назначении следователем прокуратуры армии моего коллеги по 20-й гвардейской дивизии И. С. Моргунова. А на его место был назначен лейтенант Глазунов, способный и деятельный офицер, работавший секретарем военной прокуратуры дивизии.

    С Иваном Семеновичем Моргуновым я работал более трех лет. Это был кадровый военный юрист. Он прекрасно знал следствие и относился к нему любовно. Казалось, что никакой иной работы для него не существует, кроме следственной. Дела он расследовал тщательно, объективно, глубоко, всесторонне. Дело, расследованное им, было приятно взять в руки. Оно было хорошо оформлено. Протоколы и другие следственные документы он составлял четко, хорошим и ровным почерком. Нормы уголовно-процессуального закона соблюдал скрупулезно, не допуская никакого упрощенчества. Высокий, стройный и красивый, всегда подтянутый, Иван Семенович являл собой пример человека военного, любящего службу.

    Как мне стало известно из его писем, по окончании войны с Германией он был направлен на Дальний Восток воевать с Японией, а потом заболел малярией и демобилизовался из армии. Затем ряд лет работал прокурором следственного отдела Челябинской областной прокуратуры. Однако болезнь глаз оторвала его от любимой работы, и Иван Семенович рано ушел на пенсию...

    * * *

    С 4 августа 1942 года наша 31-я армия участвовала в Ржевско-Сычевской наступательной операции войск Западного и Калининского фронтов. Прорвав сильно укрепленную оборону врага, соединения армии после ожесточенных боев освободили Погорелое Городище и подошли к Зубцову.

    Активным боевым действиям сильно мешали дожди. Дороги пришли в негодность, и автотранспорт буквально встал. В непролазной грязи утопали тысячи машин. Тылы оторвались от боевых частей. Нарушилось снабжение войск продовольствием и боеприпасами. Началось строительство дорог-жердянок. Были построены сотни километров таких дорог. Но вскоре дожди прекратились, грязь подсохла и пробки на дорогах стали рассасываться. Возобновилось наступление, в результате которого войска армии освободили ряд населенных пунктов и овладели городом Зубцов.

    Как уже говорилось раньше, я был назначен помощником прокурора армии по общему надзору. Как только началось наступление нашей армии, я отправился в полевые армейские госпитали для проверки соответствующих приказов об обслуживании раненых, которых в период активных боевых действий было много. Придя однажды утром в один из госпиталей, я увидел там крайне неприглядную картину. Мест для размещения раненых не хватало, и многие из них лежали на траве под открытым небом. Раненые поступали непрерывно. Санитары с большим трудом успевали переносить их с машин. Медицинские сестры сбились с ног, не успевая делать перевязки. У некоторых раненых под грязными повязками появились гнойники. Я разыскал начальника госпиталя, но он в ответ на мои вопросы только развел руками:

    — Вы видите, что творится. У меня нет больше людей.

    Я немедленно поехал в прокуратуру и доложил об увиденном прокурору. Он сейчас же проинформировал начальника тыла армии о положении дел в этом госпитале и просил принять срочные меры. На следующий день я снова побывал в нем, обстановка там значительно улучшилась. Госпиталю была оказана необходимая помощь.

    * * *

    В середине августа 1942 года исполнявший обязанности прокурора армии В. В. Постников был отозван в распоряжение прокурора фронта. Нам было жаль расставаться с этим человеком, всеми уважаемым прежде всего за ровное, доброжелательное отношение к людям.

    Вскоре к нам прибыл новый начальник. С первых же дней мои отношения с ним сложились не лучшим образом. Одной из причин этого было дело об уничтоженной во время бомбежки на станции Погорелое Городище цистерны с горючим. Когда прокурор армии узнал, что сгорела цистерна с горючим, он приказал мне установить причины, по которым не было вовремя слито горючее. Я проверил и доложил:

    — Цистерну с горючим вовремя не слили потому, что не было свободной тары. Считаю, что о случившемся следует проинформировать начальника тыла, с тем чтобы он принял соответствующие меры и наказал виновных своею властью. Оснований для возбуждения уголовного дела я не нахожу.

    Однако прокурор со мной не согласился и предложил возбудить дело и передать следователю. Я выполнил приказание и материал передал следователю прокуратуры армии.

    Дней десять следователь занимался расследованием и пришел к выводу, что в действиях работников армейского склада горюче-смазочных материалов нет состава преступления, и дело производством прекратил. Прокурор армии пришел в ярость, обвинил нас в беззубости и объявил мне выговор за плохой надзор за расследованием этого дела. Следователь же отделался прокурорскими упреками. Так я получил первое и последнее взыскание за всю мою тридцатипятилетнюю службу в армии. До сих пор считаю его несправедливым.

    Наступила осень 1942 года. Все мы с огромным вниманием следили за ходом исторической битвы под Сталинградом. На нашем же участке фронта шли бои местного значения. Работники прокуратуры армии занимались своими обычными делами. В один из дней при проверке армейского продовольственного склада я обнаружил около железнодорожных путей сваленный в огромную кучу картофель. Ночью ударили заморозки, и картофель подморозило. Я пошел к начальнику склада и попросил его дать объяснение, почему картофель остался неубранным и даже не покрытым брезентом или соломой. Объяснение было неудовлетворительным. Я возбудил против начальника склада уголовное дело по соответствующей статье уголовного кодекса, предусматривающей ответственность за преступную халатность.

    Недели за две до этих событий со мной произошел случай, который я и сейчас не могу вспоминать без волнения. Стояла дождливая, промозглая погода. Дороги размыло. Люди и транспорт увязали в грязи смоленских проселочных дорог и полей. Прокурор направил меня в один из полков, находящихся в обороне, для проверки обеспечения его личного состава продовольствием и вещевым имуществом. Рано утром я пришел на передний край и в ходе проверки установил, что в некоторых подразделениях имеются серьезные нарушения соответствующих постановлений Государственного Комитета Обороны, приказов командования фронта и армии по вопросам снабжения войск.

    Доложил прокурору о результатах проверки. Выслушав меня, он спросил:

    — А объяснения с командиров рот и батальонов взял?

    — Нет. Я не считал нужным, поскольку в данном случае не идет речь о возбуждении уголовного дела.

    — Иди обратно и возьми объяснения.

    Приказ есть приказ. Я тут же отправился в часть. До переднего края нужно пройти километров восемь. Короткий ноябрьский день склонялся к вечеру, и я, боясь, что в темноте потеряю дорогу, быстро направился к месту расположения нужных мне подразделений. Кажется, осталось немного. Перепрыгнул через одну траншею, другую, сейчас, думаю, будет последняя траншея. Вот и она! Перемахнув траншею, я увидел какого-то странного солдата, откапывающего картошку под полом сгоревшего дома. Присмотревшись, заметил на нем немецкую форму. ?Фашисты!? Тихо повернул назад и, незамеченный, скрылся в сумерках наступившего вечера. И уже будучи в безопасности, в полной мере почувствовал всю нелепость и опасность положения, в котором находился минуту назад.

    Часов до трех ночи собирал документацию в ротах, а потом при свете немецких ракет и под дождем отправился в обратный путь. До нитки промокший, с трудом передвигая ноги, к рассвету вернулся в прокуратуру...

    Кроме меня у прокурора армии был еще один помощник — военный юрист 3 ранга Александр Васильевич Лебедев. Он осуществлял надзор за законностью расследования дел в особом отделе армии. Это был вполне опытный юрист. В то время ему было за пятьдесят. В армию его призвали из запаса с должности помощника прокурора Москвы по надзору за следствием в органах милиции. Следствие он знал прекрасно и слыл в этом деле большим специалистом. Александр Васильевич был общителен, знал много стихов и любил их декламировать. Особенно хорошо читал он стихотворение Лермонтова ?На смерть поэта? и поэму Блока ?Двенадцать?. Мы всегда с большим удовольствием его слушали и просили прочитать что-нибудь еще.

    Лебедев был не только опытным юристом, но и тонким психологом, обладающим каким-то особым чутьем и умеющим быстро находить слабые места в следственном производстве. Он обладал даром упрощать, казалось бы, очень сложные ситуации и делать правильные выводы. Мы, молодые гористы, часто обращались к нему за советами и всегда получали исчерпывающий ответ на интересующий вопрос, а также рекомендации, что и как надо делать.

    Александр Васильевич неоднократно говорил нам:

    — При расследовании любого дела старайтесь всегда всесторонне изучить своего подследственного, глубже проникнуть в его нравственный мир, тогда вам легче будет разобраться во всех перипетиях и ситуациях следствия. Помните, что говорил знаменитый дореволюционный русский адвокат Федор Никифорович Плевако? Однажды, выступая по делу моего однофамильца Лебедева (видимо, поэтому я и запомнил дело), Плевако сказал: ?Нравственным уликам нужно отдавать предпочтение перед вещественными... У всех людей есть по пять пальцев, которые могут сжаться в кулак и схватить нож, но из этого не следует, что всякая здоровая рука могла наносить удары; наносит удары только рука, привешенная к такому телу, внутри которого живет дух развращенный, который не знает удержу перед всякими страстями и соблазнами?. Я полагаю, что прежде всего нужно изучить человека. — Немного подумав, Александр Васильевич улыбнулся и сказал: — Вам не приходилось слышать о том, как Плевако защищал одного горбатого старика? Нет. Так вот слушайте. Это, конечно, анекдот, но он имеет отношение к нашему разговору.

    Один старик был привлечен к уголовной ответственности за убийство своей старухи. Преступление было настолько очевидным, что никто из адвокатов не брался защищать бедного старика. Взялся за это дело Плевако, который начал свою речь в суде следующими словами:

    — Господин председатель! Господа присяжные заседатели!

    После этого обращения Плевако сделал значительную паузу. А потом снова:

    — Господин председатель! Господа присяжные заседатели! — и снова пауза.

    — Господин Плевако, — не выдержал председательствующий, — если вам нечего сказать, то садитесь.

    Плевако снова обращается к суду:

    — Господин председатель! Господа присяжные заседатели! Я всего лишь дважды повторил эти слова, но господин председатель сделал мне замечание. Присяжные заседатели начали недоуменно смотреть на меня и переговариваться между собой. Господин прокурор заерзал на стуле. Что же было делать моему подзащитному, когда всю жизнь он только и слышал от своей старухи: горбатый, горбатый, горбатый...

    После этого Плевако сел на место. Присяжные заседатели вынесли подсудимому оправдательный вердикт.

    Мы дружно рассмеялись.

    — А ведь действительно анекдот-то поучительный, — сказал один из слушателей.

    * * *

    В 1943 году наступил коренной перелом в ходе Великой Отечественной войны. Началось освобождение временно оккупированной советской территории. На повестку дня встал вопрос о справедливой каре для тех, кто в годы оккупации творил злодеяния на советской земле. Речь шла о суровом возмездии для оккупантов и их приспешников из числа советских граждан, которые оказывали пособничество врагу в совершении тягчайших преступлений.

    По мере освобождения советскими войсками оккупированной врагом территории на рассмотрение военных трибуналов стали поступать дела о злодеяниях гитлеровских захватчиков и их пособников. Такие судебные процессы начиная с середины 1943 года были проведены в Краснодаре, Смоленске, Харькове, Киеве и других городах Советского Союза.

    Эти процессы обнажили разбойничий характер гитлеровской армии, чинившей чудовищные зверства в отношении советских людей: бомбардировки санитарных поездов и госпиталей, истязания и расстрелы раненых красноармейцев, зверское обращение и массовые расстрелы военнопленных в немецких лагерях смерти, грабежи и мародерство, каторжный труд в концентрационных лагерях, варварское уничтожение национальных культур, насилия над женщинами, убийства мирных жителей и т.д.

    Было установлено, что гитлеровцы самым грубейшим и беззастенчивым образом нарушали международное право и обычаи войны, в частности 3-ю Гаагскую (1907 год) и Женевскую (1929 год) конвенции, под которыми стояла подпись Германии. Эти конвенции запрещают нападение без предварительного предупреждения и предусматривают гуманное обращение с пленными, ранеными и больными.

    На судебном процессе в Краснодаре, проходившем в июле 1943 года, было установлено, что в период шестимесячной оккупации города были истреблены десятки тысяч советских граждан, в том числе много детей, стариков, женщин и военнопленных.

    За два дня — 21 и 22 августа 1942 года — гитлеровцы истребили почти всех евреев. 23 августа было уничтожено 320 больных, находившихся на излечении в краевой психолечебнице. 9 октября фашисты погрузили в машины 214 детей, эвакуированных в город Ейск из Симферопольского детского дома, вывезли их за город, побросали в ямы и закопали живыми. Дети были в возрасте от 4 до 7 лет.

    На железнодорожной станции Белореченская фашисты заперли в два товарных вагона 80 советских раненых солдат и офицеров и сожгли их.

    По дороге от станции Белореченская до села Вечное были найдены 88 советских военнопленных, замученных и застреленных гитлеровцами.

    В селе Воронцово-Дашковское немецкие захватчики учинили дикую расправу над 204 пленными ранеными советскими военнослужащими. Их кололи штыками, им обрезали носы, уши. Такая же участь постигла 14 тяжелораненых военнослужащих в селе Новоалексеевское. А перед самым бегством из Краснодара фашисты повесили на улицах 80 советских граждан.

    Эти и многие другие преступления в Краснодаре совершались по прямому указанию командующего 17-й немецкой армией генерал-полковника Руофа. Всеми казнями непосредственно руководили шеф гестапо Кристман, его заместитель капитан Раббе, а убивали, вешали, истребляли людей в душегубке офицеры гестапо Пашен, Босс, Ган, Сарго, Мюнстер, Мейер, Сальге, Винц, гестаповские врачи Герц и Шустер, содействовали этому переводчики Эйкс и Шертерлан.

    В этот период на повестку дня встала проблема международной уголовной ответственности гитлеровского правительства, командования германской армии и их сообщников. Необходимо было выработать международную конвенцию, которая бы предусматривала привлечение к судебной ответственности и наказание преступных нарушителей законов.

    Большой вклад в разработку вопросов об ответственности гитлеровских преступников внесли советские ученые-юристы, и в особенности профессор А. Н. Трайнин. В 1944 году вышла в свет его книга ?Уголовная ответственность гитлеровцев?, которая привлекла большое внимание за рубежом и была переведена на ряд иностранных языков.

    Американское объединение юристов в письме, адресованном советскому послу в США А. А. Громыко, указало, что ?работа Трайнина представляет собой огромный вклад, который стал хорошо известен всему миру?.

    В книге А. Н. Трайнина дается определение международного преступления как наказуемого посягательства на основы международного общения. Он рассматривает фашистскую клику как особую форму организации международных преступников. В состав клики автор включает не только фашистские правящие круги, но и представителей финансовых и хозяйственных концернов, которые являлись ?социальной базой? фашизма и наживали миллионы на крови невинных людей.

    Видную роль сыграл А. Н. Трайнин в подготовке соглашения между правительствами СССР, США, Великобритании и Франции о судебном преследовании и наказании главных военных преступников европейских стран оси, а также в разработке Устава Международного военного трибунала, явившегося актом, определившим согласованную деятельность государств по наказанию главных военных преступников. На основании этого Устава был организован и проведен судебный процесс над главными военными преступниками в Нюрнберге, в городе, где ежегодно под звуки фанфар, при факельных шествиях собирались торжественные съезды фашистской партии. ?В Нюрнберге, — говорил А. Н. Трайнин, — расцветал фашизм. В Нюрнберге он найдет свою могилу?.

    * * *

    Весной 1943 года я был назначен прокурором 133-й стрелковой дивизии. Это назначение пришлось мне по душе. Сразу энергично взялся за работу. У меня установились хорошие отношения с командованием дивизии. В общем, был вполне доволен новой самостоятельной работой.

    Но и здесь мне не пришлось долго прослужить. В середине 1943 года получил предписание прокурора армии отбыть в распоряжение отдела кадров фронта. Здесь мне сообщили, что есть указание из Москвы о создании при разведывательных отделах армий следственных частей. В задачу этих частей входил допрос военнопленных с целью более глубокого изучения противостоящего противника, выявления его намерений, новых видов вооружения, изучения оборонительных сооружений, огневых средств и многих других вопросов, выяснение которых поможет командованию при решении боевых задач.

    Я был назначен начальником следственной части разведывательного отдела штаба 31-й армии и был очень рад, что снова буду в своем объединении, с которым успел сродниться.

    Коллектив разведывательного отдела встретил меня хорошо. Некоторые из офицеров отдела — Петр Михайлович Шлычков, Константин Васильевич Гойденко, Николай Филимонович Матвейчук — стали впоследствии моими друзьями.

    Петр Михайлович Шлычков, в то время майор, прибыл в разведывательный отдел из войск, где сначала командовал ротой, а затем батальоном. Он участвовал во многих боях, не раз сам водил свои подразделения в атаки. Шлычков был трижды ранен, на его приятном лице — шрам, след одного из ранений. Среди многих орденов и медалей, украсивших его грудь, был и орден Красного Знамени, которым он особенно дорожил и гордился: Шлычков получил его за успешное командование ротой и батальоном непосредственно в боях. Он был всегда подтянут и дисциплинирован, службу знал хорошо, выполнял ее ревностно. Будучи офицером информационного отделения, он ежедневно и по нескольку раз составлял информационные разведывательные сводки, отличавшиеся четкостью и конкретностью. В отделе Шлычков был самым молодым офицером и единственным комсомольцем.

    С Петром Михайловичем я прослужил в разведотделе до конца войны.

    На фронте он познакомился с девушкой — связисткой Наташей, моей землячкой. В самом конце войны они поженились. Наташа оказалась прекрасной женой и матерью, воспитавшей троих детей. После войны Шлычков продолжал служить в войсках, а потом был направлен на учебу в военную академию.

    Другой офицер отдела, с которым у меня установились дружеские отношения, — майор Константин Васильевич Гойденко — большой души человек. Его отца до революции за политическую деятельность сослали в Сибирь. Там родился и вырос Константин Васильевич.

    После войны К. В. Гойденко уволился в запас и остался жить с семьей во Львове. У него были две дочери я сын. Не раз я заезжал к Гойденко, и всегда меня восхищала его кипучая общественная работа.

    И еще один мой друг — Николай Филимонович Матвейчук. Он служил в разведотделе переводчиком немецкого языка. Сын крестьянина Винницкой области, Николай Филимонович перед войной окончил филологический факультет Киевского университета, а затем аспирантуру. Темой кандидатской диссертации он избрал творчество А. М. Горького. Однажды, когда мы стояли в обороне под Оршей, попросили Николая Филимоновича рассказать о Горьком и были восхищены его глубокими знаниями творчества великого писателя.

    Первое время Николай Филимонович немецким языком владел слабовато. Однажды, допрашивая военнопленного, он задал ему какой-то вопрос, на который пленный ответил отрицательно: ?Кайне?. Матвейчук подумал, а потом повторил:

    — Так, значит, кайне?

    — Яволь, — ответил немец.

    Мы долго потом смеялись над этим диалогом. ?Так, значит, кайне?? — спрашиваем мы у Матвейчука. Тот шутливо отзывается: ?Кайне?. Он был высок ростом, лицо приятное, добродушное. К окружающим относился уважительно.

    После войны Матвейчук переехал во Львов, защитил докторскую диссертацию, ему было присвоено звание профессора Львовского университета. Он подарил мне свою книгу ?Творчество М.Горького и фольклор?, изданную Академией наук Украинской ССР в 1959 году. Это была его докторская диссертация. На книге Николай Филимонович написал: ?Дорогому другу и соратнику ВОВ Николаю Федоровичу Чистякову. На добрую память о встрече во Львове — через двадцать лет, — с приветом и добрыми пожеланиями и чтобы постоянно сохранять горьковскую человечность. Н.Матвейчук?.

    * * *

    Я прибыл в разведотдел, когда наша армия вела оборонительные бои. В первые дни оказался без дела. Ходил, приглядывался, чувствуя какую-то неловкость. Все что-то делают, а я болтаюсь. Я никогда не любил безделья, а в военной обстановке это было особенно неприятно.

    Однако скоро наши войска перешли в наступление, появились пленные, а следовательно, и работа. Каждый день с утра до ночи допросы и допросы. Хотелось собрать как можно больше данных о противнике. Эти данные в виде протоколов немедленно передавались в разведывательное управление штаба фронта. Помимо допросов на мне лежала обязанность эвакуировать пленных на сборный пункт, а наиболее важных — иногда в разведывательное управление фронта, где они также допрашивались.

    Несмотря на поражение под Москвой и Сталинградом, противник был еще очень силен. Фашистские войска продолжали упорно сражаться. Солдаты и офицеры, одурманенные геббельсовской пропагандой, верили в победу Германии. Даже находясь в плену, многие из них продолжали верить в эту победу. На вопрос о том, как они рассматривают поражение под Москвой и под Сталинградом, некоторые из них отвечали:

    — Война есть война. На войне бывают и победы и поражения. Наши поражения носят временный характер. Победа в итоге будет за нами.

    Так, или примерно так, отвечали на допросах пленные в 1943 году, и мы понимали, что война быстро не кончится, что гитлеровцы будут оказывать упорное сопротивление. Дух слепого повиновения, доведенного до фанатизма, держался в них долго. Этому способствовала немецкая пропаганда, направленная на то, чтобы вселить в каждого немецкого солдата и офицера страх перед русским пленом. Им говорили, что русские уничтожают пленных, а если и сохраняют некоторым из них жизнь, то отправляют в Сибирь, которую рисовали сущим адом. Немецкие солдаты боялись плена и дрались с большим упорством.

    Летом и осенью 1943 года соединения нашей армии участвовали в Смоленской наступательной операции. 16 сентября они освободили город Ярцево и отличились в боях за освобождение Смоленска — важного стратегического узла обороны противника на западном направлении.

    Наступление успешно продолжалось, но примерно в 70 километрах от Орши наши войска натолкнулись на сильную, глубоко эшелонированную оборону противника, проходящую севернее реки Днепр, и остановились.

    В обороне под Оршей мы простояли до начала Белорусской операции — до 23 июня 1944 года.

    Штаб 31-й армии разместился в лесу. Сейчас же приступили к строительству блиндажей и землянок. Но пока шло строительство, жили в брезентовой палатке, посреди которой топилась железная печка. В этой палатке мы встретили зиму и основательно померзли от наступивших холодов. Только в середине декабря 1943 года перебрались в просторный блиндаж, теплый и уютный. В нем мы прожили всю зиму до начала летнего наступления.

    В обороне мы стали издавать разведывательный бюллетень. В нем рассказывали о противостоящем противнике.

    Перед нашими войсками оборонялась 78-я механизированная штурмовая дивизия. В этой дивизии насчитывалось до 12 тысяч человек. Командовал дивизией генерал-лейтенант Траут, хорошо подготовленный в военном отношении, пользующийся полным доверием у гитлеровского руководства. Дивизия перерезала шоссе Москва — Минск и была основной опорной силой на подступах к Орше.

    За период обороны мы, разведчики, настолько детально изучили противостоящие силы противника, что на наших картах не было ни одного пустого места. Знали мы всех командиров полков, батальонов и даже многих рот. Хорошо изучили оборону гитлеровцев. Знали, где находятся минные поля, где и какие проволочные заграждения, расположение огневых позиций минометов, артиллерии и многие другие данные.

    Командование армии и фронта одобрило наше начинание по изданию бюллетеня — хорошего информационного документа.

    Осенью 1943 года к нам прибыл новый начальник отдела — полковник Николай Николаевич Белоконь. Он был высок, широк в плечах, крепок. Храбрый и решительный офицер часто бывал в частях и много внимания уделял армейской разведывательной роте, особенно когда ей ставилась задача во что бы то ни стало взять ?языка?. Рота была сформирована из людей отважных, смелых, много раз смотревших смерти в глаза. Они редко возвращались без ?языка?.

    Николай Николаевич дело свое знал хорошо, а к под чиненным относился ровно и с должным тактом. К гитлеровцам питал лютую ненависть и к показаниям пленных не всегда относился с доверием, требуя от нас перепроверки их показаний.

    Весной 1944 года огнем зенитной артиллерии был сбит немецкий бомбардировщик. Одному из летчиков удалось спастись на парашюте, остальные погибли. О пленении немецкого летчика нам сообщили из разведывательного отдела корпуса, куда немедленно выехали на допрос Н. Н. Белоконь, переводчик и я.

    По приезде на место начальник разведывательного отдела корпуса подполковник Аврааменко доложил, что пленный ранен в ногу и лежит в палатке. Показания давать отказывается. Из документов, изъятых у летчика, мы узнали, в какой авиационной части он служит и еще некоторые данные. Придя в палатку, мы увидели лежащего на топчане крепкого, широкоплечего немца с нагловатыми глазами. Несмотря на ранение, держался он довольно бодро.

    На наш вопрос, намерен ли он давать показания, немец твердо ответил:

    — Яволь!

    Стали задавать вопросы: ?С какого аэродрома вылетел самолет??, ?С какой задачей??, ?Сколько на аэродроме самолетов??, ?Каких?? и т.д.

    Пленный отвечал. Я записывал его показания. Вскоре мы поняли, что он вводит нас в заблуждение, давая ложные показания. Такое поведение пленного начинало раздражать допрашивающих. Ему было сказано, что если он будет продолжать лгать, то только навредит себе.

    — Намерены вы рассказывать правду?

    — Яволь!

    И снова ложь. Наша настойчивость вызвала какое-то болезненное упрямство фашиста. В эти минуты он нас ненавидел, мы ненавидели его. Мы показали ему один из документов, изъятых у него при обыске, и попросили объяснить, что он означает. Взяв документ в руку, пленный быстрым движением скомкал его и сунул в рот, пытаясь проглотить. Но это ему не удалось. Стало совершенно ясно, что гитлеровец не даст нам правдивых показаний и дальнейший допрос бесполезен. Решили отправить его в армейский госпиталь. Так и было сделано.

    В Красной Армии отношение к пленным в годы Великой Отечественной войны было самое гуманное. Разумеется, конечно, были отдельные случаи, когда бьющая через край ненависть к фашистам выливалась соответствующим образом на пленных, но это, повторяю, были лишь исключения. Нам же было хорошо известно, что гитлеровцы на допросах систематически применяли к пленным физические меры, пытки и истязания. Однако зверства врага не побуждали нас платить той же монетой и вымещать свою ненависть на беззащитном человеке, каким является военнопленный.

    Я лично всегда считал, что самый лучший метод допроса — вежливое и культурное обращение, убеждение и разъяснение заблуждений пленного.

    * * *

    Зима 1943/44 года прошла в активной обороне. Проводились отдельные частные операции, велась разведка боем, постоянно действовали разведывательные группы с целью выявить намерения противника и захватить ?языка?. Не давать противнику покоя ни днем ни ночью — таков был приказ командования.

    Сотрудники нашего отдела жили дружной семьей. Добросовестно выполняли свои задачи, каждый на своем участке стремился сделать как можно больше и лучше. Строго по расписанию проводились занятия по боевой и специальной подготовке. Систематически собирались на политические занятия, по очереди выступали с политинформациями. В короткие часы отдыха беседовали о литературе, читали стихи, пели песни, вспоминали годы мирной жизни, строили планы на будущее. Но длительное пребывание в обороне стало надоедать, хотелось наступать, громить врага, скорее очистить нашу Родину от фашистской нечисти. В этой обстановке два офицера штаба в один из вечеров выпили. Выйдя затем из блиндажа, один из них громко крикнул. Этот крик отозвался в лесу эхом. Он снова:

    — О-го-го-го!

    Эхо повторило. Понравилось. Стали кричать вдвоем. Крик услышал командующий армией генерал-лейтенант В. В. Глаголев и приказал адъютанту узнать, в чем дело. Через некоторое время тот доложил, что кричат два подвыпивших офицера.

    На следующий день мы читали приказ по штабу. Этим приказом виновные были наказаны: один понижен в должности, другому объявлен выговор. Приказ предостерегал. Больше подобных случаев не было.

    Кстати о командующем армии. Генерал-лейтенант В. В. Глаголев прибыл к нам в армию незадолго до начала наступательных боев летом 1944 года. Мы сразу почувствовали его твердую руку и скоро поняли, что это умный и волевой командарм.

    Начальником штаба армии был генерал-майор М. И. Щедрин. Всегда подтянутый, требовательный и в то же время человечный, он пользовался в штабе большим авторитетом. Всех офицеров разведотдела он знал лично и относился к ним с уважением.

    В начале мая 1944 года у нас случилась беда. Погиб сотрудник нашего отдела майор Николай Иванович Козлов. Смерть его была неожиданной. А произошло это так. Н. И. Козлову было поручено на самолете У-2 проверить маскировку штабов дивизий и корпусов. Часов в шесть утра он поднялся в воздух, а примерно через полтора-два часа нам сообщили о его гибели. Оказалось, что в воздухе их самолет был замечен двумя ?мессершмиттами?. Стервятники набросились на тихоходный самолет и расстреляли его из пулеметов. Летчик и Н. И. Козлов в нескольких местах были прошиты пулями. Долго мы вспоминали этого скромного, честного, доброго нашего товарища. Похоронили его возле деревни Красное со всеми воинскими почестями.

    23 июня 1944 года началась одна из самых выдающихся в годы Великой Отечественной войны наступательных операций Советской Армии — Белорусская, под кодовым названием ?Багратион?. Она охватила огромную территорию — более 1000 километров по фронту, от Западной Двины до Припяти, и до 600 километров в глубину, от Днепра до Вислы и Нарева. В операции участвовали войска 1-го Прибалтийского и трех Белорусских фронтов, авиация дальнего действия, Днепровская военная флотилия и советские партизаны.

    На оршанском направлении наступали войска 3-го Белорусского фронта, в состав которых входила и наша 31-я армия. Командовал в то время фронтом генерал-полковник И. Д. Черняховский.

    Наша армия, действовавшая на оршанском направлении вместе с 11-й гвардейской армией под командованием генерал-лейтенанта К. Н. Галицкого, натолкнулась на сильно развитую в инженерном отношении оборону мощной группировки противника. Кроме того, на этом направлении было много естественных преград — рек, лесов и болот. В первый день операции прорвать оборону противника не удалось, и только на третий день наступление стало развиваться динамично. 27 июня 1944 года Орша была освобождена от фашистских оккупантов.

    В боях за Оршу наши воины проявили стойкость и героизм. Здесь 24 июня совершил свой бессмертный подвиг рядовой 77-го гвардейского стрелкового полка Юрий Васильевич Смирнов. Будучи тяжело раненным, он попал в плен к гитлеровцам, его допрашивали с применением самых жестоких пыток, но, верный военной присяге, Юрий не ответил ни на один вопрос врага. Тогда фашистские изверги распяли героя в одном из блиндажей.

    3 июля в районе восточнее Минска было окружено 105 тысяч солдат и офицеров немецкой группы армий ?Центр?, ликвидацией которой занималась и наша 31-я армия. В ходе боев, продолжавшихся с 5 по 11 июля, противник потерял свыше 70 тысяч убитыми, около 35 тысяч пленными, а с ними все оружие, боевую технику, снаряжение. В плен попали 12 генералов — командиров корпусов и дивизий.

    В первой половине июля 1944 года войска нашего фронта освободили от немецких захватчиков города Лида и Гродно, вышли к реке Неман, с ходу форсировали ее на ряде участков и захватили плацдармы на западном берегу. Продвинувшись по территории Литвы до 135 км, они 17 августа вышли к границе Восточной Пруссии северо-западнее города Мариямполе.

    Наконец 23 октября войска нашего фронта прорвали долговременную, глубоко эшелонированную оборону противника, ворвались на территорию Восточной Пруссии и захватили города Шталлупенен и Гольдап.

    Несмотря на огромные трудности, которые пришлось переносить в это время, настроение личного состава было приподнятое. Всем было ясно, что близится конец войны.

    Это хорошо понимали и многие немецкие солдаты. Теперь пленные на допросах уже не говорили о том, что они отступают по приказу командования с целью ?выравнивания линии фронта?, не надеялись на давно обещанное Гитлером сверхмощное секретное оружие, не верили пресловутой пропаганде Геббельса о скорой победе Германии. Не только солдаты и младшие командиры, но и подавляющее большинство офицеров стали понимать, что война проиграна и близится час расплаты за те многочисленные зверства и злодеяния, которые они чинили на временно оккупированной советской земле.

    Теперь на допросах пленные давали показания охотно и в подавляющем большинстве случаев правдиво. Мы имели возможность проверить показания пленных, сличить показания одного с показаниями другого.

    Все больше и больше становилось перебежчиков. Преодолевая страх плена, вселенный пропагандой Геббельса, немцы добровольно переходили линию фронта и сдавались нашим солдатам.

    Однажды ко мне привели нескольких таких пленных-перебежчиков. На допросе я спросил одного:

    — Ну как дела?

    — Гитлер капут!

    — Вы убеждены в этом?

    — Гитлер капут. Теперь уже нет никаких сомнений.

    Действительно, сомнений не было. Скоро наши войска доберутся до фашистского логова. Близок конец и Гитлеру и фашизму.

    Пленных приводили теперь сотнями и тысячами. Допрашивать всех не было необходимости. Допрашивали лишь офицеров, фельдфебелей и наиболее осведомленных унтер-офицеров.

    В ходе допросов пленных мы иногда узнавали и о своих недостатках. Однажды допросили пленного — штабсфельдфебеля, служившего в подразделении, занимавшемся перехватом передач наших радиостанций. Этот фельдфебель дал нам показания, свидетельствующие о нарушениях дисциплины радиосвязи в некоторых наших соединениях. Во время боевых действий командиры в нарушение правил радиопередач переходили на разговор открытым текстом, что давало немецкому командованию возможность предупреждать действия наших войск и принимать контрмеры. Пленный даже назвал нам ряд фамилий командиров, отдававших боевые приказы открытым текстом.

    Протокол допроса был немедленно передан во все части армии со строгим приказанием командования прекратить нарушения правил радиопереговоров.

    Захватив город Гольдап, находившийся в нескольких километрах от польской границы, наша армия остановилась и в начале ноября 1944 года перешла к обороне. Гитлеровцы сохраняли еще способность сильно огрызаться. Они огрызнулись и в Гольдапе.

    В день праздника Великой Октябрьской социалистической революции 7 ноября фашисты, создав мощный ударный кулак, перешли в контрнаступление и выбили наши войска из Гольдапа. Во время этих боев едва не погиб заместитель начальника нашего отдела полковник Косарев Александр Васильевич, который находился в это время в Гольдапе с армейской разведывательной ротой. Тяжело раненного, его вынесли на плащ-палатке разведчики.

    После захвата Гольдапа мы вынуждены были покинуть немецкую деревню Голлюбинен и отойти километров на 15 в польскую деревню Петки в районе города Сувалки. Я с отделением солдат, занимавшихся конвоированием пленных, разместился на хуторе польского крестьянина. Здесь мы встретили новый, 1945 год. В ночь под Новый год одна из наших разведгрупп захватила ?языка?, которого в ту же ночь доставили ко мне. Утром 1 января я с переводчиком капитаном В. Е. Шубиным допросил его. Он показал, что в ночь на 2 января их полк будет проводить разведку боем силами до батальона. Он указал нам на карте место, где должна проводиться эта разведка. Сведения оказались правдивыми. Действительно, немцы сделали попытку провести разведку боем, но наши подразделения, предупрежденные о намерениях врага, разгромили наступающий батальон и захватили несколько пленных.

    * * *

    Наступление войск 3-го Белорусского фронта в Восточной Пруссии началось 13 января 1945 года. Перед нашей армией была поставлена задача — захватить Гольдап и вести наступление на Летцен. 23 января войска армии, которой с 17 января стал командовать генерал-лейтенант П. Г. Шафранов, вновь овладели Гольдапом.

    18 февраля мы узнали, что в районе города Мельзак был тяжело ранен и в тот же день скончался командующий 3-м Белорусским фронтом генерал армии Иван Данилович Черняховский. Многие офицеры штаба армии знали И. Д. Черняховского лично и говорили о нем как о талантливом полководце, замечательном человеке. Я помню его приезд в нашу армию летом 1944 года. Штаб армии размещался в небольшой литовской деревне Рауданишки, примыкавшей к лесу. Наш отдел занимал просторный сарай. В этом сарае И. Д. Черняховский и проводил военный совет. Это был молодой, стройный, как-то сразу располагавший к себе генерал.

    Командование 3-м Белорусским фронтом Ставка возложила на Маршала Советского Союза А. М. Василевского. Преодолевая сильные укрепления долговременного типа, десятки лет возводившиеся в Восточной Пруссии, множество рек, болот и озер, войска правого крыла нашего фронта к 26 января подошли к внешнему обводу обороны крепости Кенигсберг, а войска левого крыла овладели всем укрепленным районом Мазурских озер.

    Так началось победоносное движение вперед. Наши войска овладели городами Хайльсберг, Ландсберг, Гартенштейн и юго-западнее Кенигсберга — городом Хейлигенбейль — последним опорным пунктом фашистов на побережье. 6 апреля начался штурм Кенигсберга, считавшегося неприступной крепостью, и 9 апреля после непрерывных ожесточенных боев город был взят. Наша 31-я армия в штурме Кенигсберга непосредственного участия не принимала, но захват города Хейлигенбейль облегчил решение задачи по овладению Кенигсбергом.

    * * *

    В эти дни нам приходилось очень часто менять дислокацию, едва успевая за продвижением войск. Пленных брали множество. Они непрерывным потоком тянулись в тыл.

    Восточная Пруссия... Любопытно было посмотреть на эту часть Германии — провинцию юнкеров и банкиров, являвшуюся оплотом реакции и милитаризма. Ведь именно эта провинция в течение столетий была плацдармом немецкой агрессии против России и Польши, народов Прибалтики. Именно здесь велась активная подготовка к развязыванию первой империалистической войны 1914–1918 годов. Это она, Восточная Пруссия, была рассадником шовинизма, ненависти к другим народам, и прежде всего славянским, культа грубой силы, презрения к культуре и прогрессу.

    Не случайно здесь мы увидели добротные кирпичные дома под черепичными крышами, с хорошей дорогой мебелью, коврами, роялями, пианино и т.д. Все это — результат грабежей, насилий, эксплуатации чужого труда.

    Было видно, что здесь жили в довольстве. Несмотря на продолжающуюся несколько лет войну, трудностей с продовольствием не ощущалось. В захваченных нашими войсками населенных пунктах было много свиней, коров, птицы...

    Разбирая свой архив военных лет, я нашел фронтовой дневник с лаконичными записями, относящимися к периоду боев в Восточной Пруссии последних дней войны. Привожу некоторые из них в том виде, в каком они были сделаны.

    ?25 января

    Движемся в глубь Восточной Пруссии. Остановились в небольшом городе под названием Лиссен. Жителей в городе нет. Они бежали на Запад.

    Разместились в хорошем доме с множеством мебели, огромными часами с гирями.

    В сарае — исправные сельскохозяйственные машины (молотилка, полукомбайн, сортировка и другие). Здесь же необмолоченный овес. В подвале много картошки и различных овощей.

    28 февраля

    Переместились в деревню Буххольц в шести километрах от города Ландсберг. Снег почти полностью растаял. Дует сильный, порывистый ветер. Войска нашей армии завершают уничтожение окруженной группировки противника. По показаниям пленных, оставшуюся территорию Восточной Пруссии немецкие войска намерены удерживать до последнего солдата, с тем чтобы здесь сковать наши силы. На пароходах перебрасывается из Германии пополнение для редеющих рядов немецких частей. С каждым днем увеличивается число немецких перебежчиков. Сегодня сдались в плен 20 солдат. На допросах они говорят, что больше не верят геббельсовской пропаганде о скорой победе и с нетерпением ждут окончания войны.

    26 марта

    Закончилась ликвидация немецкой группировки в районе Хейлигенбейля и Розенберга. С 13 по 26 марта войска нашей армии захватили в плен более 5700 человек, в числе которых 102 офицера.

    4 апреля

    Получили приказ передислоцироваться в Коршен.

    11 апреля

    Сегодня покинули Коршен. Проехали города Хайтенберг и Алленштейн. Армия получила приказ о передислокации в Верхнюю Силезию.

    12 апреля

    Проехали польский город Торн. Война его не коснулась, если не считать разрушенного моста через Вислу.

    На южной окраине города находился немецкий лагерь для военнопленных. По рассказам местных жителей, фашисты расстреляли в этом лагере 18 тысяч военнопленных русских и поляков.

    14 апреля

    Прибыли к месту назначения и влились в состав 1-го Украинского фронта. За три дня проехали более 700 километров. Наш маршрут проходил через города Служево, Коло, Турек, Калиш, Прешев, Яроцин, Кротошин, Ревин (Польша), Парховец (здесь пересекли Одер), Обер-Лешен (20–22 км от города Глогау).

    22 апреля

    Стоит пасмурная погода. Дует неприятный, промозглый ветер. Несмотря на это, наша авиация действует активно, помогая войскам, наступающим на Берлин.

    26 апреля

    Вылавливаем разрозненные группы немецких войск, выскочивших из окружения под Глогау. 21 апреля в числе других военнопленных оказался начальник отдела штаба гарнизона города Глогау.

    Пленные показали, что в лесах много блуждающих солдат. Одного пленного унтер-офицера мы направили в лес для сбора вражеских солдат. Вскоре он вернулся из леса с группой пленных. Они рассказали, что согласно приказу начальника гарнизона города-крепости Глогау они обязаны пробираться на Запад и примыкать к немецким войскам. Что же касается сдачи в плен, то, как показали пленные, действовала старая сказка Геббельса о том, что всех пленных русские уничтожают или отправляют в Сибирь — край лютых морозов, где, кроме волков и медведей, никого нет и где их ожидает медленная мучительная смерть. Многие немецкие военнослужащие верили этой лжи и боялись сдаваться в плен.

    Но пропагандистская машина Геббельса работала уже с большими перебоями. С каждым днем пленных ко мне поступало все больше и больше. Каждый день я отправлял на сборный пункт сотни и тысячи. Чтобы не отвлекать наших людей от выполнения боевых задач, иногда пленных из частей отправляли ко мне без сопровождения и конвоя. Дадут записку с указанием населенного пункта, моего звания и фамилии и отправляют целую группу. И они приходили.

    Однажды ко мне привели огромную, в несколько тысяч человек, колонну пленных, сопровождаемых всего лишь двумя автоматчиками — один шел впереди колонны, другой в километре сзади.

    7 мая

    Английское радио и ряд других иностранных радиостанций передали сообщение о том, что Германия капитулировала. Эта весть молнией разлетелась по штабу армии и, надо полагать, по войскам.

    9 мая

    Победа! Война окончена! Какая радость, какое счастье! Больше не будет литься кровь. Конец страданиям и лишениям!

    Об окончании войны мы узнали в ночь на 9 мая. Мы спали. Вдруг ворвался красноармеец Жуков, который стоял на посту возле дома, и во все горло закричал:

    - Война кончилась!

    Сна как не бывало. Мы выбежали на улицу. Всюду раздавались выстрелы. В разных направлениях летели трассирующие пули и огни ракет. Это салютовали наши воины в честь Великой Победы. Радости не было границ. От избытка чувств мы обнимали и целовали друг друга.

    Война закончилась. Однако отдельные группы противника, нарушая договор о капитуляции, не сдаются, а отходят на запад с намерением сдаться в плен американским или английским войскам. Отходя, гитлеровцы минируют дороги, оказывают вооруженное сопротивление. Страшно обидно и горько, что после Дня Победы, после 9 мая несколько наших бойцов и офицеров подорвались на вражеских минах.

    21 июня

    Несколько дней с переводчиком В. Е. Шубиным находились в городе Бунцлау (ныне это польский город Болеславец). Здесь на сборном пункте — многие тысячи репатриированных советских граждан. Их освободили советские, американские и английские войска. Мы посланы сюда для выполнения некоторых служебных поручений.

    В городе Бунцлау музей великого русского полководца М. И. Кутузова. В доме, где находится музей, полководец умер в 1813 году. На обелиске надпись: ?До сих мест довел свои доблестные войска Михаил Илларионович Кутузов, но смерть положила предел славным делам его. Будь же благословенна память героя?.

    * * *

    4 июля 1945 года мы покинули Германию и 11 июля пересекли советско-польскую границу. В течение двух дней отдыхали в городе Владимир-Волынский, а затем отправились к месту нового нашего назначения.

    Не верилось, что мы на советской земле. Сколько радости и счастья! Скоро мы увидим и обнимем своих близких, так исстрадавшихся и измучившихся в ожиданиях...


Глава четвертая.

    В годы мирные

    Война позади! Наступил долгожданный мир. Но он не сулил нам безмятежной жизни. Слишком глубоки были раны, нанесенные нашей стране, нашему народу войной. Не было, пожалуй, семьи, которая бы не пострадала от нее. Приехав в 1945 году в Дроздово и встретившись с немногими вернувшимися с фронта сверстниками, мы подсчитали, что из 35 односельчан, ушедших защищать Родину, домой вернулись лишь шесть человек. А сколько советских людей стали инвалидами! А сколько разрушено и сожжено городов, сел и деревень, сколько уничтожено фабрик и заводов!

    В стране не хватало хлеба, промышленных товаров и многого другого.

    Хотелось скорее начать работать. Каждый понимал, что нужны годы и годы для ликвидации тяжелых последствий войны. Однако требовалось время для расформирования армии.

    Большинство наших офицеров влилось в Львовский военный округ. Некоторые мои товарищи перешли в штаб округа, некоторые были уволены из армии.

    Мне очень хотелось вернуться на работу по специальности.

    В отделе кадров округа я попросил откомандировать меня в распоряжение Главного военного прокурора, но получил отказ. Кадровики объяснили, что за пределы округа откомандировать меня без соответствующего распоряжения они не имеют права. Тогда я пошел к начальнику нашего управления и стал просить его предоставить мне отпуск, для того чтобы съездить в Москву, зайти в Главную военную прокуратуру и решить вопрос о дальнейшей службе. Отпуск мне разрешили.

    Побывав на родине, я приехал в Главную военную прокуратуру, где мне предложили работу в органах военной прокуратуры за границей. Я отказался, ибо хотел служить в своей стране.

    Возвратившись во Львов, случайно встретился с председателем военного трибунала Юго-Западного округа ПВО подполковником юстиции Ивановым. На фронте он был председателем военного трибунала 31-й армии, и мы немного были знакомы. Иван Андреевич предложил мне должность члена военного трибунала округа. Я согласился. Вскоре был получен приказ начальника Главного управления военных трибуналов Министерства юстиции СССР о моем назначении, и я приступил к исполнению служебных обязанностей.

    Так по счастливой случайности я стал трибунальским работником.

    * * *

    Коллектив работников трибунала округа был небольшой — председатель, заместитель, три члена и несколько технических работников. В нашем ведении было всего три трибунала на территории округа. Объем судебной работы был незначителен, и мы успешно справлялись со своими обязанностями.

    Я изучал, а затем докладывал в суде уголовные дела, рассматриваемые в кассационном и надзорном порядке, подготавливал определения по ним, составлял обзоры о судебной практике по делам, рассмотренным трибуналами округа, составлял представления и информации о состоянии судимости по войскам округа и выполнял другую работу.

    По ряду дел мне пришлось председательствовать в судебных заседаниях при рассмотрении их военным трибуналом округа по первой инстанции. Сначала было очень трудно, сказывалось отсутствие навыка; но с каждым рассмотренным делом приходил опыт, появлялась уверенность, повышались знания.

    Из числа рассмотренных под моим председательством уголовных дел мне особенно запомнилось одно. Был предан суду военного трибунала солдат, обвинявшийся в убийстве гражданина. Этот солдат, будучи часовым, в нарушение правил караульной службы, без предупреждения открыл огонь из винтовки в человека, оказавшегося в зоне охраны. Подсудимый характеризовался положительно и искренне сожалел о случившемся и раскаивался в совершенном преступлении. В совещательной комнате мы долго думали о мере наказания. Учтя все смягчающие вину обстоятельства совершенного преступления, суд определил подсудимому три года лишения свободы. Моими начальниками приговор был признан слишком мягким, или, как было принято называть, либеральным. Мне говорили, что такой приговор не способствует решительной борьбе с преступностью, что он не имеет превентивного (предупредительного) значения. Я ждал, что военный прокурор округа опротестует этот приговор, но протеста не последовало.

    В данном конкретном случае совесть меня не мучила, я был убежден в справедливости наказания и не считал его мягким. Рассмотрев со всей тщательностью материалы дела и выслушав объяснения подсудимого, мы, судьи, как мне представляется, дали правильную оценку его действиям, поведению, мотивам преступления и отношению к нему молодого солдата.

    В этой связи мне вспоминаются слова великого русского полководца А. В. Суворова, который говорил: ?Умеренное военное наказание, смешанное с ясным и кратким истолкованием погрешности, более тронет честолюбивого солдата, нежели жестокость, приводящая оного в отчаяние?{10}. Правда, говоря эти слова, А. В. Суворов имел в виду дисциплинарные и физические наказания, но, как мне кажется, они полностью относятся и к наказаниям уголовным.

    Нередко мне приходилось слышать суждения, что борьба с преступностью должна проводиться путем усиления мер наказания. По этому поводу хотелось бы высказать следующее.

    Советскому уголовному законодательству и практике его применения чужд абстрактный гуманизм. Наше государство никогда не отказывалось от строгих мер наказания за тяжкие умышленные преступления. Однако строгость и жестокость не равнозначные понятия. Суровость, несоразмерная содеянному, отрицательно влияет на нравы общества, незаметно воспитывает пренебрежение к личности. К сказанному нелишне напомнить исполненные глубокого смысла слова К.Маркса: ?...Жестокость, не считающаяся ни с какими различиями, делает наказание совершенно безрезультатным, ибо она уничтожает наказание как результат права?{11}. Следует отметить и то, что требование жестокости наказания отвлекает широкие народные массы и общественность от борьбы с преступностью, тогда как эта борьба — дело всего народа.

    Суды при избрании вида и меры наказания обязаны строго руководствоваться принципом индивидуализации, учитывать характер и степень общественной опасности содеянного, данные, характеризующие личность виновного, обстоятельства, как смягчающие, так и отягчающие ответственность. Таковы требования закона.

    В. И. Ленин и коммунистическая партия учат, что главным и первостепенным в борьбе с преступностью является воспитательная, профилактическая работа. Разумеется, строжайшее соблюдение дисциплины и законности немыслимо без принуждения. В. И. Ленин называл смешными утопистами тех, кто считал, что обеспечить борьбу с преступностью и другими правонарушениями можно без принуждения. ?Без принуждения такая задача совершенно не выполнима, — писал В. И. Ленин. — Нам нужно государство, нам нужно принуждение?{12}. Важно, однако, и другое. Говоря о необходимости принуждения, В. И. Ленин всегда предостерегал от опасности его переоценки. Он видел гарантию эффективности принуждения в сочетании с убеждением, в опоре на убеждение. ?...Мы, — говорил он, — правильно и успешно применяли принуждение тогда, когда умели сначала подвести под него базу убеждения?{13}.

    Судейские обязанности сложны и ответственны. Суд призван не только карать, но и воспитывать. Он воспитывает тех, кто попал на скамью подсудимых, тех, кто присутствует в зале судебного заседания, и тех, кому становится известным о совершившемся акте правосудия.

    Суд не имеет права на ошибку. Если ошибку следствия может и должен исправить суд, то ошибку судебного органа исправить значительно труднее, а иногда и невозможно, поскольку речь идет об осуждении человека, лишении его свободы или применении других принудительных мер. Пожалуй, ни к какому другому органу, кроме суда, неприменима старая русская пословица: семь раз отмерь, один раз отрежь. Здесь будет уместным привести слова наркома просвещения А. В. Луначарского, сказанные им об обязанностях воспитателя: ?Если золотых дел мастер испортит золото, золото можно перелить. Если портятся драгоценные камни, они идут на брак, но и самый большой брильянт не может быть оценен в наших глазах дороже, чем человек. Порча человека есть или огромное преступление или огромная без вины вина. Над этим материалом нужно работать четко, заранее определивши, что ты хочешь сделать из него?{14}. Думается, что эти требования можно полностью отнести к суду.

    Суд должен принимать решение только тогда, когда твердо уверен, непоколебимо убежден в правильности своего вывода, базирующегося на объективном, полном и всестороннем исследовании всех материалов уголовного дела, на бесспорных доказательствах. Приговор суда должен быть не только законным и обоснованным, но и справедливым, подчеркиваю, справедливым. Он должен быть грамотным и понятным.

    Советский уголовный процесс, все его демократические и гуманные принципы и институты, его форма направлены на то, чтобы не допустить ошибки, избежать привлечения к уголовной ответственности, а тем более осуждения невиновного, а если это произошло, то своевременно исправить допущенную ошибку.

    Определенное влияние на судейскую совесть оказывает общественное мнение, создающееся в связи с совершенным преступлением. Разумеется, суд должен учитывать это мнение, но подходить к нему нужно критически. К сожалению, бывают случаи, когда общественное мнение создается на основе неправильного информирования о фактах преступления или чрезмерного эмоционального накала. Ясно, что суд не может и не должен принимать во внимание такое неправильное мнение. И плохо, если суд поддастся на это, не проявит должной твердости и мужества.

    Мне вспоминается один случай, когда суд под влиянием общественного мнения вынес неправильный приговор. Четверо пьяных молодых людей, среди которых были два студента, стали кататься на лодке. Вскоре между студентами и их собутыльниками вспыхнула ссора, перешедшая в драку. Когда студенты увидели, что один из их противников схватил весло и стал им размахивать, они выпрыгнули из лодки и, не сумев справиться с быстрым течением реки, утонули. Слов нет, случай трагический. И не случайно общественное мнение было сильно накалено и требовало сурового наказания виновных. С учетом трагических последствий и общественного мнения суд вынес подсудимым крайне несправедливый приговор, определив им чрезмерно суровую меру наказания. Суд признал подсудимых виновными в покушении на убийство, хотя для такой квалификации преступления не было никаких оснований. Вышестоящий суд приговор по этому делу отменил, и при вторичном рассмотрении подсудимые были признаны виновными в совершении хулиганских действий, и суд определил им справедливую меру наказания.

    * * *

    Но продолжим наш рассказ. Жизнь во Львове в то время была неспокойной. Во время войны и в первые годы после нее в западных областях Украины действовали коварные и злобные враги Советской власти, пособники немецких оккупантов — украинские националисты. Их называли бандеровцами, по имени главаря банды Степана Бандеры, укрывшегося после разгрома гитлеровцев в Мюнхене. Бандеровцы нередко нападали на сельские Советы и районные комитеты партии, убивали активистов, партийных и советских работников, поджигали их дома. Скрываясь в устроенных в лесах схронах, они в ночное время внезапно совершали налеты и убивали заранее намеченные жертвы. Это они в 1949 году зверски убили во Львове активного общественного деятеля, лауреата Государственной премии СССР писателя Ярослава Галана. Особенно жестоко расправлялись бандеровцы с людьми, которые выходили из их банды, порывали с преступным прошлым и возвращались к честной трудовой жизни. Как правило, бандеровцы вешали таких людей, а иногда и уничтожали их семьи и сжигали дома.

    В связи с враждебными террористическими действиями бандеровцев население Львова жило напряженной, тревожной жизнью. С наступлением темноты входные двери больших домов (брамы) запирались, и, чтобы попасть в квартиру, надо было звонком вызывать дворника, который после долгих расспросов вызывал хозяина квартиры и только после этого открывал входную дверь.

    Вскоре с бандеровцами было покончено. Западная Украина стала жить спокойной жизнью.

    Город Львов мне нравился: благоустроенные, оригинальные по архитектуре дома, каштановые бульвары, памятники старины. Особенно привлекал к себе в летнее время красивый и древний Стрийский парк — место массовых гуляний львовян. Любил я и львовские театры, часто посещал их, и больше всего — драматический театр имени народной артистки УССР М. Н. Заньковецкой.

    Примерно в мае 1946 года штаб Юго-Западного округа ПВО передислоцировался из Львова в Харьков. Здесь условия нашей жизни были иные. Жилья в разрушенном городе не хватало, ютились мы там, где работали. Однако на жизнь и условия работы не жаловались.

    В августе 1946 года мне предложили перейти на работу в Главное управление военных трибуналов Министерства юстиции СССР. Я принял это предложение и вскоре уехал в Москву. Меня назначили на должность инспектора Управления военных трибуналов сухопутных войск Главного управления военных трибуналов, или, как его называли сокращенно, ГУВТ.

    * * *

    Недели две я жил в квартире своего фронтового товарища Михаила Федоровича Липатова. Он со своей семьей в шесть человек проживал в то время в небольшой трехкомнатной квартире в одном из домов на Смоленском бульваре. Мне было неудобно стеснять семью Липатовых, и я стал подыскивать другое жилье.

    Вскоре я совершенно случайно встретил друга студенческих лет Алексея Алексеевича Зудкова. Мы учились в одной группе, вместе работали в стенной газете и комитете комсомола, жили в одном общежитии Алексеевского студенческого городка. Работал Алексей прокурором одного из отделов Прокуратуры СССР, а жил в Мамонтовке, в 30 километрах от Москвы, в собственном доме. Семья у Зудкова небольшая: он, жена и дочь.

    Алексей предложил мне поселиться в его доме. Я с радостью принял это предложение. Прожил я у Зудковых всю зиму, а весной переселился в офицерское общежитие на набережной Москвы-реки. В это время я познакомился с сотрудницей отдела статистики Министерства юстиции СССР Еленой Ивановной Медведевой, и вскоре мы поженились. С тех пор идем по жизни вместе, деля все радости и печали.

    В общежитии, которое в те годы полностью занимали семейные офицеры, комната у нас была скверная. Единственное окно выходило в колодцеобразный двор, и в комнате недостаточно было естественного света. Даже в самое светлое время дня непрерывно горело электричество.

    Так началась моя жизнь в Москве.

    Я рассказываю о своих жилищных затруднениях не в порядке жалобы на судьбу, а для того чтобы современная молодежь знала о послевоенных лишениях и неустроенности. Подобные трудности переживали миллионы советских людей.

    Коллектив сотрудников ГУВТа встретил меня приветливо. Наряду с ветеранами — трибунальцами, работавшими в военных трибуналах и в ГУВТе многие годы, была молодежь, пришедшая в управление, как и я, в послевоенные годы. Поэтому я не чувствовал себя одиноким и быстро подружился со многими офицерами.

    Министром юстиции в то время был Николай Михайлович Рычков — внешне строгий и суровый, но в жизни чуткий и отзывчивый человек, талантливый работник. Однако по не известным мне причинам в 1947 или в 1948 году он был освобожден от должности и вместо него назначен Константин Петрович Горшенин, работавший до этого Генеральным Прокурором СССР.

    Начальником Главного управления военных трибуналов в то время был генерал-лейтенант юстиции Евлампий Лаврович Зейдин. Одновременно он являлся заместителем министра и членом коллегии министерства. Человек умный, опытный, но осторожный и немного суховатый. В целях контроля за работой офицеров ГУВТа он ввел дневниковую систему учета сделанного за каждый прошедший день. Однажды с этой системой учета произошел курьезный случай. Один старший инспектор управления подполковник с большим трибунальским опытом, приехав из командировки и не получив от начальника задания по работе, в течение нескольких дней сидел за столом и читал газеты. В дневнике он так и писал: такого-то числа читал газеты. На очередном оперативном совещании после соответствующей проверки дневников генерал подверг офицера критике. Возмущаясь, он говорил:

    — Как вы смеете на работе читать газеты? В рабочее время вы обязаны заниматься делом.

    Все присутствующие на совещании сидели понурив головы, а виновник события отмолчался. Однако после совещания, перекуривая с товарищами, иронически заметил:

    — Один раз написал в дневнике правду, да и то за это получил нагоняй.

    Вскоре дневниковая система учета работы была отменена, что вызвало одобрение всего коллектива ГУВТа, понимавшего ненужность этой затеи.

    Основная задача инспекторов ГУВТа состояла в проведении проверок, называемых в то время ревизиями военных трибуналов. Поэтому в Москве мы подолгу не засиживались, а большую часть времени находились в командировках.

    За период работы инспектором управления мне пришлось побывать на Дальнем Востоке, в Средней Азии, Прибалтике, Белоруссии, во многих городах Центральной России. Надо сказать, что в то время поездки в командировки были сопряжены с определенными трудностями. Железнодорожный транспорт за годы войны сильно поизносился. Вагоны старые, неудобные, поезда ходили медленно, нередко выбивались из графика, намного опаздывали с прибытием. А поток пассажиров был огромен.

    Мне вспоминается, например, поездка на Дальний Восток в ноябре 1947 года. В общей сложности в командировке мы были 50 суток, из них 22 дня провели в вагоне: 11 до Владивостока и 11 обратно. Тем не менее инспекторскую работу я любил. Она расширяла кругозор, помогала изучать жизнь и деятельность войск, глубже познавать работу органов военной юстиции, совершенствовать свою профессию военного юриста, которой я решил посвятить всю жизнь.

    Работать в командировках приходилось очень много. Над изучением дел, рассмотренных военными трибуналами, которые подвергались проверке, просиживали дни, вечера, а то и часть ночи. Как всегда, не хватало времени. Помимо дел надо было познакомиться с людьми и с многими другими сторонами деятельности трибуналов. По итогам проверки необходимо было составить обстоятельный акт, подробно проинформировать командование того соединения, в котором находился трибунал.

    Условия работы военных трибуналов в первые послевоенные годы были сложными. Ряд военных трибуналов рассматривал дела на фашистских военных преступников и их пособников, карателей и изменников Родины. Эти дела требовали большого внимания и массу времени. Судьи военных трибуналов работали самоотверженно, стремились не допустить ошибок, не нарушить закон. И к чести этих скромных тружеников — они выполнили свой долг перед партией и народом.

    Разумеется, не обошлось и без ошибок. Некоторые из них были результатом обстановки культа личности и связанных с ним нарушений социалистической законности и конституционного принципа неприкосновенности личности. Все эти перегибы и ошибки в последующие годы по указанию партии и Советского правительства были ликвидированы, а необоснованно репрессированные лица реабилитированы.

    Более двух лет продолжались мои поездки в военные трибуналы. А потом я был переведен на другую работу: назначен старшим инспектором одного из отделов ГУВТа.

    В этом отделе трудились четыре офицера, среди них полковник юстиции Александр Николаевич Чуватин, ветеран военной юстиции, работавший в ней со времен гражданской войны. У Александра Николаевича была прекрасная память. К нему постоянно обращались офицеры управления за различными справками, касающимися истории военной юстиции. Он помнил многие события далекого прошлого, сотни имен и фамилий, знал лично много командующих округами, ответственных работников Наркомата обороны, работников органов военной прокуратуры и военных трибуналов. Александр Николаевич был большой любитель и знаток книг, собиратель редких и ценных изданий. Все свое свободное время он проводил в букинистических магазинах. Его личная библиотека насчитывала около 15 тысяч книг, среди которых много редких и уникальных. Находясь уже в отставке, Александр Николаевич Чуватин охотно помогал своими советами, справками по вопросам военной юстиции. Когда в 1969 году он скончался, все, кто его знал, искренне жалели об утрате нашего замечательного ветерана.

    Начальником отдела обобщения был полковник юстиции Федор Иванович Пелевин. Он всю свою жизнь посвятил работе в органах военной юстиции, начав ее в годы гражданской войны в системе революционных военных трибуналов. Обладая огромным опытом работы, Федор Иванович щедро делился им с нами — молодыми юристами.

    Работой в отделе обобщения я был доволен, мне нравился ее творческий характер. Мы занимались исследованием материалов военных трибуналов округов, составляли на их основе документы для Министерства обороны, различные обзоры для трибуналов и проекты указаний по судебной и организационной работе.

    * * *

    В один из весенних дней 1949 года меня вызвал к себе министр юстиции К. П. Горшенин и предложил, не оставляя своей должности, временно поработать начальником канцелярии министерства. В то время такие назначения практиковались, хотя и были известным нарушением штатной дисциплины. Отказаться от предложения министра я не мог, однако желания работать начальником канцелярии не имел. Новая работа еще больше осложнила мою жизнь. Рабочий день в то время начинался в министерстве с 11 часов дня и официально заканчивался в девять вечера. Но это только официально. Фактически же работали значительно дольше. Что же касается руководителей, то они, как правило, находились в министерстве до четырех-пяти, а иногда и до шести часов утра.

    Такой режим в министерствах и ведомствах сложился во время войны и продолжался до кончины И. В. Сталина. Министр приходил на работу примерно в 12 часов дня. Около пяти часов уезжал на обед, часов в восемь вечера возвращался с обеда и работал до утра. Я, как начальник канцелярии, находился на работе еще больше. Приходил к 11, обедал час-полтора и покидал министерство после ухода министра.

    День и ночь буквально смешались, голова гудела от переутомления. Так продолжалось два года, которые были для меня каким-то кошмаром. Иногда казалось, что не выдержу и сойду с ума или заболею какой-нибудь нервной болезнью. Дело в том, что мои жилищные условия оставались прежними. Мы продолжали ютиться в полутемной комнате гостиницы. К тому же у нас родился сын. От развешанных в комнате пеленок и электрической плитки, на которой готовилась пища, в комнате было душно. Приходил я со службы в то время, когда ребенок просыпался. Вместо отдыха брал его на руки и шел гулять — жена тем временем готовила завтрак. После завтрака бежал на рынок или в магазин за продуктами.

    И так каждый день.

    В конце концов я стал засыпать на службе. Однажды в кабинет зашел министр и застал меня спящим на диване. Я рассказал ему о своих трудностях, к которым он отнесся сочувственно. Он пообещал помочь мне получить комнату, но только через год удалось выделить мне в бывшем общежитии Министерства юстиции СССР на Фрунзенской набережной две комнаты. Все бы ничего, но был в этом жилье один серьезный недостаток: под нами находилась котельная, и с началом отопительного сезона непрестанно гудели два мотора. Их разноголосый вой действовал на нервы, не давал спокойно спать.

    Обязанностей у начальника канцелярии было много: надо принять и просмотреть все документы, поступающие на имя министра, и доложить ему, проконтролировать исполнение поручений министра, обеспечить четкую работу канцелярии, принять сотрудников министерства и других лиц, обращающихся к министру с различными вопросами и просьбами, и т.д. и т.п.

    Министр относился к сотрудникам канцелярии хорошо. В обращении он был всегда ровен, спокоен, корректен. Не было случая, чтобы он когда-либо повысил голос, нагрубил. Его указания мы всегда выполняли точно и в срок. Нередко Константина Петровича вызывали в ЦК КПСС, Президиум Верховного Совета СССР, Совет Министров СССР. В таких случаях, как правило, срочно требовались соответствующие документы. Работники канцелярии спешно готовили их. Хотя время и подпирало, министр никогда не напоминал нам и не торопил. Он был уверен, что приняты все меры к быстрой подготовке нужного документа и лишнее напоминание внесет лишь нервозность, суету и не ускорит дела.

    В решении важных вопросов Константин Петрович был нетороплив. Заседания коллегии вел деловито, свои мысли излагал четко и ясно, умело выделяя главное.

    Работа и общение с К. П. Горшениным очень многому меня научили.

    Когда в 1956 году Министерство юстиции СССР было ликвидировано, Константин Петрович перешел на научную работу.

    * * *

    Проработав два года начальником канцелярии, я вновь вернулся на свою работу — в отдел обобщения ГУВТа. Вскоре меня назначили заместителем начальника управления кадров Главного управления. Моим непосредственным начальником стал полковник юстиции Петр Алексеевич Лихачев, опытный трибуналец, спокойный, доброжелательный человек. В работе он давал нам полную самостоятельность, поддерживал инициативу подчиненных. Такой стиль руководства мне нравился. Я никогда не любил опеки и всегда считал и считаю, что только при максимальной самостоятельности человек может раскрыть свои способности или показать свою несостоятельность.

    Все наше время было заполнено активной деятельностью: приемом работников военных трибуналов, решением вопросов, связанных с расстановкой офицеров по службе, с их перемещением, распределением выпускников Военно-юридической академии...

    В этой должности я проработал до марта 1953 года, а затем был переведен на партийную работу — в аппарат ЦК КПСС.

    Было очень жаль расставаться с коллективом ГУВТа, к которому за семилетний период работы я привык. В то же время новое назначение волновало: а вдруг не справлюсь, не оправдаю доверия. Ведь предстояла ответственная работа в самом высоком партийном органе страны. Было, конечно, трудно, особенно первое время. Но коллектив, товарищи помогли освоить порученное дело.

    Работа в аппарате ЦК КПСС — огромная школа подготовки кадров. Лично я за пять лет работы в этом аппарате многому научился, многое познал.

    Вместе со мной работали в отделе прекрасные люди — чуткие и отзывчивые, внимательные и в то же время требовательные.

    Непосредственным моим начальником был Василий Васильевич Куликов. Я сохранил к этому человеку самые добрые чувства. Он был трудолюбив, к подчиненным относился как к равным, советовался с ними и прислушивался к их мнению. В 1958 году его назначили заместителем Генерального Прокурора СССР, а через несколько лет Верховный Совет СССР избрал его на должность заместителя Председателя Верховного суда СССР.

    Моими ближайшими сослуживцами были Кузьма Николаевич Новиков, Василий Иванович Лапутин, Александр Васильевич Лаптев. Эти люди, беззаветно преданные Родине и партии, были строгими блюстителями законности. К. Н. Новиков и В. И. Лапутин впоследствии были выдвинуты на руководящую работу в органы прокуратуры и суда. К сожалению, оба они умерли в расцвете творческих сил. А. В. Лаптев сейчас на пенсии.

    Хороших людей в отделе было много, и о каждом можно было бы сказать добрые слова. Хочу упомянуть лишь еще одного — Афанасия Александровича Старцева — бывшего заместителя заведующего отделом. В прошлом он работал педагогом, и это чувствовалось. Он являл собою образец интеллигентности, корректности, доброты и отзывчивости. Работать с таким человеком — поистине удовольствие.

    1 июля 1958 года я был утвержден в должности начальника одного из управлений Комитета государственной безопасности при Совете Министров СССР.

    Об этом нелегком, но, как мне кажется, интересном периоде моей жизни я уже рассказывал в первой главе и еще вернусь к нему в последующих главах. Сейчас же мне хочется продолжить повествование с апреля 1964 года, когда после пятилетней работы в КГБ я был избран членом Верховного суда СССР и утвержден председателем Военной коллегии этого суда. Таким образом, снова вернулся на трибунальскую работу.

    * * *

    Верховный суд СССР является высшим судебным органом нашей страны.

    Первый состав Верховного суда СССР был сформирован в январе — феврале 1924 года. Его председателем был утвержден А. Н. Винокуров — соратник В. И. Ленина. Врач по профессии, он 30 августа 1918 года после злодейского покушения на нашего вождя одним из первых оказал помощь тяжело раненному Владимиру Ильичу.

    На посту Председателя Верховного суда А. Н. Винокуров находился 14 лет.

    В первые годы своей деятельности Верховный суд СССР помимо судебных и судебно-надзорных функций был наделен также функциями конституционного надзора. С образованием в 1933 году Прокуратуры СССР эти функции перешли к ней.

    В апреле 1974 года Верховный суд отметил свое пятидесятилетие. Все эти годы он стоял на страже социалистической законности, давая судам руководящие указания о правильности применения уголовного и уголовно-процессуального, гражданского и гражданско-процессуального законодательства, о необходимости повышения культуры судебной деятельности и воспитательной роли судебных процессов, об улучшении правовой пропаганды и правового воспитания граждан СССР.

    Когда я пришел на работу в Верховный суд СССР, его председателем был Александр Федорович Горкин. Под его руководством довелось проработать восемь лет. До прихода в Верховный суд я знал Александра Федоровича мало, иногда встречался с ним по служебным вопросам, когда он был секретарем Президиума Верховного Совета СССР.

    Александр Федорович остался в моей памяти образцом коммуниста и руководителя. Это человек ленинской школы, член партии с 1916 года. Высокие партийные качества, требовательность к себе, личное обаяние, чуткость снискали к нему глубокое уважение всего коллектива Верховного суда и всех, кто его знал и вместе с ним когда-либо работал.

    Весьма поучительным является прием Александром Федоровичем людей, обращавшихся к нему по судебным делам. Всякого, кто к нему обращался с просьбой о пересмотре дела, он выслушивал самым внимательным образом и помимо существа дела интересовался жизнью семьи посетителя, ее материальным положением, здоровьем и многими другими вопросами, искренне сочувствовал беде. Если доводы посетителя заслуживали внимания, Александр Федорович поручал истребовать дело и тщательно в нем разобраться. Нередко он и отказывал в просьбе, но силой фактов и неотразимых доводов заставлял посетителя убедиться в том, что в данном случае ничего сделать нельзя. Уходя из кабинета, эти люди не были обижены, они понимали, что Председатель Верховного суда прав, что он не может и не имеет права нарушить закон. Они были благодарны Александру Федоровичу за его внимание, тактичность и сердечность во время приема.

    К советским законам Александр Федорович относился с исключительным уважением и требовал их пунктуального выполнения. Вместе с тем он был ярым противником формализма при применении законов, противником неоправданной жестокости в определении мер наказания.

    Мне вспоминается случай, когда Военная коллегия Верховного суда СССР однажды отменила приговор Военного трибунала одного из округов за мягкостью меры наказания. Когда я доложил Александру Федоровичу о нашем решении, он сказал:

    — Зачем вы это сделали? Суду первой инстанции было виднее, какую применить меру наказания. Он видел подсудимого, подробно проанализировал материалы дела, все взвесил и, несмотря на тяжесть преступления, пришел к выводу, что именно такая мера наказания должна быть определена подсудимому. Надо более уважительно относиться к судебным приговорам и не ломать их без особой надобности.

    Александр Федорович был, конечно, прав. В данном конкретном случае Военная коллегия поступила неправильно, формально.

    За время моей работы с Александром Федоровичем я не знаю случая, чтобы он когда-либо повысил голос, сказал грубое слово, унизил человека или обидел его.

    К офицерам Военной коллегии он относился особенно хорошо и неоднократно говорил:

    — Люблю я вас, военных. Все у вас солидно, организованно, четко.

    Он никогда не допускал мелочной опеки, доверял в работе, верил в людей. Он как-то в шутку сказал:

    — Что значит быть руководителем? Это значит на 95 процентов не вмешиваться в работу подчиненных и на 5 процентов им помогать.

    Сказано вроде бы в шутку, а смысла в этих словах много.

    В кабинете Александра Федоровича на письменном столе всегда стоял небольшой портрет Михаила Ивановича Калинина, с которым он вместе работал многие годы и к которому относился с благоговением и особенной теплотой. Он не раз рассказывал нам о М. И. Калинине, подчеркивая его исключительную человечность и высокие партийные качества. И когда думаешь об этих людях, то начинает казаться, что они своими лучшими чертами похожи друг на друга.

    Но было бы неправильным представлять Александра Федоровича Горкина всегда спокойным, добродушным. Нет, он был нетерпим к равнодушию, несправедливости, бесчеловечности, формализму, бездушному отношению к людям. На одной из комиссий Президиума Верховного Совета СССР рассматривался вопрос о помиловании осужденного к смертной казни. Когда закончилось заседание, один из работников, участвовавший в деятельности комиссии, остановил Александра Федоровича и высказал упрек:

    — Зачем вы в своих справках расписываете, что человек ранее воевал, был ранен, занимался общественно-полезным трудом и т.д.? Ведь он убийца, и суд правильно приговорил его к смертной казни.

    Александр Федорович побледнел от негодования.

    — Как вы смеете так говорить! Вопрос решается о жизни человека, о его помиловании. Нам не безразлично, как жил этот человек и приносил ли он пользу. В данном случае речь идет о человеке, который был на фронте и пролил кровь за Родину. Неужели вы этого не понимаете?

    5 сентября 1967 года Александру Федоровичу исполнилось 70 лет. Президиум Верховного Совета СССР присвоил ему звание Героя Социалистического Труда. Коллектив Верховного суда тепло и торжественно отметил юбилей и высокую награду Александра Федоровича.

    В 1972 году в возрасте 75 лет он ушел на пенсию, но, несмотря на возраст, продолжает работать.

    В сентябре 1974 года я случайно встретил в здании Верховного суда Александра Федоровича. Поздоровавшись, он мягко и душевно сказал:

    — Слышал, слышал, что вы уходите на пенсию. Самое главное — не отрывайтесь от народа, от коллектива, продолжайте трудиться.

    Военные трибуналы являются судами Союза ССР. Они не входят в судебную систему союзных республик. Поэтому приговоры военных трибуналов выносятся именем Союза Советских Социалистических Республик, а не именем союзной республики.

    Отнесение военных трибуналов к числу судов Союза ССР обусловлено двумя обстоятельствами: во-первых, они ведут борьбу с посягательствами, затрагивающими интересы всего государства, независимо от того, на территории какой союзной республики они совершены; во-вторых, это обусловлено особенностями организации Вооруженных Сил СССР, с жизнью и деятельностью которых военные трибуналы связаны.

    В то же время военные трибуналы нашего государства не образуют изолированной судебной системы, как это имеет место во многих капиталистических странах. Так, например, в Соединенных Штатах Америки система военных судов совершенно отделена от системы гражданских судов. Военное командование в США осуществляет руководство и полный контроль над организацией и деятельностью военных судов, что обусловливает реакционный характер этих органов.

    Военные трибуналы в СССР составляют органическую часть единой судебной системы, в которую входят все судебные органы страны. Это обстоятельство порождает ряд важных правовых последствий для организации и деятельности военных трибуналов. Они организованы и действуют в соответствии с общими демократическими принципами осуществления правосудия в нашей стране: равенство всех граждан перед законом и судом, выборность судов, гласность судопроизводства, независимость судей и подчинение их только закону, рассмотрение дел с участием народных заседателей и т.д.

    В судебной деятельности они руководствуются как общесоюзными, так и республиканскими законами.

    После победы Великой Октябрьской социалистической революции в России были упразднены все ранее действовавшие судебные установления, в том числе военные и военно-полевые суды, вызывавшие особую ненависть трудящихся своей открытой расправой со всеми, кто пытался поднять голос протеста против самодержавия, против существовавшей в царской армии муштры и гнетущей палочной дисциплины.

    ?Пусть кричат, что мы, не реформируя старый суд, сразу отдали его на слом, — говорил В. И. Ленин. — Мы расчистили этим дорогу для настоящего народного суда... сделали орудие воспитания на прочных основах социалистического общества?{15}.

    В постановлении V Всероссийского съезда Советов по военному вопросу подчеркивалось, что Красная Армия должна быть построена на основе революционной дисциплины, беспрекословного подчинения требованиям и приказам командиров, преданности революции. Эти задачи можно было выполнить лишь решительной борьбой с дезертирами, грабителями, шкурниками и иными чуждыми Красной Армии и Флоту элементами. В условиях гражданской войны так же остро стоял вопрос о борьбе с внутренней контрреволюцией. Серьезную опасность для нашей армии представляли пробравшиеся в ее ряды враги Советской власти. Они устраивали заговоры, диверсии, занимались шпионажем, совершали террористические акты, вели контрреволюционную агитацию и пропаганду.

    В целях борьбы с этими элементами и установления в армии и на флоте железной воинской дисциплины по инициативе командования и партийно-политических органов в армии стали создаваться специальные военно-судебные органы — революционные военные трибуналы (РВТ).

    Особенно тяжелая обстановка сложилась на Восточном фронте. Здесь, в Заволжье, полыхали антисоветские мятежи и кулацкие восстания. Участились случаи измены и перехода военных специалистов и командиров на сторону врага (побег командующего Северо-Урало-Сибирским участком фронта Богословского и других командиров, измена командующего фронтом левого эсера Муравьева). Все это оказывало вредное влияние на политико-моральное состояние войск и их боеспособность.

    Поэтому именно здесь, на Восточном фронте, и прежде всего в 1-й армии, в июле 1918 года был создан первый революционный трибунал. В приказе реввоенсовета этой армии указывалось, что военный трибунал должен ?решать и рассматривать контрреволюционные дела, а также дела о саботажах и неповиновении революционному начальству, о дезертирстве, принимая во внимание их важность и обстановку?. В этом же приказе подчеркивалось, что трибунал обязан решать дела ?со строгостью военного времени вплоть до расстрела, принимая во внимание важность момента и ответственность перед революционной Россией?{16}.

    В июле — октябре 1918 года революционные военные трибуналы были созданы при всех армиях Восточного и Северного фронтов, а в некоторых армиях — и трибуналы дивизий. В октябре 1918 года учреждаются РВТ Восточного, Северного и Южного фронтов. К концу 1918 года революционные военные трибуналы действовали уже при всех армиях и фронтах Красной Армии.

    Большинство возникавших дел рассматривалось на месте совершения преступления, непосредственно в боевой обстановке, в самой гуще красноармейских масс.

    Наряду с суровыми репрессиями, применявшимися к враждебным элементам, сознательно вредившим делу революции, военные трибуналы проявляли чуткость и внимание к лицам пролетарского происхождения, случайно ставшим на путь преступления. К ним нередко применялось условное осуждение, а также иные меры, связанные не столько с принуждением, сколько с убеждением.

    Например, военный трибунал 6-й армии Северного фронта рассмотрел 24 октября 1918 года дело по обвинению красноармейцев Дебрецова, Коннова, Егорова и Шерхова в опоздании из отпуска без уважительных причин и приговорил: ?Подвергнуть денежному штрафу в размере по 25 рублей каждого в пользу семей погибших красноармейцев и объявить в приказе по армии выговор?. В том же заседании трибунал рассмотрел дело Орлова и за небрежное исполнение приказания подверг его аресту на 7 суток. Иначе подошел трибунал к определению меры наказания Шарапову и Жукову, совершившим ограбление полковой кассы, избиение комиссара и побег из части. Военный трибунал приговорил этих лиц к расстрелу. 21 ноября 1918 года этот же РВТ приговорил к расстрелу Курбатова за участие в мятеже в Ярославле и Белинского за контрреволюционную деятельность и попытку с подложными документами бежать к белым{17}.

    14 октября 1918 года приказом Реввоенсовета Республики был создан Революционный военный трибунал Республики (РВТР), призванный руководить деятельностью всех РВТ Красной Армии и Красного Флота. Он же являлся судом первой инстанции по наиболее важным делам.

    Первым председателем РВТ Республики стал Карл Христофорович Данишевский, член партии с 1900 года. В. И. Ленин характеризовал К.X.Данишевского как ?старого партийца и революционера?, которого он знал ?по истории партии, годы и годы до революции...?{18}.

    Революционный военный трибунал Республики приступил к работе 8 декабря 1918 года. Эта дата и вошла в историю военных трибуналов Советской Армии и Флота как дата их организации.

    Вот что говорили о деятельности РВТ командующий Западным фронтом М. Н. Тухачевский и члены РВС этого фронта в начале 1922 года:

    ?Революционные военные трибуналы, возникшие в ходе первоначального строительства Красной Армии, имеют тесную органическую связь с дальнейшим развитием последней. Этой тесной связью с Красной Армией РВТ обязаны гибкости своей карательной политики. Изменяя ее в полном соответствии с интересами диктатуры пролетариата, чутко отражая в своих приговорах каждую особенность данного политического момента, РВТ, усиливая или ослабляя меру репрессии там, где это было необходимо, быстро пресекали преступления, принимавшие систематический характер?{19}.

    С тех пор военные трибуналы, осуществляя правосудие, неукоснительно ведут борьбу с посягательствами на безопасность нашей Родины, боеспособность Вооруженных Сил СССР, воинскую дисциплину и установленный в Вооруженных Силах порядок несения воинской службы.

    С июня 1921 года организационное руководство революционными военными трибуналами стала осуществлять Военная коллегия Верховного трибунала при ВЦИК, которая в 1924 году вошла в состав Верховного суда СССР.

    Первым председателем Военной коллегии Верховного суда был Валентин Андреевич Трифонов, вступивший в партию шестнадцатилетним юношей накануне первой русской революции. Он был в числе создателей первых красногвардейских отрядов, вместе с которыми прошел через пламя гражданской войны. Одним из первых судей военного трибунала Балтийского флота был Владимир Дмитриевич Трефолев, участник подавления кронштадтского мятежа. Его именем назван военный корабль, который в наши дни бороздит воды Балтики.

    В первые годы деятельности военных трибуналов еще не было кодексов, не хватало юристов и в трибуналах работали люди в большинстве без специального образования, но всей душой преданные революции, Советской власти, своему народу. Они с честью выполнили свой долг.

    Военные трибуналы стали острым оружием пролетариата. Они беспощадно карали врагов революции и несли в народные массы новые законы. Быстрота реакции, хорошее знание обстановки, тесная связь с командованием, партийными и политическими органами, а также с красноармейской массой — вот те качества, которые были присущи работникам военных трибуналов тех далеких героических лет.

    * * *

    После изгнания иностранных интервентов и разгрома внутренней контрреволюции советский народ приступил к восстановлению разрушенного войной хозяйства. Изменилась обстановка в стране, соответствующие изменения произошли и в организации и задачах военных трибуналов. С июня 1921 года они прочно вошли в общую систему судебных органов. Главной задачей военных трибуналов стала борьба с хозяйственными, должностными и воинскими преступлениями. Вместе с тем они продолжали вести борьбу с остатками контрреволюционных элементов и националистических банд, существовавших еще в некоторых районах страны.

    В июле 1922 года Военной коллегией рассматривалось дело по обвинению главаря вооруженного мятежа в Ярославле бывшего полковника царской армии Перхурова. Выступления белогвардейщины в 1918 году в Ярославле, а также Рыбинске и Муроме были инспирированы и материально поддержаны иностранной буржуазией в целях облегчения высадки англо-французских войск в Архангельске и последующего продвижения их к Москве.

    Мятежники во главе с Перхуровым разгромили в Ярославле местные Советы, убили их руководителей, более ста коммунистов и советских работников утопили в Волге. После подавления мятежа Перхурову удалось бежать к Колчаку, где он ?отличился? и был произведен в генерал-майоры. Впоследствии он был задержан и разоблачен.

    Военная коллегия приговорила Перхурова к расстрелу.

    В 1922–1923 годах Военный трибунал Туркестанского фронта рассмотрел ряд дел по обвинению главарей басмаческих банд Муэтдина, Рахманкула, Ляшкара-Баши (Ислам-Кули) и их подручных, действовавших в 1920–1922 годах в Фергане.

    Созданные и вооруженные феодалами-баями и реакционным мусульманским духовенством банды басмачей терроризовали население целых областей. Нападая на поселки и кишлаки, бандиты, как правило, поголовно истребляли русское население и всех заподозренных в содействии Советской власти мусульман. Насчитывающие в своем составе тысячи хорошо вооруженных людей басмаческие банды вели борьбу с частями Красной Армии.

    По приговору военного трибунала Муэтдин, Рахманкул, Ляшкар-Баши и ряд других руководителей басмаческих банд были расстреляны.

    В августе 1924 года Военная коллегия рассмотрела дело Савинкова — одного из самых непримиримых и активных врагов Советской власти. Организация вооруженных восстаний, заговоры и мятежи, террор, диверсии, вредительство и во всем этом полное единение с махровой белогвардейщиной и монархистами, а затем и с иностранными разведками — таков путь этого ?социалиста-революционера? в борьбе с Советской Республикой.

    В апреле 1926 года в Баку выездная сессия Военной коллегии рассмотрела дело Фунтикова, принимавшего участие в организации восстаний против Советской власти в Закаспии и террористических актов, жертвами которых стали 26 бакинских комиссаров.

    В 1927 году перед судом Военной коллегии предстали атаман Анненков и его начальник штаба Денисов, бандитские отряды которых вели в Сибири вооруженную борьбу с Советской властью, убивали ее представителей на местах, чинили зверства над мирным населением.

    Большое политическое значение имели судебные процессы по делам о контрреволюционных группах, пытавшихся путем заговоров, террористических актов, диверсий и вредительства изнутри подорвать Советскую власть.

    Военно-судебные органы строго и справедливо карали злейших врагов Советской власти, пытавшихся сорвать успехи нашего мирного социалистического строительства.

    * * *

    Важная роль принадлежала военным трибуналам в годы Великой Отечественной войны. Военные трибуналы, действовавшие во фронтовых условиях, в частности трибуналы дивизий, отдельных бригад и армий, как и других войсковых соединений, осуществляли свою деятельность в тесном взаимодействии с командованием и политическими органами, военной прокуратурой и органами государственной безопасности. Умело сочетая меры принуждения с работой по предупреждению преступлений, военные трибуналы оказывали существенную помощь командованию в деле укрепления воинской дисциплины, воспитания личного состава в духе беззаветной преданности Родине и непримиримой ненависти к врагу, сознательного отношения к исполнению воинского долга и беспрекословного повиновения начальникам и старшим.

    В те грозные дни от военных судей требовался исключительно вдумчивый подход к выполнению своих обязанностей, и прежде всего к осуществлению правосудия. Во фронтовых, часто менявшихся условиях для правильного решения возникавших дел нужно было обладать не только высокой юридической квалификацией, но и политической зрелостью и большим мужеством.

    Несмотря на то что военным трибуналам приходилось работать в труднейших условиях боевой обстановки, военные судьи с огромным чувством ответственности выполняли возложенные на них обязанности.

    Многие судебные работники в тяжелые для наших войск моменты, особенно в первые годы войны, становились в строй и с оружием в руках отражали атаки врага.

    Приведу несколько примеров.

    Председатель военного трибунала 83-й бригады морской пехоты майор юстиции Михаил Лаврентьевич Рябец в Керчи вместе с группой красноармейцев был отрезан от своих частей и оказался в тылу противника. Подняв воинов в атаку, М. Л. Рябец со своей группой захватил артиллерийскую батарею врага и с боем прорвался к своим. За проявленную отвагу и мужество М. Л. Рябец был награжден орденом Ленина.

    Председатель военного трибунала Киевского гарнизона подполковник юстиции Вячеслав Алексеевич Иванов был тяжело контужен и оказался на территории, занятой противником. Он организовал в Переславском районе партизанский отряд, который впоследствии влился в партизанскую бригаду. После освобождения Киева В. А. Иванов вернулся на работу в трибунал.

    Вот что пишут о военном судье Г. Я. Подойницыне полковник юстиции С.Иванов, подполковники юстиции Г.Глазунов и А.Кузнецов.

    Это было 2 августа 1941 года на одном из участков Западного фронта. Ударная группа 28-й армии, действовавшая на смоленском направлении, попала в исключительно тяжелое положение. Превосходящие силы фашистских войск глубоко вклинились в наши боевые порядки, в результате чего некоторые подразделения оказались во вражеском окружении. С небольшой группой бойцов и командиров находился и председатель военного трибунала этой армии Григорий Якимович Подойницын. Член Коммунистической партии с 1917 года, участник гражданской войны, он работал в системе военных трибуналов с 1919 года. В 1939 году возглавлял военный трибунал особого корпуса, в составе которого участвовал в боях против белофиннов. В этой сложной боевой обстановке он, как старший по званию, принял на себя командование.

    — Товарищи, слушайте меня! Я старый солдат, бывал не в таких переплетах. Предлагаю соблюдать спокойствие, никакой паники!

    Эти слова были обращены к группе красноармейцев и командиров, собравшихся вокруг него. И каждый воспринял их как боевой приказ своего командира. Каждый чувствовал, что этот человек выведет из окружения. Воспользовавшись темнотой, воины залегли в кустах вдоль шоссе. Издалека все нарастал и нарастал гул моторов и лязг металла. Большая механизированная колонна врага устремилась в глубь расположения наших войск. Фашистские солдаты на ходу вели беспрерывную стрельбу по обочинам дороги.

    — Соблюдать спокойствие! Огня не открывать! — передал по цепи Григорий Якимович.

    Воины еще теснее прижались к земле, изготовив к бою винтовки и гранаты. Когда колонна прошла, на шоссе показалась большая штабная машина. Из нее доносился немецкий говор и смех. Вражеские автоматчики беспорядочно стреляли по сторонам шоссе. И в тот момент, когда машина поравнялась с группой Подойницына, на нее обрушился шквальный огонь. Вслед за Григорием Якимовичем красноармейцы и командиры с криком ?ура? ринулись на шоссе и захватили штабную машину...

    Вырвавшись из вражеского кольца, отряд Подойницына утром 5 августа 1941 года на трофейной машине прибыл в расположение своих войск, доставив ценные документы неприятеля. За этот подвиг Подойницын был награжден боевым орденом{20}.

    Пройдя через всю войну, Григорий Якимович после Победы был избран председателем военного трибунала Центральной группы войск, а в 1949 году — председателем военного трибунала Киевского военного округа. На этой должности генерал-майор юстиции Г. Я. Подойницын служил до ухода в отставку вследствие тяжелой болезни.

    С Г. Я. Подойницыным я познакомился в период моей работы в Главном управлении военных трибуналов. Его грудь украшали многие правительственные награды.

    Фактов, показывающих героизм и мужество военных судей, на фронте много. Это свидетельствует о том, что военные судьи в годы Великой Отечественной войны оказались достойными преемниками работников революционных военных трибуналов. Немало военных судей пали смертью храбрых в боях за Родину. Подавляющее большинство офицеров военных судов было награждено орденами и медалями за самоотверженный труд во время войны, за боевые подвиги на фронте.

    * * *

    На всех этапах развития нашего государства — и в годы военных испытаний, и в условиях мирного времени — военные трибуналы всей своей деятельностью способствовали решению задач, которые стояли перед Вооруженными Силами.

    Переход к мирному строительству после победоносного завершения Великой Отечественной войны создал условия для значительного сокращения Вооруженных Сил, что повлекло за собой и сокращение военно-судебных органов. Были упразднены военные трибуналы корпусов и дивизий, военные трибуналы войск МВД, железнодорожного и водного транспорта и создана единая система военно-судебных органов.

    Важное значение имело сокращение подсудности дел военным трибуналам, а также отмена процессуальных ограничений, которые были вызваны условиями военного времени, в частности ограничения права кассационного обжалования приговоров. Военные трибуналы стали руководствоваться теми же нормами судопроизводства, что и общие суды, без каких бы то ни было изъятий.

    Они стали более глубоко и всесторонне рассматривать поступающие дела и в соответствии с требованиями закона больше уделять внимания выяснению причин и условий, способствующих совершению преступлений.

    В первые годы после окончания Великой Отечественной войны военные трибуналы округов и Военная коллегия Верховного суда рассмотрели ряд дел в отношении врагов Советского государства — немецких военных преступников, шпионов и изменников Родины.

    В 1946 году Военной коллегией были осуждены руководители антисоветских белогвардейских организаций на Дальнем Востоке и агенты японской разведки — атаман Семенов, генералы белой армии Бакгаеев, Власьевский и другие. Белогвардейские части Семенова и его подручных еще в 1918–1920 годах вели ожесточенную борьбу против Красной Армии и партизанских отрядов в Забайкалье, организовывали карательные экспедиции, учиняли массовые расправы над населением, поддерживающим Советскую власть.

    После разгрома белогвардейцев и японских интервентов Семенов и его сообщники бежали в Маньчжурию, где по заданию японской разведки создали ряд антисоветских организаций и белогвардейских воинских формирований для борьбы против СССР.

    Находясь в эмиграции, Семенов вместе с другими обвиняемыми тесно связали свою судьбу с японскими милитаристами и активно участвовали в актах японской агрессии против СССР, мечтая, став правителями России, установить в ней фашистские порядки.

    Советские Вооруженные Силы нанесли сокрушительное поражение Германии и милитаристской Японии, сорвав все планы Семенова и его приспешников.

    За совершенные тягчайшие преступления против Советской власти и народов Советского Союза Военная коллегия Верховного суда СССР приговорила:

    Семенова Г. М. — злейшего врага советского народа и активного пособника японских агрессоров, по вине которого истреблены десятки тысяч советских людей, на основании Указа Президиума Верховного Совета СССР от 19 апреля 1943 года к смертной казни через повешение, с конфискацией всего принадлежащего ему имущества.

    Другие обвиняемые были приговорены к расстрелу и к различным срокам лишения свободы.

    Суровый и справедливый приговор белогвардейским выродкам был с одобрением встречен гражданами Советского Союза.

    В январе 1947 года перед Военной коллегией предстали враги Советской власти: атаман Краснов, генерал-лейтенант белой армии Шкуро, командир ?дикой дивизии? генерал-майор белой армии князь Султан-Гирей Клыч и другие. Эти главари вооруженных белогвардейских частей в период гражданской войны на протяжении многих лет вели активную борьбу против Советской Республики. Казачьи войска атамана Краснова, банды Шкуро, ?дикая дивизия? Гирея в годы гражданской войны отличались особыми зверствами над мирным населением.

    Бежав за границу, они не отказались от борьбы против Советского государства и приняли самое деятельное участие в белогвардейских организациях, в подготовке и засылке на территорию СССР шпионов и диверсантов, в проведении антисоветской агитации и пропаганды.

    После нападения гитлеровской Германии на Советский Союз они охотно пошли на службу к Гитлеру и по заданию немецкого командования формировали белоказачьи и иные антисоветские отряды, которые использовались для вооруженной борьбы против Советской Армии и партизан Польши, Югославии и Италии.

    Преступники получили по заслугам.

    В феврале 1952 года Военная коллегия рассмотрела дело на немецких военных преступников — генерал-фельдмаршалов гитлеровского вермахта Эвальда фон Клейста и Фердинанда Шернера.

    В соответствии с законом Контрольного Совета в Германии, определившим, какие действия признаются военными преступлениями, преступлениями против мира и против человечности, Клейсту и Шернеру было предъявлено обвинение в активном участии в подготовке и ведении агрессивной войны против СССР, то есть в преступлении против мира, а также в том, что с их ведома и по их приказу вверенные им войска чинили на временно оккупированной территории Советского Союза зверства и насилия над мирным гражданским населением, совершали массовые разрушения. Эти действия признаны законом Контрольного Совета, являвшимся нормой международного права, преступлениями против обычаев войны и против человечности.

    Подчиненные Шернеру войска и карательные органы на временно оккупированной территории Советской Эстонии, Латвии, Украины, Молдавии и Крыма истребили большое число мирных граждан, произвели массовые разрушения промышленных предприятий, уничтожили материальные и культурные ценности, занимались грабежом, отбирали скот и продовольствие, угоняли мирное население в Германию и совершили множество других злодеяний. Только в Эстонии немецко-фашистские захватчики, в том числе и войска Шернера, расстреляли и замучили около 30 тысяч советских граждан, полностью уничтожили предприятия сланцевой и металлообрабатывающей промышленности, сожгли и разрушили 9200 домов, отобрали у крестьян и вывезли в Германию 107 тысяч лошадей.

    Точно так же действовали и войска Клейста. Только в Краснодарском крае в период оккупации было истреблено более 61 тысячи граждан, уничтожено более 63 тысяч промышленных и хозяйственных зданий и сооружений, изъято у колхозов и отдельных граждан более пяти миллионов центнеров зерна и муки, более 300 тысяч голов крупного рогатого скота, столько же свиней и лошадей. Было уничтожено около миллиона гектаров посевов, взорвано и разрушено 1334 школы, 368 театров и клубов, 377 лечебных учреждений.

    Это лишь часть вины Клейста и Шернера. Судебный процесс вскрыл, что за этими палачами тянется более длинный кровавый путь.

    Военная коллегия приговорила фашистских извергов к длительному сроку лишения свободы.

    В послевоенный период военными трибуналами и Военной коллегией был рассмотрен также ряд других дел, в том числе дело на изменника Родины Власова и его ближайших помощников: Малышкина, Жиленкова, Закутина, Благовещенского и других. Этот судебный процесс проходил в июле 1946 года.

    В годы тяжелых военных испытаний, когда над страной нависла смертельная опасность фашистского порабощения, эти люди на протяжении ряда лет по заданию гитлеровских главарей вели вооруженную борьбу против Советского Союза.

    Военная коллегия, рассматривавшая это дело, приговорила виновных к смертной казни через повешение.

    * * *

    Важное значение для деятельности военно-судебных органов, как и для всех органов суда, прокуратуры, государственной безопасности, имели решения XX съезда КПСС, направленные на укрепление социалистической законности.

    Как известно, в обстановке культа личности И. В. Сталина, были допущены грубые нарушения социалистической законности, выразившиеся в необоснованном осуждении многих советских граждан.

    В связи с этим ЦК КПСС и Советское правительство приняли меры по укреплению органов государственной безопасности политически зрелыми и проверенными кадрами и очищению их от нарушителей законности.

    Враг народа и партии Берия, находившийся у руководства органами госбезопасности и творивший беззакония и произвол, специальным присутствием Верховного суда СССР был осужден и приговорен к смертной казни. Вместе с ним перед судом предстали и другие нарушители законности, авантюристы: Меркулов, Кобулов, Деканозов, Гоглидзе, Владзимирский, Мешик.

    Военной коллегией Верховного суда СССР были осуждены: бывший министр государственной безопасности Абакумов, бывшие министры госбезопасности Грузии Рухадзе, Азербайджана — Емельянов, начальник следственной части по особо важным делам МГБ СССР Леонов, его заместители Комаров и Лихачев и ряд других работников органов госбезопасности, которые применяли к арестованным незаконные методы следствия и фальсифицировали уголовные дела на невиновных людей.

    Полностью был восстановлен в своих правах прокурорский надзор за законностью. Этому способствовало освобождение органов прокуратуры от недостойных и беспринципных работников.

    В 1955 году было принято Положение о прокурорском надзоре, которое также способствовало укреплению прокурорского надзора.

    В 1962 году в приветствии в связи с сорокалетием прокуратуры ЦК КПСС и Совет Министров СССР отметили, что восстановление ленинских норм государственной жизни, ликвидация последствий культа личности, а также восстановление в своих правах прокурорского надзора имели огромное значение для укрепления социалистической законности.

    Были освобождены от занимаемых постов и некоторые судебные работники, допускавшие нарушения законности при рассмотрении уголовных дел. Полностью был обновлен состав Военной коллегии Верховного суда СССР.

    Еще до XX съезда КПСС по указанию Центрального Комитета партии развернулась работа по пересмотру судебных дел и реабилитации необоснованно осужденных. В результате пересмотра дел были освобождены из мест заключения и реабилитированы многие советские граждане.

    В числе дел, которые были пересмотрены в период моей работы в Военной коллегии Верховного суда СССР, мне вспоминается дело по обвинению активного участника боев за Днепр гвардии рядового Ивана Яковлевича Кондратца.

    В 1942 году И. Я. Кондратец был призван в армию и после обучения в Ташкентском пулеметном училище был направлен в 184-й стрелковый полк 62-й гвардейской дивизии.

    В сентябре 1943 года дивизии была поставлена боевая задача: форсировать Днепр, захватить плацдарм и обеспечить переправу другим частям. Взвод, в котором служил Кондратец, первым погрузился на понтонную лодку и начал переправляться через реку. Гитлеровцы предпринимали отчаянные попытки не допустить советских воинов на правый берег. Вода буквально кипела от разрывов снарядов, мин. Один из снарядов разорвался рядом с понтоном. Его подбросило, и все бойцы оказались в воде.

    Вынырнув из воды, Кондратец услышал стоны товарищей. Первым он вытащил тяжело раненного командира, потом нескольких раненых бойцов.

    Заметив, что продвижению вперед мешает огонь вражеского пулемета, Кондратец пошел в обход и уничтожил огневую точку.

    Преодолевая ожесточенное сопротивление гитлеровцев, советские войска захватили плацдарм.

    Вот что писало командование о подвиге И. Я. Кондратца в наградном листе:

    ?1 и 2 октября 1943 года при развитии нашими частями наступления т.Кондратец, проявляя образцы мужества, отваги и геройства, все время шел впереди, увлекая бойцов на выполнение поставленной боевой задачи. При выходе из строя командира взвода он принял на себя командование взводом и выполнил задачу. При этом лично уничтожил 11 солдат и офицеров противника.

    10 октября 1943 года, находясь в боевом охранении, заметил приближающуюся группу немецких разведчиков, смело бросился на них, уничтожил двух немцев и захватил в плен офицера?.

    За проявленное мужество, находчивость и воинское мастерство 22 февраля 1944 года Президиум Верховного Совета СССР присвоил И. Я. Кондрату звание Героя Советского Союза. Но к моменту, когда эта радостная весть пришла в полк, Ивана Яковлевича не было среди однополчан. В тяжелом бою под Кривым Рогом он, контуженный, в бессознательном состоянии попал в плен.

    Нечеловеческие муки, каторжный труд, голод и унижения не сломили волю героя. Он пытался бежать из лагеря, но был пойман и брошен в карцер. В середине сентября 1944 года Кондратец оказался в лагере близ Гамбурга. Это был лагерь смертников. В этих условиях Кондратец принял решение: обмануть фашистов, дать согласие работать на них, а затем возвратиться в свои войска и продолжать громить врага. Удалось. 9 ноября 1944 года его перебросили через линию фронта. Он сразу же явился к командованию и рассказал без утайки о своих муках и страданиях в фашистских лагерях и о том, как и при каких обстоятельствах вырвался из плена и какое задание получил от фашистов.

    Но Кондратцу не поверили. Проявленные хитрость и обман, с помощью которых он освободился из вражеского плена, были использованы против него. Суд лишил Кондратца свободы.

    Военная коллегия Верховного суда СССР, тщательно изучив материалы дела, пришла к выводу, что И. Я. Кондратец осужден необоснованно. По протесту Председателя Верховного суда СССР А. Ф. Горкина приговор в отношении Кондратца был отменен Пленумом Верховного Суда СССР за отсутствием в его действиях состава преступления.

    На родине героя в поселке Варва Черниговской области состоялся митинг, посвященный вручению Ивану Яковлевичу высокой правительственной награды. От Военной коллегии Верховного суда СССР на этом митинге присутствовал полковник юстиции М. Е. Карышев, которого я командировал для решения на месте некоторых вопросов, связанных с реабилитацией Ивана Яковлевича Кондратца.

    Так было восстановлено доброе имя воина-героя. Справедливость восторжествовала.

    * * *

    Мероприятия партии и правительства по восстановлению ленинских норм партийной и государственной жизни создали благоприятные условия для осуществления правосудия в строгом соответствии с законом. Основное направление в работе военно-судебных органов было определено решениями XXII съезда партии и принятой им Программой КПСС, поставившей в качестве важнейшей задачи ликвидацию преступности в стране и причин, ее порождающих, а также решениями XXIII и XXIV съездов КПСС, указавших на необходимость строжайшего соблюдения социалистической законности в деятельности всех государственных органов.

    Большое значение в борьбе с преступностью и совершенствовании судебной деятельности имеет решение ЦК КПСС и Совета Министров СССР от 23 июля 1966 года о мерах по усилению борьбы с преступностью и Указ Президиума Верховного Совета СССР от 26 июля 1966 года ?Об усилении ответственности за хулиганство?.

    В соответствии с этими решениями партии и правительства Пленум Верховного суда СССР указал на необходимость всемерного усиления борьбы с преступностью и строгого соблюдения ленинского принципа неотвратимости наказания в отношении лиц, совершивших опасные преступления, и в то же время снова обратил внимание судей на недопустимость осуждения невиновных лиц.

    Военно-судебные органы проводят значительную работу по борьбе с преступностью, оказанию помощи командирам в укреплении воинской дисциплины и правопорядка.

    Настойчивая и целенаправленная деятельность командования и партийно-политических органов, а также органов военной юстиции, дала положительные результаты. Все больше и больше увеличивается количество частей и соединений, в которых вообще изжиты правонарушения, а отдельные случаи нарушения дисциплины рассматриваются как чрезвычайное происшествие.

    Необходимым условием успешной деятельности военных трибуналов и Военной коллегии является правильный подбор и расстановка кадров. Состав военных судей в подавляющем большинстве своем — опытные, знающие и любящие свое дело люди. Все без исключения судебные работники имеют высшее юридическое образование.

    В адрес многих трибунальцев можно сказать хорошие слова. В период моей работы председателем Военной коллегии на постах председателей военных трибуналов округов, флотов, групп войск работали, а некоторые работают и сейчас, генералы: П. И. Архипович, С. А. Астахов, А. А. Ананьев, А. В. Бочин, И. Г. Воробьев, В. С. Гогин, Н. Е. Горбачев, И. П. Дмитриев, Б. Д. Дюшков, Д. И. Жданов, П. Ф. Жуков, К. Г. Комнатный, В. Г. Кондратьев, Н. В. Кравченко, И. М. Мазуров, А. В. Москалев, Г. Г. Нафиков, Н. А. Ладик, Ю. А. Митюк, И. А. Зубов, Ф. Ф. Иваненко, Н. Ф. Санжаревский, Н. Н. Соколов, А. Д. Тарасов, Ф. Д. Титов, Н. К. Федоткин, Л. Г. Трунин, А. М. Худоренко; полковники юстиции: Ф. С. Долженко, В. И. Малыхин, А. М. Митюшин. Они отдавали работе все свои силы, опыт и знания, обучая и воспитывая идущую на смену молодежь.

    Прекрасно зарекомендовали себя как военные судьи активные участники Великой Отечественной войны Герои Советского Союза полковники юстиции И. М. Зинченко, А. И. Филиппов, Е. Б. Фрадков.

    Военная коллегия Верховного суда СССР — высший военно-судебный орган страны. По советским законам она рассматривает в качестве суда первой инстанции дела исключительной важности. В области судебного надзора ее задачи состоят в обеспечении правильного и единообразного применения военными трибуналами действующего законодательства, разрешении каждого конкретного дела в строгом соответствии с законом.

    Работа в Военной коллегии сложна, трудна и ответственна. Она требует большого внимания, выдержки, хладнокровия, мужества, твердости и в то же время гуманного отношения к людям.

    Несмотря на эти трудности, работа в коллегии меня увлекала. Вместе со мной трудился замечательный коллектив — наиболее опытные и квалифицированные судебные работники.

    Добрым словом хочется вспомнить работавших вместе со мной членов коллегии генералов Александра Александровича Долотцева, Бориса Степановича Цирлинского, Георгия Исидоровича Лысенко, заместителя председателя коллегии генерал-майора юстиции Дмитрия Павловича Терехова. Они прошли войну, длительное время работали в трибуналах, прекрасные юристы, болеющие всей душой за порученное дело.

    Состав инспекторов коллегии в большинстве своем — бывшие работники военных трибуналов, имеющие опыт в осуществлении правосудия. Среди них мне хочется назвать пользовавшихся большим уважением и авторитетом начальника одного из крупных отделов генерал-майора Н. М. Полякова, инспекторов полковников юстиции: Ю. Ф. Архангельского, В. Н. Богданова, М. Е. Карышева, И.3.Некрасова, В. А. Серова, В. И. Секачева, Н. Г. Смирнова, В. Е. Смольникова. Некоторые из них в последующие годы были выдвинуты на должности председателей военных трибуналов или же на другую руководящую работу в Управлении военных трибуналов Министерства юстиции СССР. Хорошо обеспечивали работу с кадрами начальник отдела полковник юстиции А. П. Сенин и его заместитель полковник юстиции В. Г. Козлов, старшие инспектора полковники юстиции А. И. Ершиков, А. В. Коваль. Четко работал наш секретариат во главе с полковником юстиции В. И. Чикиным и его заместителем полковником юстиции В. А. Зубковым.

    Коллегия всегда поддерживала тесную деловую связь с Главной военной прокуратурой и прежде всего с ее руководителем — старейшим работником органов прокуратуры генерал-полковником юстиции А. Г. Горным, а также с его заместителями — опытными юристами и прекрасными людьми генерал-лейтенантами юстиции Б. А. Викторовым, А. Н. Полевым и С. К. Занчевским, генерал-майором юстиции В. Г. Новиковым.

    Большую помощь работе Военной коллегии оказывали ученые-юристы столицы: члены-корреспонденты Академии наук СССР В. Н. Кудрявцев, М. С. Строгович, член-корреспондент Академии медицинских наук М. И. Авдеев, доктора юридических наук: В. П. Маслов, А. С. Кобликов, Н. И. Загородников и многие другие, выступавшие перед работниками Военной коллегии с лекциями и принимавшие участие в обсуждении сложных юридических проблем, возникавших в практической работе коллегии и военных трибуналов.

    В Верховном суде СССР я работал до октября 1971 года, а затем был утвержден начальником Управления военных трибуналов и членом коллегии Министерства юстиции СССР, вновь созданного в 1970 году.

    Таким образом, в моей службе получился своеобразный круг: в Москве начал работать в Главном управлении военных трибуналов и через 21 год вернулся в это управление, но с той лишь разницей, что тогда был майором юстиции и инспектором, а теперь генерал-лейтенантом юстиции и начальником управления.

    На этой должности в 1974 году я и закончил свою службу в рядах Советской Армии. С болью в сердце расставался с любимой работой, которой отдал 35 лет, с военными юристами, активными защитниками истины, законности, справедливости и высокой нравственности.

    А теперь снова хочу вернуться к рассказу о расследовании нескольких наиболее запомнившихся дел в годы моей работы в Комитете государственной безопасности.


Глава пятая.

    Пауэрс — воздушный шпион

    В теплый солнечный день 1 мая 1960 года, как и многие тысячи москвичей, мы с сыном были на Красной площади, любовались парадом войск, красочными колоннами демонстрантов. Всюду царило веселье, слышался звонкий смех, люди пели, плясали. Вокруг счастливые, улыбающиеся лица... К сожалению, до конца побыть на демонстрации на этот раз не пришлось. Сын устал, и мы ушли домой. Жена сообщила, что меня просил немедленно позвонить дежурный из Комитета государственной безопасности.

    Я набрал номер:

    — Председатель Комитета приказал вам немедленно прибыть к нему, — сказал дежурный. — Он находится у Мавзолея В. И. Ленина. Машина за вами послана.

    Вскоре я был снова на Красной площади. Разыскал председателя. Он сообщил, что в районе Свердловска сбит американский разведывательный самолет. Летчик выбросился с парашютом и задержан местными жителями. В 15 часов Ил-18 должен доставить его на Внуковский аэродром. Надо принять арестованного и приступить к расследованию.

    Придя в свой служебный кабинет, вызвал из дома следователя и сказал, что предстоит весьма серьезная и ответственная работа, надо приготовиться к допросу.

    К 15 часам я со своими сотрудниками прибыл на Внуковский аэродром. Приземлился самолет. А вскоре перед нами предстал нарушитель советского воздушного пространства — американский летчик Пауэрс. Одет он был в летный комбинезон, без шлемофона. Темно-каштановые волосы коротко подстрижены, лицо смуглое, из-под темных бровей воровато смотрели карие глаза. Пауэрс выглядел сильно утомленным.

    Майор Воронов, подразделение которого сбило самолет, в рапорте на имя командира войсковой части докладывал:

    ?Доношу, что Ваш приказ об уничтожении самолета — нарушителя Государственной границы Союза ССР, вторгшегося в пределы нашей Родины 1 мая 1960 года, выполнен в 8.53 — время московское.

    При входе самолета в зону огня на высоте свыше 20 тысяч метров был произведен пуск одной ракеты, разрывом которой цель была уничтожена. Поражение цели наблюдалось при помощи приборов. Через небольшой промежуток времени постами визуального наблюдения было зафиксировано падение обломков самолета и спуск с парашютом летчика, выбросившегося из разбитого самолета?.

    Самолет-нарушитель вторгся в воздушное пространство СССР в 5 часов 36 минут по московскому времени на высоте около 19 тысяч метров со стороны Афганистана в районе 20 километров юго-восточнее Кировабада и сбит в 8 часов 53 минуты на высоте около 20 тысяч метров, 32 километра восточнее города Свердловска.

    После того как Пауэрс приземлился с парашютом, он был задержан жителями деревни Поварня и села Косулино Асабиным, Суриным, Черемпсиным и другими.

    Вот что по этому поводу показал свидетель В.Сурин:

    ?Первого мая 1960 года, примерно около одиннадцати часов местного времени, находясь дома в своей квартире, я услышал сильный шум, подобный шуму реактивного самолета, но более резкий. Это меня заинтересовало, я выбежал на улицу, чтобы узнать, в чем дело, и услышал взрыв, а также увидел столб пыли. В это время высоко в небе я заметил клуб дыма и белое пятно, которое опускалось вниз. Я стал за ним наблюдать и, когда оно спустилось ниже, рассмотрел, что это опускается парашютист. Во время этого происшествия ко мне на легковой автомашине подъехал шофер Чужакин Леонид, с которым мы знакомы по работе. Когда он вышел из кабины, я ему показал на опускавшегося парашютиста, и мы стали вместе наблюдать, куда он приземлится. Через некоторое время стало видно, что он приземляется на берегу речки возле высоковольтной линии.

    Чужакин пригласил меня в машину, и мы с ним поехали к месту приземления парашютиста. Не доехав примерно метров 50, Чужакин машину остановил, и мы побежали к месту приземления парашютиста?.

    Другой свидетель — Л. А. Чужакин показал:

    ?Когда сняли с парашютиста шлемофон с каской, он что-то сказал на непонятном для нас языке. Мы спросили его, кто он такой, но он ничего не ответил. Тогда мы поняли, что он иностранец. Это насторожило нас, и тогда Черемисин изъял висевший у него на поясе в кожаной кобуре длинноствольный пистолет. Затем мы жестами показали ему, один ли он был. Он также жестами ответил, что был один. Видя, что парашютист иностранец, мы решили его задержать?.

    ?Во время приземления парашютист упал, — добавляет свидетель П. Е. Асабин. — Чтобы не тащило его парашют по земле, я придержал его и помог погасить парашют, поскольку с этим знаком, так как в прошлом служил в авиации. В это время сюда прибежали мои знакомые Черемисин Анатолий, Чужакин Леонид и Сурин Владимир и помогли парашютисту встать на ноги. Я помог ему снять парашют, Черемисин, Чужакин и Сурин сняли с него шлемофон с каской и перчатки?.

    ?Задержанного парашютиста я и Асабин, — уточняет четвертый свидетель — А. Ф. Черемисин, — взяли под руки и отвели к стоящей недалеко автомашине, на которой приехали Чужакин и Сурин. В момент посадки парашютиста в автомашину Асабин обнаружил у него и изъял финский нож?.

    Пауэрса доставили в контору Косулинского совхоза и передали оперативным работникам управления КГБ по Свердловской области. При личном обыске у Пауэрса чекисты изъяли советские деньги в сумме 7500 рублей, 48 золотых монет, двое наручных золотых часов, шесть золотых колец, компас, четыре двусторонние матерчатые карты СССР, продукты питания, флягу с водой, средства для разведения костров, белье, рыболовные принадлежности (крючки, лески и т.д.), различные химические препараты, медикаменты и другие вещи.

    В числе вещей, изъятых у Пауэрса при обыске, было обнаружено обращение на 13 языках (арабском, немецком, французском, чешском, словацком, английском, греческом, болгарском, русском, литовском, венгерском, турецком и румынском). В одном из них говорилось:

    ?Я американец и не говорю по-русски. Мне нужны пища, убежище и помощь. Я не сделаю вам вреда. У меня нет злых намерений против вашего народа. Если вы мне поможете, то вас вознаградят за это?.

    Это обращение было выдано Пауэрсу на тот случай, если ему придется приземлиться на территории других государств, а деньги и ценности, как показал позднее Пауэрс, он мог использовать для подкупа людей, которые смогли бы укрыть его от властей и от ответственности.

    Работники управления госбезопасности организовали прочесывание местности, чтобы задержать других парашютистов, если они были, обнаружить и собрать части и снаряжение самолета. К этой работе были привлечены воинские подразделения и местные жители.

    При осмотре остатков сбитого самолета, разбросанных на площади до 20 квадратных километров, были обнаружены бумажник с личными документами Пауэрса, иностранные деньги и различные фотографии. Кроме того, были найдены обрывки военной топографической карты на английском языке с разными пометками, несколько таблиц и другие печатные издания на английском языке, магнитофонные ленты, фотопленка и большое количество деталей различной аппаратуры, находившейся на самолете.

    На первом допросе Пауэрс сказал, что летел из Пакистана в Турцию, занимаясь исследованием верхних слоев атмосферы, и сбился с пути.

    Так учили Пауэрса объяснять нарушение чужого воздушного пространства на случай, если он попадет в руки властей. Но Пауэрс быстро понял, что слишком наивно так объяснять свое пребывание в Свердловске, находящемся на расстоянии более двух тысяч километров от места пересечения границы Советского Союза. Поэтому он признал, что в Советский Союз он направлен со специальным заданием.

    При вторичном обыске в кармане брюк Пауэрса работники госбезопасности обнаружили булавку, вложенную в металлический чехол. На вопрос, что это за булавка, Пауэрс ответил, что это обыкновенная булавка. Он солгал, надеясь, что булавку оставят при нем, но, когда понял, что ее намерены изъять, предупредил, чтобы с ней обращались осторожно. Оказалось, что булавка содержала в себе сильнодействующий яд.

    Американские организаторы полета шпионского самолета в случае неудачи имели намерение любыми путями замести следы преступления. Они вложили в самолет два взрывных устройства, чтобы взорвать машину и не оставить никаких вещественных доказательств, а если Пауэрсу удастся спастись, то, попав в руки советских органов, он должен воспользоваться булавкой, сделать себе укол. И тогда все будет шито-крыто. Его хозяева очень боялись, что он останется живым свидетелем их преступной авантюры, и ему вдалбливали мысль о том, что на допросах в советских органах госбезопасности он будет подвергнут мучениям, пыткам, побоям и т.д. Но как ни велик был страх, жажда жизни взяла свое.

    * * *

    На допросе 1 мая 1960 года, когда Пауэрс пришел в чувство и отдохнул, он вел себя настороженно, отвечал на вопросы неохотно, слишком лаконично и неубедительно, а на некоторые вопросы отвечать отказался вовсе. Но ?немые свидетели? — вещественные доказательства, изъятые у Пауэрса и найденные на месте происшествия, красноречиво говорили о том, что он вторгся в воздушное пространство СССР с шпионскими целями. Поэтому мы возбудили против Пауэрса уголовное дело и избрали мерой пресечения содержание под стражей, санкционированное прокурором.

    Следствие по делу Пауэрса потребовало столько работы, что одному Алексею Ивановичу, старшему следователю по особо важным делам, трудно было управиться. Пришлось подключить к расследованию дела еще четырех следователей. Помимо допросов обвиняемого и свидетелей нужно было составить опись и сфотографировать вещественные доказательства, провести ряд экспертиз и многое другое.

    Расследование осложнялось еще и тем, что Пауэрс не знал русского языка и все допросы производились через переводчика. Протоколы допросов и все другие документы составлялись как на русском, так и на английском языке.

    В ходе следствия мы убедились, что Пауэрс являлся опытным, хорошо обученным разведчиком. Он прекрасно понимал, что не он, а следователь обязан доказать его вину. Находясь под влиянием американской пропаганды и наставлений начальников о поведении в советских следственных органах, Пауэрс на первых допросах вел себя исключительно осторожно, каждый ответ на поставленный вопрос тщательно обдумывал, но некоторые его ответы были наивны и неправдоподобны.

    Например, на вопрос: ?Зачем вам был нужен бесшумный пистолет?? Пауэрс ответил: ?Этот пистолет предназначался для охоты на зайцев и птицу. Я снабжен им для того, чтобы при вынужденной посадке или аварии охотиться для получения провианта, не привлекая внимания?.

    Пауэрс ожидал, что к нему будут применяться физические меры воздействия. Но проходили дни и недели, а отношение к нему следователей не изменилось. Они были корректны, вежливы. Чтобы рассеять всю ложь о советских органах госбезопасности, Пауэрсу в первые же дни пребывания в Москве было заявлено, что никто и никогда к нему пыток применять не будет и даже пальцем его не тронет, что это категорически запрещено советским законом. Все расследование дела по обвинению Пауэрса, как положено, велось при строжайшем соблюдении норм уголовно-процессуального законодательства.

    На шестой день с момента возбуждения уголовного дела Пауэрсу было предъявлено обвинение в шпионаже. Как и все другие документы следствия, постановление о привлечении его в качестве обвиняемого было составлено на русском языке и переведено на английский язык. Затем Пауэрс был допрошен уже в качестве обвиняемого. Вот что он показал на этом допросе.

    ?ВОПРОС. Признаете ли вы себя виновным в предъявленном вам обвинении?

    ОТВЕТ. Признаю себя виновным в том, что летел над советской территорией и над заданными мне пунктами по маршруту полета включал и выключал соответствующие рычаги специальной аппаратуры, установленной на борту моего самолета. Как я считаю, это делалось для того, чтобы получить разведывательные сведения о Советском Союзе.

    ВОПРОС. Расскажите более подробно, в чем вы признаете себя виновным.

    ОТВЕТ. В соответствии с заключенным мною с Центральным разведывательным управлением США контрактом я являлся летчиком специального авиационного подразделения США, занимающегося сбором сведений о действующих на территории Советского Союза радиостанциях и радиолокационных установках, а также, как я предполагаю, и о местах расположения ракет.

    Наше авиационное подразделение постоянно дислоцируется на совместной американо-турецкой базе Инджирлик близ города Адан. В этом подразделении я проходил службу с августа 1956 года и ежегодно по нескольку раз летал на специальном высотном самолете У-2 вдоль границ Советского Союза с Турцией, Ираном и Афганистаном. Кроме того, в 1958–1957 годах я совершил три или четыре полета над Черным морем.

    Во время этих полетов, как над сушей, так и над морем, находившаяся на борту моего самолета специальная аппаратура фиксировала сигналы советских радиостанций и радиолокационных установок.

    Перед такими полетами нас инструктировали и давали указания, где, над какими пунктами включать и выключать соответствующую аппаратуру. Через несколько месяцев после моего прибытия, в августе 1956 года, и Турцию мне стало известно, что мне придется выполнять задание и совершать полеты над советской территорией?.

    Таковы признания шпиона. Из них видно, что на протяжении четырех лет Пауэрса готовили к выполнению главной задачи — совершить над территорией Советской страны разведывательный полет и собрать для американской военщины шпионские сведения об аэродромах, ракетных площадках, зенитной артиллерии и других оборонных объектах нашего государства.

    Но не вышло. ?Черный самолет?, как называли самолет ?Локхид У-2? в Турции, Пакистане и Японии, был сбит первой же ракетой.

    Первые два дня правительство Соединенных Штатов молчало. Видимо, надеялось, что Пауэрс вот-вот объявится. Но и Правительство СССР не торопилось с сообщением о сбитом самолете. Наконец 3 мая американцы сделали сообщение о том, что 1 мая пропал без вести управляемый гражданским американским пилотом невооруженный самолет Национального управления Соединенных Штатов по аэронавтике и изучению космического пространства. Самолет предназначался для метеорологических исследований и базировался в Адане (Турция). Имя и фамилия американского гражданского пилота продавшего без вести самолета — Френсис Гарри Пауэрс; он родился 17 августа 1929 года.

    Давая такое сообщение, американское правительство, видимо, рассчитывало, что летчика нет в живых, а самолет взорван и, таким образом, нет никаких доказательств, что это был продуманный и заранее подготовленный шпионский полет.

    Но вот 5 мая с трибуны сессии Верховного Совета СССР Советское правительство заявило, что 1 мая в 5 часов 36 минут по московскому времени американский самолет нарушил нашу границу и углубился на территорию Советской страны. Об этом агрессивном акте Министр обороны немедленно доложил правительству, и по его распоряжению самолет-нарушитель был сбит советскими ракетчиками.

    Надеясь, что доказательств шпионажа все-таки нет, представитель государственного департамента США в тот же день признал, что факт нарушения границы СССР американским самолетом ?вполне возможен?, но имеет случайный, непредумышленный характер. По заявлению государственного департамента, самолет типа ?Локхид У-2? 1 мая якобы производил исследование погоды, ?брал пробы воздуха? в верхних слоях атмосферы в районе советско-турецкой границы и из-за неисправности кислородного питания пилот сбился с курса. Далее в этом заявлении государственного департамента указывалось, что, возможно, пилот потерял сознание и самолет, управляемый автопилотом, залетел на территорию Советского Союза. Эта легенда в тот же день была повторена в заявлении Национального управления США по аэронавтике и исследованию космического пространства, в ведении которого якобы находился указанный самолет, использовавшийся для ?изучения атмосферных условий и порывов ветра на больших высотах?. По сообщению Национального управления по аэронавтике и исследованию космического пространства были будто бы организованы поиски пропавшего самолета в районе озера Ван (Турция). Та же версия была изложена и в ноте посольства США в Москве, врученной Министерству иностранных дел СССР 6 мая.

    Велико должно было быть разочарование ЦРУ, когда 7 мая Советское правительство сообщило о том, что летчик сбитого самолета ?Локхид У-2? Френсис Пауэрс жив, здоров и признал шпионский характер своего полета.

    После этого государственный департамент вынужден был заявить, что полет самолета ?Локхид У-2? носил разведывательный характер, оговорив, однако, что вашингтонские власти разрешения на такой полет не давали. Однако уже 9 мая государственный секретарь Гертер сообщил, что в соответствии с законом 1947 года о национальной безопасности президент Эйзенхауэр ввел в действие директивы о разведывательной деятельности против Советского Союза. Программы, разработанные на основе этих директив, предусматривали подобные полеты разведывательных самолетов. То же подтвердило правительство США в ноте Советскому правительству от 12 мая 1960 года.

    Эти заявления государственного секретаря и других официальных лиц явились подтверждением проводимой Соединенными Штатами Америки в течение ряда лет враждебной деятельности по отношению к Советскому Союзу, выражавшейся в неоднократных вторжениях американских самолетов в воздушное пространство СССР с разведывательными целями.

    11 мая в Москве Министерство иностранных дел СССР устроило пресс-конференцию, в которой приняли участие около 500 советских и иностранных журналистов и выставку остатков шпионского самолета, аппаратуры и снаряжения, проводившуюся в шахматном павильоне парка культуры и отдыха имени А. М. Горького. Представители дипломатического корпуса в Москве и журналисты убедились в том, что полет самолета ?Локхид У-2? был совершен в шпионских целях и явился одной из причин срыва намеченного на 16 мая совещания глав правительств СССР, США, Англии и Франции, где предполагалось рассмотреть важнейшие вопросы мирного сосуществования государств.

    Даже отнюдь не сочувствующие нашей стране, но трезво мыслящие политические и общественные деятели выступили с осуждением провокационной, агрессивной политики США, чреватой опасными и далеко идущими последствиями.

    Вот что по этому поводу говорили сами америкапцы.

    Сенатор М.Мэнсфилд заявил, что ?неблагоприятные отклики во всем мире на внешнюю политику Соединенных Штатов только что начали поступать, но они послышатся громко и зловеще повсюду, от Норвегии до Японии. Кроме того, этот инцидент или любой другой, ему подобный, вполне мог бы, по несчастной случайности, вызвать пожар ядерного конфликта, которого мы стремимся избегать дорогой ценой и с помощью жертв?.

    Сенатор У.Робертсон признал, что Соединенные Штаты совершили трагическую ошибку, допустив нарушение границ Советского Союза. Член палаты представителей Б.Джонсон заявил, что, к сожалению, имеются официальные лица, которые в час, предшествующий международному совещанию глав правительств, пытаются оправдать и простить провокационные акты, угрожающие безопасности сотен миллионов людей во всем мире.

    ?Военные власти США, — сказал сенатор Р.Рассел, — проявили почти невероятную глупость, послав шпионский самолет в полет над русской территорией чуть ли не накануне совещания в верхах. Ни один человек в здравом уме не усомнится, что мы пытались узнать расположение их военных баз?.

    Председатель Объединенного профсоюза рабочих автопромышленности Уолтер Рейтер сказал: ?Ничто не может быть более трагичным, чем инцидент с самолетом накануне совещания в верхах. Если мы будем продолжать делать такие ошибки, мы попадем в беду, в серьезную беду?.

    Член палаты представителей Портер высказывался за то, чтобы Соединенные Штаты занялись ?исправлением провала совещания на высшем уровне?. ?Нет никакого сомнения в том, — заявил Портер, — что полеты американских шпионских самолетов представляли собой нарушение международного права?. Портер считал, что Соединенные Штаты должны публично выразить сожаление в связи с ошибками, допущенными людьми на высоких постах, и что подчиненные президента, ?которые не предвидели последствий этого полета или которые добивались таких последствий, должны быть публично названы и наказаны?.

    Во многих странах американские империалисты создали военные базы. Военщина США проводит агрессивные акции, делая эти страны соучастниками своих преступлений. В связи со шпионским полетом Пауэрса Советское правительство заявило протест правительствам Турции и Пакистана, с территорий которых было совершено провокационное вторжение американского самолета в советское воздушное пространство, а также правительству Норвегии, предоставлявшему иностранным военным самолетам возможность использовать норвежскую землю для подготовки провокационных полетов в пределы Советского Союза.

    Правительства этих стран признали правильность протеста Советского Союза, заявив в свою очередь протесты правительству США по поводу незаконного использования их территорий для агрессивных действий против нашего государства.

    Афганистан, суверенитет которого был нарушен самолетом Пауэрса, также заявил протест правительству США.

    На многолюдных митингах и собраниях, прошедших по всей нашей стране после провала шпионского полета Пауэрса, советская общественность заклеймила позором агрессивные действия империалистов, направленные на обострение международной обстановки. Советские люди единодушно заявили о своей поддержке внешней политики Советского правительства, решительно отстаивающего дело всеобщего мира и международной безопасности.

    * * *

    Неоднократные беседы с Пауэрсом дали нам возможность составить себе представление об этом человеке и ответить на вопрос: как и почему он стал шпионом?

    По мере общения следователей с Пауэрсом он все больше проникался к ним доверием, меньше нервничал, более трезво оценивал сложившуюся обстановку. У него было достаточно времени для того, чтобы оглянуться на пройденный жизненный путь. Теперь он более охотно рассказывал о себе, о своей службе в армии и о том, как стал агентом Центрального разведывательного управления.

    Пауэрс родился в небольшом американском городе Бурдайне, штат Кентукки. Его отец был владельцем небольшой сапожной мастерской на окраине города Паунд в штате Виргиния. Мать помогала отцу и занималась домашним хозяйством. У Френсиса было пять сестер.

    В 1946 году после четырехлетнего обучения в школе Пауэрс поступил в колледж Милиган. ?Мой отец хотел, — рассказывал Пауэрс, — чтобы я стал врачом, поэтому основные предметы, которые я там изучал, были биология и химия?. Чтобы стать врачом, надо было еще четыре года учиться в высшем медицинском учебном заведении, но это требовало значительных средств. И Пауэрс поступил работать в плавательный бассейн спасателем. Найти же более подходящую работу в условиях массовой безработицы было не так-то просто. В октябре 1950 года Пауэрс добровольно пошел служить в военно-воздушные силы США.

    После окончания летной школы на базе Гринвел (штат Миссисипи) в декабре 1952 года Пауэрс получил первое офицерское звание — ?второй лейтенант? и звание пилота. Затем его обучали пилотированию истребителей, стрельбе и бомбометанию.

    После четырехмесячного обучения Пауэрс был направлен на военно-воздушную базу Терпер в штате Джорджия, в 468-ю эскадрилью стратегических истребителей, где он и служил до мая 1956 года.

    В апреле 1955 года Пауэрс женился на Барбаре Гей Мор, работавшей в то время секретарем-стенографисткой на базе морской пехоты.

    Пауэрс нам рассказал, что в политической жизни он никогда никакого участия не принимал, ни в каких партиях не состоял, но ?если бы я голосовал, — говорил он, — то голосовал бы за республиканскую партию, и то просто потому, что мои родители поддерживали республиканцев?.

    На вопрос, какая разница между республиканской и демократической партиями США, Пауэрс ответил: ?Я, например, не вижу разницы между ними. Трумэна я не люблю, хотя я не знаю почему, просто я никогда не любил его и сейчас не люблю. По-моему, он очень много болтает?. Политической литературой он интересовался мало. ?Но более или менее я стал интересоваться политической жизнью и международными событиями, — сказал Пауэрс, — только в последние два-три года. Я стал регулярно читать журналы ?Ньюсуик? и ?Тайм?.

    Пауэрс утверждал, что он любил художественную литературу и много читал. Но, как выяснилось, произведений русских классиков Льва Толстого, Гоголя, Чехова, Горького он вовсе не читал. С творчеством Шекспира и Диккенса знаком лишь по школе. Современных советских писателей он вообще никого не знал. Из американских классиков имел поверхностное представление только о Джеке Лондоне и Марке Твене.

    О Советском Союзе Пауэрс имел самое смутное представление. Он показал: ?Я очень мало знал о Советском Союзе, только то, что писали в газетах. Судя по тем научным достижениям, которые вы имеете, я считал народ Советского Союза довольно толковым. В школе, когда нам рассказывали о России, говорили, что там все люди с бородами. В кинофильмах о России, которые я видел, тоже все люди были с бородами, поэтому у меня было представление, что у вас все люди носят бороды?.

    Американская пропаганда в целях оправдания своих агрессивных планов и гонки вооружения постоянно твердит населению, что Россия рано или поздно нападет на их страну, поэтому США должны быть готовы к отражению этого нападения. ?Как я слышал, — говорил Пауэрс, — в самом учении Ленина и Маркса сказано, что коммунизм в случае необходимости будет насаждаться силой?.

    Пауэрс мечтал купить дом и иметь собственную станцию для обслуживания и заправки автомашин. Но тех денег, которые ему платили (700 долларов в месяц), было недостаточно для этого. Где же их взять?

    И вот случай подвернулся.

    ?Насколько я помню, — рассказывает Пауэрс, — в апреле 1956 года на доске объявлений появилась моя фамилия с приказанием явиться к майору, не помню его фамилии, который служил в штабе базы. В указанное время я прибыл к майору. У него я застал еще шесть или восемь человек. Майор сообщил всем нам, что определенные люди в городе хотели бы поговорить с нами относительно будущей работы. Он не сообщил никаких подробностей о работе, но настолько разжег мое любопытство, что я согласился встретиться с этими людьми.

    Встреча была назначена не то на следующий день, не то через день. Уже смеркалось, когда, закончив работу и пообедав дома, я прибыл в назначенное место встречи. Там находились трое гражданских и один авиационный полковник. Мы представились и, кажется, вместе выпили по стакану пива или чего-то еще. По-моему, я дал подписку о неразглашении содержания нашей беседы, и в ней была ссылка на закон, по которому я был бы привлечен к ответственности в случае нарушения данного обязательства.

    Они предложили мне работу летчика, но с условием, что я оставлю военную службу. Они сообщили мне, что это более нужная для моей страны работа, чем служба летчика в ВВС. Мне было сказано, что я буду получать больше того, что мне платили в то время. Мне придется пройти подготовку в течение нескольких месяцев в Штатах, а затем 18 месяцев проработать за границей без семьи.

    Эти люди не требовали от меня немедленного ответа и рекомендовали обдумать предложение. Мне было также сказано, что о двух моментах я могу сообщить жене, а именно, что мне предлагают более высокое денежное содержание и что нам придется жить в разлуке два года. Затем они назначили мне время на следующий день, для того чтобы я мог дать им ответ и чтобы в случае моего согласия сообщить мне дополнительные сведения.

    Возвратившись домой, я обсудил сделанное мне предложение с женой. К тому времени нам не удалось скопить денег, хотя мы оба работали, поэтому мы решили, что если мне понравится работа, о которой мне расскажут на следующей встрече, то я дам свое согласие. Жена в этом случае переедет к своей матери и будет там работать. Это, может быть, даст нам возможность скопить немного денег и в зависимости от того, сколько я буду получать, купить в рассрочку дом.

    Я прибыл на следующую встречу, и, насколько я помню, при этом присутствовали те же самые лица, за исключением одного гражданского, которого не было видно среди присутствующих.

    Во время встречи, после того как я заявил, что меня заинтересовало предложение, они сообщили, что мне придется пройти медицинскую комиссию и подогнать по своему росту специальный летный костюм для полетов на больших высотах. Полеты будут происходить на значительно больших высотах, чем те полеты, которые мне когда-либо приходилось совершать. В то время они не назвали тип самолета, но мне было сказано, что это высококлассный и, видимо, весьма надежный самолет. Мне сообщили, что в основном моя работа будет заключаться в том, чтобы летать на самолете вдоль границ СССР с целью сбора информации по радиолокационным установкам и радиостанциям, а также другой информации. Мне сообщили также, что в будущем году, может быть, мне будут поручаться и другие задания при условии, что все будет идти хорошо. Мне было сказано, что я буду получать 1500 долларов в месяц, пока прохожу подготовку в Штатах. После отъезда за границу мне будут начислять дополнительно 1000 долларов в месяц, которые я смогу получить после окончания контракта и при условии его успешного выполнения. Насколько я помню, это все, что было мне сказано, если не считать того, что я принял предложенные мне условия, а также дал подписку о неразглашении сообщенных мне сведений. Я был поставлен в известность о том, что позже свяжутся со мной. Приблизительно через две недели меня вызвали к тому же майору, о котором я уже говорил. Когда я прибыл к майору, он сообщил, что мне и еще трем или четырем летчикам приказано отправиться на следующий день на авиабазу Оффит, вручил нам проездные документы, а также билеты на самолет коммерческой авиации. Он сообщил нам также, что нам нет необходимости являться на авиабазу, а по прибытии на гражданский аэродром следует позвонить по телефону и нас встретит г-н Коллинс, один из тех лиц, которые беседовали с нами. Нам было приказано одеться в штатское.

    Мы сделали все в соответствии с указаниями и были встречены Коллинсом. У него также были билеты для нас на самолет коммерческой авиалинии для полета до Альбукерка в штате Нью-Максик, и приблизительно через час мы вылетели. Когда мы прибыли в Альбукерк, уже было темно. Коллинс позвонил по телефону, нанял такси и доставил нас в гостиницу для автомобилистов, где мы находились около недели. За это время мы прошли медицинскую комиссию под вымышленными фамилиями. Я назвался Френсисом Гарри Палмером. Нам было сказано, что это делается для того, чтобы медицинский персонал не знал наших фамилий и не мог их вспомнить на тот случай, если в будущем что-либо произойдет и наши фамилии будут опубликованы.

    После медицинской комиссии, если только я помню точно, мы вылетели в Вучестер в штате Массачусетс для подгонки летных костюмов. Мы остановились в гостинице и отправились на заводик, который, казалось, не подходил для нашей цели по своим небольшим размерам. По-моему, мы находились там два или три дня, а затем направились в Вашингтон и остановились там в одной из гостиниц. После этого г-н Коллинс сообщил нам результаты прохождения медицинской комиссии. Насколько мне помнится, один из летчиков был забракован медицинской комиссией и сразу же уехал. Остальные успешно прошли медицинскую комиссию. В Вашингтоне нам показали фотографии самолета и сообщили некоторые его летно-технические характеристики. После этого нам было приказано возвратиться на свою базу.

    Затем мы получили свои полетные костюмы и были направлены на базу ВВС Райт Петтерсон для прохождения испытаний в полетных костюмах в барокамере. Пройдя испытания, мы были возвращены на базу ВВС Тернер и нам было предложено подать рапорт об увольнении из ВВС.

    Мне потребовалось всего несколько дней, для того чтобы оформить увольнение и уладить все личные дела.

    После этого я возвратился в Вашингтон и подписал контракт с Центральным разведывательным управлением?.

    Заключив секретный контракт с ЦРУ США, возглавлявшимся в то время Алленом Даллесом, Пауэрс дал подписку о сохранении в тайне содержания контракта. За нарушение подписки и разглашение данных о деятельности американской разведки он мог быть подвергнут уголовному наказанию в виде десяти лет тюремного заключения или штрафу в сумме десяти тысяч долларов либо тому и другому одновременно. Действительно, в главе 37 ?Шпионаж и цензура? Свода законов США имеется параграф 793, который устанавливает такого рода наказание за указанные действия.

    Разумеется, Пауэрс соблюдал условия контракта. Деньги, которые ему обещали платить за шпионаж, соблазнили. Перспектива купить дом и иметь собственную станцию обслуживания и заправки автомашин становилась реальной.

    По всем данным вполне устраивал хозяев и Пауэрс. Он молод, доктор Уолтер Райн в справке от восьмого мая 1956 года засвидетельствовал, что Пауэрс отвечает физическим требованиям инструкции гражданской авиации, он умеет водить самолет по приборам, управляет автомобилем.

    Благонадежность летчика не вызывала сомнений.

    Итак, деньги, доллар, всепоглощающая страсть к наживе любыми путями — вот что руководило Пауэрсом, человеком ?свободного мира?, вот что сделало его шпионом.

    Невольно на память приходят слова великого Энгельса, который в свое время отмечал, что буржуазия не знает иного блаженства, кроме быстрого обогащения, не знает иных страданий, кроме денежных потерь, при такой алчности, при такой жадности к деньгам ни одно движение души человеческой не может оставаться незапятнанным.

    ?Деньги — это бездонное море, в котором тонут честь и правда?, — гласит американская поговорка. Одной из многочисленных жертв этого бездонного моря стал обыкновенный американский парень Френсис Пауэрс.

    * * *

    Добившись от Пауэрса согласия на сотрудничество, Центральное разведывательное управление направило его для прохождения специальной подготовки на аэродром, расположенный в пустыне штата Невада.

    На этом аэродроме, являвшемся одновременно частью атомного полигона, он в течение двух с половиной месяцев изучал высотный самолет типа ?Локхид У-2? и осваивал управление оборудованием, предназначенным для перехвата радиосигналов и сигналов радиолокационных станций. На самолетах этого типа Пауэрс совершал тренировочные полеты на большой высоте и на большие расстояния над Калифорнией, Техасом и северной частью США.

    После завершения обучения пилотированию самолета ?Локхид У-2? Пауэрс под вымышленной фамилией Палмер был направлен в Турцию на военную базу Инджирлик, расположенную вблизи города Адан.

    База Инджирлик была расположена недалеко от границ Советского Союза и отделена от них горными хребтами Тавр.

    На этой военно-воздушной базе американцы и разместили шпионское подразделение, скрыв его под ничего не говорящим условным наименованием ?10–10?, окружив с целью маскировки другими подразделениями. С той же целью его формально подчинили Национальному управлению по аэронавтике и исследованию космического пространства (НАСА).

    На одном из допросов мы спросили Пауэрса:

    — Уточните, пожалуйста, что же это за подразделение.

    Пауэрс на это ответил:

    — Оно было создано как подразделение, занимающееся изучением погоды.

    — А на самом деле чем оно занимается?

    — Сбором военной информации. Основная задача этого подразделения состоит в том, чтобы фиксировать действия радиостанций и мест расположения площадок для ракет.

    О том, кем создано это подразделение, Пауэрс показал: ?Я могу сказать, что подразделение ?10–10? было создано совместно ЦРУ и ВВС. Я не знаю, когда и где это произошло, мне только известно, что личный состав, вместе с которым я проходил подготовку, стал именоваться подразделением ?10–10? после того, как мы прибыли в Турцию?.

    При подразделении ?10–10? существовала секция, оборудованная специальной аппаратурой, предназначенной для обработки фотографических и других материалов. Деятельность каждого лица, находящегося на службе в подразделении ?10–10?, была строго засекречена. Территория подразделения была огорожена высоким забором с колючей проволокой наверху. Подразделение охранялось отделением безопасности, люди которого одевались в штатское платье.

    По заданию командования Пауэрс на самолете ?Локхид У-2? систематически совершал разведывательные полеты вдоль границ Советского Союза. Об этом Пауэрс рассказывает так:

    ?Мы поднимались с аэродрома Инджирлик и летели на восток до города Ван, расположенного на берегу одноименного озера. После этого брали курс на столицу Ирана — Тегеран и после пролета над Тегераном летели в восточном направлении южнее Каспийского моря. Затем я обычно пролетал южнее города Мешхед, пересекал ирано-афганскую границу и далее летел вдоль афгано-советской границы. Недалеко от восточной границы Пакистана делался поворот, и по тому же маршруту мы возвращались на аэродром Инджирлик. Позднее стали делать поворот раньше, после углубления на территорию Афганистана примерно на двести миль. Подавляющее большинство полетов производилось в ночное время.

    Эти разведывательные полеты велись по специальной программе. И разумеется, что в планировании их участвовали Центральное разведывательное управление и Пентагон. Это вынуждены были признать и многие американские деятели. 30 мая 1960 года газета ?Нью-Йорк таймс? писала: ?Программа разведывательных полетов У-2 осуществлялась под руководством и контролем ЦРУ. Каждый полет У-2 намечался в Вашингтоне. В Вашингтоне главным руководителем и организатором программы являлся г-н Даллес. Его управлению была придана группа технических специалистов ВВС, и между ними и ВВС осуществлялась тесная связь. Летчики, летавшие над Советским Союзом, которые поочередно осуществляли эти полеты, были гражданскими лицами, хотя большинство их в прошлом были военнослужащие ВВС. Вспомогательный персонал в основном набирался из военно-воздушных сил?.

    Разведывательные полеты вдоль границы Советского Союза не могли удовлетворить аппетиты ЦРУ.

    Для ведения разведывательных полетов на большой высоте фирмой ?Локхид У-2? был изготовлен реактивный самолет, способный подниматься на 20–21 тысячу метров. Американцы считали, что у Советского Союза нет необходимых средств, с помощью которых можно бы было сбить самолет на такой большой высоте.

    Вторжение в воздушное пространство СССР 1 мая 1960 года планировалось длительное время и готовилось самым тщательным образом. Об этом до поры до времени не знал и Пауэрс. Но то, что командование подразделения ?10–10? готовило для этого именно Пауэрса, сомнений никаких не вызывает. Ведь не случайно Пауэрс был предварительно ознакомлен с аэродромом в Пакистане и с военно-воздушной базой в Норвегии.

    В августе 1958 года он перегонял из Турции в Норвегию на аэродром Будё самолет У-2 через Пакистан и ФРГ. На аэродроме же в Пешеваре (Пакистан) Пауэрс был дважды.

    В мае 1958 года срок контракта с ЦРУ у Пауэрса истек, но был продлен на два года, а с января 1960 года еще на два года. Пауэрс утверждал, что этот контракт был последним и продлевать его вновь он не имел намерения.

    О преднамеренности полета, о его тщательной подготовке свидетельствует многочисленная техническая аппаратура. Организаторы полета У-2 предусмотрели все до мельчайших деталей, от астрономического блока, предназначенного для определения координат местонахождения самолета, до рыболовных крючков и ценностей на случай приземления шпиона на территории Советского Союза.

    На самолете был установлен магнитофон с запасом пленки на восемь часов непрерывной работы. В магнитофоне имелось специальное устройство, предназначенное для уничтожения его в особых условиях. В своем заключении эксперты указывают, что этот магнитофон является частью аппаратуры радиотехнической разведки, имевшейся на самолете ?Локхид У-2? и предназначенной для обнаружения радиоизлучений. На магнитофонной лепте во время полета над территорией СССР Пауэрсом были записаны сигналы наземных радиолокационных станций обеспечения противовоздушной обороны Советского Союза.

    На самолете был специальный разведывательный аэрофотоаппарат. Пролетая над советской территорией на высоте около 21 тысячи метров, Пауэрс произвел фотографирование на участке от советско-афганской границы до Свердловска, общий же запас пленки позволял сфотографировать маршрут длиной 3500 километров, то есть обширные районы Советского Союза.

    Аэрофотоснимки, сделанные Пауэрсом, содержали разведывательную информацию относительно промышленных и военных объектов и могли быть использованы для составления и исправления топографических карт. На этих снимках были отчетливо видны линии железных и шоссейных дорог, аэродромы и самолеты на них, различные промышленные сооружения и т.д.

    Эти вещественные доказательства шпионского характера полета не должны были попасть в руки советских властей. Поэтому около кабины летчика был установлен блок подрыва самолета, предназначенный для ликвидации самолета в воздухе или на земле. Этот блок имел дистанционное управление, и разрушительная сила взрывчатого вещества обеспечивала полное уничтожение самолета, приборов и оборудования. Командир подразделения ?10–10? полковник Шелтон напомнил перед вылетом Пауэрсу, что в случае вынужденной посадки или оставления самолета он должен уничтожить оборудование путем нажатия двух рычагов.

    Шпионское снаряжение Пауэрса состояло также из ампул для поджигания легковоспламеняющихся материалов, дымовых сигналов, карты масштаба 2000000 с нанесенным красным карандашом маршрутом полета от государственной границы Афганистана с СССР до аэродрома Будё в Норвегии, навигационная карта для полетов реактивной авиации масштаба 2000000 также с обозначенным маршрутом от Пешевара до Будё. На этой карте проложен маршрут — 6000 километров, из которых 4700 — над территорией СССР. Во время полета от границы Афганистана до Свердловска Пауэрс делал на карте отметки о состоянии погоды, времени пролета ориентиров, а также о месте нахождения аэродромов, бензоскладов, нефтехранилищ и промышленных объектов.

    На вопрос, знал ли он о предстоящем полете над территорией Советского Союза, Пауэрс ответил так: ?Хотя официально нам не говорили, но в августе 1959 года мне стало ясно, что полеты над территорией Советского Союза мы будем совершать. Я сделал это заключение из того, что в то время к нам поступила новая модель самолета У-2, которая обладала большим потолком. Если максимальный потолок действия самолета был ранее от 60 до 67 тысяч футов, то новая модель У-2 имела потолок от 66 до 69 тысяч футов?.

    Как показал Пауэрс, полет самолета был запланирован на 1 мая 1960 года с аэродрома Пешевар, на который он прибыл 28 апреля вместе с командиром подразделения ?10–10? и еще примерно с двадцатью пилотами и лицами обслуживающего персонала. В обязанности последних входило техническое оснащение самолета и его подготовка к полету.

    О целях своего шпионского полета Пауэрс на следствии показал:

    ?О цели своего полета я знаю следующее. Я должен был вылететь с аэродрома Пешевар в Пакистане, пересечь государственную границу и лететь над советской территорией в Норвегию (аэродром Будё). Я должен был пролететь над определенными пунктами СССР, из которых я помню Мурманск и Архангельск. Во время полета над советской территорией я должен был включать и выключать аппаратуру над определенными пунктами, которые были показаны на карте. Я считаю, что мой полет над советской территорией предназначался для сбора сведений о советских управляемых снарядах и радиолокационных станциях?.

    Итак, сознавая, что совершает преступление, Пауэрс во время полета с точностью выполнял наставления: нажимал на рычаги аппаратуры, записывал сигналы советских радиолокационных станций, фотографировал. Сначала он летел на высоте 68 тысяч футов, но по мере продвижения вперед и по мере выгорания бензина он набирал предельную высоту, считая, что это будет безопаснее. Успокаивала и другая мысль. Летит он в день, когда все советские люди празднуют. Они сейчас не так бдительны. Но воздушный шпион глубоко ошибался. Стоило Пауэрсу нарушить советскую границу, как он сразу был взят под неослабное наблюдение воинов частей ПВО СССР. Зоркие и чуткие приборы следили за полетом Пауэрса. Было ясно, что самолет принадлежит иностранному государству и что он летит с разведывательными целями. И вот команда: сбить нарушителя. Как показывает Пауэрс, он сначала не мог определить, что же случилось.

    ?Неожиданно я услышал глухой взрыв и увидел оранжевое сияние. Самолет вдруг накренился, и, как мне кажется, у него отломались крылья и хвостовое оперение. Возможно, что прямого попадания в самолет не было, а взрыв произошел где-то вблизи самолета и взрывная полна или осколки ударили самолет... Это произошло на высоте приблизительно 67 тысяч футов... Меня сбили примерно в 25–30 милях южнее или юго-восточнее города Свердловск. В этот момент я летел довольно точно по курсу... При падении самолета меня прижало к приборному щитку, и поэтому я не смог воспользоваться катапультирующим устройством. Я поднял над головой фонарь кабины, отстегнул пристяжные ремни и выкарабкался из самолета через верх. Парашют открылся автоматически?.

    * * *

    Ровно пять недель мы вели следствие по делу Пауэрса. И вот у меня на столе лежат восемь томов протоколов, заключении экспертов, постановлении и других материалов на русском и английском языках.

    — Ну как, Алексей Иванович, устали? — спросил я следователя.

    — Да, немножко. Я никак не думал, что будет столько работы, ведь всего лишь один обвиняемый.

    — Не совсем так, Алексей Иванович, вместе с Пауэрсом мы сажаем на скамью подсудимых и тех, кто в США является вдохновителем и организатором шпионского полета.

    — Да, это верно. Пауэрс — простой исполнитель, соблазненный деньгами.

    За время следствия умонастроение Пауэрса заметно изменилось. На многие вещи он стал смотреть иными глазами. Однажды сказал переводчику, что многое передумал и перечувствовал и у него в корне изменилось представление о русских.

    — Если все русские такие, как мои следователи, — сказал он, — то это очень хорошие люди.

    Самочувствие его улучшилось. Он много читал. Вскоре ему разрешили переписку с родными.

    В парке культуры и отдыха имени А. М. Горького была устроена выставка вещественных доказательств, там демонстрировались выдержки из протокола допроса, на котором Пауэрс признал себя виновным в шпионаже. Своими показаниями он разоблачил организаторов шпионажа и вдохновителей ?холодной войны?. Его хозяева, должно быть, очень жалели, что воздушный шпион не воспользовался отравленной булавкой. А ведь впереди еще судебный процесс!

    Обвинительное заключение по делу Пауэрса было утверждено Генеральным Прокурором СССР действительным государственным советником юстиции Романом Андреевичем Руденко 9 июля 1960 года и дело направлено на рассмотрение Военной коллегии Верховного суда СССР.

    Открытый судебный процесс по делу Пауэрса начался 17 августа в переполненном Колонном зале Дома Союзов. Послушать процесс пришли многочисленные представители трудящихся Москвы, члены дипломатического корпуса, зарубежные общественные деятели, видные юристы из различных стран, свыше 250 советских и иностранных корреспондентов. На судебный процесс прибыли отец, мать и жена Пауэрса.

    Прозвучал властный голос коменданта:

    — Встать, суд идет!

    Председательствующий — генерал-лейтенант юстиции В. В. Борисоглебский — предложил сесть, и судебный процесс начался.

    ...Я внимательно смотрел в зал. Справа от судейского стола за отдельным небольшим столом — государственный обвинитель Генеральный Прокурор СССР Р. А. Руденко. Слева за таким же столом — адвокат Гринев, член Московской городской коллегии адвокатов. Он защищает Пауэрса. Сзади него за перегородкой — скамья подсудимых. На ней сидит Пауэрс. Охрана. Пауэрс одет в черный костюм, белую рубашку с черным галстуком. Он заметно волнуется. В судебное заседание вызваны свидетели: В. И. Сурин, Л. А. Чужакин, П. Е. Асабин, А. Ф. Черемисин. Они первыми познакомились с Пауэрсом, задержав его в поле после приземления. В суд вызваны также эксперты.

    Суд тщательно исследовал материалы дела, заслушав показания свидетелей и заключения экспертов, рассмотрел вещественные доказательства. Подсудимый, полностью признав себя виновным, дал подробные показания. Он заявил, что очень сожалеет о совершенном им преступлении, и на вопрос адвоката Гринева о причинах этого сожаления ответил: ?Положение, в котором я сейчас нахожусь, не очень-то хорошее. Я не очень много знаю о том, что произошло на свете после моего полета 1 мая. Но я слыхал, что в результате моего полета не состоялось совещание в верхах и что был отменен визит президента Эйзенхауэра в Советский Союз. Полагаю, что произошло усиление напряженности в мире. Я искренне сожалею, что был причастен к этому?.

    Судебный процесс над Пауэрсом не только разоблачил преступления, совершенные подсудимым Пауэрсом, но и помог вскрыть преступные агрессивные действия американских империалистов — вдохновителей и организаторов преступлений, направленных против мира и безопасности народов.

    На этом судебном процессе еще раз было доказано, что реакционные круги США в борьбе против сил мира не брезгуют никакими средствами, преступно попирают нормы международного права, нарушают национальный суверенитет других государств, чтобы проводить обанкротившуюся ?политику балансирования на грани войны?.

    В связи с этим государственный обвинитель Генеральный Прокурор СССР Р. А. Руденко в своей речи заявил: ?Если расценивать все эти обстоятельства в соответствии с учением о соучастии, то следовало бы рассматривать в качестве соучастников преступления Пауэрса тех, кто был организатором и вдохновителем этого преступления, а также тех, кто в роли пособников явно содействовал совершению преступления предоставлением средств и устранением препятствий?.

    В своем последнем слове в судебном процессе Пауэрс сказал: ?Я сознаю, что совершил тягчайшее преступление и заслужил за него наказание.

    Я прошу суд взвесить все доказательства и принять во внимание не только тот факт, что я совершил преступление, но также и обстоятельства, побудившие меня к этому.

    Я также прошу суд принять во внимание тот факт, что никакая секретная информация не достигла своего назначения. Все эти сведения оказались в руках советских властей.

    Я сознаю, что русские люди считают меня врагом. Я могу это понять. Но я хотел бы подчеркнуть тот факт, что лично я не питаю и никогда не питал никакой вражды к русским людям. Я обращаюсь к суду с просьбой судить меня не как врага, а как человека, который никогда еще не представал перед судом ни по каким обвинениям и который глубоко осознал свою вину, сожалеет о ней и глубоко раскаивается?.

    19 августа Пауэрсу был вынесен приговор. Признав его виновным в шпионаже, предусмотренном статьей 2 Закона Союза ССР ?Об уголовной ответственности за государственные преступления?, Военная коллегия приговорила его к 10 годам лишения свободы, с отбыванием первых трех лет в тюрьме.

    Так закончился процесс, наделавший много шума во всем мире и разоблачивший грязные замыслы врагов мира и социализма.

    После суда Пауэрсу была дана возможность встретиться со своими родными, а через несколько дней его отправили в тюрьму. В 1962 году Пауэрс был обменян на полковника Р. И. Абеля — советского разведчика, осужденного в 1957 году американским судом к 30 годам каторжной тюрьмы.

    Длительное время я ничего не слышал о Пауэрсе, но вот в № 9 журнала ?За рубежом?, вышедшем в свет 28 февраля 1969 года, появилось следующее сообщение:

    ?Френсис Пауэрс, летчик шпионского самолета У-2, сбитого над территорией Советского Союза в 1960 году, ныне занимается испытанием самолетов У-2, возвращенных фирме ?Локхид? для установки нового оборудования. По сообщению журнала ?Ньюсуик?, разведывательные функции выполняются сейчас преемниками У-2 самолетами СР-71. Они совершают десятки полетов вблизи территорий социалистических стран?.

    Нет сомнений в том, что эти полеты совершаются с разведывательными целями. Но пусть знают охотники за шпионскими сведениями, что каждый, кто посмеет вторгнуться в воздушное пространство нашей Родины, разделит судьбу Френсиса Пауэрса.

    О судьбе шпиона мне довелось узнать еще раз, прочитав книгу, написанную Френсисом Пауэрсом и журналистом Куртом Джентри под названием ?Операция ?Перелет?.

    В этой книге Пауэрс подробно пишет о своей жизни, контракте с Центральным разведывательным управлением, о подготовке шпионского полета и самом полете над территорией СССР, следствии, суде и возвращении на родину.

    Вскоре после прибытия Пауэрса в США в прессе появились публикации, в которых выражалось сомнение в правильности поведения Пауэрса в Советском Союзе. Например, в заголовке одной из статей, опубликованных в нью-йоркской газете ?Геральд трибюн? говорилось: ?Герой или человек, который провалил задание??, а в тексте статьи указывалось: ?Почему, зная, что ни он, ни У-2 не должны попасть в недружественные руки, он не подорвал себя и самолет? Почему Пауэрс не воспользовался отравленной иглой, которая была у него, или пистолетом, который находился у него??

    В США Пауэрс был подвергнут тщательному допросу в следственной комиссии, руководителем которой был отставной судья федерального апелляционного суда Е.Баррет Преттимен.

    Потом он был подвергнут проверке на детекторе лжи.

    Следственная комиссия в своем заключении записала:

    ?...На основании всей имеющейся информации следственная комиссия, рассматривавшая дело г-на Пауэрса, директор ЦРУ, внимательно изучивший доклад комиссии и обсудивший его с этой комиссией, пришли к заключению, что г-н Пауэрс в обстоятельствах, в которых он оказался, вел себя согласно условиям контракта и инструкциям в связи с заданием и его обязательством как американца?.

    ?Пауэрс реабилитирован ЦРУ? — гласили газетные заголовки.

    Затем Пауэрс предстал перед сенатской комиссией под председательством Ричарда Б.Рассела, которая также пришла к выводу, что Пауэрс вел себя правильно.

    После этих проверок Пауэрс снова стал сотрудником ЦРУ.

    В январе 1963 года он расторг брак со своей женой Барбарой, которая, как пишет Пауэрс в книге, постоянно ему изменяла и стала алкоголичкой. В октябре того же года он вступил в брак с сотрудницей ЦРУ Клаудией Эдвердс Дуни, а в 1965 году у них родился сын — Френсис Гарри Пауэрс-второй.

    15 октября 1962 года Пауэрс подал рапорт об освобождении его от работы в ЦРУ и перешел на работу летчика-испытателя самолетов ?Локхид У-2?.

    Как уже говорилось выше, на следствии и в суде Пауэрс высказал сожаление о том, что американское правительство и ЦРУ засылают самолеты в воздушное пространство других государств с целью шпионажа, однако в своей книге он высказывает одобрение таким действиям правительства США и сетует на то, что их мало. Он предлагал более интенсивно использовать самолеты У-2 в войне против вьетнамского народа, пытается даже дать ряд рекомендаций руководителям американской разведки. Например, считая, что подобные агрессивные акции недостаточно хорошо продуманы, и указывая на ?недопустимость таких промахов?, когда по оборудованию, установленному на самолете-шпионе, на котором опознавательные знаки отсутствуют, без труда можно узнать, какой стране принадлежит самолет, ибо на всех приборах, механизмах, на двигателе стоят названия американских фирм.

    Как тут не вспомнить русскую пословицу: ?Как волка ни корми, а он все в лес глядит?.

    О Пауэрсе мне еще раз напомнила информация в ?Правде? за 3 августа 1977 года: ?Погиб в вертолетной катастрофе около Лос-Анджелеса Френсис Пауэрс, бывший пилот ЦРУ, который в 1960 году совершил шпионский полет над территорией Советского Союза и был сбит одним из подразделений противовоздушной обороны СССР?.


Глава шестая.

    Трагический рецидив

    После ареста и осуждения Пауэрса, а также разоблачения агрессивных намерений американского правительства, Пентагона и Центрального разведывательного управления были все основания полагать, что они сделают соответствующие выводы и прекратят засылку шпионских самолетов в воздушное пространство нашей страны. К сожалению, этого не произошло. Потребовался еще один наглядный и поучительный урок, чтобы пресечь эти наглые шпионские провокационные полеты.

    Вот тот памятный эпизод, о котором я хочу рассказать.

    1 июля 1960 года над Баренцевым морем близ Кольского полуострова посты ПВО СССР обнаружили неизвестный самолет. Он приближался к границе Советского Союза. Чтобы предотвратить возможное нарушение нашего воздушного пространства, был поднят советский истребитель. Его пилотировал капитан В. А. Поляков, который вскоре увидел, как бомбардировщик с опознавательными знаками военно-воздушных сил США пересек Государственную границу СССР и продолжал полет в направлении города Архангельска. Советский летчик стал подавать американскому самолету сигналы следовать за ним и идти на посадку. Однако нарушитель не подчинился этому требованию. Тогда капитан Поляков атаковал бомбардировщик и в 18 часов 03 минуты по московскому времени сбил его.

    Спустя некоторое время в территориальных водах СССР наше судно подобрало двух человек из состава экипажа сбитого американского бомбардировщика. Ими оказались штурман самолета первый лейтенант военно-воздушных сил Джон Ричард Маккоун и второй пилот первый лейтенант ВВС США Фримен Олмстед. Кроме того, в море был подобран труп первого пилота капитана Палма, который впоследствии был передан представителям американских властей.

    В отношении Олмстеда и Маккоуна в соответствии с советским законом было возбуждено уголовное дело.

    Американский самолет нарушил Государственную границу СССР в 22 километрах севернее мыса Святой Нос. Шестидвигательный бомбардировщик-разведчик РБ-47 входил в состав авиационного подразделения стратегической разведки военно-воздушных сил США и выполнял специальное задание военно-разведывательного характера.

    Стало ясно: правительство США продолжает проводить обширную программу провокаций против Советского государства. Самолеты-бомбардировщики в те годы являлись основным средством доставки ядерного оружия к цели и с этим смертоносным грузом они круглосуточно дежурили в воздухе. Поэтому вторжение такого бомбардировщика в воздушное пространство нашей страны могло означать начало атомного нападения и вызвать ответную реакцию.

    Расследованием инцидента было еще раз подтверждено, что США для провокационных шпионских акций использовали военные базы, созданные на территории государств — своих союзников по военным блокам. Шпионские полеты в пограничные районы СССР совершались с территории Англии, Японии, Гренландии. В распоряжение американской военщины предоставлялись аэродромы Норвегии, Испании, ФРГ.

    С баз Турции американские летчики совершали полеты и над прогрессивными странами Ближнего Востока.

    Факты показывали, что созданные на чужих территориях военные американские базы служат не оборонительным, а агрессивным целям. Маккоун показал: ?Авиация стратегической разведки входит в состав стратегической авиации ВВС США, назначением которой является подготовка к ведению войны в любом конце земного шара. Авиация стратегической разведки выполняет задачу по сбору военно-разведывательных сведений, которые необходимы командованию в подготовке к военным действиям?.

    Материалами дела установлено, что в состав 21-й дивизии 2-й воздушной армии стратегической авиации ВВС США входило два крыла (подразделения) авиации стратегической разведки под № 55 и № 90. Самолеты РБ-47 входили в состав крыла № 90 и были оборудованы специальной фотоаппаратурой, предназначенной для ведения аэрофоторазведки. Самолеты крыла № 55 были оборудованы электронной аппаратурой, с помощью которой добывались шпионские сведения о радиолокационных установках и других военных объектах.

    Маккоун, служивший в крыле № 55, показал, что это подразделение в течение ряда лет занималось сбором шпионской информации о Советском Союзе и других государствах. Летный состав крыла направлялся на одну из американских баз, расположенных в Англии, Турции, Японии и других стран. Оттуда самолеты-разведчики систематически совершали облеты пограничных районов СССР.

    Для шпионских полетов американская военщина тщательно готовила кадры. Из показаний Маккоуна видно, что во время учебы в университете наряду с изучением дисциплин по программе курса он проходил специальную военную подготовку и изучал основы летного дела. Группа, в которой обучался Маккоун, три раза в неделю занималась штурманской и летной подготовкой. В дни военных занятий студенты университета на учебу являлись в военной форме. По окончании университета Маккоуну было присвоено звание второго лейтенанта действующего резерва ВВС США. Аналогичную подготовку в колледже Гамбнера (штат Огайо) прошел и Олмстед.

    После учебы в университете желающих служить в авиации посылали в авиационное училище, а затем направляли на авиабазу. Отсюда они неоднократно вылетали на воздушную разведку.

    В начале 1959 года Маккоун в составе экипажа самолета РБ-47 вылетел с базы Форбс на уже знакомую читателю авиабазу Инджирлик. Во время этого перелета самолет приземлялся на американской авиационной базе в Испании. Об этом Маккоун показал: ?Согласно маршруту первую посадку мы должны были произвести на аэродроме в Мадриде. Заправившись в воздухе горючим, мы совершили беспосадочный полет до Мадрида, где на аэродроме приземлились. Этот аэродром расположен в пригороде Мадрида и является, по существу, американской военной базой. В момент нашего приземления на нем было размещено около 12 американских военных самолетов. В связи с тем что перелет был утомительным, нашему экипажу предоставили 10-дневный отдых, который мы проводили непосредственно в Мадриде. На ночлег мы останавливались в общежитии для американских летчиков на базе?.

    По прибытии на американо-турецкую базу Инджирлик экипаж Маккоуна поступил в распоряжение оперативного офицера подразделения № 4 подполковника Макклачи. За время шестинедельного пребывания на этой базе Маккоун в качестве штурмана самолета РБ-47 совершил несколько полетов. По этому поводу Маккоун показал: ?Во время полетов в районе Средиземного моря в 1959 году, в которых я принимал участие, мы собирали с помощью электронной аппаратуры сведения о системе противовоздушной обороны Сирии и Египта?.

    В марте 1959 года с той же базы Инджирлик Маккоун на самолете-разведчике РБ-47 неоднократно вылетал к пограничным районам Черноморского побережья СССР для сбора сведений о радиолокационных станциях. Подтверждая это, летчик заявил: ?Наш самолет РБ-47 с моим участием с базы Адана совершил два или три полета вдоль Черноморского побережья Советского Союза. Во время этих полетов операторы нашего экипажа с помощью электронного оборудования собирали необходимые им сведения о системе радиолокационных установок на Черноморском побережье СССР... Из характерных пунктов, около которых проходили эти полеты, я припоминаю город Севастополь, Крымский полуостров?.

    Показания Маккоуна о полетах американских самолетов вдоль Черноморского побережья были подтверждены также Пауэрсом, допрошенным в ходе следствия. Он подтвердил, что во время пребывания на базе Инджирлик в 1956–1960 годах там находились американские самолеты РБ-47, которые систематически совершали полеты.

    Весной 1959 года Маккоун в составе экипажа РБ-47 был переброшен с базы Инджирлик на базу Брайз-Нортон. Здесь размещалось оперативное подразделение № 1 военной разведки США. Оно-то и руководило шпионскими полетами.

    С этой базы систематически совершались полеты в пограничные районы СССР. Отсюда в 1959 году Маккоун совершил ряд полетов над Балтийским морем.

    Американский летчик рассказал: ?Оперативное подразделение № 1, как мне известно, занимается сбором сведений о стартовых площадках для запуска ракет, расположенных на территории СССР. Я полагаю, что такие сведения получали операторы самолетов, используя специальную электронную аппаратуру самолета, так как эта аппаратура давала возможность собирать сведения в более широком плане, чем сведения о радиолокационных станциях?.

    Члены экипажа самолета РБ-47 имели указание в случае необходимости совершать посадки на аэродромах ФРГ и других стран НАТО.

    После выполнения в 1959 году военно-разведывательных заданий с баз Турции и Англии Маккоун возвратился в США. На базе Офит офицер технической разведки капитан Дорти ознакомил их с результатами шпионских полетов. ?Нам были показаны, — заявил Маккоун, — диапозитивы, представляющие собой карты советского побережья Балтийского моря, на которых имелись условные обозначения радиолокационных установок, зафиксированных во время полетов в 1959 году. Диапозитивы были продемонстрированы в виде похвалы мне и другим членам экипажа, которые добыли эти военно-разведывательные сведения во время полетов над Балтийским морем?.

    Перед вылетом в район северных границ Советского Союза командир подразделения № 1 майор Дебелл провел с членами экипажа инструктаж, на котором в присутствии двух старших офицеров штаба подчеркнул, что полет носит секретный характер и преследует цель собрать сведения о радиолокационных установках и оборонительных сооружениях, размещенных в этих районах СССР.

    Экипажу запрещалось пользоваться радиосвязью с базами. Летчиков поставили в известность о том, что на территории Норвегии во время их полета будет работать радиостанция, с которой экипаж установит связь в случае аварии. Позывными сигналами для этого служили слова ?Артур? и ?АНТ-42?. Майор Дебелл предупредил, что, если возникнет необходимость, экипаж может совершить посадку на аэродромах Норвегии, а при аварии самолета ГБ-47 к нему на помощь с норвежского аэродрома Будё вылетит спасательный самолет.

    На следствии Олмстед дал об этом следующие показания: ?Майор Дебелл сказал, что на территории Норвегии имеются две станции спасательной службы ВВС США. По заявлению Дебелла, эти станции больше не используют в качестве спасательных средств самолеты-амфибии, а применяют для этого специальное оборудование, установленное на самолетах типа С-54 ВВС США. Эти самолеты осуществляют круглосуточное дежурство на земле или в воздухе. Как пояснил Дебелл, если во время этого полета нам понадобится помощь, то самолеты С-54 прилетят к указанному нами месту, сбросят большие надувные спасательные лодки... Нам было сказано, что в случае необходимости мы можем осуществлять посадку на любой из трех баз, расположенных на юге, в средней части и на севере Норвегии. Наименований этих баз я не помню, однако видел, как наш командир корабля Виллард Палм отмечал места расположения этих баз на своей карте зелеными кружками?.

    В случае вынужденной посадки на территории Советского Союза члены экипажа в соответствии с секретной инструкцией обязаны были принять все меры к уничтожению самолета и секретного оборудования, а затем бежать в Норвегию или другую страну и там по заранее обусловленному способу связи установить контакт с военными атташе американских посольств.

    Присутствовавший на инструктаже капитан Джонс вручил каждому члену экипажа список, в котором указывались номера телефонов американских посольств в европейских странах. Этот список был изъят при обыске Маккоуна и приобщен к следственному делу как вещественное доказательство.

    Во время инструктажа майор Дебелл предупредил, что в случае задержания советскими властями члены экипажа должны скрывать шпионский характер своего полета.

    Маккоун по этому вопросу показал: ?В начале следствия по делу, на первых допросах, я показывал, что наш полет 1 июля 1960 года на самолете РБ-47 был предназначен для сбора сведений об электромагнитных явлениях в районе северных широт и что этот наш полет вдоль советских северных границ преследовал мирные научные цели. Эти мои показания не соответствуют действительности и были продиктованы полученной всеми членами экипажа РБ-47 инструкцией, как себя вести в том случае, если мы окажемся на территории СССР и нас станут спрашивать о целях полета... В действительности дело обстояло следующим образом.

    Когда на базе Брайз-Нортон перед вылетом по маршруту вдоль границ Советского Союза майор Дебелл проводил инструктаж с экипажем самолета РБ-47, он объяснил нам, что полет 1 июля 1960 года предназначен для того, чтобы операторы нашего самолета с помощью электронного оборудования, имевшегося на самолете, смогли собрать военно-разведывательные сведения о системе радиолокационных установок на территории советского побережья... Дебелл нам говорил, чтобы мы на допросах не раскрывали военно-разведывательного характера совершаемого нами полета, а придерживались выработанной для нас легенды. Он сказал, что этот полет преследует военно-разведывательные цели и проводится по программе сбора информации о радиолокационных установках.

    Экипажу была дана инструкция — принять все необходимые меры к тому, чтобы уничтожить самолет в случае вынужденной посадки на чужой территории?.

    Аналогичные показания были даны Олмстедом: ?...Я могу лишь еще раз заявить, что во время инструктажа на базе Брайз-Нортон майор Дебелл действительно подчеркнул, что наш полет носит секретный характер и совершается с целью сбора сведений о радиолокационных установках, расположенных в пограничном районе советского Кольского полуострова?.

    Во время полета в районе Кольского полуострова с помощью установленной в отдельном отсеке самолета секретной фото — и радиоаппаратуры находившиеся на борту специалисты по радиоэлектронике офицеры ВВС США Поуз, Гоуфорт и Филлипс собирали сведения о радиолокационной системе СССР. По заявлению Маккоуна, на протяжении всего полета он, как штурман, периодически сообщал им время и координаты самолета.

    Кроме того, Маккоун выполнял и другие задания, о чем на одном из допросов он показал: ?Во время полетов, которые я совершал в пограничных районах советского побережья в 1959 и 1960 годах, я в соответствии с имеющимся у меня заданием включал радиолокатор, с помощью которого по изображению побережья определял свое местонахождение. После появления изображения на экране радиолокатора оно автоматически фотографировалось фотокамерой 0–15, вмонтированной в радиолокатор. Когда самолет возвращался на базу, пленка с изображением показаний радиолокатора изымалась специалистами. На базе имеется картотека фотопленок с изображением советского побережья... Таким образом, во время полетов мы занимались также радиолокационной разведкой местности?.

    Самолет РБ-47 был вооружен двумя 20-миллиметровыми пушками с аппаратом автоматического наведения на цель и боекомплектом снарядов в количестве 400 штук. Члены экипажа имели оружие, карты территории СССР, портативные радиостанции, надувные лодки, англо-русский, англо-литовский, англо-латышский и другие разговорники, запас пищевых концентратов и медикаментов, а также другое снаряжение, необходимое для выполнения разведывательного задания.

    При выполнении этого задания американский бомбардировщик-разведчик РБ-47 нарушил Государственную границу СССР и вторгся в воздушное пространство Советского Союза.

    Допрошенные по существу предъявленного обвинения Маккоун и Олмстед виновными себя признали и показали, что, хотя шпионское задание выполнялось ими по указанию командования, они глубоко сознают всю тяжесть совершенного против Советского государства преступления и сожалеют о случившемся. Вот что сказал по этому поводу Олмстед: ?Я сожалею, что за время этого полета мы вторглись в воздушное пространство Советского Союза, где и были сбиты 1 июля 1960 года. Естественно, я очень сожалею, что несколько моих друзей погибли в результате этого происшествия и тем более что отношения между нашими странами опять обострились...?

    ?Вторжение в воздушное пространство Советского Союза, — показал он далее, — привело к трагедии как в международных отношениях, так и в человеческой жизни; возникает вопрос: ?Как же можно предотвратить подобные случаи?? Ответ предельно ясен. Полеты наших военных самолетов вблизи ваших границ, разведывательные или другие, должны быть прекращены?.

    Маккоун на допросе заявил: ?Я признаю, что 1 июля 1960 года на военно-разведывательном самолете РБ-47 со специальной аппаратурой мы в районе северных границ Советского Союза, точнее — Кольского полуострова, вторглись в воздушное пространство Советского Союза и были сбиты советским истребителем... Я осознал свою вину и раскаиваюсь в том, что участвовал в полетах, носящих провокационный характер?.

    Олмстед и Маккоун не были преданы суду. Руководствуясь стремлением к улучшению отношений между Советским Союзом и США, Президиум Верховного Совета СССР 24 января 1961 года принял постановление об освобождении их от уголовной ответственности. В связи с этим великодушным актом Президиума Верховного Совета СССР уголовное дело в отношении Маккоуна и Олмстеда нами было прекращено производством, и 25 января 1961 года они были переданы представителям американского посольства в Москве и в тот же день самолетом вылетели в США.

    * * *

    Злополучная история с самолетом РБ-47 вскоре начала забываться. Однако о ней напомнили сами американцы.

    В 1962 году в Нью-Йорке вышла в свет книга Вильяма Уайта ?Игрушечная собачка?, посвященная истории полета этого самолета.

    Цель издания книги состоит в том, чтобы ввести в заблуждение мировое общественное мнение и замаскировать агрессивную политику, проводимую правительством США.

    Автор ?Игрушечной собачки? пытается доказать, что полет РБ-47 не имел ничего общего со шпионажем, а проводился в самых миролюбивых целях — исследования электромагнитных волн в Баренцевом море. Наряду с этим в книге делается попытка доказать ?недемократичность? советского уголовно-процессуального закона, якобы плохое обращение с арестованными во время следствия, угрозы ?держать в тюрьме всю жизнь?, стремление следователей Комитета государственной безопасности поколебать их веру в свою страну и бога.

    В начале книги автор сетует на то, что американцам становится все труднее и труднее собирать разведывательную информацию об обороне Советского Союза, в то время как к секретам США будто бы открыт широкий доступ. Тем самым В.Уайт, видимо, рассчитывает как-то оправдать нарушение американскими самолетами-разведчиками советских границ, хотя в дальнейшем, касаясь полета РБ-47, утверждает, что целью этого полета были научные исследования. В другом месте автор пишет, что о своей службе летчики не могли ничего говорить даже женам. Такую непоследовательность, видимо, следует отнести на счет спешки, с которой В.Уайт выполнял задание американской пропаганды.

    Уайт назвал свою книгу ?Игрушечная собачка?, потому что командир шпионского самолета РБ-47 Палм брал с собой игрушку — собачку в качестве талисмана. Однако этот талисман не спас от позорного конца шпионский самолет РБ-47, как и не принес желаемых результатов американской пропаганде, пытающейся с помощью этой книги выдать черное за белое.

    Мы знаем, как изображают наши враги следственные органы Советского государства, но не думали, чтобы так были околпачены Маккоун и Олмстед грязной американской пропагандой. С первого допроса Маккоун и Олмстед были поражены корректным отношением к ним со стороны следователей, которые в первую очередь поинтересовались состоянием их здоровья, спросили, не нужна ли какая помощь. Чекисты понимали, что эти парни всего несколько часов назад были вырваны советскими рыбаками из морской пучины. Наши люди не только спасли американцев от смерти, но и оказали первую помощь, накормили и обогрели. Вот что рассказал один из участников спасения Олмстеда матрос советского судна Б. С. Филиппов: ?Когда он был взят на шлюпку и доставлен на судно, спасенного растерли спиртом и переодели в сухую одежду, поскольку его была совершенно мокрой. После этого он был помещен в кубрик. Я уложил его на койку, дал поесть и напоил горячим чаем...?

    Все это не могло не отразиться на поведении Олмстеда и Маккоуна на следствии. Вначале у них наблюдалась какая-то раздвоенность. С одной стороны, они испытывали страх, ожидая, что их будут пытать, а с другой — чекисты оказались самыми обыкновенными людьми, которые по-своему сочувственно отнеслись к происшедшему. Маккоун и Олмстед невольно проникались к ним доверием. Лучшим нашим союзником в этой ситуации было время. Не прошло и недели, как между обвиняемыми и следователями возникло взаимопонимание. Маккоун и Олмстед перестали бояться следователей. Им было разрешено поддерживать двустороннюю связь с родственниками и иметь в камере фотографии. Олмстеду, человеку набожному, по его просьбе выдали в камеру библию. При катапультировании из самолета Олмстед повредил позвоночник, и ему оказывалась медицинская помощь квалифицированными врачами. Постепенно у них исчезала боязнь ответственности перед американскими властями за правдивые показания о целях провокационного шпионского полета самолета РБ-47. Они проклинали тот день, когда подписали контракт с разведывательной службой США.

    В собственноручно написанных показаниях Маккоун отметил: ?Я давал показания добровольно. Я пришел на следствие, имея приказ своего командования придерживаться общей легенды, согласно которой целью полета было изучение распространения электромагнитных колебаний. Но это было не так. Я решил отказаться от легенды и рассказал вам об истинной цели полета... Этот инцидент не будет исчерпан после того, как мы с Олмстедом возвратимся в Соединенные Штаты. Так как мы нарушили военный приказ, то предстанем перед военной комиссией, и если наши власти найдут, что мы добровольно сообщили информацию, нас могут отдать под суд военного трибунала. А это может для нас означать годы, проведенные в федеральной тюрьме в Соединенных Штатах, или еще более тяжкое наказание. Еще раз благодарю ваших людей за спасение моей жизни и надеюсь, что ваше правительство будет по-прежнему гуманно обращаться с нами?.

    На всем протяжении следствия и пребывания Маккоуна и Олмстеда в следственном изоляторе КГБ отношение к ним со стороны следствия и администрации изолятора было корректным.

    Допросы происходили в спокойной, непринужденной обстановке, при самом строгом соблюдении норм уголовно-процессуального закона. Само собой разумеется, что ни о каких угрозах к подследственным не могло быть и речи. Любое насилие, в какой бы форме оно ни проявлялось, в нашем государстве рассматривается как грубое нарушение советских законов, и виновные в этом подлежат строгому наказанию, вплоть до привлечения к уголовной ответственности.

    В книге Уайта есть утверждение, будто Маккоун и Олмстед в условиях изоляции полагались на свой ум и совесть американского офицера.

    Мне трудно что-либо определенное сказать об умственных способностях американских воздушных шпионов. Их общее развитие, политический кругозор, интересы были не выше уровня американского обывателя. Так, например, их познания о русской революции сводились к тому, что в России в 1917 году был плохой царь, которого прогнали. Что касается совести Маккоуна и Олмстеда, то об этом можно судить по книге ?Игрушечная собачка?, где они грубо и бессовестно извращают факты и стараются как можно больше выпятить грудь в надежде заслужить благосклонность ЦРУ и Пентагона. В этом им помогает автор книги, пытающийся изобразить Маккоуна и Олмстеда героями с большой силой воли и твердым американским духом.

    Изображая Маккоуна и Олмстеда героями, не сломленными в ?застенках ЧК?, автор книги ?Игрушечная собачка? тем самым, возможно, помогает им избежать федеральной тюрьмы, которой так боялись Маккоун и Олмстед. И мы, советские люди, отлично понимаем, что те лживые заявления Маккоуна и Олмстеда, которые Уайт приводит в своей книге, они сделали (если их не сочинил сам автор) исключительно из страха за свою свободу и жизнь в ?демократических? Соединенных Штатах Америки. Советские люди понимают и то, что любые провокации против социалистических стран со стороны определенных кругов США и других империалистических государств — будь это вторжение самолетов-разведчиков или засылка агентуры — потерпят такой же крах, как и шпионский полет РБ-47.


Глава седьмая.

    Под маской туристов

    У советского народа много искренних друзей во всех частях света. Эти люди при первой же возможности стараются побывать в нашей стране. Приезжая в Советский Союз с чистым сердцем, они ближе знакомятся с жизнью советского народа, его борьбой за построение коммунистического общества, любуются неповторимой красотой природы и архитектурных ансамблей, наслаждаются произведениями реалистического искусства в картинных галереях, театрах, концертных залах.

    Советский Союз, верный своей политике мирного сосуществования, видит в международном туризме могучее средство укрепления мира, развития дружбы и взаимопонимания советского народа с народами всего земного шара.

    В настоящее время наша страна поддерживает культурный обмен и туристические связи более чем со 100 государствами.

    Советских людей радует всевозрастающий интерес к нашей Родине честных людей планеты, и они приветливо встречают гостей независимо от того, откуда те приезжают.

    Можно без преувеличения сказать, что после посещения нашей страны объективными, здравомыслящими людьми из-за рубежа у нас появляются десятки новых иностранных друзей. Но вместе с тем не следует забывать, что разведки империалистических государств всячески используют международный туризм для расширения фронта тайной войны. Обычной практикой империалистических разведок стала посылка под видом туристов своих агентов.

    О том, что главари империалистических разведок будут широко использовать туристов для сбора разведывательных сведений, известно уже с 1947 года, когда находившийся в то время на посту директора Центрального разведывательного управления США Аллен Даллес представил сенатской комиссии по вооруженным силам публичный меморандум. В нем, в частности, указывалось на туризм как на один из открытых источников получения информации, интересующей правительство США.

    В бытность мою начальником следственного отдела Комитета государственной безопасности был задержан ряд шпионов, маскирующихся под туристов. О некоторых делах, расследуемых следователями органов госбезопасности в то время, я и намерен рассказать.

    23 июля 1961 года через контрольно-пропускной пункт ?Ужгород? на автомашине ?фольксваген? прибыл в нашу страну американский турист Марвин Вильям Макинен. Это был студент второго курса так называемого свободного университета в Западном Берлине, куда он приехал из США в порядке обмена студентами.

    Макинен немного владел русским языком. В его паспорте имелась отметка о том, что с 28 марта по 3 апреля 1961 года он находился в Советском Союзе. Въезжал и выезжал через КПП ?Выборг?, в Москве был прописан в гостинице ?Метрополь?.

    Итак, студент менее чем через три месяца после выезда из Советского Союза снова приехал сюда. Можно было подумать, что его чем-то заинтересовали у нас, а его родители люди весьма состоятельные и не жалеют денег для того, чтобы их сын мог удовлетворить свое любопытство к далекой и своеобразной стране.

    Макинен должен был следовать по маршруту Ужгород — Львов — Киев — Одесса — Ялта — Левшино (близ Запорожья) — Харьков — Москва — Минск — Брест.

    Чем же интересовался молодой американец с фотоаппаратом на плече? С первых же минут пребывания на советской земле его стали занимать объекты, на которые обычно туристы не обращают внимания. В одном месте он остановился недалеко от летного поля и, выйдя из машины, долго осматривал его. Находясь в одном из городов, почему-то оказался вблизи расположения воинской части. Во время следования по автотрассе сфотографировал крупный радиоцентр, расположение воинской части, некоторые промышленные объекты и высоковольтные линии электропередач. Стало ясно, что больше всего он проявлял интерес ко всему военному. При встрече с воинскими машинами Макинен сбавлял скорость и внимательно рассматривал их. Иногда нагонял такие машины и следовал за ними, хотя имел возможность обогнать.

    Следуя по территории Львовской области, Макинен встретил несколько колонн автомашин с военнослужащими и боевой техникой. Фотографируя их, он привлек внимание офицеров и солдат. Последовало приказание остановиться, но турист решил продемонстрировать превосходство скорости легковой машины перед скоростью сильно загруженных военных машин, и ему удалось оторваться от них. Но такое поведение иностранца вызвало у советских военнослужащих вполне законное подозрение...

    Следуя дальше, шпион (в этом уже сомнения не было) сфотографировал железнодорожный мост. В Киеве во время фотографирования штаба воинской части Макинен был задержан и с санкции прокурора арестован.

    При обыске в его машине работники госбезопасности нашли специальный нательный пояс с семью экспонированными фотопленками, блокнот с записями разведывательного характера, географические карты, план Киева. На проявленных в присутствии Макинена фотопленках оказались заснятыми в колоннах и отдельно воинские автомашины, мосты, цистерны с горючим, антенное устройство, линии высоковольтных передач и другие военные и промышленные объекты. А в чемодане была обнаружена черная тетрадь с условными записями шпионского характера. Вот одна из них: ?Проехав 215 км, я осматривал мотор?. Это означало, как пояснил хозяин тетради, что, проезжая 215-й километр на участке Стрый — Львов, он увидел железнодорожный мост и проходивший по нему поезд, составленный из цистерн. Мост и часть поезда были сфотографированы.

    — Для каких целей вы фотографировали военные и промышленные объекты? — спросили Макинена.

    — Я делал это из познавательных побуждений, не зная, что такие объекты фотографировать запрещено, — ответил он, но тут же осекся: такой ответ даже ему самому показался слишком наивным и неправдоподобным.

    Подумав, он дал обещание рассказать правду.

    — Я занимался фотографированием военных объектов по поручению своего знакомого по Берлинскому университету Рудницкого, связанного с центром одной украинской эмигрантской организации в Париже.

    Но и этот ответ был шит белыми нитками. Стоило следователю спросить шпиона, почему он, лютеранин по вероисповеданию и американец по происхождению, согласился рисковать ради католиков и каких-то эмигрантских отщепенцев, как Макинен не смог дать членораздельного ответа и, запутавшись окончательно, замолчал.

    Но вещественные доказательства говорили сами за себя, и Макинен после долгого колебания признался, что прибыл в СССР с шпионскими намерениями, и дал следствию подробные показания. Он рассказал, что в начале июля 1961 года в Западном Берлине был завербован сотрудниками военной разведки США Даером и Джимом, которым стало известно о его намерении совершить поездку в Советский Союз. Эти профессиональные шпионы научили его по определенным признакам различать типы танков, полевых орудий, военных автомашин, находящихся на вооружении Советской Армии, а также ознакомили с формой одежды военнослужащих различных родов войск. Макинен получил от них также задание добыть сведения о высоковольтных линиях электропередач, воинских казармах, железнодорожных мостах и о других объектах, которые, по его мнению, могли представлять ценность для военной разведки.

    Точное описание и местонахождение военных объектов, которые окажутся в поле его зрения во время поездки, он должен был представить Даеру и Джиму по возвращении в Берлин.

    Непосредственную подготовку к поездке в Советский Союз Макинен, по указанию американских разведчиков, проводил самостоятельно через агентство ?Интурист?. Ему лишь поставили условие, чтобы он обязательно въехал на территорию СССР через КПП ?Ужгород?. Это условие разведчики объясняли тем, что их интересовал характер и назначение наземных построек имеющегося там гарнизона.

    Затем Макинен был снабжен специальным нательным поясом с рядом отделений, предназначенных для хранения шпионских материалов — фотографических пленок и записей. Дали ему код, научили пользоваться им, а также псевдоним — Вилл. Расходы по поездке американская разведка полностью взяла на себя. Кроме того, Макинену было обещано приличное вознаграждение после того, как он привезет шпионские сведения. Но шпион просчитался: он получил ?вознаграждение? за свои преступные дела не от американской разведки, а от военного трибунала Киевского военного округа в виде длительного срока лишения свободы.

    Советское правительство неоднократно ставило перед правительствами Соединенных Штатов Америки и Федеративной Республики Германии вопрос о недопустимости использования туризма в шпионских целях. Но, к сожалению, необходимых мер с их стороны не было принято. Злоупотребляя гостеприимством советских людей, попирая нормы международного права, империалистические разведки направляли к нам под маской туристов многих своих агентов. Кроме Макинена органы госбезопасности нашей страны разоблачили еще ряд шпионов, действовавших под маской туристов.

    27 сентября 1961 года при таможенном досмотре вещей на контрольно-пропускном пункте ?Порубное? Черновицкой области были задержаны Зоннтаг и Науманн. У них обнаружили фотопленки и записи, свидетельствующие о том, что эти лица, совершая на автомашине поездку по Советскому Союзу, занимались сбором разведывательной информации.

    Зоннтаг Петер Герхард в прошлом был гражданином Германской Демократической Республики. В 1957 году он убежал из города Нейкирхена через Западный Берлин в ФРГ, поступил там учиться в Гейдельбергский университет и изучал итальянский и русский языки. Весной 1961 года Зоннтаг с целью углубления знаний русского языка решил совершить туристскую поездку в Советский Союз, о чем рассказал своим знакомым.

    В мае того же года в трактире ?Красный бык? в городе Гейдельберге с ним установили связь представители американских разведывательных органов в ФРГ Марк Генри и Ольсен. Они предложили студенту представить за вознаграждение иллюстрированный отчет об этой поездке, на что он дал согласие.

    На следующей встрече с Марком Генри, Ольсеном и другим работником американской разведки Робертсом, состоявшейся в первых числах июня 1961 года в гостинице ?Европейский двор?, Зоннтага подвергли проверке на умственные способности, уточнили его биографические данные. После этого взяли подписку о его тайном сотрудничестве с американской разведкой.

    В подписке было и такое обязательство: ?Я предупрежден, что все, что мне известно или станет известным, я должен сохранить в тайне. В противном случае я буду привлечен к ответственности по американским законам?.

    Зоннтаг получил задание договориться с другим студентом — Науманном о совместной поездке в Советский Союз. В июне 1961 года в городе Гейдельберг Зоннтаг встретился с Науманном, рассказал о своей связи с американской разведкой и склонил его к сотрудничеству с этой разведкой. Науманн согласился поехать под видом туриста в СССР для выполнения шпионского задания. Через Зоннтага он установил связь с Генри и Ольсеном, которым представил автобиографию, фотокарточки и дал подписку о тайном сотрудничестве с американскими разведывательными органами.

    Все лето 1961 года под руководством Генри и Ольсена в городах Гейдельберг, Мангейм и на конспиративной квартире во Франкфурте-на-Майне Зоннтаг и Науманн проходили шпионскую подготовку. По наглядным пособиям они обучались методам распознавания в Советском Союзе военных объектов, и в первую очередь заводов по производству ракет, стартовых ракетных площадок, подъездных путей к ним, транспортных средств для перевозки ракет и радарных установок, пользованию тайнописными средствами, а также практике фотографирования военных и промышленных объектов, обнаружения и закладывания тайников. Особое внимание при подготовке уделялось способам тайной добычи разведывательной информации.

    Науманн на допросе в следственном отделе Комитета госбезопасности при Совете Министров СССР показал: ?Генри и Ольсен подробно инструктировали меня и моего напарника Зоннтага, как выявлять интересующие их объекты, как их фотографировать, как пользоваться средствами тайнописи и как закладывать тайники.

    Генри и Ольсен нас также подробно инструктировали, как распознавать военнослужащих ракетных войск?.

    Зопнтаг и Науманн получили задание собирать сведения о советских гражданах, которые могут представлять интерес для американской разведки. Им также поручалось в случае обнаружения крупных воинских соединений Советской Армии или проведения мероприятий мобилизационного характера немедленно направлять в город Гейдельберг по условленному адресу на имя Хехт Моники кодированную телеграмму.

    Шпионов снабдили фотоаппаратом ?Верра?, шариковыми карандашами для тайнописи, деньгами на сумму около 2000 западногерманских марок и туристским снаряжением.

    27 августа 1961 года на принадлежащей Зоннтагу автомашине французской марки ?рено? Зоннтаг и Науманн выехали через Данию, Швецию и Финляндию в Советский Союз.

    Шпионы под видом туристов пересекли 3 сентября 1961 года в районе Выборга Государственную границу СССР, а затем до 27 сентября совершали поездки по маршрутам Ленинград — Москва — Харьков — Запорожье — Ялта — Запорожье — Харьков — Киев — Житомир — Винница — Черновцы. Во время этих поездок они собирали сведения о радарных установках, линиях высоковольтных передач и подстанциях высокого напряжения, подъездных путях к оборонным объектам, о дислокации воинских частей и аэродромов.

    Шпионские записи и 15 экспонированных пленок с фотоснимками военных и промышленных объектов были обнаружены у них при таможенном досмотре.

    По заключению экспертов, собранные ими сведения являются совершенно секретными и составляют военную и государственную тайну.

    Предъявленное Зоннтагу и Науманну обвинение в сборе в целях передачи американской разведке сведений шпионского характера для использования их в ущерб интересам СССР (статья 65 Уголовного кодекса РСФСР) обвиняемые признали полностью.

    22 и 23 ноября 1961 года дело по обвинению Зоннтага и Науманна рассматривалось Военной коллегией Верховного суда СССР.

    Зал судебного заседания был полон. Заседание проходило под председательством заместителя Председателя Военной коллегии генерал-майора юстиции Д. П. Терехова.

    Государственное обвинение поддерживал заместитель Главного военного прокурора генерал-майор юстиции Б. А. Викторов. Речь его на суде была содержательной и яркой. В ней был дан и юридический, и политический анализ совершенного Зоннтагом и Науманном преступления.

    Закончил он свою речь следующими словами:

    ?Товарищи судьи! Скоро вы уйдете в совещательную комнату, чтобы вынести там свой приговор. Вы всесторонне взвесите и оцените все — и тяжесть совершенного преступления, и мотивы, и цели его совершения, и, наконец, раскаяние подсудимых, хотя и запоздалое, но, видимо, искреннее. Я верю, ваш приговор будет справедливым. Он не только накажет преступников, но и послужит предостережением для тех, кто охотно предоставляет свои услуги для шпионажа. Советское государство никогда не позволит, чтобы в нашу страну под видом туристов приезжали лазутчики, шпионы и диверсанты, люди, которые пытаются использовать наше гостеприимство во вред интересам нашего государства, быть там, где им не положено быть, фотографировать то, что не положено фотографировать, выведывать секреты, которые никакого отношения к туризму не имеют и интересуют лишь представителей разведывательных органов и военных ведомств западных государств.

    Для таких ?туристов? у нас на въезд и на выезд шлагбаум закрыт.

    ...Я прошу приговорить Зоннтага и Науманна к максимальному сроку лишения свободы, то есть к 15 годам, с отбыванием части наказания в тюрьме и с конфискацией имущества?.

    Петера Зоннтага защищал опытный московский адвокат М. И. Гринев, выступавший в суде в качестве защитника шпиона Пауэрса.

    Не оспаривая фактических обстоятельств дела и юридической квалификации преступления, совершенного Зоннтагом, М. И. Гринев сосредоточил свое внимание на трех основных обстоятельствах:

    1. Вдохновителем и организатором этого преступления является американская разведка.

    2. Мотивом совершения преступления Зоннтагом является не ненависть и не вражда к Советскому Союзу, а жажда денег, необходимых для беспечной и веселой жизни, которую он вел.

    3. Зоннтаг — не профессиональный шпион.

    ?...Зоннтаг является продуктом той обстановки, воспитания и жизни, которая существует в капиталистических государствах, в так называемом свободном мире, где свободно продается и покупается честь и честность.

    Образ жизни Зоннтага, естественно, требовал значительных денег, которых у него было недостаточно. Все это не могло не привлечь к нему внимания американской разведки...

    Иначе говоря, сам Зоннтаг не искал американской или иной разведки и это была не его инициатива, да он и не собирался быть разведчиком, но в силу случайных причин разведка сама нашла его?.

    Закончил адвокат свою речь словами:

    ?При вынесении приговора прошу суд учесть его молодость, то, что он впервые на скамье подсудимых, все изложенные мною соображения и применить к Зоннтагу более мягкую меру наказания, чем та, которую требовал государственный обвинитель?.

    Подсудимого Науманна защищал также опытный адвокат — член Московской городской коллегии адвокатов П. Я. Богачев.

    ?Любовь к веселью и страсть к путешествиям — основные причины, толкнувшие Науманна в объятия американской разведки?, — заявил адвокат.

    ?То и другое требует денег, а их у Науманна не было. Он как студент никакой стипендии не получал, родители его умерли, и основным источником его существования были случайные заработки в каникулярное время и воскресные дни, а также небольшая поддержка от тети?.

    И далее:

    ?Нельзя не согласиться с обвинительным заключением по этому делу, что для американской разведки туризм является лишь одним из мероприятий общего плана по сбору разведывательных сведений о Советском Союзе.

    И Науманн содействовал этому. За последнее время советскими чекистами разоблачено немало такого рода ?туристов?, в том числе и граждан ФРГ. Об этом сообщала наша пресса.

    Американская разведка, действуя таким образом, не только дискредитирует туризм как средство общения, как лучший способ взаимного понимания людей разных стран и укрепления дружбы между ними, но она вербует для этой цели граждан других стран, нравственно развращая их.

    Мало того, что марки и ольсены и им подобные растлевают души молодых людей, таких, как Науманн, скупая их по дешевке, но самое главное — они усиливают международную напряженность, осложняют взаимоотношения Советского Союза и ФРГ.

    Пример тому — заявление министра иностранных дел СССР от 17 ноября с.г., сделанное посольству ФРГ в Москве, в котором обращается внимание на то, что при явном попустительстве со стороны ФРГ разведывательные органы США в Западной Германии продолжают использовать граждан ФРГ для проведения шпионажа на территории СССР. Поэтому приходится сожалеть, что организаторы шпионажа, профессиональные разведчики, главные преступники, остались вне советского правосудия, а на скамье подсудимых оказались случайные преступники, по существу, их жертвы, которые до весны 1961 года даже предполагать не могли, что окажутся шпионами.

    Как мне представляется, Науманн понял, какой вред он принес не только себе, но и своему народу и делу мира своим преступлением?.

    Заканчивая свою речь, адвокат просил суд о снисхождении к Науманну.

    Военная коллегия приговорила Зоннтага и Науманна к 12 годам лишения свободы каждого с отбыванием первых трех лет в тюрьме и остального срока наказания в исправительно-трудовой колонии усиленного режима. Изъятое при аресте Зоннтага и Науманна имущество конфисковано.

    * * *

    Расследование уголовных дел на шпионов, пытавшихся скрыться под маской туристов, показывает, что империалистические разведки главные усилия направляют на сбор сведений, касающихся обороны нашей страны. Но этими задачами они не ограничиваются.

    Иностранные разведки внимательно следят за всеми сторонами жизни и деятельности советского народа. Они тщательно изучают нашу промышленность, сельское хозяйство, состояние автомобильного и железнодорожного транспорта, речного и морского судоходства, вопросы производительности труда, культуру, быт, достижения науки и техники и многие другие вопросы.

    С целью сбора шпионской информации приезжал в Советский Союз и ?турист? Каминский. Он также был задержан на контрольно-пропускном пункте государственной границы. В качестве ?впечатлений? о поездке по нашей стране он также пытался вывезти блокнот с записями и фотопленки с кадрами разведывательного характера. В частности, он сфотографировал радарную установку, участок железной дороги со следовавшим по нему эшелоном цистерн, радиомачты и другие объекты. А в записной книжке содержались пометки о дислокации одной из артиллерийских частей, наличии военнослужащих в некоторых населенных пунктах, расположении военных лагерей и дорог, ведущих к ним, о дислокации военного аэродрома с указанием типов самолетов и ряд других данных.

    Кроме того, под сиденьем его автомашины был обнаружен целлофановый пакет, в котором находились различные растения: куст папоротника с корнями, ветки ели, кора тополя и березы. Конечно, не из любви к русской природе собирал это ?турист? Каминский. Оказалось, что ?коллекция? растений — тоже шпионский материал, предназначенный для определения радиоактивных веществ в атмосферных осадках и наличия таких веществ в земле.

    При расследовании дела Каминского было установлено, что он был завербован американской разведывательной организацией, действовавшей под прикрытием специального фонда ?феар Крафт? (благотворительность). Представители этого фонда, посылая своего нового агента в поездку по Советскому Союзу, все расходы взяли на свой счет и, кроме того, дали ему аванс в сумме 2000 долларов.

    Было бы ошибочным думать, что только таких молодых людей, жадных до денег, вербуют в качестве агентов империалистические разведки и засылают их к нам под видом туристов. Среди приезжающих в СССР встречались шпионы иного сорта, такие, как немцы Адольф Вернер — член национал-социалистской партии фашистской Германии и его супруга Хермина — жители города Карлсруэ в Западной Германии.

    Во время фашистского нашествия Вернер был унтер-офицером, длительное время воевал против Советской Армии, командуя взводом первой пехотной дивизии СС, действовавшей на Украине, в Белоруссии и под Орлом. Он отличался особой жестокостью по отношению к пленным и местному населению, за что от имени фюрера награжден Железными крестами I и II степени.

    После окончания войны Вернер работал на частных предприятиях обувной промышленности, а с 1957 года — заведовал обувным отделением универмага в Карлсруэ. Начиная с 1952 года он регулярно совершал туристские поездки в Австрию, Францию, Италию, Португалию, Турцию. По возвращении домой писал об этих поездках статьи, выступал с лекциями. В начале 1961 года Вернер получил письмо из Штуттгарта от некоего Аль Джонсона, который предлагал ему встретиться. Во время встречи Джонсон назвался представителем американской газетной фирмы, которого якобы заинтересовало творчество новоявленного автора путевых заметок. Он предложил Вернеру совершить туристскую поездку в Советский Союз и выполнить там некоторые поручения фирмы. За это ?фирма? обязалась оплатить расходы, связанные с поездкой.

    Вернер, которому так хотелось еще раз побывать в Советском Союзе, в частности на Украине, где он зверствовал во время войны, без всяких колебаний принял предложение американца, который проникся доверием к бывшему эсэсовцу и назвал себя настоящим именем — Бауэр. После этого они стали встречаться на конспиративных квартирах. В этих встречах принимал участие еще и другой разведчик, назвавшийся Дааном.

    — Бауэр мне заявил, — показал на следствии Вернер, — что его интересуют сведения военного характера: аэродромы, радиостанции, радарные установки, расположение воинских частей, передвижение военнослужащих, боевая техника, наличие мостов и других сооружений...

    Маршрут поездки по территории СССР был разработан, конечно, Бауэром и Дааном. Их интересовали определенные места, и прежде всего Одесса, Севастополь, Симферополь.

    — Американцы советовали мне, — заявил Вернер, — ехать медленно, быть наблюдательным и запоминать все объекты военного значения, большие мосты и места их расположения. Во время пребывания в Севастополе и Симферополе я должен был с какой-либо высоты сделать панорамные снимки этих городов. В Севастополе я должен был осмотреть и запомнить независимо от назначения различные мачты или вышки.

    Во время последней встречи с представителями американской разведки Вернер получил заверение в абсолютной безопасности ?туристической? поездки по СССР и... две тысячи марок. (Такса, оказывается, установлена для всех одинаковая!) При этом ему, как и другим задержанным нашими органами шпионам, было сказано, что окончательный размер вознаграждения будет зависеть от важности и количества собранных сведений.

    Этого вознаграждения супруги Вернер не смогли получить. 2 сентября они были задержаны в районе расположения воинской части под Киевом благодаря бдительности молодых солдат Валентина Колупаева и Константина Котлова. При обыске у Вернеров были обнаружены технические средства ведения визуальной разведки и фотографирования военных и промышленных объектов, большое количество фотопленок со снимками разведывательного характера, дневник с зашифрованными шпионскими записями, а также средства тайнописи.

    Так закончилась бесславная карьера недобитого эсэсовца Адольфа Вернера и его супруги. Оба они получили по заслугам.

    В многочисленных письмах в органы печати, на радио и в судебные органы советские люди самых разных профессий и возрастов выразили чувство глубокого удовлетворения тем, что советские чекисты решительно пресекают подлую деятельность империалистических разведок. В этих письмах громко прозвучал голос трудящихся нашей страны, гневно клеймящих позором реакционные круги империалистических государств, ведущих подрывную деятельность против Советского Союза и стран социалистического содружества.

    Наряду со шпионажем враги нашей Родины, враги мира и социализма пытаются проводить идеологические диверсии, которые с полным основанием могут рассматриваться как один из тактических приемов тайной войны.

    В жизненности и притягательной силе коммунистических идей империалисты видят основную угрозу своему существованию. Арсенал же буржуазной идеологии устарел, отжил и выброшен на кладбище истории как идейный хлам разбитых надежд и бесплодных исканий. Адвокаты империализма сейчас лихорадочно выдумывают новые ?теории? и создают новые ?концепции?, которые отвечали бы их преступным замыслам и до поры до времени скрывали их враждебное отношение к коммунизму. Один из апологетов ?американского образа жизни? и американской политики совершенно ясно выразился по этому поводу: ?Коммунизм, вооруженный... сильной и притягательной пропагандой, обращается против нас. Нам нужно повернуть этот процесс вспять, а для этого требуется одно: скомпрометировать в глазах народов притягательные силы коммунизма?.

    В книге ?Америка нуждается в идеологии?, написанной группой американских авторов, говорится следующее: ?Человек, обладающий идеологией, привлекает на свою сторону человека без идеологии. В этом секрет силы коммунизма в современном мире. Человек без идеологии никогда не сможет привлечь на свою сторону того, кто обладает ею. В этом секрет краха американской демократии?.

    Придавая столь большое значение роли идей в современной жизни общества, империалисты ведут речь не о разработке нового идейного фундамента внутри своих стран, а об экспорте своего ?подпорченного идейного товара?. Суть его состоит в том, чтобы пропагандировать в качестве стандарта современного образа жизни ?американский образ жизни? и путем проведения этой идеологической диверсии вести закулисную подготовку к развязыванию военных авантюр, организации заговоров и переворотов, расшатывать политические и идеологические основы общественного строя и государственного устройства своих противников.

    Подрывная ?психологическая война? во всех ее видах и формах возведена ныне в ранг государственной политики империалистических государств.

    ?Положительные сдвиги в мировой политике, — говорил Л. И. Брежнев в своем докладе на XXV съезде КПСС, — разрядка создают благоприятные возможности для широкого распространения идей социализма. Но, с другой стороны, идейное противоборство двух систем становится более активным, империалистическая пропаганда — более изощренной?{21}.

    Как показывают факты, для проникновения буржуазной идеологии в Советский Союз и в другие страны социализма империалисты не жалеют сил и средств, ищут всяческие лазейки.

    Как и для проведения шпионажа, империалистические разведки в целях осуществления идеологических диверсий используют своих агентов, засылая их в нашу страну под видом туристов, о чем свидетельствуют многие факты. Так, например, в конце июля 1965 года в Москве состоялся судебный процесс над подданным Великобритании Джеральдом Бруком. Он был задержан органами госбезопасности с поличным в Москве и привлечен к уголовной ответственности за подрывную антисоветскую деятельность.

    Как выяснилось в ходе предварительного судебного следствия, Брук, будучи преподавателем русского языка Холнборнского колледжа в Лондоне, поддерживал связи с зарубежной антисоветской организацией ?Народно-трудовой союз? (НТС), состоящей из подонков, эмигрантского отребья и изменников нашей Родины. В предвоенные годы эта организация готовила и поставляла германской, японской и другим разведкам кадры для засылки в СССР шпионов, диверсантов, убийц. В течение всей войны эти подонки активно сотрудничали с гитлеровскими разведывательными, контрразведывательными органами и оккупационными властями, а после разгрома гитлеровской Германии перешли на службу к реакционным кругам США, Великобритании и других империалистических государств.

    В последние годы престиж этой организации значительно упал. Чтобы поднять его в глазах хозяев, главари НТС пытаются оживить свою деятельность. Используя расширившиеся культурные и экономические связи СССР с капиталистическими странами, они стремятся засылать в Советский Союз и другие социалистические страны своих сообщников под видом туристов, коммерсантов, членов различных делегаций.

    Одним из таких эмиссаров и был Джеральд Брук. Ему 27 лет, он член лейбористской партии, бакалавр русского языка и литературы. В 1959–1960 годах Брук совершенствовался по этому профилю в Московском государственном университете. На этот раз он прибыл в Москву со специальным заданием. Перед поездкой получил инструктаж о способах и приемах выполнения заданий, а также материалы для враждебной деятельности.

    Находясь в Москве с 18 по 25 апреля 1965 года, Брук старался изо всех сил. Он посетил советского гражданина Константинова и передал ему инструкцию по приему и расшифровке кодированных радиопередач, кодовую таблицу, тайнописную копировальную бумагу и другие средства для изготовления антисоветских документов. Кроме того, часть материалов Брук пытался всучить другим советским гражданам, направив их по почте.

    Но пасхальные каникулы для незадачливого ?туриста? окончились весьма печально. Благодаря бдительности советского гражданина Константинова органы госбезопасности обезвредили и разоблачили лазутчика, пытавшегося совершать идеологические диверсии и другие пакости в ущерб интересам Советского государства.

    Широкое привлечение туристов и других лиц, посещавших СССР, для проведения идеологических диверсий и даже сбора разведывательных сведений стало в США делом настолько обыденным, что об этом открыто сообщается в американской печати. Так, в газете ?Уолл-стрит джорнел? 28 июня 1961 года была опубликована статья Эда Кони под названием ?Американские туристы перед поездкой в СССР получают инструктаж в духе ?холодной войны?. В статье как об оригинальном открытии рассказывается о том, как американские власти используют туристов для проведения враждебной работы в СССР. Автор заявляет: ?Соединенные Штаты открыли новое, не ядерное, не баллистическое, межконтинентальное оружие — американского туриста?.

    Советский народ — народ-труженик — умеет распознавать своих врагов, в какой бы личине они ни предстали перед ним. Об этом красноречиво свидетельствуют атмосфера спокойствия и деловитости в нашем обществе, самоотверженный труд советских людей в народном хозяйстве, несмотря на яростную ?психологическую войну?, ведущуюся против СССР на протяжении уже многих лет.

    Однако ?в борьбе двух мировоззрений, — говорил в докладе на XXV съезде КПСС Л. И. Брежнев, — не может быть места нейтралитету и компромиссам. Здесь нужна высокая политическая бдительность, активная, оперативная и убедительная пропагандистская работа, своевременный отпор враждебным идеологическим диверсиям?{22}.

    Высокая бдительность советских людей — это надежнейшая гарантия того, что никогда и никому не удастся помешать нам идти к своей великой цели. ?Быть всегда начеку!? — таков сегодня девиз советского народа.


Глава восьмая.

    Золотых дел мастера

    В подъезде одного из домов Подколокольного переулка в Москве уборщица ЖЭКа Ульяна Никитична Бринько под лестничной клеткой обнаружила тайник, из которого извлекла газетный сверток. В нем была крупная сумма различной иностранной валюты. Бринько сдала находку в Государственный банк. А через день к Ульяне Никитичне явились два молодых человека. Отрекомендовавшись представителями Института востоковедения, они очень хотели получить этот сверток. Были здесь и угрозы, и обещания заплатить за сверток десять тысяч рублей.

    Так простая советская женщина помогла оперативным работникам Комитета государственной безопасности напасть на след крупных спекулянтов валютой и валютными ценностями.

    Председателем Комитета государственной безопасности У. Н. Бринько была награждена ценным подарком.

    Через некоторое время около кинотеатра ?Россия? была задержана группа фарцовщиков, среди которых оказался Владислав Петрович Файбишенко. Свое занятие валютными операциями он отрицал самым решительным образом. Тогда его фотография была предъявлена Ульяне Никитичне Бринько, которая опознала на ней человека, приходившего к ней вместе с другим, пока неизвестным, по поводу найденного ею свертка.

    Это была одна из важных улик против Файбишенко. При проверке оказалось, что Файбишенко жил от родителей отдельно, снимал комнату на Большой Сухаревской улице. Там произвели обыск. Из гардероба была извлечена сдвоенная деревянная полка, в которой оказались американские доллары, английские фунты, французские, швейцарские и бельгийские франки, шведские кроны. Здесь же в целлофановом пакете были аккуратно завернуты пятьдесят золотых английских фунтов. На пакете стояли две буквы ?Я. Р. ?, написанные химическим карандашом.

    Несмотря на наличие вещественных доказательств, Файбишенко продолжал отрицать совершенные преступления и на допросе заявил:

    — Я к этим вещам никакого отношения не имею. Шкаф-то не мой, хозяйкин. Даже не предполагал, что такие ценности там спрятаны.

    Следователь, занимавшийся расследованием дела Файбишенко, предъявил ему обвинение по части второй статьи 88 Уголовного кодекса РСФСР, предусматривающей ответственность за спекуляцию валютными ценностями или ценными бумагами в виде промысла или в крупных размерах. Объяснив суть обвинения, следователь спросил:

    — Файбишенко, вы признаете себя виновным в предъявленном вам обвинении?

    — Суть обвинения мне понятна, но виновным себя не признаю.

    — А как вы объясняете наличие валюты и золота у вас на квартире?

    — Спросите об этом у хозяйки квартиры, а не у меня.

    — Но ведь когда вы въезжали в комнату, шкаф был совершенно пустой? И комнату вы всегда запирали? Так?

    — Так.

    — И замок для двери вы покупали и ставили сами?

    — Ну и что? Подобрать ключи к замку дело нехитрое.

    — Значит, вы утверждаете, что валюта принадлежит хозяйке?

    — Вероятно. Категорически я это утверждать не могу. Знаю только, что лично я никакого отношения к этому не имею.

    — Имеете, Файбишенко, имеете. Дело в том, что на конвертах с валютой есть отпечатки пальцев, и, как установила дактилоскопическая экспертиза, часть из них — ваши.

    Сообщение следователя ошеломило Файбишенко. Он сник, лицо его странно вытянулось, однако продолжал отрицать предъявленное обвинение:

    — Не знаю, не знаю. Это какая-то ошибка, какое-то недоразумение. Я никаких валютных сделок не совершал. И то, что вы обнаружили у меня в комнате, мне не принадлежит.

    — Ну что же, Файбишенко. Сегодня вы свободны. Продолжим разговор в следующий раз. Я вам настоятельно советую хорошенько подумать. Отпираться бесполезно. Все факты против вас. А факты, как вы знаете, упрямая и безусловно доказательная вещь.

    В камере Файбишенко заявил надзирателю, что он заболел, и попросил вызвать врача. Врач прибыл, но никакой болезни у него не обнаружил.

    О поведении на допросе Файбишенко следователь доложил мне. В следующий раз я принял участие в его допросе.

    В кабинет следователя Файбишенко пришел тихий, с поникшей головой, подавленный. Он уже начинал понимать, что его карта бита и надо сдавать свои позиции.

    — Как дела, Файбишенко? Как вы себя чувствуете?

    — Неважнецкие мои дела. Потерял сон. Чувствую себя отвратительно.

    — Все это оттого, что совесть нечиста. Несмотря на неопровержимость доказательств, вы продолжаете запираться. Мне Валентин Васильевич докладывал о вашем неразумном поведении на следствии. Вы поймите, Файбишенко, что для доказательств вашей вины в спекуляции валютой ваши показания не имеют существенного значения. Для того чтобы сделать вывод о вашей преступной деятельности, доказательств у нас больше чем достаточно. Мы рассчитывали на то, что вы окажете следствию помощь в разоблачении других валютчиков. Вот что для нас важно. Поймите это.

    — Я понимаю, но никаких преступных действий я не совершал. Однако я должен признать, что действительно валюту я скупал, но только для себя.

    — Ну вот это уже шаг вперед. Давайте разберемся.

    — Валюту у Казаченко, Гершевича и Ямщика покупали? — спросил Валентин Васильевич.

    — Да, покупал.

    — Казаченко и Ямщик показали, что они продали вам турецкие лиры в общей сложности сто пятьдесят штук. При обыске их не обнаружили. Где они?

    — Понятия не имею. Они должны быть там же, где была и остальная валюта.

    — Вы присутствовали при обыске. При вашем участии вся валюта была пересчитана, указана в протоколе обыска, который вы подписали. Так где же лиры?

    — А разве я не мог поделиться своим добром с приятелем?

    — Могли, но с кем?

    — Не помню.

    — Тогда ответьте на другой вопрос: вы признали, что покупали валюту для себя, у кого вы ее покупали?

    — Я этих людей не знаю.

    — Вас задержала милиция около кинотеатра ?Россия?. Скажите: кто был с вами?

    — Я этих людей не знаю. Один, кажется, Сергей Рычагов.

    — Что это за человек?

    — Понятия не имею.

    — Несерьезно это, Файбишенко. Фамилия этого человека не Рычагов, а Старцев.

    — Может быть. Я, возможно, путаю.

    — Именно путаете. Скажите, пожалуйста, а что означают инициалы ?Я. Р. ? на целлофановом пакете с золотыми монетами, изъятыми при обыске в вашей комнате?

    — Не знаю. Пакет этот остался у меня после какой-то покупки.

    — Вы сказали, что покупали валюту для себя, как же вы хотели с ней поступить, не для коллекции же вы тратили такие большие деньги?

    — Я об этом еще не думал.

    — А где достали деньги на покупку валюты? Ведь вы нигде не работали.

    Обвиняемый запутался. Он понимал, что ложь его слишком очевидна, но на что-то он еще рассчитывал. Он не назвал нам на этом допросе ни одной фамилии. Но это нас не смущало. Рано или поздно он все равно должен будет рассказать. Пусть подумает.

    Не теряя времени, нам надо было заняться другими валютчиками, которые гуляли на свободе. Мы уже знали, что инициалы ?Я. Р. ?, о которых спрашивали Файбишенко, означают ?Ян Рокотов?. Мы располагали убедительными данными о том, что Ян — крупный валютчик. И его надо было изолировать...

    Начиная с 1960 года в работе органов государственной безопасности определенное место стала занимать борьба с нарушениями правил о валютных операциях, а также спекуляцией валютными ценностями. Это преступление в нашем Уголовном кодексе значится в главе ?Иные государственные преступления? и представляет большую опасность для государства, ибо подрывает государственную монополию и дезорганизует кредитно-денежную систему. Такого характера преступлений в нашей стране не было со времен нэпа, но расширившиеся экономические, культурные и туристические связи с капиталистическими странами толкнули некоторых любителей легкой наживы на совершение валютных махинаций.

    Отдельные иностранные туристы, коммерсанты, лица, въезжающие в нашу страну по частным визам, провозили контрабандным путем значительное количество золотых монет, золотых часов, всевозможные изделия из золота и различные товары, которые продавали нашим гражданам — любителям легкой наживы, спекулянтам и тунеядцам, вставшим на преступный путь. Спекулируя валютой и контрабандными товарами, иностранцы приобретают таким путем советскую валюту, скупают различные советские товары и вывозят их за границу.

    Спекуляцией занимались даже некоторые сотрудники дипломатических представительств капиталистических государств. Например, горничная одного из посольств в Москве итальянка Цезарина Сторони и ее брат Дино Сторони, тоже служащий посольства, систематически занимались этим преступным делом.

    12 апреля 1962 года брат и сестра Сторони были задержаны органами госбезопасности при совершении валютных сделок. У Цезарины Сторони были изъяты крупная сумма советских денег, а также личные записки с расчетами по валютным сделкам, а у советской гражданки, задержанной с ними, — американские доллары.

    Следствием установлено, что Цезарина Сторони и ее брат Дино Сторони в течение 1959–1962 годов занимались незаконными валютными операциями, продавая по спекулятивным ценам крупные суммы американских долларов и большое количество золотых часов советским гражданкам Юдиной, Шишковой и Шепелевой. Валюта и золотые часы переправлялись в Советский Союз контрабандным путем. Будучи задержанными с поличным, Цезарина Сторони, выдававшая себя во время валютных сделок за Антуанетту, и Дино Сторони признались, что они длительное время занимались спекулятивными и контрабандными операциями.

    По нашим законам Сторони подлежали привлечению к уголовной ответственности, однако органы власти сочли возможным ограничиться выдворением их из СССР.

    В марте 1962 года нами был арестован за спекуляцию валютой архивариус одного из посольств в Москве Барги. Валютой его снабжали работники посольства, в том числе выдворенный впоследствии из СССР пресс-атташе Бушехрипур.

    Спекуляция валютой, валютными ценностями и контрабандными товарами привела к образованию в некоторых городах нашей страны ?черного рынка?. На нем стали подвизаться стиляги (фарцовщики), тунеядцы, расхитители государственного имущества и другие любители легкой наживы. ?Черный рынок? наносил большой вред валютно-денежной системе страны. Валютчики, вступая в незаконные сделки с иностранцами, порочили честь и достоинство советских людей.

    Скупленные у иностранцев валютные ценности спекулянты перепродавали дельцам, имеющим крупные суммы денег, нажитые преступным путем. Приобретенные ценности они прятали в тайники или перепродавали другим лицам. Что же касается иностранной валюты, то она, пройдя через руки спекулянтов, в конечном счете попадала к контрабандистам и уходила за границу, где превращалась в товарные ценности.

    В Москве, Ленинграде, Минске, Баку, Бресте, Киеве, Харькове, Риге и некоторых других городах Советского Союза органы государственной безопасности за этот период времени разоблачили ряд крупных спекулянтов валютными ценностями. Газеты широко сообщали об открытых судебных процессах над валютчиками. Эти сообщения и открытые судебные процессы имели большое предупредительное значение.

    В результате уже в 1962 году ?черный рынок? был в значительной степени парализован. Оставшиеся на свободе валютчики ушли в подполье, в своих махинациях они были вынуждены проявлять большую осторожность и прибегать к самым ухищренным методам. Но и это их не спасало от справедливого возмездия и ответственности перед советским судом.

    Что же это за люди, валютчики?

    Как правило, это бездельники, морально разложившиеся подонки, презрительно относящиеся ко всему родному, советскому. Имея много денег, нажитых на спекулятивных сделках, они вели разгульный образ жизни, были завсегдатаями ресторанов, устроителями пьянок с участием женщин легкого поведения.

    Вот один эпизод из жизни крупного спекулянта валютными ценностями Буклова — постоянного посетителя ресторана Внуковского аэропорта. Однажды, придя позавтракать, Буклов услышал объявление по радио о наличии свободных мест в самолете, летящем в Ленинград. Тут как раз ему принесли недостаточно, как ему показалось, красиво сервированный заказ. Он встал из-за стола и пошел к билетной кассе. Купил билет и прибыл в Ленинград только лишь для того, чтобы отобедать там в одном из лучших ресторанов. Вернувшись в тот же день в Москву и узнав, что в Воронеже выступает хор цыган, Буклов вылетел туда.

    Крупный спекулянт Стеклов в суде заявил: все спекулятивные действия он совершал для того, чтобы обогатиться, купить дачу под Москвой и в Крыму и вести разгульный образ жизни, не работать.

    В Черновцах была арестована и привлечена к уголовной ответственности в 1962 году группа матерых спекулянтов-валютчиков в количестве 17 человек. В ходе расследования дела у обвиняемых было изъято много золота в монетах, слитках и изделиях, несколько дорогостоящих бриллиантов, крупная сумма советских денег и иностранная валюта.

    Обвиняемые Марголов, Штуфман, Шекман и другие скупали и перепродавали золотые монеты, иностранную валюту, бриллианты и другие ценности на многие десятки тысяч рублей.

    На этом-то ?черном рынке?, в этой среде начал свою ?карьеру? ставший впоследствии крупнейшим спекулянтом-валютчиком Ян Рокотов. Естественно, возле него скоро образовалась ?теплая? компания, в которой не последнее место занимал Файбишенко. Но продолжу свой рассказ обо всем по порядку.

    Три года — с 1957 по 1960 — эти люди скупали у иностранцев и советских граждан иностранную валюту и золотые монеты и перепродавали их по спекулятивным ценам, зарабатывая на этих махинациях баснословные суммы денег.

    Главный герой восьмерки, привлеченный к уголовной ответственности, — Ян Рокотов, известный среди валютчиков под именами Миша, Косой, Купец. Он установил с нужными ему людьми и иностранцами тесные контакты и в крупных размерах скупал и перепродавал валюту и золото.

    На вопрос: ?По каким каналам ввозилась иностранная валюта??, Рокотов ответил: ?Основные каналы, через которые поступала иностранная валюта в Москву, — это иностранцы?.

    Вездесущий Ян — так называли иногда Рокотова — перекупал иностранную валюту, золото и у советских граждан, так называемых фарцовщиков, скупающих эти ценности у иностранцев.

    Основным поставщиком иностранной валюты для Яна был Файбишенко. За три года он продал Рокотову американских долларов и английских фунтов стерлингов на 40 тысяч рублей.

    Рокотов брал все: американские доллары, английские фунты, французские франки, итальянские лиры, марки ФРГ, шведские кроны, швейцарские франки.

    Скупленную валюту и золото он продавал братьям Папиташвили, Гудлис и ее мужу Плотникову. Сделки совершались в Москве, Тбилиси, Баку, Вильнюсе и других городах.

    При аресте у Рокотова были изъяты в большом количестве золотые монеты царской чеканки, американские доллары, английские фунты стерлингов, а также много различных вещей иностранного происхождения.

    Широкую спекулятивную деятельность развернула Надежда Гудлис. Эта молодая женщина, имеющая высшее образование, втянула в грязные дела и своего мужа Плотникова. Гудлис совершила 45 валютных сделок на сотни тысяч рублей.

    Большим мастером преступного промысла оказался уже упомянутый мной Владислав Файбишенко. Начинал он фарцовщиком. Сначала скупал у иностранцев мелкие вещи: чулки, мужские сорочки, дамские часы, продавая их падким на иностранщину стилягам. Потом занялся торговлей иконами, а потом перешел на скупку и перепродажу валюты.

    Подручными у этих ?мастеров? были спекулянты из Грузии — братья Шалва и Илья Папиташвили, а также их племянник Илья Папиташвили, Гузванова Мубашир Лифтульевна и числящийся научным сотрудником одного научно-исследовательского института Иустин Ванифатьевич Лагуткин.

    Всю группу арестовали. Мужа Надежды Гудлис тоже. Но в связи с болезнью дело в отношении его выделили в отдельное производство, и он предстал перед судом позже.

    Разных я видел за свою следственную практику преступников, прошли передо мной люди, в которых почти ничего не оставалось человеческого. Но эти меня поражали своей полной опустошенностью. Они были активны, но активность их не выходила за круг порочных и преступных занятий. Они были порочны во всем, во всех своих помыслах и проявлениях.

    Вот что говорил на следствии Рокотов о своем друге Файбишенко:

    — Вся его ?кипучая? деятельность была направлена только на то, чтобы путем совершения противозаконных валютных операций сделать крупный бизнес, стать обладателем большой суммы денег. Файбишенко был неутомим: сутками бегал по улице Горького и по Красной площади, скупал у стиляг, фарцовщиков и иностранцев валюту, золотые монеты, а также другие предметы, ценности и даже безделушки с иноземной маркой, а затем все это перепродавал по спекулятивным ценам. Его энергии можно было позавидовать: работал он за десятерых, откуда брались только сила и энергия.

    Рокотов, рассказывая о своем дружке Лагуткине, признавался:

    — Мы частенько устраивали на квартире у Лагуткина оргии с участием женщин легкого поведения. Они удовлетворяли наши извращенные мужские потребности.

    Лагуткин придерживался правила: поменьше издержек, почаще меняй женщин.

    — За кого бы они потом не выскочили, — говорил Лагуткин в пору расцвета своего бизнеса, — пусть знают: я их имел и я их бросил.

    В свою очередь Лагуткин не щадил своего патрона — Яна Рокотова:

    — Я наблюдал Рокотова в жизни и делах. Как человек он ничего не стоит. Тунеядец до мозга костей. Он стремился к одной лишь цели — наживе. Работа его не интересовала. Деньги и женщины — в этом заключался для него смысл жизни. Когда бы я с ним ни встретился, в какой бы обстановке ни находился, других вопросов, кроме как вопросы о женщинах, деньгах, ресторанах и иностранных вещах, у Рокотова не возникало.

    Эти показания Лагуткина перекликаются и с откровениями самого Рокотова.

    Вот что он рассказал однажды на допросе следователю:

    — Устав от валютных сделок и почувствовав, что начинают сдавать нервы, я решил отдохнуть. Достав в санаторий путевку на 24 дня, я отправился в Крым, к Черному морю. Пробыв там неделю, я сбежал. Не выдержал. Лежишь на пляже, а в голове сверлит мысль: там, в Москве, мои конкуренты делают бизнес, зарабатывают большие деньги, а ты здесь валяешься на песке, загораешь. И как начнешь об этом думать, так голубое крымское небо становится серым. Через неделю я прибыл в Москву и занялся своим делом.

    Дух стяжательства и наживы заполнял все их жизненные интересы.

    Случалось, что тунеядцы и валютчики неоднократно обворовывали друг друга, устраивали по их выражению ?динамо?.

    В июле 1960 года в Москву из Вильнюса приехал некий Любезников — один из клиентов Рокотова и Гудлис, неоднократно покупавший у них валюту и золото. Прибыв на квартиру Гудлис, он заявил:

    — Нужны ?лошадки?.

    ?Лошадками? валютчики называли золотые английские фунты стерлингов.

    — Очень хорошо, — ответила Гудлис. — Скоро придет Ян, и ?лошадки? будут.

    Через некоторое время прибыл Рокотов. После короткого разговора он взял у Любезникова сумку — в ней было девять тысяч рублей — и ушел, сказав, что скоро вернется с ?лошадками?. Когда Рокотов вышел на улицу, к нему подошли двое неизвестных и усадили в машину. Гудлис и Любезников все это видели из окна квартиры. Гудлис сказала, что Яна арестовали. Она стала куда-то звонить, хваталась руками за голову, кричала, что скоро придет милиция и их арестуют. Любезников поверил в арест Рокотова, не стал задерживаться и покинул квартиру Гудлис. Вечером того же дня Рокотов и Гудлис, потирая от удовольствия руки, делили добычу и отмечали удачно сделанное ?динамо?.

    Или такой случай. Рокотов, Гудлис и ее муж Плотников устроили ?динамо? валютчику Шницерову. Он был стар, плохо видел, но был жаден до золота, дышал страстью наживы. Это все и учитывали Рокотов и Гудлис. Плотников заказал где-то болванки из свинца, которые по форме и весу соответствовали золотым английским фунтам — ?лошадкам?. После этого Шницерову было сообщено, что один иностранец по имени Мохомед Собхи хочет продать четыреста золотых монет, и продать дешево, так как уезжает из страны. Шницеров тут же изъявил желание купить золото.

    — Мы договорились, — рассказывает Рокотов, — что в качестве араба будет выступать Плотников, которого Шницеров не знал. Загримировавшись под араба, Плотников пришел к старику на квартиру и предложил купить золотые монеты. Шницеров позвонил мне, и я порекомендовал ему купить. Наличных денег у него не хватало, он занял их у своих знакомых и попросил меня дать ему еще четыре тысячи. Чтобы снять с себя подозрение, я дал ему эту сумму. Затем в машине состоялась сделка, во время которой Плотников передал Шницерову ?золото? на крупную сумму денег.

    Не обходилось и без того, что этим прожженным дельцам самим устраивали ?динамо?.

    — Лично мне сделали три ?динамо?, — рассказывая Рокотов на следствии и в суде. — В первом случае — на восемь тысяч рублей. В ноябре 1959 года Гудлис должна была ехать на встречу со своим будущим мужем Плотниковым в Тбилиси. Она мне предложила захватить золотые монеты. Я согласился и дал ей монеты на 21 тысячу рублей. Чтобы не рисковать, она передала золото радисту самолета Араму. На следующий день после вылета в Тбилиси Гудлис позвонила мне по телефону и сказала, что четвертая часть монет пропала. Я немедленно выехал в Тбилиси и там узнал, что Арам часть монет кому-то отдал, а тот отказался вернуть их, потому что Арам был должен ему какую-то сумму денег. Остальные монеты я забрал и договорился с Гудлис о том, что из образовавшегося убытка она возместит мне пять тысяч рублей. В течение двух месяцев Гудлис выплачивала мне эту сумму.

    Второй раз мне сделали ?динамо? на еще большую сумму. Это произошло при следующих обстоятельствах.

    В апреле 1960 года муж и жена Рузаевы договорились с Гудлис и Плотниковым послать Рузаева и Плотникова в Баку для реализации золотых монет. Я попросил их продать и мои монеты. Они согласились, и я передал монеты Плотникову, а он потом передал их Рузаеву.

    Через некоторое время из Баку Плотников прислал мне телеграмму: ?Дядя заболел, врачи подозревают рак, подготовьте тетю?. Я понял: что-то случилось. Через два дня Плотников прибыл в Москву и сказал, что Рузаева арестовали в Баку. Впоследствии выяснилось, что никто Рузаева не арестовывал, а получив мое золото, он скрылся, надув меня на кругленькую сумму.

    Третий раз мне сделали ?динамо? незадолго до ареста. Узнав о том, что Файбишенко арестован, я испугался и ожидал, что скоро арестуют и меня. Поэтому все ценности отнес на квартиру своей сожительницы Усковой, которая надеялась выйти за меня замуж. Но узнав, что я жениться на ней не собираюсь, она рассказала своему знакомому Роберту Амосову, что у нее хранятся мои ценности. Вскоре Роберт женился на Усковой, и она отдала ему часть моих ценностей на значительную сумму.

    Рокотов рассказал, что он имеет среднее образование, но для солидности носил на груди университетский значок. Одним он говорил, что окончил юридический факультет Московского университета, другим, в зависимости от обстоятельств, называл другие факультеты.

    Свою валютную ?карьеру? Рокотов начал в 1957 году с торговли книгами в проезде Художественного театра. Однако операции с книгами большого дохода не приносили. Тогда он переключился на покупку и продажу иностранной валюты. Сначала совершал небольшие сделки, а потом все больше и больше. Ранее Рокотов был дважды судим: один раз на три года, второй — на восемь лет лишения свободы.

    Характерно, что многие свидетели, подтверждающие преступную деятельность Рокотова, Файбишенко и их компании также были тунеядцами и спекулянтами валютными ценностями, иностранными вещами и иконами.

    Свидетель Юрий Сычов, например, совершавший валютные сделки с Файбишенко, на суде показал, что он систематически занимался скупкой икон и продажей их иностранцам.

    Вот что он показал по этому поводу:

    — Иконы я скупал у служителей культа, которые получали их у верующих как пожертвования церкви. Я получал иконы у отца Леонида, у отца Степана, служивших в церкви, находящейся в Теплом переулке, у старообрядцев в Покровском соборе, у церковных старост в Брюсовском переулке, в церкви на Шаболовке, в церкви Скорбящей божьей матери. Покупая иконы, я говорил, что я верующий. Старостам платил по 25 рублей за икону, священникам — по 100 рублей. Всего мною куплено 200 икон. В июле 1960 года я продал одну икону сотруднику мексиканского посольства, получив за нее 200 долларов, которые затем я продал Файбишенко. Проданная мною икона была похищена из церкви на Рогожском кладбище. Это икона XVI века, написана каким-то известным мастером.

    Что из себя представляет этот свидетель, Юрий Сычов? Он 1939 года рождения, со средним образованием, единственный сын у отца и матери — артистов. До 1957 года учился в музыкальной школе имени Гнесиных, откуда был исключен.

    * * *

    К признанию своей вины Рокотов и Файбишенко пришли не сразу. Их преступная группа умело маскировалась. Между ними была строгая договоренность в случае провала отрицать все. Следуя этому уговору, эти люди долго не признавали себя виновными, хотя в руках следователей были неопровержимые доказательства.

    Узнав об аресте Файбишенко, Рокотов заметался. Что же делать? Куда девать валюту? И придумал. Уложив валюту и ценности в чемоданы, он отвез их на Ленинградский вокзал и сдал в камеру хранения. Потом, подумав, что это не лучший выход из положения, решил забрать чемоданы обратно. Тем более что прошло несколько дней и его никто не беспокоил. Договорившись с Лагуткиным, Рокотов прибыл на вокзал и взял чемоданы из камеры хранения. С ними он и был арестован. Тут же был арестован и другой крупный валютчик — Лагуткин.

    Когда открыли чемоданы, то в одном из них оказались предметы туалета иностранного происхождения: нейлоновые рубашки, свитеры, дамские джерсовые костюмы, кофточки, обувь. В другом чемодане сверху тоже были уложены различные вещи. Но под ними, в картонной коробке, в плотной бумаге оказались золотые монеты царской чеканки, золотые турецкие лиры, золотые фунты стерлингов. На самом дне коробки вроссыпь лежало несколько кусков золотого лома. В другой коробке были уложены американские доллары.

    Затем из чемодана извлекли два небольших узла. В них — опять золото, турецкие лиры, английские фунты стерлингов, золотые десятки царской чеканки.

    На первом допросе мы спросили Рокотова:

    — Что вы можете сказать по поводу валюты и ценностей, обнаруженных в чемоданах?

    Он ответил:

    — К валюте и ценностям, обнаруженным в моем чемодане, отношения никакого не имею. Как они туда попали, не знаю. Считаю, что это недоразумение или провокация. Прошу органы государственной безопасности разобраться в этой истории и защитить мое имя — имя честного человека.

    Допрос Лагуткина тоже ничего существенного не дал. Свое отношение к Рокотову и его вещам он объяснил так:

    — С Рокотовым я знаком давно. Вчера он попросил меня съездить на вокзал, чтобы взять вещи. Вот и все. Я, конечно, не имел никакого представления о том, что находится в чемоданах.

    Какие-либо преступные сделки с Рокотовым Лагуткин отрицал категорически.

    Произвели тщательный обыск на квартире Рокотова. Ни ценностей, ни валюты, ни каких-либо вещей, свидетельствующих о преступных махинациях, не нашли. Но все же обыск нельзя было считать безрезультатным.

    Среди различных мелочей в письменном столе Рокотова была найдена толстая, в кожаном переплете, записная книжка. Почти на каждой странице — пометки. На букве ?В?, например, было отмечено ?В. Н. 50 л.?, немного ниже: ?В. М. 100 и л.?.

    На допросе Рокотова попросили объяснить значение этих и других пометок.

    — Объяснений по этому поводу дать не могу. Это интимное.

    Но Рокотов все же объяснение дал, но ложное. Оно сводилось к тому, что в его блокноте отмечены инициалы знакомых женщин, а цифры означают суммы денег, которые он платил этим женщинам за близость с ними.

    — В вашем блокноте имеется запись: ?В. Г. 50–500?. Что она означает?

    — То же самое, — не смущаясь, ответил Рокотов.

    — И ей пятьдесят?

    — А что? Бывает. Бальзаковский возраст, знаете.

    — А цифра 500 что означает?

    — Рубли, которые я ей уплатил.

    — Но как же тогда понимать вот эту запись: ?Ш.125 плюс 1500?? Что-то старовата ваша знакомая. Не находите?

    — Ну, здесь просто, ошибка. Речь идет тоже об одной знакомой по имени Шура. Двадцать пять — возраст, а 500 — деньги. Лишние единицы.

    — Послушайте, Рокотов, не пора ли прекратить морочить нам головы? Мы прекрасно знаем, что ваши записи — это шифрованные взаиморасчеты с Владиком Файбишенко.

    — Никакого Владика Файбишенко я не знаю. Я утверждаю и прошу записать это в протокол, что все мои заметки означают расчеты с моими знакомыми женщинами.

    — Ян Тимофеевич, вы ведете себя будто мелкий жулик. А ведь мы знаем, что вы делец другого полета.

    — Что вы имеете в виду?

    — Нетрудно догадаться. Вы занимались крупными делами. Свидетельством этому являются изъятые у вас золото и валюта. Неужели вы не понимаете, что ваши объяснения наивны, рассчитаны на простачков?

    — Это какое-то совпадение трагических случайностей. Я честный советский человек, скромный служащий.

    — О вашей честности и скромности, Рокотов, нам тоже известно. Вы говорили, что работаете юрисконсультом, но ведь это тоже ложь. Документ о вашей работе — поддельный.

    Следствие шло своим чередом. Следователи были терпеливы и настойчивы в своей работе. Они проверяли жизнь, быт, работу и связи Рокотова и Файбишенко. Ни одного светлого пятна. Паразитизм, тунеядство, пьянство и распутство — вот какие характеристики были получены на Рокотова и Файбишенко.

    Через некоторое время расследование привело чекистов и к Надежде Гудлис. Было установлено, что квартиру этой спекулянтки часто посещали студенты некоторых иностранных государств, обучающиеся в Москве, а также некоторые дельцы из Прибалтики, Грузии и Азербайджана.

    В частности, квартиру Гудлис неоднократно посещал один студент иностранного государства по имени Хаким Ашоглу. Под различными предлогами он часто ездил на родину и возвращался в Москву, прихватывая с собой золото, скрывая его от таможенного досмотра... У этого любителя легкой наживы для перевозки золотых монет был сделан специальный пояс с отверстиями, в которых он и укрывал золотые монеты. Его трижды предупреждали, и каждый раз он давал подписки, что больше не будет заниматься валютными махинациями. Но бесполезно. Предупреждения не пошли впрок. В четвертый раз его задержали. Из кожаного пояса изъяли сорок пять золотых турецких лир.

    Хаким был задержан на квартире Надежды Гудлис.

    На следующий день после ареста в квартире Гудлис был произведен обыск.

    Во время обыска на квартиру пришла женщина и спросила мать Гудлис:

    — А где Надя? Она мне очень нужна. Покупатель сегодня улетает... — И только тут заметила в квартире посторонних людей.

    — Что вас интересует? — спросил вышедший к ней следователь.

    — Я просто так, по-соседски, зашла. В магазин ходила, вот и заглянула.

    — А что за покупатель улетает?

    — Ничего такого я не говорила, — растерянно ответила женщина.

    — Предъявите, пожалуйста, документы...

    Это была Незванова — соучастница валютных операций. Она пришла к Гудлис именно для того, чтобы совершить сделку. В ее авоське было обнаружено пять тысяч рублей. Незванову тут же задержали, а затем арестовали.

    В тот же день на квартире Гудлис был задержан и другой крупный валютчик Цугнер. Он был связан валютными операциями с Рокотовым и Гудлис, часто с ними встречался. Но вот что-то долго не звонил Рокотов, и Цугнер забеспокоился: не случилось ли что? Для того чтобы выяснить, в чем дело, он и появился на квартире Гудлис во время обыска. Цугнера задержали и доставили в следственный отдел Комитета госбезопасности.

    Цугнер был допрошен. Ему предъявили фотографии, среди которых он назвал Яна Рокотова и Владислава Файбишенко.

    Когда Цугнеру задали вопрос: ?Что из себя представляют эти люди?? — он ответил:

    — Я к этим людям отношусь с уважением. Умные, ловкие, оборотистые! Я даже завидовал им.

    Цугнер признал, что с этими людьми он имел несколько не очень крупных дел. Однако на первом допросе ничего конкретного не сказал. Учитывая восьмидесятидвухлетний возраст этого валютчика, мы отпустили его домой.

    Спустя несколько дней дежурный по изолятору сообщил следователю, что Рокотов настойчиво просится к нему на допрос.

    Придя в кабинет следователя, Рокотов заявил:

    — Я хочу помочь следствию и рассказать все, как было.

    — Ну что ж, это похвально, Ян Тимофеевич. Слушаю вас.

    — Ценности, обнаруженные в чемоданах, действительно принадлежат мне. Конечно, это надо понимать условно. Они мною найдены совершенно случайно во время поездки в Прибалтику.

    — Расскажите, как это было.

    — Три месяца тому назад я ездил в Вильнюс. В выходной день вильнюсские друзья повезли меня осматривать один старый замок. И вот в одном из закоулков, под щебнем и мусором, я увидел сверток из коричневого дерматина. Мне показалось, что сверток этот необычный. Вечером, когда мы приехали в Вильнюс, я расстался со своими приятелями, взял такси и вернулся к развалинам замка. Поднял сверток и развернул его. В нем оказались пачки денег, золото, драгоценности. Я долго мучился: как быть? Понимал, что такая находка должна быть сдана государству. Но я не сдал, не хватило мужества. А потом уже боялся, что меня могут обвинить в сокрытии и присвоении ценностей. Понимаю, что поступил нечестно, и готов нести за это ответственность. Но заявляю снова, что я не спекулянт и никакими валютными махинациями не занимался.

    — Это все, что вы могли придумать за эти дни? — спросил, улыбаясь, следователь.

    — Я не придумал, я рассказал сущую правду. Вы не верите?

    — Не верю, Ян Тимофеевич. Это все выдумки, ложь. Подпишите протокол и идите подумайте еще. А для размышлений хочу вам сообщить некоторые данные следствия. Арестованы Гудлис и ее муж Плотников. Недавно были задержаны и допрошены Хаким Ашоглу и Борис Яковлевич Цугпер.

    — Я этих людей не знаю.

    — Если вы их не знаете, то они вас хорошо знают и утверждают, что имели с вами сделки. Подумайте, Рокотов. Пожалуй, настала пора прекратить рассказывать нам сказки. Да, забыл еще добавить, что Лагуткин тоже показывает о ваших валютных махинациях. До свидания.

    Особенно упорствовала на следствии Гудлис. На первый допрос она пришла к следователю с высоко поднятой головой и угрозами.

    — Я буду на вас жаловаться Генеральному Прокурору, — повысив голос, заявила Гудлис. — За то, что меня произвели в спекулянтки, придется кому-то ответить.

    На следующий день на мое имя поступило от Гудлис заявление о том, что к ней плохо относятся врачи. Затем последовало заявление на имя Генерального Прокурора с требованием о расследовании причин ее ареста и наказании виновных за незаконные в отношении нее действия.

    Я вызвал Гудлис к себе в кабинет.

    — Кто вас обидел, Надежда Михайловна? — спросил я.

    — Во-первых, меня незаконно арестовали. Я ни в чем не виновата. Никакими валютными операциями не занималась. По этому поводу я написала заявление Генеральному Прокурору.

    — Об этом мне известно. Прокуратура проверит ваше заявление. Что же еще?

    — Ко мне плохо относятся врачи. Не лечат.

    — А чем вы больны? Что конкретно сказали вам врачи?

    — Они считают меня здоровой и говорят, что я симулирую. Но я действительно плохо себя чувствую. Я плохо сплю, сдают нервы.

    — Пожалуй, на вашем месте любой чувствовал бы себя неважно.

    — Что вы имеете в виду?

    — Я имею в виду то, что вы не на курорте, а в камере следственного изолятора. К следствию вы претензии имеете?

    — Нет, следователь — очень корректный человек.

    — Я очень рад. А теперь пригласим следователя и поговорим с вами по существу вашего дела.

    Мы долго, очень долго допрашивали Гудлис. Она все категорически отрицала. Даже то, что, казалось бы, совершенно бессмысленно отрицать, она все же отрицала. ?Никакого Хакима Ашоглу я не знаю?, ?О Незвановой понятия не имею?, ?О Файбишенко слышу впервые?, ?Рокотов — знакомый мужа, и я его немного знаю?, ?Никаких валютных операций с ним не совершала?, ?Рокотов — порядочный человек, и я не думаю, чтобы он занимался какими-либо темными делами?.

    — Но позвольте, Надежда Михайловна, Хаким был задержан в вашей квартире. Об этом он дал нам показания.

    — Понятия не имею. В мою квартиру он зашел случайно.

    — А Незванова? Тоже случайно?

    — Я ее не знаю. И никогда раньше ее не видела.

    Что же из себя представляет Надежда Гудлис?

    Она окончила театральное училище. Работала в разных организациях, руководила самодеятельностью. Но везде не уживалась с сотрудниками. Отличалась лишь одним качеством — умела достать что угодно.

    В спекуляцию была втянута приятелями отца — бывшего нэпмана. В их дом частенько заходили эти люди, спекулировавшие валютой. Надежда все время слышала разговоры о деньгах, о золоте, бриллиантах... О больших деньгах. Скоро она стала ?своим? человеком. Ей стали доверять, а потом она сама стала совершать сделки.

    Ее супруг — Сергей Плотников тоже начал было подвизаться в искусстве. Но предприимчивая, волевая и жадная до денег жена оторвала его от служения музам — он стал помогать ей в ее черном бизнесе.

    Но время шло. Следствие продолжалось, а Рокотов, Файбишенко и Гудлис — главные бизнесмены — продолжали упорно отрицать совершенные ими преступления. Следователи не стремились к тому, чтобы выкладывать перед ними все собранные доказательства. Они продолжали допрашивать одного за другим свидетелей, десятки свидетелей, в подавляющем большинстве валютчиков небольшого масштаба. Эти люди скоро поняли, что слишком далеко зашли, но образумились и, желая помочь следствию, охотно давали правдивые показания.

    Наконец пришло время вести разговор начистоту и с основными дельцами. Впрочем, первым из них заговорил Рокотов. Он попросил следователя принять его.

    — Я больше не хочу водить вас за нос. Намерен рассказать наконец всю правду.

    — Ян Тимофеевич, а мы не считаем, что вы нас водите за нос, — сказал на это следователь. — Это вы сами себя водите за нос. И выдумываете разные небылицы. Нам все ясно. Мы можем обойтись и без ваших показаний. Ну а коль вы действительно намерены рассказать правду, то, пожалуйста, я готов внимательно выслушать вас.

    До этого дня Рокотов пять раз менял показания, но теперь заговорил правдиво. Потребовалось несколько дней, чтобы записать все его показания в протокол, хотя для этого была вызвана стенографистка. Рокотов рассказал обо всех своих валютных махинациях — их десятки. Каждую такую операцию надо записать: когда, где, с кем, при каких обстоятельствах, на какую сумму. Память у него на эти операции оказалась завидной, он помнил всех своих клиентов, хотя их было много.

    Когда признался атаман, то его подручным — Файбишенко и Гудлис — не было смысла запираться. Они тоже признали себя виновными и подробно рассказали о своих валютных операциях.

    Судебный процесс по этому делу освещался в печати и приковал к себе внимание граждан нашей страны. Советские люди гневно осуждали преступников.

    В адрес Московского городского суда, рассматривавшего дело Рокотова и его компаньонов, поступило множество писем, в которых высказывались требования о самом суровом приговоре валютчикам.

    Вот что, например, писали Ю. С. Майорова, В. А. Князева, И. И. Макарова и другие:

    ?Уважаемый суд!

    Мы, простые советские люди, сотрудники Московского завода приборов, убедительно просим вас быть беспощадными к этим отбросам, жалким подонкам и негодяям, гадкие души которых пусты, а они набрались наглости и перестали уважать советский строй.

    Они хуже предателей, они давно уже трупы, и мы просим вас, чтобы таким же другим неповадно было, приговорить всю эту преступную шайку к высшей мере наказания — расстрелу, чтобы не поганили они впредь неподкупную репутацию честных советских людей, не дышали с нами одним воздухом и не смели называться гражданами СССР?.

    Суд приговорил Рокотова и Файбишенко к расстрелу, а Гудлис, Папиташвили Якова, Шалву и Илью, Незванову и Лагуткина к длительным срокам лишения свободы.

    После отклонения Президиумом Верховного Совета РСФСР ходатайства о помиловании Рокотова и Файбишенко приговор суда был приведен в исполнение.


Глава девятая.

    Черный бизнес

    Под таким названием в 1963 году на экраны нашей страны была выпущена кинокартина. Сюжетом к киносценарию послужило конкретное уголовное дело, раскрытое следователями — чекистами.

    Дело, о котором пойдет речь, поистине уникальное. По размерам похищенного государственного имущества и нажитых преступным путем денег и ценностей следственная практика подобного дела, пожалуй, не знала.

    В 1962 году работниками Комитета государственной безопасности была раскрыта крепко сколоченная преступная группа, которая на протяжении длительного времени занималась хищением государственного имущества в особо крупных размерах в лечебно-трудовых мастерских психоневрологического диспансера Краснопресненского района города Москвы.

    В ходе расследования у преступников было изъято несколько десятков килограммов золота в слитках, монетах и ломе, значительная сумма денег и других ценностей.

    Каким же путем удалось напасть на след таких матерых преступников? В определенной мере произошло это случайно.

    У одного дельца по фамилии Шакерман, являющегося одной из центральных фигур шайки хищников, умерла жена. Он похоронил ее со всеми почестями на Востряковском кладбище и установил мраморный памятник со столбами и цепями, уплатив за это сооружение крупную сумму денег. Молодой сорокачетырехлетний вдовец не долго предавался унынию. Вскоре после смерти жены он привел в свой дом на правах любовницы свояченицу — сестру покойной жены, которая в это время была замужем и являлась матерью. Муж этой дамы, узнав об измене жены, предъявил Шакерману претензии и угрожал местью. Прожив месяца три у Шакермана, любовница вернулась к своему мужу, который потребовал от Шакермана возмещения ему убытков за причинение ?морального ущерба?. Шакерман начал торговаться, и вопрос был перенесен на рассмотрение ?третейского суда?, состоящего из друзей и сообщников Шакермана. По решению этого суда Шакерман уплатил за ?моральный ущерб? ?потерпевшему? пять тысяч рублей и считал инцидент исчерпанным. Но не так думали супруги. Зная о том, что Шакерман занимается хищением государственного имущества и имеет большие средства, они решили посадить его на скамью подсудимых, а самим завладеть его богатством. Супруги сочинили заявление в Комитет государственной безопасности и кроме сообщения о том, что Шакерман — жулик, указали место, где он хранит ценности. На основании этого заявления после соответствующей проверки было возбуждено уголовное дело. На квартире у Шакермана произвели обыск. Обнаружили изделия из платины, золота, несколько драгоценных камней и семь тысяч рублей денег. Шакерман был арестован, и следователь приступил к расследованию дела.

    На первых допросах, как и следовало ожидать, Шакерман категорически отрицал свою вину, возмущался арестом, считая его незаконным, грозил подать жалобу прокурору, выдавал себя за интеллигентного и порядочного человека. Однако первые же шаги расследования показали, что мы имеем дело с крупным хищником. Догадываясь, что супруги неспроста донесли на своего родственника, мы произвели тщательный обыск на даче, расположенной под Москвой, в поселке Раменское. Ценностей и денег там мы не нашли. Но знакомство с дачей, с обстановкой и условиями жизни Шакермана нам многое дало. Ранее эта дача, имеющая два этажа, полуподвальное помещение с кухней, ванной и другими удобствами, принадлежала одному из московских заводов. На ней в летнее время отдыхали дети рабочих. Но по каким-то причинам завод решил продать эту дачу, которую и купил Шакерман, уплатив за нее большую сумму денег. На территории дачи, расположенной на площади в полгектара, был устроен гараж, разбит фруктовый сад. Все комнаты обоих этажей были прекрасно меблированы, в шкафах — много различных книг и журналов. Мы знали, что Шакерман учился в медицинском институте, ушел с третьего курса, но медицинской литературы мы на его даче не нашли. Однако увидели много юридической литературы, различных книг и журналов. Помимо учебников по уголовному праву и уголовному процессу были тут журналы ?Социалистическая законность?, ?Советская юстиция?, ?Бюллетень Верховного суда СССР?, ?Следственная практика?. Для чего медику юридическая литература? Притом в таком количестве, которому мог бы позавидовать юрист-профессионал? Вскоре мы получили ответ на этот вопрос. Шакерман регулярно читал юридическую литературу не для того, чтобы обогатить свои знания советскими законами и не нарушать их, а для того, чтобы научиться обходить их. Его особенно интересовала следственная практика и пути раскрытия хищений.

    Что же представлял собой этот человек?

    Шакерман родился в 1919 году. Как мы уже сказали, он имел незаконченное высшее медицинское образование. Воровать начал с 1946 года. В 1953 году попался и был осужден по закону от 7 августа 1932 года за хищение государственной собственности к десяти годам лишения свободы. Однако в тюрьме он находился всего лишь один год. Освободился по амнистии в 1954 году. И вновь принялся за свои занятия. Будучи в местах лишения свободы, он думал не о том, как начать честную трудовую жизнь, а о том, как действовать умнее, чтобы не попасть снова на скамью подсудимых. Сначала Шакерман был посредником взяток — дело не пыльное, а прибыльное. Следов не оставлял, свидетелей не имел — действовал с глазу на глаз с заинтересованными людьми. Однако аппетит приходит во время еды. Постепенно сползал на валютные операции. Денег тут было больше, размах — шире. Затем устроился на работу в производственный комбинат ?Рыболов-спортсмен?, но по приглашению такого же дельца Ройфмана перешел на работу в психоневрологический диспансер Краснопресненского райздравотдела города Москвы, заняв там скромную должность начальника картонажного цеха. Вот здесь-то Шакерман и Ройфман раскрыли свои воровские способности. Это было очень хорошее место для всякого рода махинаций. Кто мог подумать, что в мастерских, где работают больные люди в порядке трудовой терапии, свила гнездо шайка жуликов?

    Что же касается Ройфмана, то он оказался под стать Шакерману. Родился в 1925 году, имел начальное образование. С 1948 года по день ареста занимался хищением путем изготовления на различных предприятиях неучтенной продукции. В 1957 году он организовал производство неучтенной продукции в трикотажном цехе производственного комбината общества глухонемых в Калинине, а потом перебрался в Москву и здесь купил, да, именно купил за две тысячи рублей у своего предшественника должность заведующего мастерскими психоневрологического диспансера Краснопресненского райздравотдела.

    Для того чтобы организовать выработку ?левой? продукции, Ройфман и Шакерман подобрали наиболее ?подходящих? людей и сколотили шайку, в которую вошли кладовщица, учетчица, бухгалтер и некоторые другие. Главврача диспансера Ройфман незаконно оформил еще и врачом мастерских. И он, получая двойной оклад, молчал.

    В мастерских диспансера не было трикотажного цеха, и для того чтобы его организовать, был подкуплен ряд должностных лиц, давших разрешение на открытие такого цеха. На ленинградском заводе ?Станкоинструмент?, на Загорской фабрике и некоторых других Ройфман и Шакерман за взятки приобрели 58 трикотажных машин и другое производственное оборудование. Таким же путем достали сырье и шерсть. Они вовлекли в орбиту своей воровской деятельности людей из других предприятий, где выработанный ими товар красился и окончательно отделывался.

    Трикотажный цех дельцы разместили в арендуемых у домоуправлений подвальных помещениях, не отвечающих элементарным техническим и санитарным условиям. Больные работали в этом цехе в три смены при электрическом освещении.

    В подпольном трикотажном цехе дельцы переработали 460 тонн шерсти. Из нее изготовляли дамские кофточки, платки, джемпера и другие изделия, которые затем отправляли в торговые палатки, расположенные на рынках и при вокзалах. Подкупленные ими продавцы сбывали левую продукцию.

    Дельцы не только обворовывали государство. Они обманывали и обворовывали покупателей, продавая им полушерстяные изделия как изделия из чистой шерсти.

    Деньги текли в руки хищников рекой.

    Когда в стране была объявлена денежная реформа, они были миллионерами. На следствии Шакерман и Ройфман показали, что для обмена денег потребовалось подкупить несколько человек, которые в различных сберегательных кассах производили обмен старых денег на новые.

    На даче Шакермана в Раменском мы произвели еще один обыск, но занимались уже исключительно земляными работами. Был перерыт весь участок, и наконец наш труд увенчался успехом. Под землей Шакерман спрятал главные свои ценности — золото в монетах царской чеканки. Оно хранилось в стеклянных банках, тщательно засургучных и упакованных. Банки были зарыты под забором. Яма уходила под тротуар, за пределы дачного участка. Но и эти ценности оказались не последними. На квартирах ?друзей? Шакермана была изъята значительная сумма денег в банковской упаковке, а также различные изделия из золота, платины и бриллиантов.

    После того как у обвиняемого Шакермана были изъяты ценности и деньги, он понял, что в расследуемом деле является главным действующим лицом и на фоне других выглядит особенно яркой преступной личностью. Шакерман понимал, что санкция статьи уголовного кодекса, которая ему предъявлена, предусматривает смертную казнь. Учитывая все это, спасая свою шкуру, он на одном из допросов спросил у следователя:

    — Выходит, что в этом деле я являюсь паровозом?

    — Да, — ответил следователь.

    — Нет, так не пойдет. Я не хочу быть первой скрипкой в этом разваливающемся оркестре. В нем есть люди посолиднее меня.

    — Что значит посолиднее? — спросил следователь.

    — Я имею в виду людей, которые имеют больше ценностей, чем я.

    — Кто именно?

    — Ройфман.

    К этому времени мы имели данные о преступных делах Ройфмана, но для ареста данных еще было недостаточно. Показания Шакермана были чрезвычайно важны.

    — Расскажите все, что вы знаете о преступлениях Ройфмана, — предложил следователь.

    И Шакерман показал, что Ройфман, являясь организатором преступной группы, больше чем кто-либо другой наворовал денег, превратив их в золото и другие ценности.

    — Ройфман имеет четыре пуда золота и много денег, — сказал Шакерман.

    Вскоре Ройфман был арестован. На допросах он категорически отрицал свое участие в хищениях, но, когда мы сказали ему, что есть показания Шакермана и что следствию многое известно, Ройфман начал ?спускаться на тормозах?. Он признал, что вместе с Шакерманом и другими соучастниками занимался хищениями, но денег и ценностей он имеет мало. Он назвал сумму и место хранения. Деньги и ценности были изъяты.

    На одном из допросов Шакерман спросил у следователя:

    — Что дал Ройфман?

    — Пятнадцать тысяч.

    — Чего он валяет дурака?! Давайте я его разложу.

    Шакерману и Ройфману была устроена очная ставка, в ходе которой Шакерман изобличил своего ?шефа? во лжи. После этого Ройфман выдал еще незначительную часть денег, но, поняв, что следователь ему не верит, заявил о имеющихся у него еще двух тайниках с ценностями, местонахождение которых он, однако, показать не может, поскольку золото и деньги прятали его родственники — двоюродные братья. Один из них был задержан и на допросе, после нескольких дней раздумий, повез следователей в Кратово, где Ройфман снимал у своего знакомого дачу и хранил в тайнике ценности и деньги. Но следователей постигла неудача. Из тайника ценности исчезли. Начали выяснять и установили, что содержимое тайника забрал второй брат, скрывающийся от ареста за совершенное преступление. В результате активной следственной и оперативной работы деньги и ценности, изъятые из тайника в поселке Кратово, были обнаружены.

    Оставалась более сложная задача — найти тайник, в котором находились основные богатства Ройфмана. На следствии он продолжал утверждать, что не знает, где находится этот тайник, ссылаясь на то, что золото зарывали братья. В течение трех дней один из братьев возил следователей по различным дорогам Подмосковья. Он утверждал, что забыл, где находится тайник. Наконец он привез следователей на 37-й километр по Дмитровскому шоссе. Здесь, в лесном массиве, под деревом, был обнаружен тайник, из которого и было изъято золото, спрятанное в металлические трубы.

    Много труда и энергии вложили следователи и оперативные работники Комитета государственной безопасности в распутывание этого весьма сложного дела и поиски денег и ценностей, нажитых преступным путем.

    Было допрошено более ста свидетелей, проведена тщательная ревизия в лечебно-трудовых мастерских, много обысков, очных ставок и других следственных действий.

    Умны, коварны, хитры были преступники, но и этот узелок развязали чекисты: хватило у них мастерства, умения, настойчивости и терпения, чтобы все хитросплетения преступников разобрать по ниточкам, все их ходы и маневры разложить по полочкам и в итоге собрать неопровержимые доказательства хищений и вернуть государству ценности и деньги, нажитые преступным путем.

    * * *

    Расследуя дело, мы часто задавали себе вопрос: откуда такая неуемная жадность к деньгам? Зачем им столько денег? Почему эти люди не знают предела своим аппетитам?

    На одном из допросов мы спросили Шакермана:

    — Вы наворовали много денег, скупили на них огромное количество ценностей, думали ли вы над тем, чтобы остановиться?

    Шакерман, подумав, ответил:

    — Нет, пожалуй, не остановился бы. Вам трудно это понять. Это вопрос чисто психологический. Чем больше имеешь, тем больше хочется иметь. Тем более что так легко деньги плывут в руки. Наше положение можно было бы, пожалуй, сравнить с поведением обезьян. В странах Индокитая обезьян ловят следующим образом. В дереве делают дупло, в которое кладут орехи. Обезьяна, найдя эти орехи, запускает лапу в дупло и захватывает большую горсть, но лапа с орехами обратно не пролезает. Разжать же лапу обезьяна не может. В таком положении ловцы обезьян находят ее висящей на дереве, с засунутой лапой в дупло. Так получается и с нами. Нас засосала болотная трясина, и выбраться из нее мы не могли. Чем больше воруешь, тем становишься одержимее. Воруешь до тех пор, пока не ударят по лапе.

    Да, у этих гобсеков не было ничего святого. Только деньги, только золото, больше, еще больше...

    — Ну а для чего такие накопления? — спросили мы у Шакермана.

    — На всякий случай. Разумеется, чтобы жить хорошо и ни в чем не нуждаться. Это главное. Во-вторых, может быть, удалось бы уехать за границу и там пустить эти ценности в оборот. Например, заняться торговлей. Словом — делать бизнес.

    — Но ведь бизнес-то грязный, Шакерман? Не правда ли?

    — Бизнес редко бывает чистый.

    Радужный мираж легкой наживы соблазнял. Забыв долг, утратив совесть, поправ мораль и закон, эти люди встали на путь тягчайших преступлений, разворовывая то, что мы называем священным и неприкосновенным, экономической основой нашего социалистического общества.

    Такие, как Шакерман, мечтали уехать за границу и заняться бизнесом, они готовы были изменить Родине.

    Растленные и развращенные до мозга костей, эти мерзавцы развратили и многих других, подкупили и соблазнили деньгами неустойчивых, не брезговали ничем и не щадили никого.

    Организатора подпольного трикотажного цеха Ройфмана, так же как и Шакермана, совершенно ничто не интересовало, кроме денег и ценностей. Газет он не читал, книг тоже, в театр и кино не ходил по нескольку лет. На следствии он все это объяснял отсутствием времени.

    — Надо было держать в голове десятки операций по сбыту продукции, приобретению сырья, помнить все расчеты с соучастниками. Меня часто беспокоила мысль, что у меня мало денег, что мои компаньоны грабят и обманывают меня и гребут больше, чем я. В то же время надо было думать, чтобы не попасться. До газет и книг ли тут?

    Как же убог и беден их духовный мир! Деньги и деньги — ими заполнена вся жизнь...

    Кстати, у одного участника воровской шайки при обыске был обнаружен так называемый кодекс морали и этики дельца. ?Философия? дельца была сформулирована в нескольких параграфах, каждый из которых — образец цинизма, бесстыдства и чудовищной наглости. Вот что говорится в этом ?кодексе?: ?Идеалы — чушь. Помни, что главное в жизни — деньги. Все остальное приложится. Честность — донкихотство. Она смешна. Совесть должна быть гибкой и всегда служить тебе, а не другому. Никогда не говори об этом вслух, но всегда помни об этом. Вместо ?наворовал? говори ?заработал? или в крайнем случае ?имел?. Взятка — нехорошое слово. Бери и давай, но называй это взаимной помощью?.

    Нетрудно заметить, что этот циничный ?кодекс? целиком и полностью совпадает с правами и идеологией буржуазных дельцов и бизнесменов, является проповедью буржуазной морали.

    Связанные накрепко круговой порукой, дрожащие за свои шкуры и награбленные ценности, опытные, хитрые, осторожные и трусливые, эти хищники длительное время плели надежную, по их мнению, сеть вокруг каждого, кто так или иначе был связан с ними. ?Попадешься — поможем, выдашь — утопим? — таков воровской закон, насаждавшийся в шайке. Кстати, этот закон также выражен в упомянутом мною ?кодексе? дельца. В одном из пунктов этого кодекса говорится: ?Если ты все же попался, пеняй на самого себя. Никогда не выдавай своих соучастников и сообщников, особенно начальство. Помни всегда и везде: круговая порука и выручка — основной закон жизни и процветания торгашей и деловых людей?.

    При расследовании этого дела, как и по каждому другому, перед нами, естественно, вставал вопрос: почему преступникам столь длительное время удавалось безнаказанно воровать государственное добро? Почему они не были схвачены за грязные лапы значительно раньше?

    К сожалению, многие честные люди видели, что в мастерских диспансера творятся нечистые дела. Видели, знали, но, до удивления, равнодушно относились к ним. Даже те, кто по своему служебному долгу обязан был вскрывать хищения и нарушения законности в деятельности хозяйственных организаций, проходили мимо. Но если бы только проходили! Своим равнодушием и бездеятельностью они способствовали, попустительствовали хищениям. Краснопресненскому райфинотделу, например, было известно, что в мастерские в большом количестве завозится шерсть из Узбекистана. Однако финансисты вместо передачи материалов прокурору спокойно оформляли сделку.

    Даже некоторые больные, работавшие в трикотажном цехе, понимали, что в нем творятся преступления. Некоторые из них писали об этом, но никто на их сигналы должным образом не реагировал. А тем, кто все же реагировал, Шакерман и Ройфман объясняли:

    — Что вы хотите? Это же психически неполноценные люди. Мало ли что взбредет им в голову.

    И такое объяснение удовлетворяло.

    Вместе с равнодушием и беспечностью некоторых граждан нам пришлось столкнуться с более серьезными фактами, проливающими свет на причины столь длительных воровских махинаций Ройфмана, Шакермана и других. Речь идет о том, что материальные ценности и контроль за материально-ответственными лицами оказались во власти подлецов, которые в погоне за наживой предали интересы государства. Некоторые ревизоры и контролеры, инспекторы, эксперты и бухгалтеры брали взятки и стали сообщниками шайки расхитителей. Организаторы хищений давали взятки за назначение своих людей на нужные им должности. Они давали взятки отдельным работникам за то, что те подписывали письма, по которым жулики незаконно получали сырье. Они платили деньги за то, чтобы мастерским не предъявляли претензий по поводу низкого качества изделий, платили ревизорам за то, чтобы они составляли угодные им акты ревизий.

    Так продажность ряда должностных лиц позволила хищникам создать обстановку, в которой они могли чувствовать себя вполне спокойно и воровать безнаказанно.

    Дело по обвинению Ройфмана, Шакермана и более двадцати человек их сообщников составило 77 томов. В течение двух месяцев шло разбирательство этого дела в Верховном суде РСФСР. Организаторы преступлений — Ройфман и Шакерман были приговорены к расстрелу. Остальные — к длительным срокам лишения свободы.

    Не остались, конечно, безнаказанными и те, кто тем или иным способом содействовал, попустительствовал или не доносил о совершаемых хищениях государственного имущества в особо крупных размерах.


Глава десятая.

    По закону и совести

    В предыдущих главах я рассказал читателям о нелегкой работе советских чекистов, которые при активной помощи нашего народа обезвреживают вражескую агентуру, пресекают преступные действия расхитителей государственного имущества в особо крупных размерах.

    Буржуазные идеологи и пропагандисты возводят целые горы лжи, стремясь извратить и оклеветать деятельность органов государственной безопасности СССР, изобразить их силой, якобы направленной против советского народа, оружием ?коммунистического террора?. Одно из самых распространенных клеветнических утверждений буржуазных юристов и апологетов империализма состоит в том, что следствие в органах государственной безопасности Советского Союза проводится в каком-то ?особом? порядке, ?особыми методами?.

    Мне вспоминаются высказывания некоторых буржуазных газет в связи с расследованием дела Пауэрса.

    Американский журналист С.Сульцбергер, известный своей реакционностью и мракобесием, писал 15 августа 1960 года в газете ?Нью-Йорк таймс?: ?...русские добились признания Пауэрса в шпионаже, применив к нему... теорию Павлова об условных рефлексах?. Другие авторы смехотворно утверждали, что за период предварительного следствия в Комитете государственной безопасности Пауэрсу ?промыли мозги?.

    Судебный процесс по делу Пауэрса был открытым и лишний раз показал лживость заявлений империалистической пропаганды о характере и методах деятельности следственного аппарата органов Комитета государственной безопасности. Это признали и сами идеологи империализма. Так, буржуазная английская газета ?Дейли миррор? от 17 августа 1960 года отмечала, что заявления о ?психологической обработке? подследственных в СССР являются ?идиотскими и безответственными?.

    Высокое качество следствия, его объективность, всесторонность, полнота и строгая законность были отмечены и по делу шпиона английской и американской разведок Пеньковского и его связника Винна.

    Все дела об особо опасных государственных преступлениях расследуются в органах государственной безопасности в строгом соответствии с требованиями уголовно-процессуального законодательства. Конечно, в методике расследования дел об особо опасных государственных преступлениях имеется определенная специфика, но она состоит не в каком-то особом порядке их расследования, а вытекает из характера этих преступлений. Даже ордера на арест, который раньше применялся в органах государственной безопасности, давно уже не существует. В соответствии с требованиями закона в случае необходимости ареста лица, совершившего особо опасное государственное преступление, следователем выносится мотивированное постановление, которое затем вместе с материалами дела представляется прокурору для получения санкции на арест. Нет в ведении органов госбезопасности и тех страшных тюрем, о которых так много говорилось раньше, а имеется всего лишь несколько следственных изоляторов.

    Советское правительство возложило на органы государственной безопасности ответственные задачи. Они призваны бдительно следить за тайными происками наших врагов, пресекать преступную деятельность империалистических разведок.

    Для расследования особо опасных преступлений закон наделил органы государственной безопасности функциями дознания и предварительного следствия. На следователей возложено ведение предварительного следствия по делам об измене Родине, шпионаже, диверсии и иным государственным преступлениям.

    Следствие представляет собой стадию уголовного процесса и регулируется общим уголовно-процессуальным законодательством Союза ССР и союзных республик. Каких-либо изъятий или ?особых? положений для процессуального порядка расследования уголовных дел об особо опасных государственных преступлениях в советском законе не содержится.

    На основе решений июльского (1953 г.) Пленума ЦК КПСС, XX и XXI съездов партии был принят ряд важных мер к укреплению социалистической законности в стране, и в том числе к укреплению законности в работе органов государственной безопасности. Они коренным образом перестроили свою деятельность, пересмотрели значительное число уголовных дел и помогли реабилитировать тех людей, которые были необоснованно обвинены в тяжелых преступлениях.

    Как и при жизни В. И. Ленина, деятельность органов государственной безопасности проходит под неослабным контролем Коммунистической партии, неразрывно связана с жизнью советского народа и служит его интересам. Перестроив и укрепив свои ряды, органы государственной безопасности непрестанно совершенствуют свою работу, усиливают борьбу с подрывной деятельностью империалистических разведок.

    Быстрое и полное раскрытие преступлений и изобличение виновных являются одной из важных функций органов государственной безопасности. При осуществлении этой задачи следователи и оперативные подразделения Комитета государственной безопасности, наделенные функциями дознания, стремятся обеспечить во всех случаях правильное применение закона, с тем чтобы каждый совершивший государственное преступление был подвергнут справедливому наказанию и ни один невиновный не был привлечен к уголовной ответственности.

    Важнейшими требованиями, предъявляемыми законом к следствию, являются объективность, полнота и всесторонность расследования обстоятельств дела. Недопустимы никакая предвзятость и никакое упрощенчество.

    Принципы законности, объективности, полноты и всесторонности расследования уголовного дела обязывают следователя самым тщательным образом проверить и исследовать все версии, все предположения и сомнения. При этом следователь обязан обеспечить обвиняемому возможность защищаться от предъявленного обвинения всеми установленными законом средствами и способами, а также обеспечить охрану его личных и имущественных прав. Эта обязанность есть служебный долг по отношению к правосудию, ибо гарантии права обвиняемого на защиту составляют часть общих гарантий правосудия.

    Строгое соблюдение законности, процессуальной формы расследования и рассмотрения уголовных дел обеспечивают правильное привлечение лица, совершившего преступление, к уголовной ответственности, вынесение законного и справедливого приговора, повышают воспитательный эффект правосудия, престиж органов следствия и суда, способствуют предупреждению правонарушений и тем самым укрепляют режим социалистической законности.

    Закон обязывает следователя в процессе следствия тщательно изучать причины и условия совершения преступления и ставить перед соответствующими организациями и учреждениями вопросы о тех или иных недостатках, которые способствовали совершению преступления. Работа в этом направлении в значительной степени содействует сокращению преступлений в нашей стране.

    Ни одно дело в органах государственной безопасности не расследуется без участия прокурора, причем это участие начинается обычно с решения прокурором вопроса о даче санкции на арест подозреваемого. При этом прокурор тщательно знакомится со всеми материалами, обосновывающими необходимость ареста, а в необходимых случаях лично допрашивает лицо, подлежащее аресту.

    Прокурор контролирует следствие, участвует в допросе обвиняемого. Кстати, американского шпиона Пауэрса в качестве обвиняемого допрашивал лично Генеральный Прокурор СССР Р. А. Руденко, а изменника Пеньковского — главный военный прокурор генерал А. Г. Горный. Эти же лица утверждали обвинительные заключения и поддерживали государственное обвинение в суде.

    * * *

    В деятельности органов государственной безопасности большое место занимает предупредительная профилактическая работа. К отдельным советским гражданам, которые хотя и допустили под влиянием буржуазной пропаганды действия, наносящие ущерб советскому обществу, но могут исправиться и без уголовного наказания, органы применяют предупредительные, воспитательные меры, помогая им осознать и исправить свои ошибки, стать полноценными членами социалистического общества. Работники органов считают своим долгом не выжидать, пока человек, попав под влияние враждебной идеологии, усугубит свои политические ошибки, а стремятся уберечь его от совершения антиобщественных действий в начальной стадии, предупредить, помочь ему разобраться в своих заблуждениях и стать полноценным строителем коммунизма.

    Так, например, слесарь одного из заводов города Дзержинска М. допускал отдельные антиобщественные действия. Работники управления КГБ Горьковской области пригласили к себе его жену, передовую производственницу, и тестя, старого коммуниста, и рассказали им о неправильном поведении М. Родственники обещали воздействовать на него. Вскоре сам М. пришел в управление КГБ и подробно рассказал о своем недостойном поведении. С ним обстоятельно побеседовали и убедительно доказали ошибочность его взглядов. Через несколько дней М. прислал в управление письмо, в котором были такие строки: ?Мне особенно приятно было узнать, как товарищи из КГБ борются за каждого человека, стараясь не дать ему упасть! Виноват. Если можно, простите. Становлюсь в строй обновленным и никогда не подведу?.

    Чекисты хорошо помнят слова К.Маркса о том, что государство даже в правонарушителе ?должно видеть... человека, живую частицу государства, в которой бьется кровь его сердца, солдата, который должен защищать родину... члена общины, исполняющего общественные функции, главу семьи, существование которого священно, и, наконец, самое главное — гражданина государства. Государство не может легкомысленно отстранить одного из своих членов от всех этих функций, ибо государство отсекает от себя свои живые части всякий раз, когда оно делает из гражданина преступника?{23}.

    Мне вспоминается такой случай.

    Управление КГБ Смоленской области возбудило уголовное дело в отношении Е., который рассылал анонимные письма антисоветского содержания.

    При расследовании дела выяснилось, что Е., 1923 года рождения, участник Великой Отечественной войны, на фронте был тяжело ранен и после излечения получил инвалидность второй группы. На его иждивении находятся жена, двое малолетних детей и престарелая мать. Старые раны подолгу приковывали Е. к постели, и это послужило предлогом для его увольнения с работы. Несмотря на многократные обращения в соответствующие органы, устроиться на другую работу ему никто не помог. Эти обстоятельства озлобили Е. и толкнули написать анонимные письма антисоветского содержания. Большая помощь и сердечное внимание со стороны Управления КГБ области и партийных органов изменили взгляды Е. на советскую действительность. Писем он больше не писал. Дело было прекращено.

    Изготовлением и рассылкой писем антисоветского содержания занимался и гражданин Н. Против него было возбуждено уголовное дело. В ходе следствия установили, что эти письма были написаны Н. не в силу его антисоветских убеждений, а из-за политического недопонимания и обывательских суждений о некоторых сторонах жизни советского общества. Поэтому уголовное дело в отношении Н. мы прекратили за отсутствием в его действиях состава преступления. Однако было принято специальное решение проинформировать общественность о политически вредных действиях Н. С сообщением на собрании по месту работы Н. выступил следователь, занимавшийся этим делом. Присутствовавшие на собрании резко осудили действия Н. Это собрание имело большое профилактическое и воспитательное значение.

    Следователи органов госбезопасности стремятся к тому, чтобы в процессе расследования дела оказывать положительное влияние на обвиняемого. Общаясь с обвиняемым, следователь подробно выясняет обстоятельства, мотивы и цели преступления, глубоко изучает жизнь и деятельность подследственного. Это позволяет ему убедить обвиняемого в том, что он неправильно понимает те или иные вопросы или просто заблуждается.

    Вдумчивый, умный, всесторонне эрудированный следователь в своей работе ежедневно и ежечасно конкретно пропагандирует советские законы и политику нашей партии. Он всегда сумеет пробудить у правонарушителя мысли о долге и обязанностях перед обществом, семьей, товарищами. Поэтому-то к следователю предъявляются требования не только правового, но и этического характера. Каждый шаг и каждое его действие должны строго соответствовать социалистической морали.

    Думается, что первыми шагами в работе по исправлению правонарушителей должна быть чуткость и человечность по отношению к ним.

    Мне запомнилось письмо, присланное нам из колонии. Писал осужденный за попытку изменить Родине. ?Я очень благодарен следователю Комитета государственной безопасности за проведенную со мной работу. Все мои показания были правдивыми благодаря разъяснительной работе следователя. Он изучил мою жизнь так, что знал о ней больше, чем я, был очень чутким к моим запросам и требованиям. Я получил длительный срок, но я найду в себе силы, волю и мужество, чтобы отбыть его и вновь вернуться в ряды рабочего класса?.

    Осужденный сдержал свое слово.

    Мне приходилось слышать отдельные суждения о том, что всякое ?философствование? с обвиняемым — это либерализм, что незачем представлять обвиняемому возможность высказываться в защиту своих взглядов и убеждений. Такие рассуждения неправильны. Даже больше того, они вредны. Лишение обвиняемого возможности подробно разъяснить свои взгляды противоречит требованиям объективности и всесторонности исследования обстоятельств дела. Кроме того, это не способствует установлению причин и условий преступления и раскрытию субъективной стороны преступления. А не зная этих обстоятельств, следователь будет лишен возможности дать правильную оценку действиям обвиняемого и может допустить ошибку в юридической квалификации преступления.

    Советское государство рассматривает преступника не как человека, родившегося с преступными наклонностями, а как человека, ставшего на преступный путь в силу каких-то конкретных обстоятельств. Поэтому советское законодательство имеет своей задачей не только карать, но, главным образом, перевоспитывать правонарушителей.

    Наивно думать, что перевоспитания преступника можно добиться лишь изоляцией его от общества. Сам факт лишения свободы заставляет правонарушителя задумываться о своей жизни, однако без надлежащего комплекса воспитательных мер, без идейного и нравственного воздействия на него невозможно достигнуть желаемого результата. Убеждение, основанное на жизненных фактах и примерах, сильнее действует на душу правонарушителя, чем насилие.

    Задача предупреждения и предотвращения государственных преступлений предполагает доведение этой работы до логического конца, до полного перевоспитания лиц, совершивших такие преступления, сколько бы времени для этого ни потребовалось. Каждый случай рецидива чекисты рассматривают как серьезное упущение в своей работе.

    Изучение поведения осужденных после отбытия ими наказания показывает, что, за редким исключением, бывшие правонарушители искренне осуждают свое прошлое и активно включаются в трудовую жизнь. Вспоминаю, как осужденный за государственное преступление Н., беседуя с нами после отбытия срока, сказал: ?Жизнь меня многому научила. Я понял наконец, что советский строй — самый справедливый, и если надо будет, то я, не задумываясь, сделаю все, что от меня зависит в защиту Советской власти?.

    Хотелось отметить, что работа органов госбезопасности и их следственных аппаратов уже со времен В. И. Ленина и Ф. Э. Дзержинского приобрела широкую гласность. О нелегкой работе чекистов пишутся романы, повести, рассказы, стихи и поэмы, создаются кинофильмы, театральные спектакли, песни. В центральных и местных газетах публикуются материалы о конкретных результатах работы органов госбезопасности. Такие публикации находят живой отклик и одобрение советской общественности, а указанные в них факты становятся предметом широкого обсуждения. Вокруг лиц, допустивших неправильные, политически вредные действия, создается общественное мнение. Все это способствует предупреждению преступления и воспитанию бдительности, укреплению социалистической законности и правопорядка.

    Некий Нестеров в период Великой Отечественной войны был пособником немецко-фашистских оккупантов, а после войны, боясь ответственности за совершенные преступления, проживал под вымышленной фамилией Васильев. Работники КГБ решили побеседовать с Нестеровым-Васильевым. Он подробно рассказал о совершенных им преступлениях и дал обещание искупить свою вину честным и добросовестным трудом. Затем материалы о Нестерове были опубликованы в газете ?Гудок? в статье под заголовком ?Человек с двумя фамилиями?. Коллектив Ленинградского паровозоремонтного завода, где работал Нестеров, сурово осудил его. Подробный отчет о собрании рабочих поместила газета ?Вечерний Ленинград?. Вскоре в редакцию газеты поступило письмо рабочего одного из ленинградских заводов Степанова. Он сообщил, что под влиянием статьи о Нестерове решил открыто и чистосердечно признаться в пособничестве немцам во время войны и что его настоящая фамилия не Степанов, а Кузнецов. И обратился к другим пособникам врага, скрывающим свое прошлое, с призывом явиться с повинной.

    Важным воспитательным и профилактическим средством являются открытые судебные процессы, проводимые по делам, расследованным органами госбезопасности. Эти процессы мобилизуют трудящихся на борьбу с преступностью, на искоренение причин, способствующих совершению государственных преступлений, воспитывают граждан в духе преданности Родине и делу коммунизма.

    * * *

    Чекистам в их благородной работе всегда помогал народ, они всегда опирались на помощь народную. И эта помощь не эпизод, не отдельный случай. Это закономерность, система. Нет, пожалуй, ни одного дела, расследованного органами госбезопасности, в котором в той или иной степени не участвовали бы советские люди, бескорыстные патриоты, для которых интересы Родины и народа превыше всего.

    После победы Великой Октябрьской социалистической революции органы ВЧК играли решающую роль в разгроме многочисленных заговоров контрреволюционных сил. ?...Это то учреждение, — говорил В. И. Ленин, — которое было нашим разящим орудием против бесчисленных заговоров, бесчисленных покушений на Советскую власть со стороны людей, которые были бесконечно сильнее нас?{24}.

    Связь органов госбезопасности с народом установилась с первых же дней их организации.

    Так, по сигналу сестры милосердия Покровской общины летом 1918 года чекисты раскрыли военно-заговорщическую организацию ?Союз защиты Родины и свободы?, возглавляемую эсером Борисом Савинковым. Спустя несколько дней был ликвидирован филиал этого ?Союза? в Казани. В июле 1919 года учительница 78-й подмосковной школы сообщила в ВЧК важные сведения, касающиеся руководителей московского отделения ?Национального центра?, главная штаб-квартира которого находилась в Петрограде. Если петроградские шпионы этой организации занимались подготовкой планов захвата Петрограда войсками Юденича, то главарь ее московского филиала матерый шпион Щепкин подготовил для передачи Деникину сведения о дислокации и вооружении армий Южного фронта. Кроме того, московский ?Национальный центр? готовил контрреволюционный переворот в Москве в момент подхода войск Деникина. Чекисты еще до сигнала учительницы знали о подрывных действиях этой организации, но долго не могли напасть на след преступников. Заявление советской патриотки помогло положить конец этому широко разветвленному шпионско-диверсионному гнезду.

    Благодаря бдительности военного моряка Солоницина в том же году была обезврежена контрреволюционная организация ?Тактический центр?. В раскрытии так называемой ?Петроградской боевой организации? (ПВО), связанной с разведками США, Англии и других империалистических государств, оказали помощь органам ВЧК машинист эскадренного миноносца Кубасов и два пограничника.

    Своим активным участием в борьбе чекистов против иностранных разведок и внутренней контрреволюции трудящиеся выражали искреннюю заботу о безопасности любимой Родины. Враги Советской власти пытались представить участие широких народных масс в оказании активной помощи органам госбезопасности в борьбе с иностранными разведками, их шпионами как случайное явление, не имеющее ничего общего с революцией 1917 года. Они не хотели, да и не могли понять, что поступающие в ВЧК многочисленные сигналы от советских людей — это не случайное стечение тех или иных обстоятельств, а вполне закономерный процесс, вызванный коренными политическими и экономическими изменениями, происшедшими в России.

    Когда один французский шпион заявил во время следствия, что он пойман случайно, так как его дочь уронила сверток и в связи с этим была задержана красноармейцем, Ф. Э. Дзержинский ответил: ?Ошибаетесь... Если бы масса нас не поддерживала, если бы каждый рабочий, каждый красноармеец не сознавал, что раскрытие заговора — дело не только ВЧК, но всех трудящихся Страны Советов, тогда то обстоятельство, что ваша дочь уронила сверток, не привело бы к раскрытию заговора. Ваша дочь случайно уронила сверток, но красноармеец не случайно поднял его, не случайно арестовал ее. Бдительность рядового красноармейца не случай. Именно в этом сила ЧК?.

    В целях ликвидации опорных пунктов контрреволюционеров в Петрограде в 1919 году работники ВЧК произвели тщательный обыск во всех подозрительных домах, и прежде всего в буржуазных кварталах. В этой огромной по своим масштабам операции вместе с чекистами участвовали несколько тысяч питерских рабочих.

    В поступивших в ВЧК и ее органы на местах телеграммах, протоколах и резолюциях рабочих коллективов выражались доверие и готовность впредь оказывать помощь чекистам в их трудной борьбе за обеспечение государственной безопасности страны. Так, рабочий ташкентского трамвая и механических мастерских писал: ?Общее собрание рабочих, отмечая доблестную работу органов ВЧК, всегда поддерживавших теснейшую связь с рабочими массами при выполнении своей ответственной и сложной работы, обещает чекистам свою полную поддержку и помощь в борьбе с врагами рабочего класса?.

    Образцы высокой бдительности показывают жители пограничных районов СССР. Охрану советских границ они считают своим гражданским долгом. Вот несколько примеров.

    Однажды машинист Октябрьской железной дороги Минаев готовился к отправлению поезда от пограничной станции в Ленинград. Осматривая локомотив, он обнаружил в ящике тендера спрятавшегося человека. Задержанный оказался агентом империалистической разведки, нелегально прибывшим в нашу страну. Указом Президиума Верховного Совета СССР Минаев награжден медалью ?За отличие в охране Государственной границы СССР?.

    Дружинник Журавлев, находясь около деревни С. недалеко от Ленинграда, заметил, как неизвестный человек фотографировал местность и находящийся на ней оборонный объект. Журавлев задержал ?фотолюбителя?.

    ?Фотограф? оказался агентом иностранной разведки, пробравшимся в Советский Союз под видом туриста.

    А вот еще случай.

    Рядовой Шермухамедов, будучи часовым, обратил внимание на проходившую поблизости с пониженной скоростью легковую автомашину с тремя пассажирами. Они внимательно рассматривали расположение воинского подразделения и фотографировали радиолокационную технику.

    Подозрительные пассажиры были задержаны. Ими оказались иностранные туристы.

    В городе Батуми капитан Иванников увидел прохожего в военной форме без погон. Тот намеревался отдать честь и уже потянул было руку к фуражке, но затем рывком опустил ее и ускорил шаг.

    ?Подозрительный человек, а близко граница, — подумал офицер. — Надо проверить у него документы?.

    Незнакомца доставили в комендатуру, где он попытался незаметно выбросить из своего чемодана погоны пограничника. Как выяснилось, это был некто Глебов, морально разложившийся тип. Он намеревался бежать в Турцию, а чтобы при подходе к границе усыпить бдительность советских людей, приобрел военную форму.

    Расследуя дела о государственных преступлениях в отношении шпионов, изменников Родины, спекулянтов валютными ценностями и расхитителями народного добра, мы всегда опирались на помощь народа, честных советских тружеников. В ряде случаев эта помощь была просто неоценимой. Без нее расследование дела, а главное, розыск преступников были бы невозможны.

    В этой связи вспоминается дело, расследованное Управлением КГБ Краснодарского края, на агентов карательного органа — гитлеровских наймитов Зуба, Михельсона, Омельченко и других, совершивших в оккупированных фашистами городах и населенных пунктах Краснодарского и Ставропольского краев, Крыма и Украины многочисленные тягчайшие злодеяния против советского народа. Эти выродки, страшась возмездия, всячески стремились скрыть свои кровавые преступления, а когда это не удавалось, приуменьшали свою вину. Потребовалась особо тщательная и кропотливая работа по расследованию их преступной деятельности. При этом возникли серьезные трудности, которые были преодолены с помощью общественности.

    В 1942 году в одном из населенных пунктов каратели раскрыли антифашистскую патриотическую организацию. Ее членов арестовали, подвергли зверским пыткам и расстреляли. Обвиняемые признали свое участие в расправе над патриотами, однако заявили, что не помнят названия населенного пункта, где были арестованы члены этой антифашистской организации, и не знают фамилий расстрелянных героев.

    Следователь собрал старожилов этого района Краснодарского края и рассказал им, с какими трудностями он встретился и в какой помощи нуждается. Присутствующие на беседе советские люди горячо откликнулись на просьбу следователя. Они вспомнили название станицы, в которой в конце 1942 года гитлеровцы арестовали и расстреляли большую группу молодежи, назвали фамилии некоторых погибших патриотов.

    В дальнейшем с помощью общественности удалось разыскать оставшихся в живых участников организации, а также родственников замученных и очевидцев их гибели. Из соседних населенных пунктов к следователю стали приходить жители, знавшие в лицо карателей.

    Следователь собрал материалы, которые позволили подтвердить факт существования молодежной организации, широко осветить ее патриотическую антифашистскую деятельность, обстоятельства героической гибели ее участников. Было установлено, что каратели подвергли молодых патриотов зверским пыткам. Изобличенные в этих преступлениях предатели понесли впоследствии заслуженное наказание.

    А вот другой пример.

    В одном из колхозов Литвы был подожжен скотный двор. При осмотре места происшествия никаких улик обнаружить не удалось. Через некоторое время в том же колхозе снова ночью была совершена попытка поджога другого скотного двора. При осмотре места происшествия была обнаружена бутылка с остатками горючего и пробка, изготовленная из куска районной газеты. На полях этого газетного обрывка были написаны цифры ?2? и ?3? и какие-то неразборчивые подписи, напоминающие подделки школьных оценок и росписей учителей в дневниках учеников. Располагая такими данными, следователь выдвинул версию о том, что эти подделки мог сделать кто-либо из учащихся. Графического материала для розыска автора надписей по почерку было недостаточно. Следователь обратился к директору и учителям колхозной школы с просьбой помочь разыскать автора надписей.

    Учительница математики Маркевичуте сообщила, что неразборчивые надписи на обнаруженном куске газеты похожи на ее подпись и что это могли сделать ученики, с которыми она ведет занятия по математике. Следователь встретился с классными руководителями, в чьих классах Маркевичуте преподавала математику, и попросил их побеседовать с учениками и выяснить, кто же занимается подделкой ее подписи.

    Во время бесед в восьмом классе одна из учениц сказала, что она дома без всякой цели несколько раз на разных бумагах подделывала подпись учителя математики. В присутствии классного руководителя эта несовершеннолетняя девочка была допрошена в качестве свидетеля. На допросе она подтвердила, что подписи на показанном ей куске газеты сделаны ею. Девочка, к сожалению, не смогла сказать, куда делась потом эта газета. Пришлось допросить мать девочки, которая вспомнила, что один номер газеты она дала своей родственнице для упаковки продуктов. На квартире этой родственницы произвели обыск, в результате которого обнаружили другую часть газеты. Техническая экспертиза дала заключение, что куски газеты, найденные на месте происшествия и на квартире во время обыска, составляют один лист.

    Так была разоблачена опасная преступница, совершившая поджог колхозного двора и покушавшаяся на второе преступление.

    Хочу привести еще один пример. В газете ?Советская Россия? была опубликована корреспонденция ?Где бы ни прятался враг...?. В ней рассказывалось о том, как органами госбезопасности были найдены и разоблачены изменники Родины Федоровский, Мамаев, Терещенко и Шурок. В годы Великой Отечественной войны эти бандиты служили в фашистской полиции и чинили гнусные злодеяния над жителями Белгорода. В числе наиболее гнусных палачей назывались также бывший начальник городской полиции Ушаков и командир жандармского взвода Зырянов, которых еще не удалось найти. Работники управления КГБ Белгородской области попросили тогда корреспондента ?Советской России? через газету обратиться к советским гражданам за помощью.

    В ответ на обращение в редакцию и Комитет государственной безопасности пришли многочисленные сообщения жителей. Тщательная проверка этих сообщений помогла разыскать в одном из совхозов Кемеровской области и арестовать изменника Родины Зырянова.

    Напомню читателям, что шпиона Пауэрса после его приземления задержали жители деревни Поварня и села Косулино Асабин, Сурин, Черемисин и другие. В розыске вещественных доказательств, находившихся в самолете Пауэрса, принимали участие воинские подразделения и многие местные жители. С их помощью удалось обнаружить части самолета и оборудования, явившиеся важными уликами шпионских намерений Центрального разведывательного управления и действий шпиона.

    В деле изменника Родины Пеньковского и Винна было установлено, что беспечность, политическая близорукость, безответственная болтовня некоторых военнослужащих, с которыми встречался и пьянствовал Пеньковский, прямо способствовали его преступной деятельности. Но в этом деле отмечено и другое. Пеньковского окружали не только собутыльники и ротозеи, но и зоркие, проницательные люди. Их сигналы о чрезмерной любознательности Пеньковского к делам, не имеющим к нему прямого отношения, и о некоторых его подозрительных поступках легли в основу работы наших чекистов по разоблачению опасного преступника.

    Недаром говорится, что бдительность — наше оружие. С помощью этого оружия успешно ведется борьба с врагами нашей Родины.

    Революционная бдительность — это такое морально-политическое качество советского человека, которое проявляется в умении разоблачать врагов, как бы хитры и изворотливы они ни были и как бы ни скрывали свои истинные намерения и действия. Революционная бдительность является неотъемлемой частью советского патриотизма, в основе которого лежит беспредельная преданность своему народу, Коммунистической партии, правительству.

    В нынешней политической обстановке революционная бдительность должна быть направлена против агрессивных происков империалистических государств, против враждебной деятельности их разведывательных органов.

    В наши дни сохраняет силу и значение ленинское учение о том, что ?...первой заповедью нашей политики, первым уроком, вытекающим из нашей правительственной деятельности за год, уроком, который должны усвоить себе все рабочие и крестьяне, это — быть начеку, помнить, что мы окружены людьми, классами, правительствами, которые открыто выражают величайшую ненависть к нам?{25}.

    Теперь, как и тогда, враги коммунизма не унимаются, продолжают вести против нас яростную войну по всему необъятному фронту тайной войны. Вот почему каждому советскому человеку необходимо сохранять высокую революционную бдительность.

    * * *

    В те дни, когда я заканчивал работу над книгой, в жизни нашей страны произошло событие огромного значения. 7 октября 1977 года внеочередная седьмая сессия Верховного Совета СССР девятого созыва приняла новую Конституцию Союза Советских Социалистических Республик.

    Владимир Ильич Ленин, наша партия всегда рассматривали Конституцию Советского государства не только как юридический, но и как важнейший политический документ, в котором закреплены завоевания трудящихся и намечены главные задачи строительства коммунистического общества.

    Новая Советская Конституция была подготовлена всем ходом общественного развития, существенными изменениями в экономике, социальной структуре общества, в его духовной и культурной сфере, в международном положении Советского Союза.

    Принятая в канун 60-летия Великой Октябрьской социалистической революции Конституция СССР является концентрированным итогом всего шестидесятилетнего развития Советского государства и свидетельствует о том, что идеи, провозглашенные Октябрем, заветы Ленина успешно претворяются в жизнь.

    Подготовка проекта Конституции СССР осуществлялась под непосредственным руководством и при активном участии Центрального Комитета КПСС, его Политбюро, Генерального секретаря ЦК КПСС товарища Л. И. Брежнева. К этой работе были привлечены также и работники государственных органов, общественных организаций, видные ученые — специалисты в области государства и права и других отраслей знаний. С большим удовлетворением хочется отметить, что в работе над проектом Конституции активное участие принимали научные работники Института государства и права Академии наук СССР, в том числе и автор этой книги, работающий в этом институте старшим научным сотрудником после увольнения из рядов Советской Армии. В период всенародного обсуждения проекта Конституции мы привлекались к обобщению и анализу предложений и поправок, поступающих в Конституционную комиссию.

    В обсуждении приняло участие свыше 140 миллионов советских граждан. В Конституционную комиссию поступило около 400 тысяч предложений, направленных на уточнение, улучшение и дополнение формулировок проекта Конституции, что дало возможность улучшить проект. ?Мы, — подчеркнул Л. И. Брежнев в своем докладе на сессии Верховного Совета СССР 4 октября 1977 года, — с уверенностью и гордостью можем сказать: именно весь советский народ стал подлинным творцом Основного Закона своего государства?{26}.

    Обсуждение проекта Конституции вышло далеко за рамки самого его текста. В поле зрения трудящихся находились практическая деятельность различных звеньев партийного, советского и хозяйственного аппарата, нерешенные проблемы, недостатки в работе. Много предложений и замечаний поступило по таким проблемам, как дальнейшее развитие советской демократии, укрепление трудовой дисциплины, борьба с пьянством, тунеядством, бесхозяйственностью, бюрократизмом, преступностью. Немало предложений касалось дальнейшего совершенствования действующего законодательства, улучшения деятельности некоторых государственных органов и общественных организаций.

    Новая Конституция — закон жизни развитого социалистического общества. В ней дана целостная картина зрелого социализма, его экономической и политической систем, социальной структуры и духовного развития.

    В Конституции получили свое яркое отражение величайшие завоевания социалистической демократии, гуманизм, национально-государственное устройство нашей страны, система органов власти и управления и другие важные принципы государственности. Все, что записано в Конституции, без какого-либо исключения, служит трудовому человеку, отвечает его стремлению к свободе, социальной справедливости, лучшей жизненной перспективе.

    В Конституции закреплены основные принципы внешней политики СССР — ленинской политики мира и безопасности народов, широкого международного сотрудничества. Эти конституционные принципы с большим удовлетворением были встречены прогрессивной мировой общественностью.

    Мне, как юристу, особенно хочется подчеркнуть одно из принципиальных положений Конституции СССР — дальнейшее развитие в ней ленинских идей о социалистической законности как важнейшем средстве решения задач коммунистического строительства.

    Выражая волю советского народа и политику Коммунистической партии, социалистическая законность призвана охранять общественный и государственный строй СССР, права и свободы граждан, содействовать развитию социалистических общественных отношений и преобразованию их в коммунистические.

    В новой Конституции СССР впервые сформулировано положение: ?Советское государство, все его органы действуют на основе социалистической законности, обеспечивают охрану правопорядка, интересов общества, прав и свобод граждан. Государственные и общественные организации, должностные лица обязаны соблюдать Конституцию СССР и советские законы?.

    Это положение, закрепленное в статье четвертой Конституции, значительно поднимает роль социалистической законности в жизни общества и государства и вместе с обязанностями граждан СССР соблюдать Конституцию и советские законы, уважать правила социалистического общежития (статья 59) составляет юридическую основу жизни и деятельности всех государственных органов, предприятий, учреждений, должностных лиц и граждан.

    Укреплению социалистической законности, внедрению ее во все сферы государственной и общественной жизни Коммунистическая партия, ее организатор и руководитель В. И. Ленин всегда придавали исключительно большое значение.

    В. И. Ленин был творцом социалистической законности. Он считал, что основой законности является действующее законодательство, стройная и согласованная система правовых норм. Но издание хороших законов, совершенствование законодательства — это еще не все. Другая не менее важная сторона законности состоит в строгом и неуклонном исполнении изданных законов всеми государственными органами, общественными организациями, должностными лицами и гражданами. Не найдется, пожалуй, ни одного сколько-нибудь важного закона первых лет Советской власти, который не готовился бы при самом активном участии Владимира Ильича. Первые декреты Советской власти — о мире, о земле, о рабочем контроле, национализации частных банков и ряд других — являлись творением ленинского гения. Его рукою была написана также Декларация прав трудящегося и эксплуатируемого народа, выполнявшая до принятия в 1918 году первой Конституции РСФСР конституционные функции.

    В. И. Ленин с глубоким уважением относился к закону и своим личным примером воспитывал партию и всех трудящихся в духе добросовестного соблюдения законов Советской власти.

    В. И. Ленин неоднократно отмечал активную, созидательную роль законов. ?...Издавая законы, идущие навстречу чаяниям и надеждам широких народных масс, — писал В. И. Ленин, — новая власть ставит вехи по пути развития новых форм жизни?{27}.

    Соблюдение и исполнение законов одинаково обязательны для любого гражданина. Тем более это относится к руководящим работникам, должностным лицам.

    Воплощая в жизнь ленинское учение о государстве и праве, Коммунистическая партия и Советское правительство постоянно заботятся о всемерном укреплении законности и правопорядка.

    Если оглянуться на пройденный нашим государством путь за последние 20 лет, то станет совершенно ясно, что за этот исторически короткий срок в стране проделана огромная работа по укреплению социалистической законности и правопорядка, приведению законодательства в соответствие с новым уровнем, достигнутым советским обществом. За эти годы была разработана стройная и твердая система законодательных норм, послужившая юридическим фундаментом для подготовки новой Конституции.

    В Конституции СССР получили дальнейшее развитие права и свободы советских граждан. Закреплено равенство граждан перед законом независимо от происхождения, социального и имущественного положения, расовой и национальной принадлежности, пола, образования, языка, отношения к религии, рода и характера занятий, места жительства и других обстоятельств.

    Конституция представляет гражданам права, составляющие основу их жизни и деятельности: право на труд, на отдых, на охрану здоровья, материальное обеспечение в старости, в случае болезни, полной или частичной утраты трудоспособности, а также потери кормильца, право на образование, на пользование достижениями культуры и другие.

    Конституция не только сохранила, но и полнее, по сравнению с прежней Конституцией, сформулировала политические права и свободы советских людей. Это — свобода слова, печати, собраний, митингов, уличных шествий и демонстраций. Впервые провозглашено право каждого гражданина участвовать в управлении государственными и общественными делами, указаны конкретные формы этого участия. По сравнению с прежней Конституцией, более точно изложена статья о гарантиях неприкосновенности личности. ?Никто не может быть подвергнут аресту, — говорится в статье 54 Конституции, — иначе как на основании судебного решения или с санкции прокурора?. Полнее и более четко сформулированы гарантии неприкосновенности жилища (статья 55). Эта статья подчеркивает, что никто не имеет права без законного основания войти в жилище против воли проживающих в нем лиц. Новая формулировка обязывает более полно определить в действующем законодательстве те основания, которые бы позволяли компетентным должностным лицам войти в жилище против воли проживающих в нем лиц.

    Новая Конституция впервые закрепила норму об охране законом личной жизни, телефонных переговоров и телеграфных сообщений.

    Рассматривая права и свободы граждан как важнейшие человеческие ценности. Конституция гарантирует их полное и безусловное осуществление. Одной из важных гарантий этих прав и свобод являются нормы действующего уголовного законодательства. Так, например, гарантиями неприкосновенности личности служат статьи уголовного кодекса, устанавливающие наказуемость привлечения заведомо невиновного к уголовной ответственности (статья 176 УК РСФСР), вынесение заведомо неправосудного приговора, решения, определения или постановления (статья 177 УК), заведомо незаконного ареста или задержания (статья 178 УК), незаконного обыска, незаконного выселения и иных незаконных действий, нарушающих неприкосновенность жилища граждан (статья 136 УК), и другие.

    Важным конституционным положением является право гражданина в установленном законом порядке обжаловать в суд действия должностных лиц, государственных и общественных органов, совершенные с нарушением закона, с превышением полномочий, ущемляющие права граждан (статья 58 Конституции). Это положение является эффективным средством охраны прав граждан. Рассмотрение жалобы гражданина в открытом судебном заседании с участием жалобщика, с вызовом должностного лица, чьи действия обжалуются, а в случае необходимости и свидетелей, создает более действенные гарантии правильного разрешения жалобы, чем рассмотрение ее вышестоящими административными органами.

    В этой же статье Конституции сформулировано и другое важное положение — о праве гражданина на возмещение ущерба, причиненного незаконными действиями государственных и общественных организаций, а также должностных лиц при исполнении ими служебных обязанностей.

    Конституция СССР предусматривает организационно-правовые гарантии строгого соблюдения законов. На Верховный Совет СССР и его Президиум возложен контроль за соблюдением Конституции СССР и обеспечением соответствия Конституций и законов союзных республик Конституции СССР. Совет Министров СССР осуществляет меры по защите интересов государства, охране социалистической собственности и общественного порядка, по обеспечению и защите прав и свобод граждан. Все местные органы государственной власти и управления также обеспечивают соблюдение законов, охрану государственного и общественного порядка, прав граждан.

    Впервые на конституционный уровень поднят народный контроль, деятельность которого имеет большое значение в борьбе с нарушениями государственной дисциплины, проявлениями местничества, ведомственного подхода к делу, с бесхозяйственностью и расточительством, волокитой и бюрократизмом.

    Также впервые сформулирована статья о государственном арбитраже, занимающемся разрешением хозяйственных споров между предприятиями, учреждениями и организациями.

    Предоставляя гражданам широкие права и гарантируя их осуществление, Конституция в то же время налагает на граждан ряд обязанностей. В заключительном слове на сессии Верховного Совета СССР 7 октября 1977 года товарищ Л. И. Брежнев отмечал: ?Мы хотим, чтобы граждане СССР хорошо знали свои права и свободы, пути и методы их осуществления, чтобы они умели применять эти права и свободы в интересах строительства коммунизма, ясно понимали их неразрывную связь с добросовестным выполнением своих гражданских обязанностей?{28}.

    Каждого гражданина СССР Конституция обязывает: добросовестно трудиться, соблюдать трудовую дисциплину, беречь и укреплять социалистическую собственность, оберегать интересы Советского государства и способствовать укреплению его могущества и авторитета, защищать социалистическое Отечество, что является священным долгом, уважать национальное достоинство других граждан, укреплять дружбу наций и народностей Советского многонационального государства, уважать права и законные интересы других лиц, быть непримиримым к антиобщественным поступкам, заботиться о воспитании детей, беречь природу, охранять ее богатства, заботиться о сохранении исторических памятников, содействовать развитию дружбы и сотрудничества с народами других стран, укреплять всеобщий мир.

    Среди органов, стоящих на страже законности прав и свобод граждан, наиболее важное место занимают суд и прокуратура. Этим органам посвящен раздел VII Конституции.

    Впервые на конституционном уровне сформулировано исключительно важное положение: ?Правосудие в СССР осуществляется только судом? (статья 151). Теперь Основной Закон государства торжественно провозглашает, что правосудие — дело только суда и никакой другой орган осуществлять его не вправе.

    Конституция определила судебную систему нашей страны, которую составляют: Верховный суд СССР, Верховные суды союзных республик, Верховные суды автономных республик, суды автономных округов, районные (городские) суды, а также военные трибуналы Вооруженных Сил. Специальные суды, о которых упоминалось в прежней Конституции, упразднены.

    Конституция установила наиболее существенные демократические принципы организации и деятельности судов, а именно: образование судов на началах выборности судей и народных заседателей, коллегиальное рассмотрение гражданских и уголовных дел, независимость судей и народных заседателей и подчинение их только закону, открытое разбирательство дел во всех судах, национальный язык судопроизводства.

    Особенно важным демократическим принципом советского правосудия, закрепленным в Конституции СССР, является принцип обеспечения обвиняемому права на защиту. Впервые на конституционный уровень поднята адвокатура, что имеет большое значение для укрепления законности, защиты прав граждан, повышения роли адвокатов в судопроизводстве.

    Также впервые в Конституции СССР установлено, что в судопроизводстве по гражданским и уголовным делам допускается участие представителей общественных организаций и трудовых коллективов.

    В советском уголовном процессе давно уже утвердилась такая форма участия общественности, как выступления общественных обвинителей и общественных защитников в суде. Их роль состоит в том, чтобы выразить в суде мнение коллектива, товарищей по работе и учебе как о самом деле, так и о правонарушителе. Представители общественности принимают участие в суде и при рассмотрении гражданских дел. Они выступают в защиту прав членов своего коллектива, дают заключения и высказывают мнения по возникающим в деле вопросам (о лишении родительских прав, установлении опеки, попечительства и т.п.). Участие общественности в деятельности суда, с одной стороны, является выражением демократического характера судопроизводства, а с другой — одной из важных форм повышения воспитательного значения судебной деятельности. Закрепление в Конституции принципа участия представителей общественности в судопроизводстве еще больше поднимет роль и значение этого института, повысит эффективность советского правосудия.

    Специальная глава новой Конституции СССР посвящена прокуратуре. Генеральный Прокурор СССР и подчиненные ему прокуроры осуществляют высший надзор за точным и единообразным исполнением законов всеми министерствами, учреждениями и организациями, исполнительными и распорядительными органами местных Советов народных депутатов, колхозами, кооперативными и иными общественными организациями, должностными лицами и гражданами.

    Основной Закон подтвердил ленинский принцип организации органов прокуратуры как централизованной системы, осуществляющей свои полномочия независимо от каких бы то ни было местных органов, подчиняясь только Генеральному Прокурору.

    Генеральный Прокурор и подчиненные ему прокуроры обязаны следить за правильным и единообразным применением законов на всей территории страны, несмотря ни на какие местные различия, своевременно принимать меры к устранению всяких нарушений законов, от кого бы эти нарушения ни исходили и чьи бы интересы они ни затрагивали.

    Возрастание роли законности, организованности и дисциплины во всех областях коммунистического строительства влечет за собой еще большую ответственность правоохранительных органов за соблюдением законности. В Отчетном докладе ЦК КПСС XXV съезду партии Л. И. Брежнев сказал: ?...Мы уделяли и будем впредь уделять постоянное внимание совершенствованию деятельности милиции, прокуратуры, судов, органов юстиции, которые стоят на страже советской законности, интересов советского общества, прав советских граждан. Партия, государство высоко ценят нелегкий и почетный труд работников этих учреждений, заботятся о том, чтобы их состав пополнялся подготовленными, достойными кадрами?{29}. Эти слова в полной мере относятся и к органам государственной безопасности, ограждающим советское общество от подрывных действий империалистов и ведущим свою работу на основе строгого соблюдения конституционных норм, социалистической законности.

    Особенно важное значение имеет укрепление законности в работе по расследованию и рассмотрению уголовных дел, ибо по этим делам часто решается судьба человека, вопрос о его добром имени, чести, достоинстве, а иногда и свободе. Говоря иными словами, строгое соблюдение уголовно-процессуального законодательства при расследовании уголовных дел и рассмотрении их в суде — важнейшая гарантия от ошибок, от необоснованного привлечения лица к уголовной ответственности, неправильного и несправедливого осуждения.

    Строгое соблюдение всех предписаний закона не только не исключает, но и предполагает чуткое и внимательное отношение к человеку, в том числе и к обвиняемому. В процессе расследования уголовного дела следователь, а при рассмотрении дела — суд обязаны проявлять максимум заботы об обеспечении всех прав обвиняемого, являющихся необходимым средством его защиты от предъявленного обвинения.

    Таковы требования новой Конституции СССР, животворный свет идей которой ярко сияет над Страной Советов как символ свободной и радостной жизни, как пламенный призыв к новым историческим свершениям.


Примечания

{1} Маркс К., Энгельс Ф. Из ранних произведений. М., 1956, с. 4.

{2} Из истории ВЧК 1917–1921 гг. Сб. документов. М., 1958, с. 103–104.

{3} Из истории ВЧК 1917–1921 гг. Сб. документов. М., 1958, с. 103.

{4} Кони А. Ф. Собр. соч., т. 1, М., 1966, с. 80.

{5} На страже социалистической законности. М., 1968, с. 185–190.

{6} Ленин В. И. Полн. собр. соч., т. 39, с. 152.

{7} Ленин В. И. Полн. собр. соч., т. 41, с. 145.

{8} Калашник М. Испытание огнем. М., 1971, с. 50–51.

{9} Горный А. Г. , Долгопятов Г. М. , Медведев Л. М. Организация и деятельность советской военной прокуратуры. М., 1972, с. 381–382.

{10} Суворов А. В. Полковое учреждение. М., 1949, с. 69.

{11} Маркс К., Энгельс Ф. Соч., т. 1, с. 123.

{12} Ленин В. И. Полн. собр. соч., т. 36, с. 163.

{13} Ленин В. И. Полн. собр. соч., т. 42, с. 216–217.

{14} Луначарский А. В. О народном образовании. М., 1958, с. 443.

{15} Ленин В. И. Полн. собр. соч., т. 35, с. 270.

{16} ЦГАСА, ф. 157, оп. 5, д. 3, л. 11.

{17} Гусев А. Н. Советская военная юстиция в годы иностранной военной интервенции и гражданской войны (1918–1920 гг.). М., 1951, с. 67.

{18} Ленин В. И. Полн. собр. соч., т. 54, с. 102.

{19} Сб. ?За три месяца?. М., 1922, с. 40. Эта цитата помещена также в книге ?На страже социалистической законности?. М., 1968, с. 117.

{20} Военные трибуналы — органы социалистического правосудия. М., 1958, с. 211–212

{21} Брежнев Л. И. Отчет Центрального Комитета КПСС и очередные задачи партии в области внутренней и внешней политики. М., 1976, с. 89.

{22} Брежнев Л. И. Отчет Центрального Комитета КПСС и очередные задачи партии в области внутренней и внешней политики, с. 89.

{23} Маркс К., Энгельс Ф. Соч., т. 1, с. 132.

{24} Ленин В. И. Полн. собр. соч., т. 44, с. 327.

{25} Ленин В. И. Полн. собр. соч., т. 44, с. 296.

{26} Внеочередная седьмая сессия Верховного Совета СССР (девятый созыв). Стенографический отчет. М., 1977, с. 6–7.

{27} Ленин В. И. Полн. собр. соч. Т. 35, с. 56.

{28} Внеочередная седьмая сессия Верховного Совета СССР (девятый созыв). Стенографический отчет, с. 459.

{29} Брежнев Л. И. Отчет Центрального Комитета КПСС и очередные задачи партии в области внутренней и внешней политики, с. 99.

上一页 目录页