旧世界的文化

ОТ РЕДАКЦИИ
I. От дворянина к разночинцу
ГЕРЦЕН И "МОЛОДОЕ ПОКОЛЕНИЕ"
ГЕРЦЕН И "МОЛОДОЕ ПОКОЛЕНИЕ"
Н. А. ДОБРОЛЮБОВ И "СВИСТОК"*
ГЛЕБ ИВАНОВИЧ УСПЕНСКИЙ
О ГЛЕБЕ ИВАНОВИЧЕ УСПЕНСКОМ*
II. Будни
"ДЕКЛАРАЦИЯ ПРАВ" И "БАРХАТНАЯ КНИГА"
ПЕНИТЕНЦИАРНЫЕ* ИДЕАЛЫ И ГУМАННОЕ ТЮРЬМОВОЗЗРЕНИЕ
МЫ СОЗРЕЛИ
НОВЫЕ ВРЕМЕНА -- НОВЫЕ ПЕСНИ
С. Ф. ШАРАПОВ И НЕМЕЦКИЕ АГРАРИИ
"РУССКИЙ ДАРВИН"*
ОБЩЕСТВЕННАЯ ТАВТОЛОГИЯ
ИСТОРИЯ ЛИТЕРАТУРЫ, г. БОБОРЫКИН И РУССКАЯ КРИТИКА
О НАСТРОЕНИИ
НЕЧТО О СОМНАМБУЛИЗМЕ96
III. Перед первой революцией
"СТАРЫЙ ДОМ"
О БАЛЬМОНТЕ
ПОСЛЕДНЯЯ ДРАМА ГАУПТМАНА И КОММЕНТАРИИ К НЕЙ СТРУВЕ
ОБ ИБСЕНЕ
ДВЕ ПИСАТЕЛЬСКИЕ ДУШИ ВО ВЛАСТИ МЕТАФИЗИЧЕСКОГО БЕСА*
ПОЭЗИЯ, МАШИНА И ПОЭЗИЯ МАШИНЫ
КОЕ-ЧТО О "СВОБОДЕ ТВОРЧЕСКОГО СПАЗМА"
О РОМАНЕ ВООБЩЕ, О РОМАНЕ "ТРОЕ" В ЧАСТНОСТИ
ОБ АРТУРЕ ШНИЦЛЕРЕ
О ЛЕОНИДЕ АНДРЕЕВЕ
"ДА ЗДРАВСТВУЕТ ЖИЗНЬ!"*
IV. О Льве Толстом
ТОЛСТОЙ
V. Между первой революцией и войной
О СМЕРТИ И ОБ ЭРОСЕ
ЭКЛЕКТИЧЕСКИЙ САНХО-ПАНСА И ЕГО МИСТИЧЕСКИЙ ОРУЖЕНОСЕЦ ДОН-КИХОТ184.
АРИСТОТЕЛЬ186 И ЧАСОСЛОВ187
ВЗАЛКАЛИ "КУЛЬТУРЫ"...
НОВОГОДНИЙ РАЗГОВОР ОБ ИСКУССТВЕ
БЕЛЫЙ БЫЧОК И КУЛЬТУРА
ДЛЯ КРАСОТЫ СЛОГА
МЕРЕЖКОВСКИЙ
ОБ ИНТЕЛЛИГЕНЦИИ*
НЕЧТО ОБ АНКЕТАХ
ЧУКОВСКИЙ
СОБЛАЗНИТЕЛЬНЫЕ ПАРАЛЛЕЛИ
ПОПРАНИЕ СИЛЛОГИЗМА
ОСВОБОЖДЕНИЕ СЛОВА
СВЕТСКИЕ БОГОСЛОВЫ И ВАНЬКИНА ЛИЧНОСТЬ
СУДЬБА ТОЛСТОГО ЖУРНАЛА
VI. Запад и мы
ЛУКАВЫЙ БЕС МЕЩАНСТВА
ЗАТМЕНИЕ СОЛНЦА
НА ЗАПАДЕ
ИНТЕЛЛИГЕНЦИЯ И СОЦИАЛИЗМ
ВЕНСКАЯ "SECESSION"330 1909 г.
ДВЕ ВЕНСКИЕ ВЫСТАВКИ
"SECESSION" 1913 г.
РОССИЯ И ЕВРОПА
МАСАРИК О РУССКОМ МАРКСИЗМЕ

旧世界的文化


ОТ РЕДАКЦИИ

    Настоящий том составлен из двух серий статей о литературе, отделенных друг от друга промежутком в шесть лет. Первая серия заключает в себе статьи, печатавшиеся в "Восточном Обозрении" за 1900 -- 1902 г.г., вторая серия -- статьи, написанные с 1908 по 1914 год.

    Материал, относящийся к первому периоду, разбит -- с незначительными нарушениями хронологического порядка -- на три отдела. Первый отдел "От дворянина к разночинцу" посвящен характеристике некоторых основных тенденций русской общественности и литературы с начала XIX в. до 80-х годов. Второй отдел "Будни" является литературным отражением затишья 90-х годов. Отдел "Перед первой революцией" заключает в себе характеристику литературных явлений того периода, когда в поэзии появились декаденты, а в публицистике легальные марксисты.

    Вторая половина тома (период 1908 -- 1914 г.г.) заключает в себе отдел "О Л. Толстом", куда вошли две статьи о творчестве Л. Толстого и некролог о нем, и отделы "Между первой революцией и войной" и "Запад и мы". Статьи, вошедшие в последние два отдела, были напечатаны в сборнике "Литература и революция" за исключением четырех статей: "Нечто об анкетах", "Соблазнительные параллели", "Россия и Европа" и "Массарик о русском марксизме", взятых нами из других источников.

    Статья "Франк Ведекинд" первоначально была напечатана в сборнике "Литературный распад", затем с незначительными дополнениями была помещена в "Neue Zeit", статьи же о Толстом были напечатаны в "Neue Zeit" в 1908 году и даны здесь в переводе с немецкого языка.

    В работе над томом большую помощь оказал И. Б. Румер, которому редакция выражает свою благодарность.

目录页 下一页


I. От дворянина к разночинцу

    В. А. ЖУКОВСКИЙ

    (1783 -- 1852)

    Пятьдесят лет тому назад, 12 апреля 1852 г., в Баден-Бадене умер Василий Андреевич Жуковский, -- по собственному определению -- "родитель на Руси немецкого романтизма и поэтический дядька чертей и ведьм немецких и английских".

    Предание говорит, что помещик Бунин сказал, прощаясь со своими крепостными, отправлявшимися в румянцевский поход против турок: "Привезите мне хорошенькую турчанку; жена моя совсем состарилась". Это было сказано "в шутку", но принято "всерьез"... а 29 января 1783 года от этой "шутки" уже появился на свет божий В. А. Жуковский. Доброе старое время!

    Жуковский приспособил к русскому климату немецких и английских чертей -- и тем насадил в России романтизм. В чем смысл этой заслуги? Что такое романтизм?

    Истерзанное слово! Оно напоминает старый мешок, который в процессе литературно-исторической эволюции наполнялся все новым и новым содержанием и лопнул в конце концов от переполнения.

    Вспомните. Романтизм был тимпанами и кимвалами, славившими человеческое я, освобожденное Великой Революцией из кандалов "старого порядка" -- и романтизм был литературным убежищем идейной реакции, знаменем попятного призыва к готическим соборам, рыцарским турнирам, крепостному праву и властному папизму.

    Романтизм был рупором для "демонических натур", через который они бросали проклятиями в эту несчастную, глупую и пошлую землю и посылали вызов небесам, -- и он же, романтизм, изнывал в слезливой, беспредметной тоске, расплывался в гимнах фантастическому "голубому цветку" и гордился маразмом мысли и воли.

    Романтизм! Он состоял в услужении у Меттерниха1, облаченный в австрийские ливреи немецких романтиков2, и он же был непримиримым политическим изгнанником вместе с Виктором Гюго3.

    Чем только не был он, романтизм?

    Свободолюбивый и холопский, боевой и квиетический, передовой и реакционный, свободомыслящий и ортодоксальный, титанически-сильный и детски-слезливый, романтизм сохранял во всех своих превращениях только одну общую черту: он жил или хотел жить жизнью чувства, а не рассудка, он стремился освободить темные, неопределенные и бессознательные силы психики из горячечной рубашки, которую мысль торопится набросить на стихийные порывы души. Его путеводителем были не законы резонирующего разума, но блуждающие огни разнузданной мистики чувства. "Иссушающему" рационализму он противопоставил сорвавшуюся с петель фантазию. Может быть, наиболее ярко эта черта романтизма выражена у немецкого поэта Гельдерлина4: "О, человек -- бог, когда он грезит, и нищий, когда он мыслит".

    Романтизм как стихия "грез" был, разумеется, субъективен насквозь, до сердцевины. В конце концов он уставал от разнузданности собственного субъективизма, пресыщался его дикими причудами и, в качестве блудного сына, искал успокоения на груди католицизма. Забегая вперед, заметим, что Жуковский был застрахован от слишком бурной качки духа, так как никогда не выходил из-под власти догмата.

    Но что собственно представлял собою романтизм Жуковского?

    "Это -- желание, стремление, порыв, чувство, вздох, стон; жалоба на несовершенные надежды, которым не было имени, грусть по утраченном счастьи, которое, бог знает, в чем состояло; это -- мир, чуждый всякой действительности, населенный тенями и призраками, конечно, очаровательными и милыми, но тем не менее неуловимыми; это -- уныло, медленно текущее, никогда не оплачивающееся настоящее, которое оплакивает прошедшее и не видит перед собой будущего; наконец, это -- любовь, которая питается грустью и которая без грусти не имела бы чем поддержать свое существование".

    Об этой поэзии можно сказать стихами Гете:

    "Es sauget jedes zartliche Gemuthe

    Aus seinem Werk sich melanchol'she Nahrung"*

    Свойствами духовной натуры Жуковского и условиями общественной среды объясняется исключительное предпочтение, которое поэт отдавал немецкому романтизму: последний отличается от французского полным преобладанием психологического содержания над общественным. Вместе с немецкими романтиками Жуковский подслушивает "дольней лозы прозябанье", созерцает странствование душ, освободившихся от телесной скорлупы, сплетает хороводы из прозрачных русалок и скелетов в черных плащах, -- суровая же действительность совершенно не входит в его художническое поле зрения. Искусство тут служит средством не улучшения жизни, но малодушного бегства из нее...

    Подобно немецким романтикам, Жуковский поэтизировал пиэтистскую идею предопределения, естественно освобождающую человека от необходимости критически мыслить и деятельно бороться и оправдывающую общественное безразличие и мечтательную апатию.

    Созерцательный романтизм, развивая свое внутреннее содержание, естественно дошел до той пропасти духа, которая именуется индийской нирваной5, дошел -- и не испугался ее... Верный немецким учителям, Жуковский тоже отдал дань романтического уважения Индии в своем переводе отрывка из Магабгараты6 ("Наль и Дамаянти").

    В европейском романтизме были боевые освободительные ноты, ведшие свое начало от принципов 1793 года. Этих нот мы и со свечой не сыщем в поэзии Жуковского. Трудно сказать, кто тут более виновен: пиэтистски бесстрастная натура поэта, искавшая мира и только мира, или общественные условия, которые немецкого Sturm-поэта Клингера7 сделали у нас генералом и начальником воспитательного корпуса, наложившим строжайшую цензуру на свои собственные сочинения для кадетов.

    Но если Жуковский не усвоил своей поэзии протестующего духа некоторых западно-европейских романтиков, зато он оказался вполне солидарным с немецкими носителями "гемюта"** в прозаической области отношений к высшим сферам. Но к чести Жуковского нужно сказать, что он не лицемерил, -- этого не скажешь столь категорически относительно его немецких единомышленников.

    Нельзя сомневаться в искренности чувства, которое руководило поэтом, когда он писал, напр., "Певца во стане русских воинов" -- произведение, более благонамеренное, чем поэтическое. Как художественны в самом деле эти русские солдаты в классических костюмах, в шлемах, латах, со щитами в руках! Такова уж, видно, судьба той "поэзии", которая комментирует иллюминации, рапорты и реляции...

    Всю свою жизнь Жуковский прожил в оранжерейной атмосфере. Что делается вне ее, на вольном воздухе, он не знал, ибо в ее рамах, как в окнах готических соборов, были непрозрачные цветные стекла, создававшие внутри оранжереи вечный меланхолический полумрак.

    Там, за стеклянными стенами, издыхающее крепостное право, как потухающая лампа, вспыхивает особенно яркими огнями зверства и насилия. Там -- стон, там -- скрежет зубовный.

    А здесь, в декоративно-причудливой обстановке романтической теплицы, -- томление по "былом", которого не было, стремление к "будущему", которого не будет, тоска по неземному и полувздохи под аккомпанимент Эоловой арфы...

    И во всю жизнь, во всю долгую жизнь Жуковского, кошмары крепостного права не тревожили его поэтического полусна. И тем удивительнее в Жуковском этот романтический квиетизм, эта неподвижность общественного мышления, что впечатления собственного детства должны были принудительно навязать сознанию поэта критическую работу: мать Жуковского, пленная турчанка, жила в доме Бунина рабыней и не смела садиться при "господах", к которым принадлежал и ее собственный сын... Ласкать его она могла лишь тайно, урывками... Кажется, достаточно выразительная иллюстрация нравов?

    Крепка, значит, была броня гражданского равнодушия, которою судьба облачила "чувствительную" душу балладника!

    Биограф Жуковского, говоря о его литературной деятельности, употребляет -- очевидно ненароком, по шаблону -- слово "подвижничество". Вот уж действительно трудно подыскать другое определение, которое бы менее подходило к литературной физиономии Жуковского!

    Сам поэт, вероятно, отмахнулся бы от такого определения. По крайней мере, рассказывая о своем представлении императрице, он с похвальной искренностью прибавляет: "Я не струсил; желудок мой был в исправности, следственно, и душа в порядке"... Это признание насчет прямой зависимости романтической души от прозаического желудка не нужно считать лишь "цинической" шуткой: несомненно, душа, столь старательно отгородившая себя от общественных внушений и черпающая свои настроения единственно "из себя", рискует утратить свою "независимость" и попасть в кабалу к желудку.

    Мы, разумеется, совсем не подвергаем сомнению личной доброты и жалостливости поэта; известно, что возвратившись в 1822 году из-за границы, Жуковский отпускает на волю крепостных, приобретенных для него книгопродавцем Поповым, и в одном письме выражает удовольствие по поводу того, что его "эсклавы"*** получили волю. Остается, однако, несомненным тот факт, что никаких общественных выводов по поводу "эсклавов" Жуковский не сделал -- потому ли, что не умел, или не хотел...

    В "Записках кн. Трубецкого"8 сохранился интересный факт, превосходно характеризующий гражданское настроение Жуковского. "Законоположение" (устав) тайного "Союза Благоденствия"9, преследовавшего цели "общего блага", было показано поэту, разумеется, с предложением вступить в сообщество. Возвращая "Законоположение", Жуковский сказал, что "устав заключает в себе мысль такую благодетельную и такую высокую, для выполнения которой требуется много добродетели, и что он счастливым бы себя почел, если бы мог убедить себя, что в состоянии выполнить его требования, но что, к несчастью, он не чувствует в себе достаточной к тому силы"+.

    Как он здесь похож на себя, наш мечтательный романтик, со своим платоническим уважением к добродетели и со своей социальной пассивностью. Противопоставьте этому романтическому индиферентизму голос истинного гражданского мужества... "я не счел себя вправе следовать примеру моего друга поэта (В. А. Жуковского), -- говорит Н. И. Тургенев10, -- я думал, что всякий честный человек должен отложить в сторону неважные соображения относительно формы, не обращать внимания на личные неудобства и даже опасности, если он может по мере сил содействовать делу нравственному и полезному"*.

    А вот как отзывается о Жуковском другой гражданин, Рылеев11. "К несчастью, -- говорит он в письме к Пушкину, -- влияние его на дух нашей словесности было слишком пагубно; мистицизм, которым проникнута большая часть его стихотворений, мечтательность, неопределенность и какая-то туманность, которые в нем иногда даже прелестны, растлили многих и много зла наделали!".

    --------------------------------------------------------------------------------

    Все, что сказано выше, почти не затрагивает чисто литературных заслуг поэта, которые очень велики. Не должно забывать, что Жуковский раз навсегда освободил русскую "словесность" из дисциплинарного батальона ложноклассицизма и внес много нового содержания в обиход литературы. На Западе романтизм XIX ст. был поэтическим переживанием исторического опыта средних веков. Но мы, русские, проходили свою историю, так сказать, по сокращенному учебнику. Мы не знали ни рыцарства, ни крестовых походов, ни готических соборов. Усвоив нашей литературе романтическое направление, Жуковский обогатил наше сознание теми идейными элементами, которые были завещаны Западной Европе эпохой феодализма и католицизма. Таким образом, Жуковский не просто переводил Шиллера12, Гете13, Грея14 и Вальтер-Скотта15, -- нет, он сделал нечто большее: он "перевел" на русский язык европейский романтизм. Нужно быть ему за это благодарным.

    Брандес16 безусловно прав, когда говорит, что романтика была и осталась, по преимуществу, поэзией салонов, и идеалом ее было остроумное общество, собравшееся на эстетический "чай", -- но в атмосфере этого салона она была живым делом, шла от души к душе, выражала и будила интимные чувства... "Жуковский первый на Руси, -- говорит Белинский, -- выговорил элегическим языком жалобы человека на жизнь". До него наша поэзия представляла риторические иллюстрации к ложно-классическим схемам. Жуковский впервые связал поэзию с жизнью индивидуальной души. Пушкин и, особенно, Гоголь повели это дело дальше: они связали литературу с жизнью души коллективной, т.-е. общества.

    --------------------------------------------------------------------------------

    * В. И. Семевский. "Крестьянский вопрос". Т. I, стр. 505.

    Жуковский не дал своего имени никакому литературному периоду, он стоит посредине между эпохами Карамзина17 и Пушкина: закончив работу одного, он подготовил почву для другого. Белинский говорит, что без Жуковского мы не имели бы Пушкина. Это страшно много, и нужно уметь быть за это благодарным.

    "Восточное Обозрение" N 89,

    19 апреля 1902 г.

    --------------------------------------------------------------------------------

    * "Каждая нежная душа черпает из его творений меланхолическую пищу".

    ** Gemuth -- душа, душевность. Ред.

    *** Esclave -- раб. Ред.

    + В. И. Семевский. "Крестьянский вопрос". Т. I, стр. 504.

上一页 目录页 下一页


ГЕРЦЕН И "МОЛОДОЕ ПОКОЛЕНИЕ"

    ("Вестник Всемирной Истории" N 2, январь 1901 г.)

    Я буду говорить не об общей физиономии названного журнала, -- хотя бы уже потому, что никакой физиономии у этого журнала нет: есть обложка с изображением разнообразных храмов и памятника Петру Великому, есть "оглавление", есть "к сведению гг. подписчиков", "к сведению (гг.?) авторов статей", есть, наконец, и самые статьи, -- а физиономии нет. А известно, что на нет и суда нет, значит нет и критики.

    Я хочу высказать некоторые соображения по поводу помещенной в названной книжке статьи г. Н. Белозерского "А. И. Герцен и "молодое поколение", т.-е. поколение шестидесятых годов. Но сперва небольшое предварительное замечание. На симпатиях к 60-м годам часто сходятся люди самых различных направлений; между тем самый элементарный анализ мог бы обнаружить, что такая "конгруэнция" симпатий -- чистейшая фикция; одни ассоциируют представление о шестидесятых годах с именами официальных деятелей "эпохи великих реформ", у других тот же термин -- 60-ые годы -- сросся с мыслями о Писареве36, о Базарове37 и обо всем прочем, сюда относящемся. В своей характеристике "молодого поколения" г. Белозерский имеет в виду, разумеется, это второе, неофициальное течение шестидесятых годов.

    С первого взгляда казалось бы, что мы отошли на такое приличное расстояние во времени от эпохи раскола между Герценом и "молодым поколением", что должны бы рассматривать этот раскол чуть ли не с объективизмом натуралистического исследования, -- но это только "с первого взгляда": настоящее, как видно, слишком глубоко коренится в прошлом; жизнь еще не перерезала связующей их пуповины, и мы с г. Белозерским -- увы! -- все еще приступаем к обсуждению деятельности поколения 60-х годов и его розни с представителями 40-х годов со скрытым, часто и от нас самих, намерением кого-то обелить, а кого-то побольнее лягнуть.

    Г-н Белозерский отличается, как видно из статьи его, тем нередким качеством, которое один писатель очень остроумно назвал "азартом умеренности". Это не contradictio in adjecto (логическое противоречие): умеренность тоже имеет свой азарт, иногда крайне неумеренный, и свою непримиримо-фанатическую ненависть к... неумеренности. Вся маленькая статья г. Белозерского окрашена большим азартом умеренности.

    Какое-нибудь "погибшее, но милое созданье с Невского, д. N 40"* совершит по адресу 60-х годов -- просто какое-нибудь неприличие, а затем подобострастно захихикает в сторону ближайшего городового, жадно ища "моральной" поддержки; почтенные, хотя несколько излишне "духовитые" "Московские Ведомости" просто лягнут 60-ые годы по возможности всеми четырьмя копытами, сразу задев уж заодно и 40-ые годы, и 70-ые, и 80-ые, и 90-ые, и вообще все, что хоть сколько-нибудь выпячивается над

    --------------------------------------------------------------------------------

    * Уважая литературную собственность, спешу заявить, что это не лишенное меткости определение принадлежит г. Подарскому, сотруднику "Русского Богатства". (На Невском проспекте, в д. N 40 помещалась редакция "Нового Времени". Ред.) горизонтом военно-поселенческого идеала, -- а какой-нибудь азартно-умеренный г. Белозерский подойдет к делу бочком, с "либеральными" экивоками, шаркнет ножкой, сделает ручкой, а затем уже, соблюдши все либеральные аппарансы, осудит по всей строгости закона "крайности" и "резкости", "узости" и "прямолинейности".

    Рассмотрению отношений Герцена и "молодого поколения" г. Белозерский посвятил менее семи страниц, но на этом ограниченном поле автор сгустил столько исторической лжи, уместил столько мещанского азартно-умеренного глубокомыслия, что нельзя не отдать ему дани удивления.

    Автор находит, что причины разлада между Герценом и "молодым поколением" "лежали глубоко, в целом ряде довольно сложных психологических мотивов, но для человека такого ума, как Герцен, они не могли быть неясными, непонятными"... На этом основании автор обращается к сочинениям Герцена, где и находит "немало интересного материала как для выяснения причин этого разлада, так и для характеристики самих "молодых" эмигрантов"...

    После изысканий автора в "интересном материале" оказывается, что "новых людей, давно уже покончивших со всякими "идеями", с образованием, с дальнейшим умственным развитием", нисколько не интересовали "теоретические вопросы, которым отдали когда-то такую великую дань" московские идеалисты 30 -- 40-х годов -- "отчасти, может быть, потому, -- рассуждает автор, -- что для них на первом плане стояло практическое осуществление теоретических идеалов (что это: смягчающее вину обстоятельство? Л. Т.)... отчасти потому, что у большинства их даже и не возникало таких вопросов, в силу их умственной узости и малообразованности"... Да и чего вообще ждать от людей, которые не только "наукой занимались мало", но "даже мало читали и не следили правильно за газетами"... и в довершение всех неприятностей были "фанатиками своей идеи; только с точки зрения этой идеи они и оценивали все явления окружающей жизни". Не забудьте при этом, что "молодости свойственна прежде всего самоуверенность, и молодые эмигранты (автор отождествляет их всюду с "молодым поколением") могли примириться со всякой чужой программой лишь настолько, насколько последняя не противоречила их собственной программе".

    Если теперь прибавить, что Герцен характеризуется как "широкая русская натура" (ах, г. Белозерский!), что, по г. Белозерскому, Герцену, как "чисто-русскому человеку", свойственна "душевная мягкость", "мягкая гуманность", что отличительную черту его составлял "художественный дилетантизм", "утонченный аристократизм", -- то станет вполне и окончательно понятным, почему "Герцену и его друзьям... было подчас душно и тяжело в обществе таких прямолинейных людей". Отсюда раскол, который начался, "как это всего чаще случается -- с замечательным мещанским глубокомыслием замечает г. Белозерский, -- на почве самого щекотливого вопроса -- денежного".

    Вы видите, что в своей роли третейского судьи г. Белозерский всецело на стороне Герцена и против "молодого поколения" и старается соответственным образом охарактеризовать обе стороны. Но в результате этих стараний -- безжалостная Немезида исторической правды! -- у г. Белозерского получается нечто в высшей степени неожиданное и в своей неожиданности -- поучительное.

    Относительно Герцена мы слышали довольно двусмысленные отзывы. "Широкая русская натура"! Что это такое, как не затасканная комбинация из трех слов, лишенная определенного содержания. Разве Ноздрев не "широкая русская натура"? Мягкая гуманность, гуманная мягкость... и в довершение -- художественный дилетантизм. Поистине "не поздоровится от этаких похвал"!

    Но если Герцена автор оклеветал и обезличил с лучшими намерениями, в целях возвеличения, то с "молодым поколением" у него приключился прямо противоположный казус: в характеристике этого поколения, которое г. Белозерский старается изобразить если не совсем уж сборищем "рыжих уродов", людей с песьими головами, то по крайней мере "Ноздревыми и Собакевичами нигилизма", в этой характеристике, говорю, порою звучат вполне неожиданные и -- надо думать -- самому г. Белозерскому совершенно непонятные в своем значении ноты.

    Правда, молодое поколение будто бы отличалось "умственной узостью и малообразованностью" и даже не следило правильно за газетами, давно покончив "со всякими идеями, с образованием, с дальнейшим умственным развитием"; правда, оно сверх того отличалось "сухим, резким, заносчивым и всегда приподнятым (это у Базарова-то?! -- Л. Т.) тоном; правда, оно проявляло "обидное пренебрежение к искусству"; правда, по мнению г. Белозерского, это поколение представлено в литературе не только Базаровым, но и Марком Волоховым и "другими (?), созданными нашими великими писателями-художниками нигилистами"*, -- но ведь за то же оно, это самое поколение, покончившее со всякими "идеями", отличалось, по тому же автору, "фанатически нетерпимой демократической "идейностью"" (над которой г. Белозерский издевается при помощи незамысловатого типографского средства: кавычек), только с точки зрения своей идеи оно оценивало все явления окружающей жизни (неужели это упрек?), наконец, оно "могло примириться со всякой чужой программой лишь настолько, насколько последняя не противоречила его собственной программе" (и эта черта под знаком минуса?).

    Крайне любопытно, что порекомендовал бы представителям этого поколения умереннейший г. Белозерский? Примиряться с теми программами, которые противоречили их собственной программе? Оценивать "все явления окружающей жизни" не с точки зрения своей демократической идейности, отданной автором под гласный надзор кавычек, а с разных точек зрения, вообще -- "применительно к случаю"? Не забывайте только, что, по толкованию Салтыкова, программа "применительно к случаю" подразумевает и "применительно к подлости"...

    Может быть, г. Белозерский и подал бы все эти советы, но мы не сомневаемся, что "демократическая идейность" и узкая "прямолинейность" драгоценнее и выше самой аристократической безыдейности и самой широкой криволинейности...

    Для г. Белозерского, конечно, не секрет, что крупнейшим представителем того поколения, которое он безуспешно пытается нарисовать несколькими мазками суздальской кисти, смоченной в голландской саже, является не кто иной, как Дмитрий Иванович Писарев. Но как истый литературный дикарь, г. Белозерский суеверно избегает произносить имя неприятного ему человека. А между тем Писарева при сей оказии не мешало бы вспомнить. Вот что у него можно, например, вычитать по части демократической "идейности" и вытекающего из него "обидного пренебрежения" к эстетике.

    "Я весь принадлежу, -- говорит "первоапостол нигилизма", -- тому обществу, которое меня сформировало. Все силы моего ума составляют результат чужого труда, и если я буду разбрасывать эти силы на разные приятные глупости, то я окажусь несостоятельным должником... врагом того самого общества, которому я обязан решительно всем".

    "Когда вы придете к таким серьезным заключениям (слушайте, г. Белозерский!), тогда бесцельное (т.-е. эстетическое, не реалистическое, по терминологии Писарева) наслаждение жизнью, наукой, искусством окажется для вас невозможным" ("Реалисты").

    Это, повторяю, образчик по части фанатически нетерпимой демократической идейности; но в тех же "Реалистах" можно вычитать кое-что поучительное по поводу прямолинейной оценки всех явлений окружающей действительности с точки зрения одной и той же идеи. По Писареву, для "эстетика" идея деятельной любви -- блестящий мундир, в который порядочный человек облачается только в дни неприсутственные, но который способен отравить ваше существование, если вы станете его носить в будни, за работой. Для "реалиста" та же идея, проводимая им, говоря словами Писарева, "во все мельчайшие поступки собственной жизни", -- просторное домашнее платье. Наконец, тот же Писарев с исключительной узостью и прямолинейностью заявляет: "вне вопроса о голодных и раздетых нет решительно ничего, о чем бы стоило заботиться, размышлять и хлопотать".

    --------------------------------------------------------------------------------

    Г-н Белозерский говорит: "То, что было общего между Герценом и молодой эмиграцией, было слишком обще, чтобы можно было сойтись на этом близко". В этом есть доля истины. Нужно лишь прибавить, что и то общее, что было во взглядах Герцена и "молодого поколения", получало у них существенно различную психологическую окраску.

    Люди 30 -- 40-х годов были дворяне -- хотя и "раскаявшиеся" в своем дворянстве и направлявшие все свои симпатии сверху вниз, к массе.

    Разночинец, как типичный представитель 60-х и 70-х годов, рвался снизу из темной массы вверх, к свету, к науке, которую он, вопреки совершенно ложному утверждению г. Белозерского, уважал до самозабвения. Он был сын массы, плоть ее плоти, и его плебейскую гордость почти оскорбляло, когда к его делу снисходил дворянин -- "утонченный аристократ", "художественный дилетант", -- хотя бы и раскаявшийся в своем дворянстве. На этой почве вырастало много психологических осложнений...

    Вспомним отношение Добролюбова**, Писарева, Н. К. Михайловского38 -- людей "молодых поколений" -- к Тургеневу, Кавелину39... -- и обратно, отношение Кавелина, Боткина40, Щербины41 или какого-нибудь Михаила де-Пуле42 к вынырнувшему снизу разночинцу, который, может быть, провозглашал в общем те же идеи, но пропах совершенно новым и на эстетическое обоняние несимпатичным общественным букетом.

    Что касается в частности отношений Герцена к молодой эмиграции, то тут надлежит отвести известное место властолюбивому, самоуверенному характеру Герцена. Даже на людей своего круга, по отношению к которым он был, так сказать, лишь primus inter pares (первый среди равных), ему приходилось смотреть несколько сверху вниз. Так, Кавелину он, по выражению Богучарского, писал "тоном властного человека" ("Научное Обозрение", 1900, IX, 1546), а Тургеневу не раз приходилось начинать свои письма к нему фразами вроде такой: "Ну, и гневен же ты, гневен, Александр Иванович". Надо думать, что такой тон, вполне объясняемый исключительной талантливостью Герцена и питавшийся атмосферой постоянного поклонения, должен был вызвать естественную оппозицию в рядах молодой эмиграции. Прибавьте еще, что эмигрантская атмосфера по отношению ко всяким раздорам является атмосферой теплицы... Но "тон" Герцена -- это деталь, на которой мы останавливаться не будем.

    --------------------------------------------------------------------------------

    Итак, надо признать вместе с г. Белозерским, что "причины разлада лежали глубоко, в целом ряде довольно сложных психологических мотивов", -- но попытка проникнуть в эти сложные мотивы совершена г. Белозерским с совершенно негодными средствами из арсенала азартной умеренности, и в понимание факта раскола он не внес ничего, кроме путаницы.

    Могут заметить, что все глубокомыслие г. Белозерского просто не заслуживает внимания и уж во всяком случае не заслуживает столь подробного обсуждения. Возражение по обстоятельствам минуты несправедливое. Мы, повидимому, вступаем в "эпоху" реставрации или, пожалуй, легализации Герцена, что естественным образом создает или обновляет некоторый культ его личности. Мы искренно и глубоко убеждены, что личность Герцена настолько громадна, выпукла, заслуги его в истории развития русского общественного самосознания столь велики, что исключают надобность и возможность какой бы то ни было переоценки, преувеличения, особенно купленного ценою принижения поколения, шествовавшего на смену Герцену, поколения, занявшего самостоятельное и далеко не последнее место в памяти передовых групп русского общества.

    "Восточное Обозрение" NN 88, 91,

    22, 26 апреля 1901 г.

    --------------------------------------------------------------------------------

    * Г-н Белозерский говорит о гениальном художнике, воплотившем "молодое поколение" в Марке Волохове. Это непростительная клевета. Гончаров, этот аккуратный и умеренный бюрократ, до мозга костей лишенный какой бы то ни было общественной чуткости (это не противоречит факту наличности психологической чуткости: еще более резкий пример -- Достоевский), унизился до пасквиля, до карикатуры, и в Марке Волохове воплотил лишь собственное глубокое непонимание живой души объекта своего изображения. А затем: кто эти другие, созданные великими художниками 60-х годов нигилисты? Надо думать, герои романов Маркевича, Клюшникова и Лескова.

    ** См. следующую статью "Добролюбов и Свисток". Ред.


Н. А. ДОБРОЛЮБОВ И "СВИСТОК"*

    (К сорокалетию со дня смерти)

    "...Плясать бы заставил я дубы

    И жалких затворников высвистнул к воле,

    Когда б на морозе не трескались губы,

    И свист мой порою не стоил мне боли".

    "Свисток". Ad se ipsum (к самому себе).

    На молодой русской литературе лежат скорбные тени. Два величайших русских поэта и два величайших русских критика унесли с собою в могилу, вероятно, лучшие сокровища своего духа: Пушкин и Белинский ушли из жизни, едва достигнув полной духовной зрелости, Лермонтов и Добролюбов -- еще юношами. Оба поэта погибли от пули. Оба критика пали жертвой чахотки.

    --------------------------------------------------------------------------------

    * Сатирическое приложение к журналу "Современник", выпускавшееся Н. А. Добролюбовым вместе с Н. А. Некрасовым с 1858 года. Ред.

    Не нужно быть мистиком, чтобы усматривать в этой трагической симметрии нечто фатальное. Никто, даже гений, не застрахован, конечно, от того жестокого издевательства судьбы над человеком, которое называется "несчастным случаем". Но тут перед нами не случай, тут нечто более глубокое, более "закономерное" и потому -- более трагическое...

    Оба поэта были чужими в окружавшей их среде. Гонимые, преследуемые завистью тайной, злобой открытой и клеветой ядовитой, они были принесены в жертву понятиям условной чести и кружковой морали. Рожденные для света, они задохнулись в атмосфере подвалов... Два ничтожных кусочка свинца были не худшим из возможных для них исходов.

    Оба критика были сожжены внутренним пламенем, не находившим выхода... Я хотел было обойти это часто повторявшееся выражение, но мне не удалось это сделать: до такой степени оно точно формулирует судьбу этих двух "великих сердец".

    Мысль, не находившая воплощения в слове, мысль, одинаково огненная и у "неистового" Белинского и у "холодного" Добролюбова, испепелила их обоих. Разрушительная работа чахотки была как бы физическим лейтмотивом к процессу духовного "сгорания".

    Два разбитых и два сгоревших сердца -- не символизируют ли они судеб русской литературы?

    "Я ваш, друзья, -- хочу быть вашим,

    На труд и битву я готов, --

    Лишь бы начать в союзе нашем

    Живое дело, вместо слов.

    Но если нет, -- мое презренье

    Меня далеко оттолкнет

    От тех кружков, где словопренье

    Опять права свои возьмет.

    И сгибну я в тоске безумной,

    Иль в мире с пошлостью людской,

    Все лучше, чем заняться шумной

    Надменно праздной болтовней"*.

    Презрение к самодовлеющему "словопрению", к шумихе "хороших" слов, к культу либеральной фразеологии, вытекало из основной черты писательской физиономии Добролюбова. Черта эта, особенно осязательно выступившая в "Свистке", -- умственный и нравственный аристократизм. Это не значит, конечно, что Добролюбова не удовлетворяло "земное", и он питал в своей душе "аристократическую" жажду того, чего "не бывает на свете", -- нет, подобному "аристократизму" он отдал сатирическую дань пером Аполлона Капелькина**.

    Еще менее, разумеется, можно понимать сказанное определение в том смысле, что Добролюбов противопоставлял себя "черни", которая, как известно, туговата к сладким звукам и молитвам: "аристократическое" презрение к "низменным" запросам толпы достаточно решительно охарактеризовано в стихотворении Конрада Лилиеншвагера "Чернь" ("Свисток" N 4).

    Нет, аристократизм Добролюбова имел более высокую природу! Он проявлялся не только в болезненной чуткости ко всякой фальшивой ноте, но и в острой брезгливости к самым искренним и глубокомысленным рассуждениям на темы: "полезна палка иль вредна?", "нужна ли грамотность или нет?", "красть или не красть?", "молчать или говорить?"... "И кто скажет: не красть, или говорить, -- перед тем все сейчас и кинутся на колени. Ах, говорят, как ты умен, как ты благороден, как ты велик"... (Из отзыва о стихотворениях Михаила Розенгейма.)

    Эти гражданские начатки, азбука общественности и "склады" либерализма представлялись ему истинами непосредственного усмотрения, занимали такое же место в его общественно-идейной жизни, какое, напр., носовой платок занимал в его повседневном практическом обиходе.

    Если и могла быть, с его точки зрения, по поводу этих культурных начатков речь, то только на тему о средствах, какими можно добиться устранения палки и распространения грамотности, а философско-историческое и философско-юридическое обоснование этих требований представлялось ему не только докучным излишеством, но и прямым свидетельством умственного убожества и нравственной тупости. Нелепо же, в самом деле, когда взрослый человек, имеющий претензии на гражданскую зрелость, начнет строить либеральнейшие силлогизмы, чтобы обосновать разумность употребления носового платка!

    Добролюбов иллюстрирует сам эту мысль следующим образом. "Странно бывает обществу образованных людей, -- говорит он, -- когда в среду их вторгается рассказчик, неумеющий, напр., произнести ни одного собственного имени без нарицательного добавления и говорящий беспрестанно: город Париж, королевство Пруссия, фельдмаршал Кутузов, гениальный Шекспир... и т.п. Вы знаете, что все его прибавки справедливы, вам нечего сказать против них, но вы чувствуете почему-то, что лучше бы обойтись без них. То же самое бывает и с нравственными понятиями. Вам становится просто неловко и совестно в присутствии человека, с азартом рассуждающего о негуманности людоедства или о нечестности клеветы" ("Письмо из провинции", "Свисток" N 1). Можно себе представить, как часто приходилось испытывать это чувство "неловкости" Добролюбову, выступившему в литературе в то время, когда всякое "отрадное явление" ценою в два гроша старались утопить в волнах гражданского пафоса, когда даже фельетонные статейки о привилегированной ваксе начинались роковой фразой: "в настоящее время, когда у нас возбуждено так много общественных вопросов"...

    Выдвигать против подобного фразеологического потока тяжелую артиллерию солидной аргументации бесполезно, тут место насмешке, иронии, сатире. И Добролюбов вооружился свистком. Напомню читателю приемы его "свиста".

    Конрад Лилиеншвагер*** перелагает в рифмованные строки приходо-расходную книгу Степана Фомича, месячный оклад которого составляет 11 рублей и 33 копейки, и, сделав безукоризненный арифметический вывод, что в високосный год Степану Фомичу никак не свести концов с концами, а значит -- не обойтись без "добровольных даяний", с неподражаемым пафосом восклицает:

    "Вы все заражены иудиным пороком.

    Меж вами царствует мздоимство, лесть и ложь...

    Но горе! Я восстал карающим пророком

    И обличу я вас за каждый лишний грош!!!"

    Разве тогдашние тихоходы и крепкодумы публицистики, знаменитые "либеральные каплуны", не должны были усмотреть в подобных выходках неукротимого Конрада Исаича если не преступную снисходительность к "разъедающему грудь пробуждающегося отечества" взяточничеству, то уж во всяком случае недостойный гражданский квиетизм, вдвойне позорный "в настоящее время"...

    А когда извозчик, вместо того чтобы дать седоку пятачок сдачи, хлестнул свою лошаденку и умчался, Конрад Лилиеншвагер разражается скорбными строфами:

    "Я подумал о том, как в Британии

    Уважаются свято законы,

    И в груди закипели рыдания,

    Раздались мои громкие стоны..."

    Разве это не должно было казаться недостойной издевкой "рыцарей свистопляски" (термин Погодина)43 над глубоко-похвальным стремлением насадить и развить в российских сердцах аглицкое чувство спасительной законности?

    И разве -- заметим мимоходом -- не прямые потомки тех тихоходов усматривают подчас в критике современного земства осуждение "всяких принципов самоуправления", а в нежелании успокоиться в тихой обители малых дел -- измену "священным традициям"?

    --------------------------------------------------------------------------------

    Когда говорят о Добролюбове, то имеют в виду прежде всего критика. Против этого собственно ничего нельзя сказать, ибо из всего наследства, оставленного нам этим писателем, наибольшую ценность имеют его критические статьи. Но известно ведь, что внешние условия часто загоняют в область публицистической критики писателей с самыми разнообразными "тяготениями". И можно с уверенностью сказать, что в двух наших величайших критиках -- Белинском и Добролюбове -- мы потеряли двух, может быть, еще более великих публицистов, пожалуй, даже блестящих общественных памфлетистов.

    Белинский был наделен для такого рода творчества общественной чуткостью и пафосом захватывающей силы+, Добролюбов -- редкой трезвостью мысли и убийственной иронией. Но обоим судьба проложила иную дорогу.

    Достаточно прочесть напоенное ядом "Письмо благонамеренного француза Станислава де-Канарда" ("Свисток" N 6) и блестящую параллель "Двух графов" (Кавура44 и Монталамбера45 в N 7 "Свистка"), чтобы понять, что мог бы дать Добролюбов, если бы условия позволили ему упражнять свое перо в этом направлении и, конечно, не на "выписном", а на материале "домашнего произрастания".

    Не так давно один очень ученый человек (И. И. Иванов) сделал попытку воссоздать Добролюбова по образу и подобию своему. В результате этой неблагодарной операции "оказалось", что Добролюбов не в пример мальчишке Писареву является представителем золотой середины, идейной умеренности. Это Добролюбов-то, со своими сарказмами!..

    Бедный ученый! Он мог бы найти более благодарную фигуру для объективации собственного настроения...

    Можно, впрочем, подумать, что Добролюбов предвидел появление своего глубокомысленного истолкователя, когда писал:

    "... читатель ко мне благосклонен

    И в сердце моем он прекрасно читает:

    Он знает, к какому я роду наклонен.

    И лучше ученых мой свист понимает"++.

    Да, современный "Свистку" читатель прекрасно знал, к "какому роду наклонен" Добролюбов. Но за читателя настоящих строк мы бы не рискнули поручиться: он -- будем говорить правду -- достаточно основательно позабыл всего Добролюбова, чтобы поверить самым убогим толкованиям добролюбовского "свиста". Чтобы избегнуть этого -- средство одно: восстановить Добролюбова в памяти. Читатель получит от этого высокое наслаждение и убедится, между прочим, что "Свисток" сохранил свою свежесть до наших дней. И еще долго, долго он сохранит ее...

    Можно с уверенностью сказать, что доколе время сохранит способность превращать живые идеи в пережитки, доколе узость и самохвальство будут эксплоатировать отсталость и невежество, как драгоценную "самобытность", доколе великий героизм на малые дела будет высоко нести свою голову, доколе ограниченность кругозора будет маскироваться двумя-тремя нарядными формулами, а провозглашение первоначатков дешевого либерализма будет считаться общественной заслугой, -- до тех пор добролюбовский "свист" будет звучать не только как воспоминание, но и как поучение.

    "Восточное Обозрение" N 253,

    17 ноября 1901 г.

    --------------------------------------------------------------------------------

    * Из "лирических пьес" Добролюбова.

    ** "Мои желанья", с подзаголовком "Дики желанья мои, и в стихах всю их дичь изложу я", "Свисток" N 7. Повидимому, запоздалые последователи Аполлона Капелькина забыли своего духовного отца?

    *** Один из псевдонимов Добролюбова в "Свистке".

    + Он сам, в одном из своих частных писем, говорит о себе как о потенциальном общественном памфлетисте...

    ++ "Свисток" N 8. Ad se ipsum.


ГЛЕБ ИВАНОВИЧ УСПЕНСКИЙ

    Больное, израненное сердце перестало биться. Умер Глеб Иванович Успенский.

    Для нас, читателей, он умер уже давно, ибо последние годы его душа, его великая, его прекрасная душа была хаосом... И все-таки известие о его физической смерти отозвалось в груди острой, щемящей болью. Очевидно, где-то, в одном из уголков читательского сознания, жила -- наперекор категорическому прогнозу медицины -- туманная надежда на исцеление великой души, искалеченной кошмарным недугом. Верилось, верилось, -- несмотря на протесты рассудка, -- что проникновенная мысль художника еще пробудится от злых чар для творчества, что сердце, неистовое сердце, еще встрепенется для любви и страдания...

    ... Не сбылось...

    --------------------------------------------------------------------------------

    Наследство, оставленное Успенским, колоссально.

    Сколько в этих трех толстых томах большого формата, в две колонны*, сосредоточено глубоких мыслей и гениально-смелых обобщений, подлежащих еще усвоению и развитию, сколько страниц высокого художественного содержания, ждущих еще изучения и оценки, -- и по всему этому широкому полю ослепительно сверкают разбросанные щедрой рукой блестки юмора, точно золотые бабочки в лучах июньского солнца.

    Общественная сфера художнических интересов Успенского крайне широка. Он начал с низов дореформенного города ("Нравы Растеряевой улицы"), дал широкую картину "разорения" старых форм жизни ("Разорение"), наметил "ищущие" и "жаждущие" типы разночинной интеллигенции ("Наблюдения одного лентяя", "Тише воды"...), затем перешел к мужику, ставшему осевым стержнем его мыслей, чувств и писаний.

    Но во всех областях, которыми владел Успенский по праву художественного захвата, он оставался верен себе: со страшной самоубийственной проникновенностью понимал жизнь, как она есть, и сгорал в огне порыва к жизни, как она должна быть.

    Искал правду и находил ложь.

    Искал красоту и находил безобразие.

    Искал смысла и находил бессмыслицу.

    И нужно сказать, что Успенский удивительно владеет искусством обнажать ее, эту дремучую бессмыслицу "растеряевского" существования! Один-два штриха -- и незначительная сценка вырастает в символ жизни без смысла, поступков без идеи, слов без содержания, жестокостей без цели...

    -- Никольский, Егор Егорыч, знаете? так тот все просил, чтоб его в колодезь опустили в бадье.

    -- Зачем же?

    -- Уж и ей-богу даже совершенно не могу вам определить этого. (Т. I, стр. 154.)

    Где уж тут "определить"! Правда, желание это более или менее безобидно, да и заявлено в пьяном виде, а потому бог с ним! Но вот послушайте, что рассказывает богомолка-странница. "Однова иду, вижу, едет верхом молодец какой-то... В поле дело было. Поровнялся со мной, говорит, кротко таково. -- "Подойдите, говорит, старушка праведная!" -- Я подошла. Как он меня плетью вдоль всее спины. -- "Поминай Петра!" И ускакал. А я лежу на земи, охаю"... (I, 168.)

    Зачем, почему? Неизвестно. И замечательно, что этот "молодец какой-то" не лишен ни известной сообразительности, ни даже скромного юмора. Подозвал он богомолку "кротко таково", а затем, протянув ее "вдоль всее спины", предложил ей "поминать Петра". Есть в этом поступке, как видите, некоторая работа мысли, хитрости, сметки, юмора, -- но нет главного: цели, резона...

    Подобных "скверных анекдотов" у Успенского множество. Приведу еще один, поистине замечательный.

    Дело происходит на пристани. Пришел сюда молодой парень в рваном полушубке не по росту, постоял минуты две-три, зевнул во всю мочь и не успел закрыть рот, как один из мужиков, "одетых в пиньжаки", подошел к нему и так "двинул" в грудь обеими руками, что детина грохнулся на спину, высоко поднял ноги в лаптях, а шапка его далеко откатилась в сторону.

    "Все дело, -- говорит Успенский, -- заняло не более двух секунд, но этот эпизод сразу возвратил меня к действительности. За что один "пхнул" другого? Я был уверен, что ни за что... Вероятно, поднявшийся с земли парень скажет:

    -- Ты чего пхаешь?

    И, вероятно, пиджак ответит:

    -- А ты чего рыло-то выпер?

    -- Да мне Иван Митрича повидать надо, чорт этакой!

    -- Так ты и говорил бы толком, а не пер идолом!

    -- Да еловая ты голова, ты бы спросил, а не пхал!

    -- Да наспрашиваешься вас тут, дьяволов!

    После этого разговора, весьма вероятного, парень пойдет домой, а пиджак постоит, постоит и тоже пойдет домой. Итак, зачем же все это? "Ты бы спросил!" -- ведь это, кажется, резонней? Но нет; этот эпизод тем и замечателен, что в нем "нет резону". "Пхнуть человека без всякого резону" -- вот что есть обычное дело в океане нашей жизни и что страшней бездн настоящего океана". (III, 158.)

    Все это, однако, лишь разрозненные эпизоды из царства жизни "без резона". Но прочтите "Нравы Растеряевой улицы", прочтите "трилогию" "Разорения" -- это целая эпопея бессмысленной обывательщины, существования без цели и без разума, тягучей жизни людей, из которых душу "выели", -- людей, лишенных "своих слов", чиновников, у которых в груди и в горле застряли номера циркуляров, купцов, неустанно грабительствующих и спящих на сундуках с ассигнациями, наконец, просто "бычачьих пузырей" вместо людей... Ужас! Ужас!

    У растеряевских мастеровых -- нужда и кабак, кабак и нужда с редкими промежутками "очумения". Единственный выход из этого адского круга для натур, наиболее решительных и талантливых, таков: "Вместе с этими дьяволами умному человеку издыхать? Это уж пустое дело. Лучше же я натрафлю, да, господи благослови, сам ему на шею сяду". (I, 7.) И, "натрафив", благополучно садится...

    Уворовав, своевременно укрыть уворованное в недрах своей семьи -- такова формула растеряевской практической морали. Весь мир, начинавшийся за порогом собственного дома, был собирательным врагом. Ограничение, какое встречали приемы всеобщей зоологической борьбы и универсального воровства, было чисто внешнее: всякий обыватель скорбно носил в груди своей образ официального кулака, настолько выразительный, что растеряевец чувствовал себя всю жизнь как бы лишенным всех прав. Единственным средством сносить голову была ложь, каверза...

    Вне сферы разностороннего воровства, повального пьянства и лукавого отклонения от кулака дореформенной государственности интересы растеряевского духа направлялись на предметы совершенно исключительные: говорящая мышь, слон, летающий на воздушном шаре, или девица, проспавшая пять лет и затем внезапно разрешившаяся от бремени...

    В этой подвальной атмосфере рождались, вырастали, женились, производили детей, умирали... И все это вместе называли жизнью.

    Потом -- севастопольская война. Надвинулось что-то новое, неоформленное, но тем более страшное и грозное. Началось господство всеобщей растерянности, недоумения, "конфуза". Недоволен купец, недоволен чиновник, недоволен "барин"...

    Купец дореформенного склада фыркает на новые времена еще в более или менее определенных выражениях. "Нонешнее время, -- говорит он, -- не по нас... Потому нонешний порядок требует контракту, а контракт тянет к нотариусу, а нотариус призывает к штрафу!.. Нам этого нельзя... Мы люди простые... Мы желаем по душе, по чести". (I, 237.)

    Но далеко не все ошарашенные "нонешним порядком", с его "контрактом", железной дорогой, "гласностью" и прочими бичами, умеют столь определенно формулировать свое "огорчение". Большинство "растеряевцев" имеет вид людей, которых кто-то пробудил от глубокого сна, огрев по затылку чугунным рельсом или деревянной шпалой...

    "Железная дорога! Ну, что такое железная дорога? -- говорит длинный и сухопарый чиновник Печкин, в непромокаемой шинели (которому, к слову сказать, железная дорога не причинила еще никакого вреда). -- Ну, что такое железная дорога? Дорога, дорога... А что такое? В чем? Почему? В каком смысле?"... (I, 237.)

    Тут уж, как видите, нехватает не только человеческих мыслей, чтобы отдать себе отчет в причинах всеобщего "разорения", материального и духовного, не только не находится настолько здравого смысла, чтобы поставить, ввиду непонятных, хотя и очевидных перемен, определенные вопросы, но нет даже слов для выражения непосредственных чувств... Есть какие-то междометия, восклицательные и вопросительные знаки, негодующее хрипение, спертое в зобу дыхание и в лучшем случае -- нелепая словесная дребедень, без содержания, даже без внешней связи.

    -- Да-а, брат! -- жалуется тот же чиновник, совершенно истерзанный новыми порядками. -- Нынче порядки, брат, пошли совсем собачьи... Ты хочешь так, а тебе вот так!..

    -- Ты, например, -- развивает ту же "мысль" собеседник, -- этак вот имеешь желание, а на место того тебе делают так-то вот!.. (I, 285.)

    И только. "Так", "вот так", "этак" "так-то вот" -- вот и весь словарь всеобщего душевного обалдения и умственной ошарашенности...

    --------------------------------------------------------------------------------

    "Лганье, вздор, призрак, выдумка, самообман... Вот какие феи стояли у нашей колыбели! И ведь такие феи стояли решительно над каждым душевным движением, чем бы и кем бы оно ни возбуждалось! Немудрено, что дети наши пришли в ужас от нашего унизительного положения, что они ушли от нас, разорвали с нами, отцами, всякую связь". (I, 192.)

    К числу этих "детей" принадлежал и Успенский. Вполне понятно поэтому заявление, которое он делает в своей автобиографии: "ничем от этого прошлого нельзя было и думать руководиться в том новом, которое "будет", но которое решительно еще неизвестно. Следовательно, начало моей жизни началось только после забвения моей собственной биографии, а затем и личная жизнь и жизнь литературная стали созидаться во мне одновременно собственными средствами"...

    Тут словами Успенского говорит целое поколение, целое напластование: разночинная интеллигенция.

    Она покинула кров отца своего и матери своей, она отреклась от традиций дедов своих и прадедов, она взяла в руки страннический посох и, согбенная под тяжестью добровольной исторической ноши -- "долга", неоплатного долга народу, -- она в темной ночи стала искать пути своего... Крестным оказался путь тот...

    У Успенского есть сцена, которая так и просится в символ.

    "Направо, на высокой горе, стоял город, весь в зеленых садах; налево, вдали, на краю низкого луга, где расположилась наша слобода, виднелась узкая полоска неширокой и неглубокой речки. Я мог бежать куда угодно, туда или сюда. Но фигура города -- я очень помню это -- как бы оттолкнула меня... Я теперь могу объяснить этот толчок, который ощутило сердце при виде города, тогда я просто побежал со всех ног в другую сторону от него к реке. И с этого дня будущий путь моей жизни был решен". (I, 416.) Жребий брошен!

    Это обращение к деревне, повторяю, не было индивидуальным: оно явилось как результат властного внушения эпохи.

    Снизу, откуда-то из социальных глубин, вынырнул народ. Вынырнул всей своей массой, со своими нуждами и запросами, думами и тревогами. Вынырнул -- и заполонил общественное сознание и взял под опеку интеллигентскую совесть.

    Еще не так давно народ можно было рассматривать, с одной стороны, как немую рабочую силу, с другой -- как чисто декоративную принадлежность ландшафта. На такой "барской" точке зрения стоял, напр., Гончаров.

    "Простой народ -- пишет он в предисловии к "Слугам", -- т.-е. крестьян, земледельцев, я видел за работами, большею частью, из вагона железной дороги. Видел, как идут наши мужики без шапок, в рубашках, в лаптях, обливаясь потом. Видел, как в Германии, с коротенькой трубкой в зубах, крестьяне пашут;... во Франции гомозятся на полях в синих блузах" и прочее, и прочее, и прочее.

    И вдруг -- почти вдруг! -- такая поразительная перемена! Этот самый народ, который где-то над чем-то "гомозился" в рубашках, в лаптях, в плисовых куртках, в синих блузах, выдвигается ходом общественной жизни на авансцену и притом не принаряженный и напомаженный балетмейстером для нарочитого случая, а так, как есть, со всем своим деревенским хламом, с онучами, артелями, податями, "полдушами", овчинами, круговой порукой, мякиной, общественными гамазеями, общинными порядками и волостной поркой...

    "Подлинная правда жизни, -- говорит Успенский в своей автобиографии, -- повлекла меня к источнику, т.-е. к мужику".

    Но до "источника", как до сказочной царевны, скрывавшейся в хрустальной горе, приходилось добираться через тысячи препятствий. Реальный мужик весь оказался облеплен сусальным золотом идеализации. Понятие народа разбухло от множества пропитавших его иллюзий, которые Левитов46 с бесподобной прямотою окрестил "неотразимым вздором".

    Что есть мужик? Чем жива душа его? Что сообщает смысл его мужицкому бытию? Вопросы эти давно уже, до Успенского, были поставлены общественной мыслью, но решались они больше по вдохновению, чем путем углубления в действительность.

    В чем корень гармонии крестьянского существования? В здравом смысле, -- говорит один из щедринских "пустоплясов". В духе жизни и в жизни духа, -- решают другие. В душевном равновесии! -- возражают третьи. В привычке! -- предполагают четвертые.

    В нравственных устоях, в общинном духе, -- заявляют более серьезные люди.

    Нет! -- возражает им Успенский; -- корень всему -- власть земли. Все, все элементы народной жизни и мысли -- и "здравый смысл" и "душевное равновесие", и "жизнь духа", и "дух жизни", и "общинные устои" -- определяются в основе характером земледельческого труда, властью земли. Все поступки мужика исходят от ржаного колоса, все мысли его состоят под контролем засеянной полосы.

    "В условиях земледельческого труда почерпает он философские взгляды; в условиях этого труда работает его мысль, творчество; в этом же труде обретает он освежающие душу поэтические впечатления; на основаниях этого труда строит свою семью, строит свои общественные, частные отношения, и из условий всего этого составляется взгляд на общую государственную жизнь". (II, 555. Курсив мой. Л. Т.)

    "Оторвите крестьянина от земли, -- говорит Успенский в другом месте, -- от тех забот, которые она налагает на него, от тех интересов, которыми она волнует крестьянина, -- добейтесь, чтоб он забыл "крестьянство" -- и нет этого народа, нет народного миросозерцания, нет тепла, которое идет от него". (II, 605.)

    И в то же время Успенский понимал, всем своим огромным умом понимал, что цельности, гармонии крестьянского существования несет неминуемую гибель цивилизация. Каждый тульский самовар, каждый аршин линючего московского ситца играет роль бациллы, разлагающей натурально-хозяйственное тело крестьянства. И нет возможности предотвратить это нашествие бацилл цивилизации, и нет средств остановить его...

    "... И выходит поэтому, -- говорит Успенский, -- для всякого, что-нибудь думающего о народе человека -- задача, поистине неразрешимая: цивилизация идет, а ты, наблюдатель русской жизни, мало того, что не можешь остановить этого шествия, но еще, как уверяют тебя и как доказывает сам Иван Ермолаевич (чистый тип мужика), не должен, не имеешь ни права, ни резона соваться, ввиду того, что идеалы земледельческие прекрасны и совершенны. Итак -- остановить шествия не можешь, а соваться не должен!". (II, 559.)

    Об острые грани этой "поистине неразрешимой задачи" Успенский и истерзал свою душу...

    Вот почему "обращение к народу", которое другим давалось легко, Успенский оплачивал чистейшей кровью своих артерий. Вся жизнь его, эта прекрасная подвижническая жизнь, которую можно шаг за шагом проследить по главам его сочинений, была одно искание, нервное, жадное, истерическое, никогда не находившее удовлетворения, никогда не знавшее передышки... Стоило его мысли подойти к одной из тех иллюзий, в которых многие находили приют для лучших тяготений своей души, как интеллектуальная "совесть" писателя, чуткая, как лань, начинала бить тревогу. И снова вгонялись до крови шпоры сурового скептицизма в израненную душу художника, и снова перед нами головокружительная погоня за правдой и красотой жизни...

    Если искать для Успенского аналогов в области нашей литературы, то придется остановиться на двух прекрасных образах: Белинского и Добролюбова. С первым Успенского роднит неизбывная тоска по идеалу, со вторым -- сила неподкупного анализа, разъедающего все красивые иллюзии и "возвышающие" обманы. Наконец, им обоим Успенский близок по необыкновенной высоте, и чистоте, и напряженности нравственного настроения. Всю жизнь стремиться, всю жизнь искать... Только безумие, этот страшный посланник ада, одним слепым ударом положило конец напряженной мятежной работе творческого сознания.

    А затем вступилась смерть, таинственная, как жизнь, и, как жизнь, жестокая, и оборвала его трагическое существование...

    Холодное одиночество гроба да сырой мрак могилы скрыли от нас навсегда то, что было некогда Глебом Ивановичем Успенским.

    "Восточное Обозрение" N 88,

    18 апреля 1902 г.

    --------------------------------------------------------------------------------

    * "Сочинения", изд. Ф. Павленкова.


О ГЛЕБЕ ИВАНОВИЧЕ УСПЕНСКОМ*

    I

    Из народников-беллетристов, столь славных в свое время и столь основательно и, надо сознаться, справедливо забытых в эпоху литературной "смуты"**, один Успенский не будет снесен всепожирающим потоком новых общественных настроений и отражающих их литературных течений, -- как драгоценный камень, он будет и будет чаровать игрой не тускнеющих от времени красок и огней. Единственный среди многих, мученик собственной бесстрашной мысли, он глядит скорбно-проникновенным взором через головы своих сверстников и единомышленников (единомышленников -- по злой иронии общественных судеб) -- в глаза будущему.

    Тому поколению, к которому принадлежит автор этой работы, Успенский должен быть вдвойне дорог. Прежде всего потому, что его произведения представляют собою -- к сожалению, крайне мало использованный в свое время -- арсенал, содержащий богатейший выбор оружия для борьбы как раз с тем направлением, в которое условия общественности загнали самого Успенского. В этом его общественное значение, которое и будет, между прочим, выяснено в этой статье. Вторая причина особливого значения Успенского для указанного поколения имеет -- позволим себе такое выражение -- лирический характер. Это требует пояснения.

    Начало 90-х годов -- духовные Wanderjahre (годы странничества) того течения, которое исторически и логически вытекло из народничества, вытеснив это последнее из сферы общественного сознания. Эти Wanderjahre, как всякое время душевного перелома, имели глубоко-драматический характер. То был момент ликвидации пришедшего в ветхость идейного инвентаря, когда многим приходилось отрывать от души старые догматы, из которых поток времени вымыл все реальное содержание, оставив лишь пустую, но родную душе оболочку. То был момент генеральной самопроверки, испытания привычных догматов при помощи иной доктрины. Эта самопроверка и это испытание обнаружили полнейшее духовное банкротство. С ужасом пришлось убедиться, что

    "... не осталось слова,

    Которое б вконец не истрепалось,

    Свой истинный не потеряло смысл" --

    пришлось убедиться, что ход общественного развития превратил в предрассудок обломки древней правды и из вчерашней истины сделал сегодняшнюю ложь.

    Так называемая "перемена фронта" произошла на поверхностный взгляд чрезвычайно быстро и притом почти с механической простотой, по такой приблизительно программе: Маркс родил Бельтова, Бельтов родил свою книгу***, а от этой книги, если верить г. Михайловскому, "современная смута" стала есть. В действительности процесс был гораздо сложнее и мучительнее. Мы меньше всего склонны отрицать в изображаемом нами идейно-общественном процессе роль, скажем, той или иной книги, но все же, повторяем, это были только книги...

    Когда этот процесс завершился, оказалось, что многие писатели, которые еще недавно, почти вчера, были тебе так близки, говорили одним с тобой условным языком и защищали неизменными аргументами столь дорогое пустое место, -- эти писатели тебе чужды, не заражают тебя более своими сакраментальными "формулами", в которые некогда укладывалось и твое настроение, говорят не так, как ты, чувствуют не то, что ты, а главное, оказалось, что пустое место есть пустое место и больше ничего+.

    И как отрадно было убедиться, что в пережитой беспощадной душевной ломке лучше всего уцелел Глеб Иванович Успенский. Этот неутомимый правдоискатель, столь близкий, столь родной до периода внутренней ревизии, стал после нее -- для тех, кто к нему снова обратился, -- вдвое дороже и роднее. Изменившееся настроение, новая точка зрения не только не нанесли ущерба его писательскому облику, но -- напротив -- помогли открыть в нем его истинный смысл и непреходящее значение; они показали, как этот рыцарь духа, по рукам и ногам опутанный сетями ложной общественной теории, умел завоевать для себя широкую свободу и в этих сетях; они осветили сложную и глубокую драму писательской души, которую стихийный ход общественного развития загнал в тупой переулок.

    Трудно назвать другого писателя, в котором столь страстное стремление понять жизнь, как она есть, проникнуть сознанием до ее основ, до сердцевины, сочеталось бы с таким жадным исканием правды в жизненных отношениях, с такой верой в необходимость воцарения красоты и гармонии человеческих отношений. Подобное сочетание художественной правдивости, исключительной ненависти ко всякой фальшивой идеализации, жажды проникновения в смысл действительности, словом, беззаветной любви к правде-истине, -- со жгучим стремлением к гуманизации общественных отношений, с неугасимой потребностью веры в человека и его будущее, словом, с напряженной тоской по правде-справедливости, подобное, говорим, сочетание при иных общественно-исторических условиях могло бы стать залогом высокой духовной цельности, счастливой внутренней гармонии и радостной удовлетворенности... Увы! Глебу Успенскому две указанные стороны его духовной натуры не дали гармонии и удовлетворения. Властным велением жизни эти две основные движущие силы его души отделились друг от друга и постоянно тянули в противные стороны. Стоило этой измученной душе со своей тоской по идеалу ухватиться за одну из абстракций, которыми столь богато народничество, как проникновенное сознание художника указывало на истинный смысл абстракции, ее социальную природу и полное отсутствие в этой природе законных мотивов для идеализации. На помощь стоявшему на страже художественной правды сознанию приходил, чаще всего, юмор, которым Успенский был так богато наделен, который он так щедро расходовал, -- приходил, и срывал покров обаяния с пустого места. Кто бы ни побеждал в этом трагическом междоусобии, изо дня в день совершавшемся внутри писательской души, жертвой борьбы всегда оказывался сам писатель, душа которого безжалостно разрывалась на части.

    Характерная особенность письма Успенского, которая г. Михайловскому представляется как неразложимая "склонность"++, является на самом деле лишь симптомом внутреннего раскола. Доводя с беспощадной прямотою диаметрально противоположные положения до "самых крайних логических концов", Успенский, конечно, не занимается диалектическими экзерсисами, он не применяет также этой манеры преднамеренно, для более яркого освещения вопроса, -- он просто дает поочередно волю каждой из двух соперничающих "страстей" своей души, а сам присутствует на этом трагическом диспуте, истекая кровью и скрывая юмором от читателя -- отчасти и от себя -- свои терзания.

    Писать о Глебе Успенском -- трудное и ответственное дело. Многострунна душа этого писателя, многосложны его произведения. Тут, рядом с плодом художественной интуиции, возвышающимся до степени строго научного обобщения, стоит аналитическим путем добытый публицистический вывод, получающий немедленно художественное воплощение; тут беспощадно правдивые образы действительности и мучительные стоны души, поранившейся об острые выступы жестокой действительности; тут фальшивая публицистическая тенденция под ударами художественной правды и художественная правда в борьбе с жаждой правды общественной... и главное, все это, и заблуждение и истина, -- сок нервов и кровь сердца; да простится эта заношенная фраза! -- да, Успенский имел несравненно больше прав сказать ее о себе, чем сам Берне! Понятно, значит, в какой мере наследство этого писателя требует бережного и внимательного к себе отношения.

    --------------------------------------------------------------------------------

    * Статья об Успенском (часть большой и до сего дня незаконченной работы) была напечатана в 1902 году в журнале "Научное Обозрение". В тот период слово марксизм и имя Маркса были строго изгнаны из легальной печати. Приходилось говорить обиняками. Читатель должен все время иметь в виду это обстоятельство. Л. Т.

    ** "Смутой" назвал Н. К. Михайловский эпоху появления марксистов в легальной публицистике, декадентов -- в поэзии.

    *** Н. Бельтов (Г. В. Плеханов). "К вопросу о развитии монистического взгляда на историю. Ответ гг. Михайловскому, Карееву и Ко". СПБ. 1895.

    + Когда касаешься этого обстоятельства, невольно вспоминается рассказ о том, как при дворе одного из русских царей был посажен куст и для охраны этого куста поставлен часовой. Год приходил на смену году, куст превратился в дерево, часовой сменял часового... Дерево состарилось, засохло и, наконец, превратилось в "ничто", земля, питавшая некогда его корни, сравнялась, уничтожив самые следы его существования, а часовой и по сей день сменяет часового по правилам воинского устава, ревниво охраняя пункт, где некогда был все же августейший куст, а ныне -- увы! -- пустое место...

    ++ "Успенский склонен ставить поднимающиеся в нем, под напором жизни, вопросы ребром, "бесстрашно" и без соображения с какими бы то ни было доктринерскими мерками ("формулами прогресса". Л. Т.), доводя известную мысль до самого крайнего ее логического конца, чтобы вслед затем так же бесстрашно произвести эту самую операцию над другою, может быть, прямо противоположною мыслью". ("Русское Богатство", 1900 г., XII, 167. Курсив мой. Л. Т.)

    II

    Жалеть ли о художественно-публицистической раздвоенности писательской деятельности Успенского? Мы затрудняемся ответить на этот вопрос категорически. Во всяком случае при решении его мы бы ни на минуту не упускали из виду, что, если бы Успенский оставался только художником, он не дал бы нам ни "Власти земли", ни "Разговоров с приятелями", ни очерков "Крестьянин и крестьянский труд", составляющих в совокупности художественно-публицистическую поэму мужицкой жизни, -- поэму, с начала до конца выдержанную. Здесь все стороны крестьянского бытия и миропонимания выведены с любовной тщательностью из особенностей земледельческого труда, -- и это тем замечательнее, что Успенский не только не соображался, как выражается г. Михайловский, ни с какими "доктринерскими мерками", но вряд ли и был сколько-нибудь близко знаком как раз с той доктриной, которую он с таким блеском иллюстрировал своим анализом мужицкой жизни и мысли.

    Ярко выраженная тенденция в писаниях Успенского отмечалась критиками не раз. Одного из этих критиков г. Михайловский вразумляет: "Сам Успенский объяснил мужицкую психику не экономическими условиями, -- по крайней мере, не ими на первом месте. Он говорит в очерке "Не суйся": "При этом, во-первых, я должен был корнем этих влияний признать природу. С ней человек делает дело, непосредственно от нее зависит". И, например, дождь и бездождие, на которое указывает далее Успенский, имеют, конечно, очень важные экономические последствия, но сами-то по себе не суть экономические явления. Это, впрочем, мимоходом"*.

    "Дождь и бездождие сами по себе не суть экономические явления"... Убийственно! Природа, как известно, вообще "сама по себе" не экономическое явление, а Успенский выводит психику мужика из его непосредственной зависимости от природы, в том числе от дождя и бездождия. Что же сталось при сей оказии с "экономическим базисом"? Но мы все-таки позволим себе спросить: окажут ли дождь или бездождие одно и то же влияние на земледельца-мужика и на свободного туриста, на петербургского писателя, проживающего на даче, и на фабричного рабочего? Конечно, нет. Чем же объясняется, что одно и то же явление -- дождь, бездождие -- производит на мужика совсем особливое действие, исключительное и по размерам и по форме? Объясняется это, по Успенскому же, исключительно характером земледельческого производства. Дождю в той только мере дана власть формировать мужицкую душу, в какой он положительно или отрицательно фигурирует в земледелии, способствуя или препятствуя земледельческому труду на исторически данных технических основаниях. Почему природу надлежит признать "корнем" мужицкой жизни и мысли? Потому, что с ней, с природой, мужик "делает дело, непосредственно от нее зависит". Мы с г. Михайловским "не делаем с природой дела", непосредственно от нее экономически не зависим, а потому и не можем называть ее своим "корнем". Дождь сам по себе, действительно, не экономическое явление... Но "дождь сам по себе" не играет никакой роли: он властен над крестьянской душой постольку, поскольку он нужен для овса и сена.

    Если бы Успенский сказал, что обилие или недостаток влаги создают различные темпераменты, вообще -- психические типы, которые и проявляют себя в разных типах производства, общественного строя и т.д., тогда победоносное замечание г. Михайловского, что дождь и бездождие не суть экономические явления, имело бы смысл. Но ведь Успенский учитывает влияние дождя исключительно с точки зрения его отношения к производственному процессу на данных технических основаниях и поясняет свою мысль такой превосходной иллюстрацией: он мысленно вводит паровой плуг в крестьянское производство; в числе прочих замечательных результатов оказывается: "Так как плуг вздирает землю и в дождь и в грязь, то количество восковых свечей должно несомненно убавиться". (II, 557.) Ясно? Дождь и бездождие сохраняют прежнее соотношение. Изменилось лишь одно из технических оснований земледельческого процесса, -- вместе с тем изменяется влияние дождя на мужицкую психику**.

    Что сказать о писателе, который после столь продолжительной, шумной и многословной полемики обнаруживает столь вопиющее непонимание азбуки разбираемых им вопросов? Но поищем смягчающих вину обстоятельств. Они под рукою. Г-на Михайловского соблазнили в приведенной им цитате наличность слова "природа" и отсутствие упоминания об "экономике". Конечно, если бы Успенский сознательно руководствовался доктриной, он избег бы той формулировки, которая смутила его комментатора. Но не говоря о том, что смысл и этой неудачной формулировки вполне ясен, если отнестись к ней не с фразеологической поверхностью, а с "вдумчивым вниманием", -- у Успенского та же основная мысль выражена десятки раз гораздо яснее и научнее. Напомним г. Михайловскому.

    "Множество явлений русской жизни, -- говорит Успенский, -- русской действительности оказываются необъяснимыми или объясняются фальшиво, ложно, и досадно терзают вашу наблюдательность потому только, что источник этих явлений отыскивается не в особенностях земледельческого труда, сотканного из непрерывной сети на первый взгляд ничтожных мелочей, а в чем-либо другом. (II, 544.)

    А вот особенно поучительная цитата (с несущественными сокращениями). "Построенное на таком прочном, а главное, невыдуманном основании, как веления самой природы, миросозерцание Ивана Ермолаевича, создавшее на основании этих велений стройную систему семейных отношений, последовательно, без выдумок и хитросплетений, проводит их и в отношениях общественных... Требованиями, основанными только на условиях земледельческого труда и земледельческих идеалов, объясняются и общинные земельные отношения... Эти же сельско-хозяйственные идеалы -- и в юридических отношениях... Объяснения высшего государственного порядка также без всякого затруднения получаются из опыта, приобретаются крестьянином в области только*** сельско-хозяйственного труда и идеалов". (II, 553.)

    Из этой важной для нашей задачи цитаты, в которой в качестве всеопределяющего начала сперва называются "веления самой природы", а далее "только условия земледельческого труда и земледельческих идеалов" (из того же труда, как показывает Успенский, вытекающих), ясно, как солнце полудня: во-первых, что для объяснения крестьянской жизни Успенский пользуется "природой" и "экономикой" безразлично; во-вторых, что, по Успенскому, "веления самой природы" учитываются крестьянской психикой ровно в той мере, в какой они учитываются земледельческим трудом. Из множества относящихся сюда разъяснений Успенского, одно другого убедительнее, приведем еще только одно:

    "... Когда мне пришлось... показать значение земли, земледельческого труда и морали, заимствованной непосредственно от природы (благодаря этому труду)+, в области проявлений народного духа -- задача моя вдруг приняла размеры неподобающие, огромные. Брак, семья, народная поэзия, суд, общественные заботы и т.д. и т.д. -- словом все стороны народной жизни оказались проникнутыми этими влияниями и моралью труда земледельческого, во всем оказался его след, везде стала виднеться черта, начало которой -- в поле, в лесу..." (II. 654; см. еще 655, 671.)

    Мы назвали соблазнившее г. Михайловского выражение Успенского неудачным. Сделаем пояснительное ограничение. Одна из возможных и для нашего случая наиболее пригодных формулировок "исторического материализма" гласит, что основным моментом социальной эволюции является степень власти человека над природой или степень зависимости человека от природы. Эти "степени" определяются, конечно, уровнем развития производительных сил. Поскольку приводимое г. Михайловским утверждение Успенского, что "корнем" надлежит признать "природу", подчеркивает зависимость мужика от стихийных сил природы, от "власти земли", вследствие низкого уровня производительных сил, постольку неудачная формула Успенского приемлема. Но не более того++.

    Итак, "корнем" крестьянского существования надлежит признать природу, т.-е. земледельческое производство на первобытной технической основе. Из этого "корня" вытекают и гармония, и легкость, и справедливость крестьянской жизни, словом, все те качества, которые делали ее в глазах Успенского самым совершенным типом человеческого существования. Как же относился, в таком случае, Успенский к освобождению крестьянина от власти земли? Как он относился к технике?

    --------------------------------------------------------------------------------

    * ("Русское Богатство"., 1900, XII, 163.) Г-н Михайловский все "мимоходом": пощебечет и дальше. И куда он так торопится? Речь идет об Успенском, вопрос затронут основной: отношение мужицкой психики к мужицкой экономике. Г-ну Михайловскому известно, что "легкомысленное отношение к серьезным вещам всегда непозволительно", и кроме того, что "писания Успенского требуют особенно вдумчивого внимания" (там же, 167). Это не помешало, однако, г. Михайловскому, как мы сейчас покажем, в своем олимпийском "мимоходом" проявить по отношению к серьезнейшему вопросу писаний Успенского беззаботнейшее легкомыслие, нимало не стесненное путами "вдумчивого внимания".

    ** Совершенно с равным успехом г. Михайловский мог бы построить такое рассуждение. Один из героев Успенского вполне, мол, точно отмечает следующее свое наблюдение: "Кормиться надо... Душа просит прокорму" ("Тише воды, ниже травы"). Известно, что потребность в прокорме, -- мог бы пояснить г. Михайловский, -- лежащая в основе всей экономической деятельности человека, сама по себе не есть явление экономическое. Следовательно...

    *** Курсив Успенского; неоговоренные курсивы -- мои. Л. Т.

    + В скобках слова Успенского; курсив мой. Л. Т.

    ++ Не можем сделать ничего лучшего, как отослать читателя к самому Успенскому, преимущественно к следующим очеркам, представляющим наиболее зрелые плоды его творчества: "Крестьянин и крестьянский труд", "Власть земли", "Из разговоров их с приятелями". (II. 519 -- 718.)

    III

    Отношение публициста, болеющего болями своего времени, ищущего разрешения проклятых вопросов "жизни и духа", к технике, к primus movens (первому двигателю) социального развития, является -- с точки зрения нашего миропонимания -- вопросом основным.

    По отношению к тому направлению, которое известно под именем народничества, вопрос этот необходимо должен предъявляться в двух формах: 1) в абстрактно-логической: каково отношение писателя к технике вообще, к технике, как к орудию власти общественного человека над природой, и 2) в конкретно-исторической: каково отношение писателя к технике в той социальной форме, в которой техника в последнюю историческую эпоху развивалась. Конечно, в настоящее время слишком ясно, что практическое значение имеет лишь второй вопрос. Но в свое время и первый вопрос имел громадное значение.

    В народничестве были две стороны: 1) оно было протестом против надвигавшегося капитализма, 2) протест этот опирался на натурально-хозяйственное крестьянство. Хотя это лишь две стороны одной и той же монеты, но разные народнические течения поворачивали монету разными сторонами: то "орлом", то "решеткой". Одно течение видело главную задачу в изыскании средств перехода к высшим формам общественности, минуя капиталистическую стадию развития, при чем община и артель, как и все элементы народно-хозяйственного уклада, ввиду заключающейся в них силы сопротивления капитализму, должны были служить средством, полем опоры для интеллигентских усилий; другое же -- подчеркивало правду натурально-хозяйственного обихода крестьянской жизни, в самом себе заключающего свою цель и требующего лишь ограждения от внешних вредоносных влияний. В то время как последнее течение изнывало в прожектерстве и пером Юзова* создало курьезную реакционно-народническую философию, -- первое специализировалось на критике буржуазной культуры с голоса западно-европейской литературы и не хотело капитализма нигде -- ни в городе, ни в деревне. Юзов и Михайловский являются, пожалуй, крайними литературными выразителями этих двух течений. Разумеется, тут была масса переходных ступеней. Да и в самом Михайловском сидел Юзов, только окончательно расплывшийся в абстрактных формулах и нередко сам пугавшийся собственной конкретной физиономии.

    Отношение первого из намеченных народнических течений к технике может быть формулировано приблизительно так: "Мы" принимаем технику, поскольку она означает возрастание человеческого могущества, но мы отказываемся от нее, поскольку она создает ту форму оседлания бесчисленных человеческих хребтов, которая называется вольным наймом. "Мы" отказываемся от капиталистического типа развития производительных сил и требуем этого развития внутри общинно-артельных отношений, словом, мы не восстаем против нарастания общественного "постоянного капитала", но он должен быть не буржуазным, а общинно-артельным, его задача -- не создавать прибыль капиталовладельцу, а экономизировать рабочую силу хозяев-производителей.

    В такой абстрактной формулировке отношение народников к технике логически приемлемо: пусть оно практически бесплодно, так как не указывает тех общественных сил (кроме пресловутого "мы"), тех реальных средств (кроме благопожеланий), посредством которых можно было бы вогнать развивающиеся производительные силы в рамки общины и артели, вогнать так, чтобы эти силы не расперли, не разорвали в клочья навязанной им оболочки; пусть оно, это народническое отношение, даже реакционно, -- но все эти черты -- практическая бесплодность и общественно-историческая реакционность -- обнаруживаются лишь тогда, когда мы подвергаем народническую формулу эмпирической проверке путем подстановки в нее реальных социологических моментов; в своей же абстрактной форме она не заключает в себе логических противоречий, и пока реальная жизнь не развила этих противоречий до грубой наглядности, интеллектуальная совесть народничества могла оставаться спокойной.

    У Успенского же самая постановка вопроса бесконечно усложняется. Начать с того, что Успенский совсем не верил в единоспасающее значение общины и артели, что они для него были всегда явлениями вторичного порядка и чисто служебного, второстепенного значения. Община получает свое существование, свой смысл и свое значение опять от власти земли, от земледельческого труда*. Не община или артель придают цельность и красоту крестьянской жизни, не они вносят гармонию и правду в отношения между мужем и женой, родителями и детьми, не они, словом, сообщают смысл всему существованию, а крестьянский труд, неизбывный, нескончаемый земледельческий труд под мудрой опекой "матери-земли", -- труд, который, с одной стороны, отнимает у крестьянина все время, заполняя собою все поры его существования и его мышления, лишая его всякой свободы и личной инициативы и тем сообщая необыкновенную "легкость" его существованию, а с другой -- позволяет ему ни от кого не зависеть, быть самому себе и слугой и хозяином, сочетать в своем лице все отрасли производства, необходимые для поддержания человеческой жизни. Но если так, если в основе правильной крестьянской жизни лежит не община, а власть земли, тогда задача сводится не к тому, чтобы вдвинуть рост техники в общинно-артельные рамки, а к тому, чтобы примирить его с властью земли. Но такая задача уже логически нелепа: она требует, чтобы растущие производительные силы, задача которых -- подчинить природу человеку, мирно уживались с абсолютной властью земли над человеком.

    Если с точки зрения вышеприведенной ординарно-народнической формулы могло быть желательным невозможное практически, но приемлемое логически превращение поземельной общины в земледельческую "фабрику", без капиталиста-хозяина, с равноправными общинниками-производителями, с высоким "органическим составом" общинного капитала, т.-е. с самым широким применением наиболее усовершенствованных машин, создающих громадную экономию рабочей силы, -- то с точки зрения Успенского такое превращение раскрыло бы самые безотрадные перспективы. Пусть эта кооперативная земледельческая фабрика оставляла бы нетронутой общину, -- что из того? Ведь она в корне подрывала бы "власть земли", так как человеку пришлось бы охаживать не землю, а машину, что нивелировало бы столь важную для Успенского разницу между трудом земледельческим и неземледельческим. Далее. Применение усовершенствованных машин, экономизирующих человеческую силу, создавало бы досуг, требующий заполнения, вызывало бы новые потребности, требующие удовлетворения, -- и этих "заполнения" и "удовлетворения" пришлось бы по необходимости искать вне земледельческого труда, вне сферы труда вообще. Это в корне подорвало бы ту цельность и внутреннее единство, которые сообщает крестьянской жизни земледельческий труд, проникая всюду, заполняя все поры и определяя все частности. Наконец, если "настоящий", "непопорченный цивилизацией" мужик -- "все сам", "ни от кого не зависит" и пр. и пр., то мужик-соучастник земледельческой "фабрики" этого про себя сказать не сможет: машины сам не сделаешь, да и с готовой уже машиной не всякий, конечно, мужик справится: машина требует специалиста. Возникнет, следовательно, разделение труда, это "проклятие", тяготеющее на "культурном" обществе.

    В то время как в лице г. Михайловского народничество расплывалось в такие бездонные историософические формулы, в которых можно было утопить и общину, и технику, и многое другое, без надежды что-нибудь извлечь из них для практики текущего дня, в лице Успенского оно останавливалось перед альтернативой: земледельческая "правда" или техника, -- в мучительном раздумьи, без разрешения и без надежды на разрешение вопроса. Свидетельствуя, что Успенский далеко оставлял позади себя своих единомышленников по части проникновения в глубину указанной трагической альтернативы, эта позиция доставляла, однако, самому Успенскому одни муки и терзания.

    Успенский нигде категорически и безусловно не говорит, как он относится к развитию техники, хотя десятки раз подходит к вопросу с разных сторон, -- и вовсе не потому он не решается отказаться от "язвы-цивилизации" в пользу нецивилизованной крестьянской "правды", что дорожит "этикеткой прогрессиста", как думает г. Е. Соловьев47, а потому, что Успенский сам был прежде всего человеком культуры, народником, а не "народом", и понимал всем своим громадным умом внутреннюю связь этой культуры с теми условиями, которые ему так страстно хотелось разрушить и проклясть. Вот что говорит об этом сам Успенский... "Я валю к его (мужика) ногам всю*** цивилизацию всех веков и народов и изображаю ее так, что иначе, как "паршивою", наименовать ее невозможно... В приведенном образчике под цивилизацией поименованы кабаки, извозчики, пьянство, наклонности к разрушению семейных порядков, показано, что от "цивилизации" Алексей бьет жену и т.д. Словом, взято множество свинств, и все они наименованы цивилизацией, которая поэтому сама собой уже оказывается свинством... И, однако, ведь говоря по совести, я знаю же, что и цивилизация выдумала массу добра для человечества; ведь по сущей совести я знаю, что моя-то личная жизнь значительно облегчена, услаждена, благодаря этой настоящей цивилизации"... (II, 587; курсив мой. Л. Т.) Но эта же цивилизация, точно ураганом, сносит устои земледельческой правды. Что делать? Что делать?

    --------------------------------------------------------------------------------

    * И. И. Каблиц (Юзов) -- публицист-народник 70-х годов прошлого века. В "Основах народничества" восставал против притязаний интеллигенции навязывать народу новые формы быта. Такие писатели, как Михайловский, были в его глазах "либеральные будочники".

    ** См., напр., т. II, стр. 611.

    *** Курсив Успенского.

    IV

    Прочитайте следующие строки: "На том самом месте, где Иван Ермолаевич ("подлинный" крестьянин-земледелец. Л. Т.) "бьется" над работой из-за того только, чтобы быть сытым, точно так же бились ни много, ни мало, как тысячу лет, его предки и, можете себе представить, решительно ничего не выдумали и не сделали для того, чтобы хоть капельку облегчить ему возможность быть "сытым"... "Хуже той обстановки, в которой находится труд крестьянина, представить себе нет возможности, и надобно думать, что тысячу лет тому назад были те же лапти, та же соха, та же тяга, что и теперь... Прародители оставили Ивану Ермолаевичу непроездное болото, через которое можно перебираться только зимой, и, как мне кажется, Иван Ермолаевич оставит своему мальчишке болото в том же самом виде. И его мальчонко будет вязнуть, "биться с лошадью" так же, как бьется Иван Ермолаевич"*. (II, 530, 531.) Эти строки, далеко не единственные у Успенского, ничего не оставляют желать по определенности мысли и яркости изображения: низкий уровень техники, рутина хозяйственных приемов кошмарным гнетом тяготеют над подлинно-крестьянской жизнью Ивана Ермолаевича. Только всемогущая "формула прогресса" может родить в этих условиях разностороннюю человеческую индивидуальность; подлинная же крестьянская жизнь ничего об ней не знает. "Посмотрите, в самом деле, -- продолжим мы словами Успенского, -- что это за жизнь, и посудите, из-за чего человек бьется... Летом с утра до ночи без передышки бьются с косьбой, с жнивом, а зимой скотина съест сено, а люди хлеб, весну и осень идут хлопоты приготовить пашню для людей и животных, летом соберут, что даст пашня, а зимой съедят. Труд постоянный, и никакого результата, кроме навоза, да и того не остается, ибо и он идет в землю, земля ест навоз, люди и скот едят, что даст земля". Поистине страшно!.. "Меня и поражает, -- продолжает автор, -- бесплодность труда, бесплодность по отношению к человеку (курсив Успенского), к его слезам, радостям и к зубовному его скрежету. Именно в человеческом-то смысле или, говоря точнее, "в расчете-то на человека", бесплодность неустанного труда оказывается поразительною. Как бы пристально ни вглядывался в него, как бы ни ужасался его размеров, -- я решительно не вижу, чтобы в глубине этого труда и в его конечном результате лежала мысль и забота о человеке, в размерах, достойных этого неустанного труда". (II, 529, 530.) Далее следует мастерская иллюстрация "невнимания к человеку", которую я с горячим сожалением опускаю, отсылая читателя к самому Успенскому.

    Где же выход из этого бесстрастного "севооборота" жизни, в котором человек так фатально переплетается с навозом? Выход один: в повышении власти над природой. Необходимо, как говорит сам Успенский, "сократить те невероятные размеры труда, поглощающего всю крестьянскую жизнь, не оставляя досуга, который теперь лежит на крестьянине таким тяжелым и, как мне казалось (и кажется), бесплодным бременем" (II, 529.) Призывает ли Успенский к сокращению труда и облегчению бремени с надлежащей решительностью? Нет! Отказывается ли он от них категорически? Нет! Тут его бесстрашная мысль защемляется тисками рокового противоречия. Непосредственно почти после мыслей об отсутствии в крестьянской жизни определенной границы между человеком, овсом и навозом, Успенский высказывает такие соображения: "Для меня стало совершенно ясным, что творчество в земледельческом труде, поэзия его, его многосторонность составляют для громадного большинства нашего крестьянства жизненный интерес, источник работы мысли, источник взглядов на все окружающее его, источник едва ли даже не всех его отношений, частных и общественных". (II, 544; Курсив мой. Л. Т.) Как неожиданно грубо-суровая, навозная проза жизни окрасилась поэзией и многосторонностью. Но это не все: оказывается, что "огромнейшая масса русского народа до тех пор и терпелива и могуча в несчастьях, до тех пор молода душою, мужественно-сильна и детски-кротка... покуда над ним царит власть земли, покуда в самом корне его существования лежит невозможность ослушания ее повелений, покуда они властвуют над его умом, совестью, покуда они наполняют все его существование"... "в этой-то массе тяготы**, под которой человек сам по себе не может и пошевелиться, тут-то и лежит та необыкновенная легкость существования, благодаря которой мужик Селянинович мог сказать: "меня любит мать сыра-земля". (II, 605, 608.)

    Но если так, то основательно ли автору "казалось и кажется (!)", что тяжкий, заполняющий все поры мужицкой жизни и мысли труд лежит на Иване Ермолаевиче "бесплодным бременем"? Не правильнее ли эту "массу тяготы", в которой заключается "необыкновенная (поистине необыкновенная!) легкость существования", признать благодетельной, а не бесплодной? И не братоубийственно ли по отношению к мужику призывать облегчение этого бремени?

    В самом деле, каков будет дальнейший результат этого облегчения? Что будет, ежели "ядовитая цивилизация вломится в наши палестины, хотя бы в виде парового плуга?.. Произойдет опустошение во всех сферах сельско-хозяйственных порядков и идеалов, а на место разрушенного ничего не поставится нового и созидающего". (II, 557; курсив мой. Л. Т.) "Оторвите крестьянина от земли... -- говорит Успенский в другом месте -- и нет этого народа, нет народного миросозерцания, нет тепла, которое идет от него. Остается один пустой аппарат пустого человеческого организма. Настает душевная пустота, "полная воля", т.-е. неведомая пустая даль, безграничная пустая ширь, страшное "иди, куда хошь"... (II, 605.)

    Логически развивая свою мысль, Успенский приходит к такому вполне последовательному выводу: "...Для сохранения русского земледельческого типа, русских земледельческих порядков и стройности, основанной на условиях земледельческого труда, всех народных частных и общественных отношений, необходимо всячески противодействовать разрушающим эту стройность влияниям; для этого необходимо уничтожить все, что носит мало-мальски чуждый земледельческому порядку признак: керосиновые лампы, фабрики, выделывающие ситец, железные дороги... (и пр., и пр.). Все это необходимо смести с лица земли, для того чтобы Иван Ермолаевич, воспитавшийся в условиях земледельческого труда, на них построивший все свои взгляды, все отношения, на них основавший целый, особый от всякой цивилизации, своеобразный "крестьянский" мир, мог свободно и беспрепятственно развивать (сохранять неизменными? Л. Т.) эти своеобразные начала"... (II, 559.)

    Нужды нет, что Успенский считает эти требования невыполнимыми и называет их "легкомысленными", -- ведь от этого он не перестает отчетливейшим образом понимать и помнить, что их действительно необходимо выполнить, чтобы спасти Ивана Ермолаевича: иначе -- смерть. Понимает и помнит -- и вместе с тем даже теоретически не решается осудить на гибель "всю цивилизацию всех веков и народов". Он доводит свою (именно свою) мысль с героическим бесстрашием до ее крайних выводов и... застывает в трагическом недоумении. Что делать? Что делать?

    --------------------------------------------------------------------------------

    * Очень поучительно, что в тех случаях, когда Успенский-материалист склоняется пред Успенским-утопистом, изображенная выше деревенская косность фигурирует под симпатичным именем "устойчивости" земледельческой жизни. (См. т. II, стр. 712 -- 713.)

    ** Курсив мой, остальные курсивы Успенского. Л. Т.

    V

    Но этим противоречия не исчерпываются.

    Возьмем того же подлинного мужика -- на этот раз не Ивана Ермолаевича, а толстовского Платона Каратаева* -- и посмотрим, "какие же это типические, наши народные черты?"... "Жизнь Каратаева, как он сам смотрел на нее, не имела смысла как отдельная жизнь. Она имела смысл только как частица целого, которое он постоянно чувствовал. Привязанностей, дружбы, любви, как понимал их Пьер, Каратаев не имел никаких, но он любил и любовно жил со всем, с чем его сводила жизнь, и в особенности с человеком"... "... Эта, не имеющая смысла, жизнь, -- комментирует Успенский, -- не любя никого отдельно, ни себя, ни других, годна на все, с чем сталкивает жизнь... Все может сделать Платон: "возьми и свяжи"... "возьми и развяжи", "застрели", "освободи", "бей" -- "бей сильнее" или "спасай", "бросайся в воду, в огонь для спасения погибающего", -- словом, все, что дает жизнь, все принимается, потому что ничто не имеет отдельного смысла, ни я, ни то, что дала жизнь"... (II, 673.)

    Да, все может сделать Платон: и развязать, и связать, и утопить, и спасти утопающего. В этом и состоит (по Марксу) идиотизм той жизни, которая создала и воссоздает Платона. Пока Платон мог жить и жил жизнью замкнутой в себе общины, до тех пор "идиотизма" не было: внутри общины все было пригнано, "как в галке", одно к одному, все было связно, цельно, уместно. С нашей точки зрения, мы, конечно, не можем видеть в этой зоологической цельности и законченности ничего привлекательного, заманчивого, обещающего успокоение и исцеление истерзанной душе. Но дело не в этом, а в том, что, с тех пор как русская земля стала есть, община входила в состав общегосударственной жизни, служа ей фундаментом. И в тех именно отношениях, в какие становится крестьянин к миру, начинающемуся за деревенской околицей, проявляется во всем своем грозном смысле особенный характер его жизни. Природа "учит его признавать власть, и притом власть бесконтрольную, своеобразную. Терпи, Иван Ермолаевич. И Иван Ермолаевич умеет терпеть, терпеть не думая, не объясняя, терпеть беспрекословно". (II, 546, 547.) "В результате ржаной науки -- "повинуйся" и "повелевай" до такой степени прочно вбиты природою в сознание Ивана Ермолаевича, что их оттуда не вытащишь никакими домкратами". (II, 549.)

    Итак, ясно: наука ржаного поля годна и применима, цельна и даже привлекательна -- в пределах практики ржаного поля, но и только... "Иван Ермолаевич, безропотно покоряясь напору чуждых ему влияний и в то же время упорно стремясь осуществить свои земледельческие идеалы в том самом виде, в каком они были выработаны при отсутствии давления нового времени, чувствует себя весьма нехорошо и вырабатывает -- конечно, будучи в этом вполне невиновен -- взгляды на окружающее вполне непривлекательные". (II, 559; курсив мой. Л. Т.)

    С одной стороны, "зоологическая правда" крестьянской жизни является для Успенского единственным прибежищем, единственной надеждой, единственным оазисом среди безбрежности всечеловеческого зла и насилия; миросозерцание "десятков миллионов, ежедневно слушающих мать-природу", есть единоспасающее миросозерцание; промотать этот драгоценный перл значит ввергнуть себя в бездну полного социального и морального банкротства. С другой стороны, оказывается, что единоспасающий тип крестьянского миросозерцания, воспитанного под командой "травки зелененькой", имеет свой необходимый "корректив" в типе "хищника для хищничества".

    Где же выход? Остается, очевидно, либо героически отказаться от зоологической правды "ржаного поля" со всеми необходимо дополняющими, но отнюдь не украшающими ее правовыми и иными явлениями, -- и поискать выхода где-нибудь за пределами крестьянского жизненного уклада, либо принять его со всем тем, что -- по словам самого Успенского -- необходимо из этого уклада вытекает. Успенский не остановился ни на одном из них: он призвал на помощь народническую утопию. Необходимо сохранить уклад земледельческой жизни во что бы то ни стало, но вместе с этим необходимо освободить этот уклад из-под гнета "хищников и виртуозов терзания". Кто же совершит это трудное дело? Сам крестьянин, представитель правды земледельческого труда? Куда уж! Но если не крестьянин, то кто же? Не сам ли виртуоз хищничества откажется от своего растленного ремесла и, подобно волку райских селений, мирно возляжет рядом с овцою? Но на такую чудесную метаморфозу надежды, разумеется, еще менее. Остается поискать "способов" вне обеих заинтересованных групп. Но где именно?

    --------------------------------------------------------------------------------

    * Л. Н. Толстой. "Война и Мир". Ред.

    VI

    Интеллигент -- не в нем ли спасение? Интеллигент взвалит на спину свою тяжелую ношу истории и, обливаясь потом и кровью, взнесет эту ношу в нагорное царство идеала.

    Человеку "бессознательной правды земледельческого труда" со всею силою своего убеждения он скажет: ты владеешь величайшим сокровищем, ты представляешь собою "образцовейший тип существования человеческого", но ты не сознаешь этого и рискуешь легкомысленно промотать свое бесценное достояние. Сознай это! Пойми, что в случае такого мотовства тебе грозит утрата гармонии и чистоты духа, зависимости от того громадного, сложного и беспощадного чудовища, которому имя общество, наконец, утрата самого важного, самого ценного -- смысла жизни, который в труде и ни в чем ином помимо труда. И еще многое, столь же прекрасное и высокое, столь же утопическое и противоречивое скажет он человеку земледельческого труда, коллективному Ивану Ермолаевичу. Что услышит он в ответ?

    -- Не суйся!

    Только. "Но это "только" имеет за себя вековечность и прочность самой природы. Но этим кротким ответом интеллигенту Иван Ермолаевич может ограничиться единственно только по своей доброте; ежели же он человек не с слишком мягким сердцем, то ответ его должен непременно выразиться в предоставлении этого самого интеллигента к "начальству", не как злодея, а просто, как сумасшедшего пустомысла, который болтает зря ни весть что и своими пустомысленными разговорами может вредить в таких делах, в которых не смыслит ни уха, ни рыла, полагая, что в делах этих можно что-нибудь изменить, тогда как Ивану Ермолаевичу доподлинно известно противное, что ничего тут изменить невозможно и что вообще "без этого нельзя". (II, 550.)

    Г-н Михайловский думает, что не только во внутреннем характере условий крестьянской жизни лежит причина грозного "не суйся", которым Иван Ермолаевич ошарашивает интеллигентскую душу, но и в том роковом противоречии, которое раскалывает самого интеллигента надвое. Вот, впрочем, подлинные слова г. Михайловского: "повидимому, "не соваться" цивилизованному человеку следует не только потому, что крестьянскую массу одолевает "деревенский идиотизм", а и потому, что сам он, цивилизованный человек, "расколот надвое гуманством мыслей и дармоедством поступков"; значит, будь его внутренний склад иной, он, может быть, и имел бы право и возможность "соваться"... ("Русское Богатство", 1900, XII, "Мой промах", стр. 164.)

    Мы только что слышали, что "Ивану Ермолаевичу доподлинно известно, что ничего тут изменить невозможно" -- совершенно независимо от интеллигентской расколотости. Послушаем Успенского далее. "Войдя в этот мир и вполне проникнувшись сознанием законности и непреложности всего существующего в нем, посторонний деревне, хотя бы и озабоченный ею человек, должен невольно оставить свою фанаберию, и если он не сумеет думать так, как думает Иван Ермолаевич, и притом не убедится так же, как убежден Иван Ермолаевич, что иначе думать при таких-то и таких-то условиях невозможно, то решительно должен оставить втуне все свои теории, выработанные на почве совершенно иной". (II, 554; курсив мой. Л. Т.)

    Ясно, значит, что "расколотость" интеллигентного человека не при чем. Корень в том, что "иначе думать при таких-то и таких-то условиях невозможно", в силу чего приходится "оставить втуне все свои теории, выработанные на почве совершенно иной". (У Успенского период построен неправильно, но мысль ясна.) Более того, "расколотость" и давала интеллигенту еще некоторую надежду приблизиться к Ивану Ермолаевичу: не чувствуя под своим гуманством прочной почвы поступков, интеллигент обращался за "почвой" в сторону Ивана Ермолаевича. Будь интеллигент "целостен" на своем месте, -- между ним и мужиком не только не было бы точек соприкосновения, но и стремления найти их.

    Если Успенский отчетливо показал, что интеллигент встречает на своем пути негостеприимное "не суйся" вовсе не в силу его интеллигентской расколотости, а по той причине, что его идеи (сожительствуют ли они с поступками, или остаются вечными девами, это, -- с точки зрения вышеприведенных объяснений Успенского, -- совершенно безразлично) "выработаны на почве совершенно иной"; если, говорим, Успенский обнажил это всем своим изумительным анализом "севооборота" мужицкой жизни, то это не мешало ему, в целях искреннего интеллигентского самообличения, морального самоистязания, -- с явной, разумеется, непоследовательностью -- взвалить весь "грех" на свою интеллигентскую душу. Mea culpa! Mea maxima culpa! (Моя вина! Моя великая вина): Я расколот, я негоден!..

    Спасается ли этим что-нибудь? Открывается ли впереди просвет? Исследуем вопрос. "... Будь его внутренний склад иной, он, может быть (может быть? -- экивоки, экивоки, г. Михайловский! Л. Т.), и имел бы право и возможность "соваться", осторожно намекает нам г. Михайловский и затем обходится посредством "фигуры умолчания" с такой же легкостью, как N-ские дамы обходились посредством платка. Сталкиваясь лицом к лицу с кардинальной практической проблемой, г. Михайловский по своему обыкновению оставляет решение в тумане догадок. По "внешним" причинам? Не только: в г. Михайловском теоретический "социолог" всегда несколько пугался собственной практической физиономии. И в этом случае, как в прочих, г. Михайловский открывает лишь самое "интересное" и, бессознательно подражая грации все тех же N-ских дам, хочет заставить нас думать, что наиболее пикантное скрывается за изящной драпировкой пустопорожних абстракций и бессодержательных условностей. Но из-за этих, недостойных публициста, преследующего определенную общественную, а не фразеологическую цель, пустых условностей ("будь его внутренний склад иной... может быть"...) на нас продолжает глядеть ни на миллиметр не продвинувшаяся вперед практическая проблема.

    Пусть г. Михайловский прав. Но где же решение вопроса? Где те реальные, существующие на земле, а не в условных фразах, силы, влияния или условия, которые сделают душу Ивана Ермолаевича восприимчивою к "гуманству мыслей" фактически связанному (худо ли это или хорошо) с "дармоедством поступков"? Или: где те реальные силы или влияния, которые способны заполнить зияющую бездну между "размышлениями и беспокойствами" интеллигентного человека и соответственными поступками?

    Задача получается поистине неразрешимая. Чтобы обрести целостность, чтобы заполнить бездну несоответствия между идеалом и общественной наличностью, оказывается необходимым оплодотворение "гуманства мыслей" трудовой практикой мужицких будней. А между тем эта устойчивая и суровая практика настоятельно рекомендует "не соваться". По рекомендации г. Михайловского остается начать с противоположного конца: предварительно привести в опрятный вид собственную свою интеллигентскую физиономию, произвести "своим средствием" поступки, соответствующие мыслям, а затем, в лучезарном сиянии своей "цельности", направиться напрямик к Ивану Ермолаевичу, который, будем надеяться, встретит тогда интеллигента хлебом-солью...

    VII

    Чтобы разобраться в этой путанице намеков, неясностей и условностей, необходимо прежде всего поставить вопрос: о какой "расколотости" идет собственно речь у Успенского и, затем, у г. Михайловского? По отношению к занимающему нас вопросу надлежит различать два вида расколотости интеллигентского духовного естества. Только это различение может нас вывести из дремучих дебрей абстрактно-публицистической фразеологии.

    Расколотость N 1. В превосходном маленьком очерке "Прогулка" (I, 791) гуманнейший акцизный чиновник, с живым и просвещенным вниманием следящий за "самыми последними номерами журналов", с нетерпением ожидающий, когда, наконец, во Франции вспыхнет революция ("Давно пора!"), поражающий молодого ритора, исключенного из семинарии, своим передовым "умонаклонением", подводит спокойнейшим и коварнейшим образом под горькую беду семейство мещанина Гаврилы Кашина, торгующего вином без патента... В интимной беседе, в тужурке и туфлях, образованный человек занимается самообличением и самоуничижением, готов "проклясть себя, осрамить себя", а мужика возвести в перл создания. Но стоит образованному человеку облачиться в мундир, в фуражку с околышем и кокардой, как он уже почти стихийною силою своего общественного положения начинает совершать такие поступки, от которых дым идет коромыслом. Такая "расколотость", в сущности очень поверхностная, действительно довольно широко распространена. Но об ней и разговаривать не стоит.

    Расколотость N 2. Какой-либо прогрессивный деятель, даже всецело отдавая душевные силы практике общественной борьбы, в своей личной жизни необходимо подчиняется обиходным условиям: покупает и продает, нанимает и нанимается, служит в банке и т.п. Его оправдание -- если он в этом нуждается -- в том, что нельзя себя, подобно барону Мюнхгаузену, вытащить за волосы из окружающей социальной обстановки. Эта двойная бухгалтерия тоже свидетельствует, если угодно, о "расколотости"; но это уж, очевидно, расколотость иного рода.

    Слишком ясно, что та группа, от имени которой говорит Успенский, может быть отнесена лишь к нашей второй категории. Между тем Успенский в исступленном самообличительстве берет себя за общую скобку. "Что бы мне стоило, -- восклицает Успенский, -- если уж я так раскаялся чистосердечно, проклясть себя в самом деле, сказав, например: "я -- бессовестный человек, потому что знаю очень много секретов, которые бы улучшили жизнь Ивана Ермолаевича, но, мол, бессовестность запрещает мне их открыть ему; он тогда плюнет на меня и уйдет, а мне надо, чтоб он секретов-то не знал и работал на меня. Этого-то вот, настоящего-то, я ни за что не скажу"... (II, 586.) Неужели же тот интеллигент, которого коллективный Иван Ермолаевич ошарашил своим "не суйся" с присовокуплением некоторых недвусмысленных поступков, имеющих отношение к лопаткам, неужели этот интеллигент хотел утаить от Ивана Ермолаевича "настоящие" секреты? Быть не может! -- Или, с другой стороны: неужели слегка и не без грации расколотые своекорыстные интеллигенты действительно совались к Ивану Ермолаевичу и потерпели неудачу только в силу своей расколотости? Невероятно!

    И к какой из этих двух категорий "цивилизованных" людей относится условный период г. Михайловского: "будь его внутренний склад иной, он, может быть, и имел бы право и возможность соваться"? Неужели к расколотым первого рода? Или эта темная фраза относится к той группе интеллигенции, которая уж, конечно, не думала скрывать какие бы то ни было "секреты", а, наоборот, стремилась раскрыть все ей известные? Но тогда вы сугубо неправы! Ведь весь трагизм в том и состоял, что она, эта группа, пыталась воплотить свое гуманство мыслей в соответственные общественные поступки, а Иван Ермолаевич встретил ее своим окриком. Какой же "иной внутренний склад" ей прописал бы для успеха г. Михайловский, раз причина неуспеха -- хоть отчасти -- лежала в ней, в этой горсти? О, г. Михайловский, г. Михайловский! Вы безнадежно запутались в сетях партизанских схваток, ибо давно утратили руководящую общественно-практическую идею, этот незаменимый компас публициста.

    Успенский в характерном интеллигентском самообличительном увлечении взял всю вину на себя, -- не как на лицо, а как на группу, -- втоптал себя в грязь. Тут, на этом пункте, перед Успенским открывается покатая плоскость в сторону самого несостоятельного социального морализирования... Успенский "договаривается" до таких слов: "...я, русский образованный человек, я виновен самым решительным образом; я виновен тем, что до сих пор, 25 лет, не нашел в себе решимости по совести признать, что Иван Ермолаевич уже не крепостной, не раб, и что я, бывший барин, теперь завишу от него, хотя бы только потому, что его -- миллионы, что теперь даже из желания нажиться я должен действовать так, чтобы удовлетворять насущным потребностям Ивана Ермолаевича. Я должен строить дорогу преимущественно в видах Ивана Ермолаевича, если хочу не быть его разорителем, я должен устраивать промышленное предприятие не иначе, как в видах, главным образом, миллионной массы, если, во-первых, не хочу разориться, а во-вторых, если стыжусь разорить. Но именно этого-то последнего я и не стыдился, и даже не стыжусь, пожалуй (?), и теперь. Напротив, я умышленно старался (?!) его затмить, расстроить, не давал ему ни науки, ни земли, ни малейшего облегчения в труде. Я так знакомил его с цивилизацией, что он только кряхтел от нее. За всю эту искренность Иван Ермолаевич и наказывает меня тем, что начатое мною расстройство его быта практикует и в деревне, собственными руками разрушает то, на чем, если бы только я мог решительно стать на сторону устроения, а не разрушения, действительно можно бы создать крупное общинное хозяйство, в котором бы не было людей, не имеющих права на хлеб, и в котором нашел бы место работника (за деньги, не беспокойтесь!) и образованный человек". (II, 591 -- 592; курсивы Успенского.) Горько и обидно, читатель, выписывать эту длинную цитату!..

    И вот к этому-то месту, производящему среди перлов и адамантов творчества Успенского прямо-таки тягостное впечатление, отсылает нас г. Михайловский такими словами: "там он (читатель) найдет соображения, по которым "соваться" можно и должно, но не людям, "расколотым на-двое между гуманством мыслей и дармоедством поступков". Указана и цель этого возможного и обязательного "сования" ("Русское Богатство", 1900, XII, стр. 172). Вы прочитали только что эти рекомендованные вам "соображения", -- и что же? Вы можете лишь скорбеть, что смелый размах мысли, за которым вы с таким напряжением следите на всем протяжении очерков "Крестьянин и крестьянский труд", заканчивается этим бледным, утопическим, в худшем смысле слова, публицистическим построением.

    Каков идеал, намеченный тут Успенским? "Крупное общинное хозяйство", нерасколотые... железнодорожные строители и фабриканты, строящие -- из разумно-понятого "желания нажиться" -- дороги и промышленные предприятия "преимущественно в видах Ивана Ермолаевича", наконец, нерасколотый "образованный человек" -- конечно на приличном жалованьи при... крупном общинном хозяйстве... Что за несообразная, сумбурная утопия! И всех этих благ "я" не достиг потому, что "я" был "труслив, своекорыстен и нерешителен"... И кто этот "я"? Фабрикант и строитель, не рассчитавший, как следует, шансов наживы; образованный человек, озабоченный вопросом, как бы не лишиться жалованья при "крупном общинном хозяйстве" ("не беспокойтесь!" -- утешает его Успенский), или интеллигент, ничего не услышавший в ответ, кроме "не суйся!"?.. И можно ли найти в приведенной цитате хоть намек на примирение того противоречия между идеалами этого интеллигента и строем крестьянской жизни и крестьянских понятий, которое сам Успенский вскрыл с бесстрашием, поистине самоубийственным?..

    Только в момент общественного надрыва, нервного надсада может явиться желание променять первородство собственных идейных запросов, хотя бы и не разрешающихся соответственными поступками, на примитивную "гармонию" существования Ивана Ермолаевича. Конечно, разлад между словом и делом, между теорией и практикой, между "гуманством мыслей" и "дармоедством поступков" заключает в себе мало отрадного и уж, разумеется, не представляет собой идеала, -- но он заключает в себе сознаваемое противоречие, а, значит, и движение, и жизнь, и стремление к примирению противоречия, к гармонии, к цельности. Жизнь же Ивана Ермолаевича характеризуется чисто стихийной законченностью; ее внутренняя гармония покоится на незыблемости объективных условий и на неизменности потребностей тела и запросов духа. Это гармония неподвижности, цельность застоя, законченность бессознательной удовлетворенности... Нет, это не идеал!

    Могут сказать, что не самая жизнь Ивана Ермолаевича со всем своим эмпирическим содержанием, замкнутостью в обиходе своего двора, угрюмой неподвижностью форм существования и мышления представлялась Успенскому идеалом, но лишь характеризующая эту жизнь и отвлеченная от ее материального содержания черта цельности, единства между мыслью и поступком... Но такое соображение будет совершенно неосновательным. Чисто формальная идея "цельности" существования, гармонического соотношения между субъективным и объективным, между индивидуальным и социальным, может быть указана во всяком социальном идеале, какая бы общественная группа ни выступала его носительницей. Так, в эпоху первой французской революции, буржуазный строй рисовался как гармоническое примирение индивида с обществом, объективного права с моральным сознанием. Народнический идеал общежития также необходимо включал в себя момент цельности, гармонии, но не эта формальная идея характерна для народнического идеала, ибо она объединяет его со всеми другими идеалами всех веков и всех общественных групп. Для народнического идеала характерно то, что материальным воплощением указанной формальной идеи выставлялся натурально-хозяйственный крестьянский быт, всецело определяющийся, как показал Успенский, "властью земли", т.-е. земледельческим производством на низком уровне производительных сил.

    Мы начали с того, что нам "могут сказать", будто Успенского увлекал в крестьянской жизни не весь ее материальный склад, а формальный момент "цельности". Поправимся: Это уже сказано. Г-н Михайловский рекомендует читателям и критикам Успенского помнить "одну из его основных черт: условное почтение ко всякой гармонии и безусловное отвращение ко всякой расколотости" ("Русское Богатство", 1900, XII, 172; курсив г. Михайловского). С этой "условной" точки зрения Успенский находил нечто хорошее в старинном становом, в подлинном невежестве... С этой же точки зрения оценивал он и "земледельческие идеалы", в силу которых, например, Паланька и Михайло "покорно отказываются друг от друга и от счастья взаимной любви" (там же, 170). Г-н Михайловский верен себе. Он просеивает социальные реальности через редкое сито формально-психологических абстракций ("честь, совесть, цельность, гармония"). Неужели Успенский сказал бы старинному становому многозначительные слова: вы представляете собою "образцовый тип существования человеческого", "образчик самого совершенного человеческого типа"? (II, 709, 712.) А мужику он это сказал (устами Протасова). Совершенно напрасно г. Михайловский обезличивает отношение Успенского к "народу". Г-н Михайловский может, раз это ему любезно, разбавлять постепенно и незаметно для своих почтительных адъютантов (гг. Чернова48, Подарского49 и пр.) крепкое вино "субъективного метода" водою осторожных оговорок, но незачем совершать ту же неблагодарную работу над Успенским. Он слишком определен и ярок. Он слишком конкретен. Наконец, он поучителен, как всякий глубоко-искренний писатель, и в своих заблуждениях.

    --------------------------------------------------------------------------------

    Круг замкнут.

    "Легкость", гармония и правда крестьянской жизни, словом, то "тепло", которым она веет на измученную противоречиями душу интеллигента, сохраняются только под тяжелой, но любовной опекой земли. "Цивилизация" (она же "язва") неудержимо напирает со всех сторон и подрывает устои крестьянской жизни. Что делать?

    Крестьянский тип, взлелеянный благожелательно-суровой рукой природы, прекрасен, гармоничен, образцов. Но он же служит неизменным базисом хищнику. Что делать?

    Остается надежда на "интеллигента", который придет, научит, спасет.

    И он пришел -- чтобы научить и спасти. Но ржаное поле сказало ему тысячами голосов: "не суйся!" и... пощупало у него лопатки. Интеллигент самоотверженно обвинил в неудаче себя. Mea culpa! Я негоден!

    Для нас факт остается фактом. Ржаное поле, как оно есть, не приняло интеллигента, как он есть. Социальные условия деревни стали в противоречие с задачами интеллигенции.

    Это противоречие нашло в душе Успенского убийственно-яркое отражение. Объективное противоречие превратилось в душевное междоусобие. Личность писателя как бы теряет при этом свои индивидуальные черты и символизирует трагедию эпохи.

    В конечном итоге объективного противоречия рушилось целое направление, которому никто не откажет ни в широте задач, ни в талантливых представителях.

    "Научное Обозрение"

    Апрель 1902 г.


II. Будни

    "ОТРЫВНОЙ" КАЛЕНДАРЬ КАК КУЛЬТУРТРЕГЕР

    "Бедная мудрость частенько бывает рабой богатой глупости".

    Из отрывного календаря т-ва И. Д. Сытина на 1901 год, лист от 17 января.

    В качестве одного из важных составных элементов закатившихся девяностых годов будущий историк русской общественности отметит стремление к знанию, к книге, к газете, стремление, непрерывно расширявшееся и углублявшееся, "наперекор стихиям", к этому стремлению неблагосклонным.

    Еще Гл. Ив. Успенский, этот тонкий, беспримерно-впечатлительный наблюдатель русской общественной жизни, в свое время отметил колоссальной важности факт появления нового читателя, с чем и поздравил горячо русского писателя. Не без значительного основания можно было бы поздравить с новым явлением и русского... издателя, пожалуй, последнего даже больше, чем первого, потому что в то время как между писателем (я имею в виду действительных писателей, а не... не пуцыковичей и иных монопольных фабрикантов злокачественного духовного маргарина для народного потребления) и вынырнувшим откуда-то из темных общественных глубин читателем волею судеб возникли стихийные препятствия непреодолимой силы, -- издатель* превосходно справился со стихиями, даже заручился их покровительством, по крайней мере, косвенным, в форме устранения опасных конкурентов, и, завладев полем, обрел "дивиденд".

    Этот издатель быстро сформировал необходимые ему кадры беллетристов, поэтов, моралистов, философов, не знающих независящих препон, работающих быстро и, главное, дешево... Таким образом, бедная, нищенски "бедная мудрость" стала послушной рабой, если не "богатой глупости" (см. эпиграф), то... богатого и умелого издательского невежества... Создались тощие книжки с заманчивыми этикетками -- заглавиями, дешевая иллюстрированная газета, дешевый иллюстрированный журнал с бесчисленными "премиями" (очевидно, за наивность подписчиков), песенники, календари, снабженные сведениями по всем отраслям наук, и пр. и пр...

    Я именно и хочу сказать несколько слов о календаре и даже не вообще о календаре, а об "отрывном календаре" на 1901 год, изд. т-ва И. Д. Сытина.

    Мне, к сожалению, совершенно неизвестна история отрывного календаря, неизвестно даже, долга ли эта история, а проследить ее было бы весьма любопытно, ибо и в ней, как "солнце в малой капле вод", отражаются, вероятно, весьма широкие общественные судьбы. В настоящее время дешевый отрывной календарь, в полном соответствии с духовным голодом масс, получил характер настоящей энциклопедии, материал которой расположен не по алфавиту, а по временам года, месяцам и числам. "Тут все есть, коли нет обмана: и черти, и любовь, и страхи, и цветы", -- т.-е. в буквальном-таки смысле все это: страхи -- божеский и начальнический, любовь -- во всех смыслах и под всеми соусами, черти -- оптом и в розницу. (Пример: "Занимающийся делом искушается одним бесом, а праздный -- тысячами), цветы -- об их разведении и сохранении, и пр., и пр., и пр...

    Перебирая листки названного календаря, я, как мне сперва показалось, уловил в "отрывной" морали и философии сытинского календаря некоторую объединяющую тенденцию, лицемерно-пакостного содержания. Не угодно ли: "Не тот беден, у кого денег нет, а тот, у кого бога нет". "Деньги часто делают умных людей дураками, но дураков никогда не делают умными". "Богатство порождает скупость и наглость". Под скромным заголовком "Причина всех причин" выяснено, что "деньги убили светлый взгляд на жизнь". Наконец, под заглавием "Правда" изложено: "Воздержание от всякого излишества в питье и подчинение строгому жизненному порядку дает нашему телу бодрое состояние, и мы живем дольше. Почти все столетние люди - бедняки, живущие впроголодь, и если бы жизнь их была более обеспечена, она не была бы так продолжительна". Вильям Бликир (?). (Курсив подлинника.)

    Жизнь впроголодь, рекомендуемая как форма "воздержания от всякого излишества", -- как хотите, дальше этого итти, кажется, некуда!

    Итак, я уж начал было усматривать тенденцию, как вдруг наткнулся на пессимистическое замечание, поставленное в качестве эпиграфа настоящей заметки. Я еще раз пересмотрел календарь и убедился, что тенденции тут нет, а есть пошлость и неприкрытое невежество, называющее Дарвина величайшим естествоиспытателем XIX ст. и тут же толкующее о тысяче бесов, с равным усердием цитирующее Дидро50 (точно ли, впрочем, Дидро?) и о. Иоанна Кронштадтского51, Ж. Ж. Руссо52 и "Руководство для сельских пастырей", Вольтера53 и "Московский Сборник"54, В. Гюго** и Фенелона55...

    Помимо масс суеверия и предрассудков, тупых банальностей и лицемерных пошлостей, которые преподносятся читателям и, наверное, заметьте, внимательным читателям "отрывной" мудрости, вы здесь встретите афоризмы, буквально карикатурные и способные сойти за удачные пародии. Например: "Человек походит на флюгер" (до сих пор полагалось, что на флюгер похожи только издатели некоторых "больших политических газет"). "Наука есть знание, не проверенное опытом" (?!). "Жизнь есть наука, как жить". Чем последний афоризм хуже или лучше такой, напр., "мысли" К. Пруткова56: "Смерть для того поставлена в конце жизни, чтобы удобнее было к ней приготовиться"? Или вот еще: "Англичане говорят, что счастье есть свинья, хвост которой намазан жиром". Дальше следует комментарий к этому бездонному глубокомыслию. "Немца" календарь, конечно, не жалует: сообщается, напр., что какой-то немец неверно изложил рецепт русских щей, и за это безжалостно рекомендуется вылить ему, немцу, эти щи на голову. Но довольно!..

    Не то, конечно, ужасно, что т-во Сытина печатает весь этот вздор в сотнях тысяч экземпляров для народного потребления, а то, что этим сотням тысяч экземпляров нельзя противопоставить ничего равносильного, что подобно тому, как группа русских сахарозаводчиков монополизировала русский внутренний сахарный рынок, так же все эти Сытины и Сойкины монополизировали наш народный книжный рынок и притом без всяких усилий и заслуг с своей стороны, просто благодаря тому, что стихии поблагоприятствовали.

    Дать народу здоровую умственную пищу, приобщить его к плодам многовековой работы человеческого духа -- в этом, думаем мы, есть нечто большее, чем долг образованных классов народу. Ведь такой долг отнюдь не имеет, разумеется, юридической, объективной санкции, и все сводится к тому, сознаю ли я свой долг субъективно***.

    Между тем мы полагаем, что все образованное общество в его целом имеет вполне объективные и притом весьма властные императивы заботиться о возможно скорейшем приобщении народных масс к той культуре, которая у них, у масс, много брала и берет, весьма мало давая взамен. Такое приобщение означало бы упрочение культуры на более широком базисе, способном придать культуре достаточную устойчивость, которой именно и недоставало некогда Вандомской колонне...

    "Восточное обозрение" N 19,

    25 января 1901 г.

    --------------------------------------------------------------------------------

    * Мы, конечно, ни на минуту не забываем, что издатели, руководствующиеся не исключительно "дивидендными" интересами, тоже в изобилии наталкиваются на подводные рифы... Но на рынке печатной бумаги, рассчитанной на потребление масс, тон задают не эти издатели, а Сытин и Сойкин, Манухин и Леухин и пр., и пр...

    ** См. приложение N 3 к этому тому. Ред.

    *** Незачем, конечно, напоминать, что люди субъективного сознания долга пред народом не сидели, сложа руки. Но вот что говорит один из них, Лиссабонский, или, вернее, его устами сам Гл. Ив. Успенский: "И везде, на каждом шагу, нет признака присутствия человека, который бы в новых учреждениях поддерживал, отстаивал новую, справедливую идею этих учреждений... Этот человек мог быть только я, Лиссабонский, только такие, как я, люди, т.-е. люди, рожденные на рубеже новой русской жизни, окрещенные и осененные в лучшую юношескую пору жизни новыми благотворными идеями, принявшие эти идеи всем сердцем, со всею искренностью, со всем жаром самоотвержения и бескорыстия. Но нас выгнали оттуда; с позором выгнали". ("Беглые наброски". V. "Своекорыстный поступок". Г. И. Успенский, т. II, стр. 358.)

    О ПЕССИМИЗМЕ, ОПТИМИЗМЕ, XX СТОЛЕТИИ И МНОГОМ ДРУГОМ

    Dum spiro, spero!

    (Пока дышу -- надеюсь!)

    Если бы я был настоящим, патентованным ученым и если бы я решил написать монографию о пессимизме и оптимизме, я бы, конечно, начал с классификации. Это придает труду необходимую солидность, искупающую зачастую отсутствие содержания... Но так как я не ученый, а только "посторонний человек" и пишу не монографии, а "письма", то... И все-таки я начну с классификации: что за самоуничижение в самом деле!..

    Та классификация, которую я позволю себе предложить вам, имеет в своей основе распределение оптимизма и пессимизма по их отношению к элементам сакраментальной триады -- Прошедшего, Настоящего, Будущего. И оптимизм и пессимизм, несмотря на свою логическую противоположность, психологически почти всегда существуют в одном и том же лице, направлении, классе: в то время как оптимизм направляется на один элемент троицы, пессимизм сосредоточивается на другом. Тут возможны несколько комбинаций, несколько основных типов, имеющих глубокий общественный смысл. Остановимся на них и, в первую голову, на типе оптимиста прошлого.

    Взором, исполненным гнева, ненависти и ожесточения, наблюдает он, как, "подобно прорвавшейся клоаке, волна низких вожделений заливает площади и улицы", как "самые бесстыдные осквернения бесчестят его святыню"... Он пытается разразиться сатанинским хохотом, когда "слышит в собрании гам конюхов большого животного -- черни", -- тщетно! Смех его звучит болезненно и неуверенно... Тогда, полный скорби, он с ласковой любовью обращает свои взоры к прошлому, в котором любуется мягкими очертаниями "тихих радостей крепостного быта".

    Это -- самый жалкий тип гражданской идеологии. Его представитель -- Тэн57. Его символ -- беззубый череп с зияющими впадинами глаз. Безапелляционный суд истории приговорил его к лишению всех прав на будущее...

    Второй тип, оптимист настоящего, не часто заглядывает в прошлое и не слишком загадывает о будущем: он весь, со всеми своими мечтами и надеждами, желаниями и опасениями, не выходит из пределов современности. Он -- воплощение гражданского самодовольства, мещанской тупости и ограниченности. Это он устами доктора Панглоса* утверждал, что наш мир есть лучший из миров. Это он в немецком рейхстаге четверть века тому назад хохотал жирным хохотом, запрокинув назад свою тупую голову и колыхая ожиревшим животом, когда одинокий "мечтатель"-депутат бичевал одухотворенным словом этот лучший из миров...

    Наконец, третий тип, который рекомендуем усиленному вниманию читателя, не связан с прошлым ни антипатиями, ни симпатиями: прошлое его интересует лишь постольку, поскольку из него родилось настоящее, а настоящее -- постольку, поскольку оно дает точки приложения силам, творящим будущее. А это будущее -- о! оно всецело владеет его симпатиями, его надеждами, его помыслами... Этот третий тип может быть охарактеризован как пессимист настоящего и оптимист будущего.

    Таковы три главные типа. Рядом с ними надлежит для полноты поставить еще абсолютного** оптимиста и абсолютного пессимиста.

    Первый -- обыкновенно соединяет оптимизм с мистицизмом: нет ничего удобнее, как, сложив ответственность за ход земных дел на супранатуральные силы, всецело положиться на их благожелательность и, скрестив на груди руки, размышлять на тему о том, что "не нами мир начался, не нами и кончится"... К этой категории относится покойный Вл. Соловьев58.

    Абсолютный пессимист -- дух отрицания, дух сомнения, продукт тяжелых исторических моментов, когда грядущее -- неясно, а настоящее -- "иль пусто, иль темно", когда общественные дисгармонии достигают высшей напряженности... Этот пессимизм может создать философа, лирического поэта (Шопенгауэр59, Леопарди60), но не создаст гражданского борца. Les extremites se touchent (крайности сходятся). Два последние типа, представляя, повидимому, абсолютную противоположность друг другу, сходятся в одном, весьма важном пункте: оба они пассивны.

    Не то оптимист будущего. Тот -- сама активность. Его пессимизм и его оптимизм не составляют "zwei Seelen in einer Brust", двух душ, борющихся между собою и отдающих его в добычу рефлексии (Фауст, Гамлет). Нет, они соединены в нем в гармонической цельности: оптимизм будущего только тогда и служит императивом к высоко-идеалистической гражданской активности, когда корни его питаются пессимизмом настоящего...

    Действительность не только смеялась над оптимистом будущего жирным хохотом, но и доставляла ему потрясающие испытания. Это он под допросом святейшей инквизиции, полный веры в торжество истины, восклицал: E pur si muove! (И все-таки движется!) Это его "кротко и без пролития крови" сожгли 17 февраля 1600 г.*** в Риме, на Кампофиоре, а он, как феникс, возродился из пепла и, попрежнему страстный, верующий и борющийся, уверенной рукою стучался у врат истории. Он грудью завоевал себе право открывать законы, управляющие движением небесных светил, но, когда он оторвал свой жадный взор от космических пространств и перенес его на землю, на этот "жалкий комок грязи", и стал отыскивать законы, управляющие движением человеческих обществ, -- коллективный Торквемада61 еще не раз уделял ему исключительное внимание. E pur si muove! попрежнему отвечал он Торквемаде, верующий и действующий, действующий и верующий...

    С одной стороны, оптимисту будущего противостоит филистер. Сильный своей массою и девственностью своей пошлости, во всеоружии опыта, не переходящего за пределы прилавка, канцелярского стола и двуспальной кровати, он скептически покачивает головой и осуждает "идеалистического мечтателя" псевдореалистическим утверждением: "Ничто не ново под луной; мир -- это вечное повторение пройденного"...

    С другой стороны, против того же оптимиста восстает дипломированный жрец естествоведения, совершившего наиболее грандиозные завоевания в девятнадцатом столетии.

    -- Профан! -- обращается жрец к "мечтателю". -- Если принять для органической жизни на земле возраст в сто миллионов лет, -- а это минимальное число, допускаемое наукой, -- то на долю человеческого рода придется десятая часть миллиона, а на долю того, что ты с таким блеском в глазах называешь "всемирной историей", придется жалкий клок времени в шесть тысячелетий. Или, чтобы ярче запечатлеть в твоей непосвященной мысли, не привыкшей оперировать над такими колоссальными периодами, эти отношения, я их переведу на язык наиболее знакомых тебе измерений времени. Если на долю органической жизни отпустить 24 часа, то для человеческого рода придется -- 2 минуты, а для всей твоей "всемирной истории" -- не больше, не меньше, как 5 секунд... Есть о чем скорбеть, есть над чем страдать, есть на что молиться, есть за что бороться, когда весь период исторической жизни -- не что иное, как секунда вечности, ничтожный эпизод космической эволюции, преходящая комбинация механических сил, мимолетная судорога мировой материи! Смирись, мечтатель, пред необъятностью бесконечности и беспредельностью вечности!

    -- Dum spiro, spero! Пока дышу -- надеюсь! -- восклицает оптимист будущего. -- Если бы я жил жизнью небесных тел, я бы совершенно безучастно относился к жалкому комку грязи, затерянному в беспредельности вселенной, я бы равно светил и злым и добрым... Но я -- человек! И "всемирная история", которая тебе, бесстрастному жрецу науки, бухгалтеру вечности, кажется беспомощной секундой в бюджете времени, для меня -- все! И пока дышу -- я буду бороться ради будущего, того лучезарного и светлого будущего, когда человек, сильный и прекрасный, овладеет стихийным течением своей истории и направит ее к беспредельным горизонтам красоты, радости, счастья!.. Dum spiro, spero!

    А жалкому филистеру с его отрицанием перемен в подлунном мире оптимист будущего противопоставляет против него же направленные бухгалтерские выкладки науки. Смотри! -- восклицает он: -- из 5 секунд всемирной истории на все твое мещанское бытие отпущено меньше чем полсекунды, -- и, может быть, меньше десятой доли секунды осталось до конца твоего исторического существования. Да здравствует будущее!

    Проходили вереницей столетия, безучастные, как движение земли вокруг солнца, и лишь драматические эпизоды непрерывной борьбы за будущее придавали яркую окраску этим голым арифметическим условностям, этим гигантам календарного происхождения.

    Девятнадцатое столетие, во многом удовлетворившее и в еще большем обманувшее ожидания оптимиста будущего, заставило его главную часть своих надежд перенести на двадцатое столетие. Когда он сталкивался с каким-нибудь возмутительным фактом, он восклицал: Как? Накануне двадцатого века!.. Когда он развертывал дивные картины гармонического будущего, он помещал их в двадцатом столетии...

    И вот -- это двадцатое столетие наступило! Что встретило оно у своего порога?

    Во Франции -- ядовитую пену расовой ненависти; в Австрии -- националистическую грызню буржуазных шовинистов; на юге Африки -- агонию маленького народа, добиваемого колоссом; на "свободном" острове -- торжествующие гимны в честь победоносной алчности джингоистов-биржевиков; драматические "осложнения" на Востоке; мятежные движения голодающих народных масс -- в Италии, Болгарии, Румынии62... Ненависть и убийства, голод и кровь...

    Кажется, будто новый век, этот гигантский пришлец, в самый момент своего появления торопится приговорить оптимиста будущего к абсолютному пессимизму, к гражданской нирване.

    -- Смерть утопиям! Смерть вере! Смерть любви! Смерть надежде! -- гремит ружейными залпами и пушечными раскатами двадцатое столетие.

    -- Смирись, жалкий мечтатель! Вот я, твое долгожданное двадцатое столетие, твое "будущее"!..

    -- Нет! -- отвечает непокорный оптимист: -- ты -- только настоящее!

    "Восточное Обозрение" N 36,

    17 февраля 1901 г.

    --------------------------------------------------------------------------------

    * Герой романа Вольтера "Кандид, или Оптимизм". Ред.

    * "Абсолютность" тут надлежит понимать не в философском, а в разговорно-обиходном смысле, ибо абсолютного (оптимизма ли, пессимизма ли), в философском смысле слова, человеку вместить не дано.

    * Сегодня исполнился 301 год этому акту жестокости -- сожжению Джордано Бруно.


"ДЕКЛАРАЦИЯ ПРАВ" И "БАРХАТНАЯ КНИГА"

    I

    Вы помните, милостивые государи, как tiers etat (третье сословие) пришло к общественному самосознанию, с какой силой и решительностью оно заявило об этом, заявило от имени общества, с которым себя отождествляло. Вы помните и торжественные звуки марсельезы, этого мощного гимна молодой исторической силы, и культ богини разума, это гениальное сумасбродство, в котором гордый человеческий разум в упоении своей победой хотел превратить мир в свой храм и возрожденное силою мысли человечество -- в своих жрецов.

    Вы помните также, как английские общины, без галльского блеска, без ослепительно-ярких французских красок, но с поразительной по своей последовательности англо-саксонской настойчивостью, шаг за шагом, завоевывали общество для собственного господства. Красивые страницы всемирной истории!

    Поистине, говоря словами одной немецкой газеты, подводящей итоги истекшему столетию, буржуазия не была ленива в общественной борьбе!

    Захватывая экономическое, а за ним и всякое иное поле, она взнуздала поэтическую, научную и философскую мысль, превратив ее, с одной стороны, в гигантскую производительную силу, благодаря которой техника движется не ощупью и спотыкаясь, но уверенно и непрерывно, а с другой, сделав ее орудием своего духовного господства, необходимого для оправдания (как в чужих, так и в своих глазах) и для поддержания господства экономического. Из недр общества, преимущественно из среды самой буржуазии, выделился целый слой, целый класс профессионалистов мысли во всех ее современных разветвлениях...

    С энергией, с торопливостью, с верой, с фанатизмом работала эта мысль на пользу развития буржуазного производства, а вместе с ним и классового господства буржуазии, оправдывая это господство, обосновывая его, возводя его в абсолютный императив путем апелляции к разуму, этому верховному автору форм социального бытия...

    Но вот буржуазное производство со всем своим сложным рабочим механизмом политических и правовых, научных и философских колес, рычагов, винтов и наклонных плоскостей установилось, упрочилось среди обломков и осколков феодального производственного здания... увы! золотой век не наступил.

    Тогда настала пора утомления буржуазного духа, утратившего в себя веру. Лучшие идеологи отшатнулись от буржуазии, которая из представительницы общества превратилась в отдельный класс с эгоистически-приватными интересами. Разложение ее шло глубже и глубже... Видя общее разочарование, она пыталась подменить свою былую веру, свой остывший энтузиазм систематическим лицемерием, -- увы! ей не верили...

    Вот где источник, неиссякаемый источник Weltschmerz'a (мировой скорби), поэтические стенания которого огласили буржуазную вселенную и прокляли жизнь рифмованными строками!.. Вот где источник, неиссякаемый источник пессимизма, сложившегося в стройные философские системы и осудившего самое мироздание в стройных дедукциях!..

    Weltschmerz и пессимизм! Это покаянные вопли "рыцарей духа", с такой ревностью, с таким беззаветным фанатизмом боровшихся за насаждение царства буржуазии и затем с перекошенным от ужаса лицом увидевших то, что они считали почти всецело делом рук своих.

    Торгово-промышленная буржуазия, эта "торжествующая свинья" сегодняшнего дня, с недоверием и подозрением прислушивалась к неожиданным речам своими ушами, привыкшими лишь к шаблонным словам лести, обаятельному шелесту ассигнаций и мелодичному звону золота: она не поняла ни социального источника этих потрясающих, полных общественного драматизма речей, ни их провиденциального смысла для настоящего и будущего; зато она увидела в них единственно ей близкое и понятное -- выгоду. Ожиревший буржуа записался в пессимисты и с ссылками на Байрона, Гейне63, Леопарди и Шопенгауэра сказал зловеще-волнующейся трудовой массе: "Я богат, но богатство не дало мне радости. Я овладел политической властью, но политическая власть не дала мне удовлетворения. Я господин науки: она говорит да, когда я ей велю сказать да; она отрицает, когда я повелеваю отрицать, -- но и наука не доставила мне счастья. Посему не стремись быть, как я!". Позорные страницы всемирной истории!

    "Рыцари духа" проклинали буржуазию поэтическими и философскими проклятьями; они плевали ей в расплывшуюся физиономию, но буржуа спокойно утирал лицо и под градом обличительных речей "аккумулировал прибавочную стоимость".

    Что оставалось делать мятежной интеллигенции? Она перепробовала все средства: она усовещевала буржуазию, она искренне убеждала ее проникнуться духом социального идеализма -- тщетно! Она обращалась к ее прошлому, апеллировала к ее совести и благородству -- бесплодно! Она проклинала и бичевала сарказмами, клеймила и делала ее предметом беспощадного смеха -- безуспешно! Буржуазия повернулась к ней спиной и нашла себе новых идеологов, тех самых, которые говорят да, когда им велят сказать да. Правда, эти идеологи -- без блеска и красок, без выспренних надежд и упований, но зато они готовы служить своему господину верой и правдой за приличное вознаграждение.

    Как жалок полет мысли, хотя бы у современных буржуазных экономистов, показывают -- беру для примера -- следующие слова "известного французского экономиста", Поля Леруа Болье64, в "Neues Wiener Tageblatt": "Было бы химерою предполагать возможность уничтожения в ближайшие 100 или 200 лет всех таможенных преград между различными европейскими государствами".

    Счастливый в своем неведении филистер! Он так уверен в незыблемости мещанских "основ", что на целые двести лет вперед объявляет химерою надежду не только на упразднение этих основ, -- над этим он даже не задумывается! -- но и на такое ничтожное, с точки зрения двух веков, изменение, как "уничтожение всех таможенных преград". Но вместе и какой жалкий филистер! Я уже не говорю о великих буржуазных рационалистах, предтечах Великой Революции, с их энтузиастической верой в бесконечный прогресс человеческого рода, в близкое торжество верховного бога -- разума; но достаточно вспомнить прогрессивных буржуазных теоретиков меньшего размаха, например, поборников свободной торговли, фритредеров первой половины истекшего столетия, с их уверенностью в близкой победе торговой "справедливости" над таможенными пошлинами, этими "печальными пережитками цехового духа", чтобы куцая мысль современного "известного экономиста" предстала пред нами во всей своей смехотворной ограниченности. Двести лет интенсивно пульсирующей жизни и... "таможенные преграды"!..

    Еще пример: Прогрессивный купеческий сын Бокль65 искренне верил, что господство "просвещенных негоциантов" окончательно сделает войну, как форму зоологической борьбы, а не социального соперничества человека с человеком, достоянием мрачного прошлого, а ныне всесильный орган ханжеской английской буржуазии, "Times", в рождественской передовой статье с наглым лицемерием резонирует: "Война необходима... На войне же необходимо убивать друг друга, но нужно выполнять это по-христиански"...

    И теперь, в связи с поведением Англии на юге Африки, с деятельностью "просвещенных негоциантов", как Сесиль Родс, Чемберлен и К-о и их защитников, как Робертс и Китченер66, какой убийственной иронией звучат следующие слова Дж. Ст. Милля67: "Английское государство более других уразумело значение свободы и, каковы бы ни были его ошибки в прошлом, дошло в своих сношениях с другими государствами до такой честности и прямоты, что другие великие народы считают их невозможными или даже нежелательными". ("Представительное правление".)

    Эволюция буржуазии со своим славным началом и печальным концом пред нами налицо. Пока буржуазия боролась против феодализма, абсолютизма, католицизма, цеховых ограничений и пр., она олицетворяла собою прогресс, движение вперед, она была носительницей передовых идеалов, она увлекала за собою общество.

    Когда же, завладев полем, она старалась окончательно укрепиться в этой позиции, готовая скорее отступить назад, чем двинуться вперед, история осудила ее на безыдейность, на морально-политическое разложение. Жизнь безжалостна: тех, кто оглядывается назад, она, как жену Лотову, поражает грозной карой.

    Чувствуя под ногами колебание реальной почвы, буржуазия отказывается постепенно даже от своего свободомыслия и начинает искать поддержки у супранатуральных сил. Мистицизм все более и более становится ее духовной пищей. Брюнетьер68 все чаще ездит в Рим целовать папскую туфлю.

    Все это, конечно, отражается в литературе. Пример из тысячи: Известный юмористический орган немецкого свободомыслия, Kladderadatsch, сделал свою карьеру талантливой борьбой с аграриями, ультрамонтанами, обскурантами вообще. Когда же после прусско-французской войны каждого доброго немецкого буржуа стало распирать от "национального самосознания", Kladderadatsch заразился отечественным самодовольством и обратил свою сатиру против молодых общественных сил, не разделявших национального опьянения. Историческая Немезида не заставила себя ждать: сатира Kladderadatsch'a стала плоска, как лоб немецкого филистера.

    Или не заслуживает ли глубокого внимания, что свободомыслящий Рихтер69 становится предметом почтительных перепечаток для... "Московских Ведомостей" в своей сатирической брошюре, направленной против Бебеля. И поделом: сатирический бич не смеет замахиваться на будущее!

    II

    "На-днях состоится, -- читали мы недавно, -- торжественное перенесение из главной палаты мер и весов в здание Сената точных копий прототипов наших мер и весов (аршина и фунта), сделанных в Лондоне из иридиевой платины. В Сенате они будут в железном шкапу замурованы в стену". (Восточное Обозрение N 21.)

    Торжественное перенесение аршина и фунта! Фунт и аршин, вот истинные реликвии буржуазного общества!

    Впрочем, названные отечественные единицы измерения скоро будут заменены европейским метром и граммом: и в сфере измерения, как во всех других, российская буржуазия перенимает готовые результаты европейской техники, получает их задаром, без труда и борьбы. Европейской буржуазии все это досталось далеко не так легко. Она долго и упорно боролась за свободу мысли и слова, так как ей необходимо было создать ту политическую и правовую атмосферу, в которой наука, запряженная в торжественную буржуазную колесницу, давала бы maximum результатов в смысле интенсификации производительных сил.

    Отечественная же буржуазия, повторяю, выписывает "технику" уже в готовом виде из-за границы, при чем в пограничных таможнях эта "техника" очищается от прилипших к ней элементов европейской общественной атмосферы и в таком обезвреженном виде поступает на потребу отечественных торгово-промышленных классов. В результате на долю "исторической миссии" общественного творчества нашего tiers etat почти ничего не остается.

    Как бы внимательно вы ни прислушивались к голосам, исходящим из среды нашего третьего сословия, самое большее, что вы услышите, это голос купца из Одессы, купца из Тамбова, купца из Царевококшайска, отличающего вмешательство от команды, но все это лишь отдельные голоса, разрозненные, случайно появляющиеся и также случайно замолкающие. Это не голос класса, ибо, как класс, наша буржуазия безгласна. Определенных общественно-исторических горизонтов у нее нет. Безыдейность наложила на нее свою печать с первых же шагов ее исторической карьеры.

    Позвольте привести поучительный анекдот.

    Какой-то камышинский гласный заметил своему городскому голове, что "по закону" ему не полагается председательствовать в городских комиссиях, на что этот последний ему возразил в таком примерно роде: "Ну, так что же что "по закону"? Должен же я руководить вами, когда все вы люди малограмотные и неспособные". ("Северный Курьер", N 394.)

    "Малограмотные и неспособные люди"! Разве это не классическая характеристика отечественного tiers etat. Конечно, малограмотность тут надлежит понимать не в прямом, а в более широком смысле. Что касается простой грамотности, то новые деруновские поколения кое в чем преуспели. У нас имеется новый тип купца, как в свое время с обязательностью доложил публике г. Боборыкин70, купца, по моде красящего шею в коричневый цвет, по-английски расчесывающего затылок, давно заменившего родительские "эстот" и "ефтот" двумя-тремя иноземными диалектами при сверхъестественном знакомстве с их бульварными частями, основательно и добросовестно ознакомившегося со всеми сортами парижских и иных обнаженностей, но по части гражданских традиций и общественных интересов и этот новый продукт (в сущности, космополитический, а не отечественный) является абсолютным банкротом.

    Отсутствие серьезных общественных запросов оставляет пустое место. А психика, как индивидуальная, так и классовая, боится пустоты, подобно природе в представлении древних. На этой-то почве и возникает общество восстановления старо-русского костюма, или зарождается мысль о реставрации "Бархатной книги".

    Последний факт довольно любопытен. "Бархатная книга" была заведена в 1807 году, дабы "увековечить в потомстве память родов первостатейного и первогильдейского купечества". Книга эта благополучно покоилась в архивах департамента Герольдии. Но вот симбирское купечество, неизвестно откуда получившее "просияние своего ума", вспомнило о своем первогильдействе и первостатействе и на недавнем купеческом собрании постановило запечатлеть на страницах "Бархатной книги" свои достославные имена, дабы "можно было видеть состав семьи каждого купца с самого начала его происхождения". Я полагаю, что "самое начало своего происхождения" почтенное симбирское купечество без ущерба для своей славы могло бы опустить, ибо начало это не бог знает как уж чистоплотно... Но суть, разумеется, не в этом, а в том, что приводимые факты представляют собою, кажется, наиболее широкое проявление общественного самоопределения наших торгово-промышленных классов.

    Недаром чистый либерализм со всеми манчестерскими символами веры71 отцвел у нас, не успевши расцвесть: он решительно не имел под собою общественной почвы. Можно было импортировать манчестерские идеи, что и сделал "Экономический Указатель", но нельзя было импортировать питавшей их социальной среды. Либерализм в своем историческом происхождении -- доктрина прогрессивной буржуазии: наша же буржуазия в лучшем случае способна додуматься до записей в "Бархатную книгу", и то еще если начальство предварительно заведет эту книгу в департаменте Герольдии. Заметьте следующее. Торгово-промышленная буржуазия в Западной Европе всегда отличалась более прогрессивным направлением, по сравнению с землевладельческими классами. А у нас? В то время как земства, эти по преимуществу землевладельческие органы, несмотря на массу неблагоприятных условий, успели выработать в своей практике известные, хотя бы и минимальные традиции, связанные с более или менее широкими общественными нуждами и запросами, городские думы в общем поражают своей безличностью и инертностью. Под широкими, мягкими крыльями охранительного тарифа и покровительственных пошлин наши торгово-промышленные классы предаются сладкой гражданской дремоте, тогда как землевладельческие классы этими самыми тарифами и пошлинами наводятся на разнообразные, в общем малоутешительные сопоставления, параллели и выводы, которые вызывают в них потребность в более широкой активности.

    В настоящее время, когда Россия столь быстро... когда железные дороги... когда... и пр., и пр., и пр., неосновательно, конечно, говорить о мертворожденности нашего капитализма, об отсутствии у него будущего и т.д., и т.д. Но вместе с тем текущая действительность отнюдь не дает достаточного основания для витийства на тему об исторической миссии российской буржуазии и об ее общественных заслугах, настоящих или будущих. Дело в том, что понятие капитализма несравненно шире понятия буржуазии, и если капитализм на-ряду с отрицательными явлениями несет с собой положительные, то к числу последних никак нельзя отнести тех, которые воплощаются в безыдейных, пассивных, "малограмотных" и "неспособных" претендентах на места в "Бархатной книге".

    "Восточное Обозрение" NN 56, 57,

    13, 14 марта 1901 г.


ПЕНИТЕНЦИАРНЫЕ* ИДЕАЛЫ И ГУМАННОЕ ТЮРЬМОВОЗЗРЕНИЕ

    "Люди культуры видят в идее государственности базис для известного рода профессии, дающей или прямые выгоды в виде жалованья, или выгоды косвенные в виде премии за принадлежность к той или другой политической партии".

    Так говорит Салтыков. И многие платонические "почитатели" и "поклонники" этого писателя, так или иначе притершиеся к "идее" государственности, как "базису", стали бы куда умереннее в своих симпатиях к великому русскому сатирику, если бы поближе познакомились с нетленным наследием писателя, которого они так много почитают, так мало читают и так основательно не понимают...

    В середине прошлого года в столице Бельгии собрались -- не в первый, впрочем, раз -- с разных концов света почтенные криминалисты и тюрьмоведы для обсуждения вопросов своей почтенной профессии.

    Как воодушевленно бились истинно-гражданские сердца при наблюдении работ этого съезда на пользу всемирного прогресса! Какой отрадой веяло от того факта, что, несмотря на "недоразумение" между европейскими странами и Китаем, в области тюрьмоведения у этих государств оказалось столько общих интересов, что Китай был на конгрессе представлен в лице одного официального делегата. Делегат этот, правда, к большому недоумению автора корреспонденций, которыми мы пользуемся**, на заседании конгресса "почему-то не появлялся". Может быть, в этом факте и сказались особенности китайской гражданственности: воспитанный на ужасах китайского режима, с его полным отсутствием личных гарантий, некультурный китайский делегат мог поопаситься, как бы ему самому -- ввиду щекотливости современного международного положения Китая -- не пришлось на личном опыте проверить высокое совершенство европейских пенитенциарных учреждений. Как он заблуждался в таком случае, этот наивный сын Небесной Империи! Какое несовершенное понятие имел он об ослепительных успехах европейской гуманности!

    Давно ли, в самом деле, минуло то "доброе старое время! когда -- по выражению И. Я. Фойницкого72 -- криминалисты отвечали названию и понятию кнутобойцев"? А ныне? Нужно ли говорить, что ныне бельгийский конгресс, который имел "характер подведения отчета минувшему веку", обнаружил блестящие завоевания тюрьмоведения, совершенные в девятнадцатом столетии, и раскрыл еще более светозарные горизонты, приподняв компетентной рукой завесу будущего.

    Бельгийский министр юстиции, открывший конгресс, в своей "краткой речи" коснулся преимущественно "огромных успехов, достигнутых наукой тюрьмоведения в продолжение истекающего столетия"... Пригласив конгресс лично убедиться в достоинствах бельгийских пенитенциарных учреждений, министр говорил между прочим: "Повсеместное устройство одиночного заключения будет вскоре закончено у нас. Не могу сказать, что оно будет окончательно, или что господство этой системы окажется неизменным (!), -- это было бы равносильно притязанию на то, что мы достигли идеала (!!!); это равнялось бы отрицанию способности всего земного постоянно улучшаться... Существуют две почти одинаково страшные опасности: безразличная неподвижность рутины и лихорадочная поспешность преобразований". (Курсив мой. Л. Т.)

    Какая широта общественно-исторического кругозора! Какая глубокая эволюционно-научная точка зрения!

    Удивительно ли, если в виду солидных завоеваний, совершенных в течение истекшего столетия "наукой" пенитенциарных учреждений, действительный председатель конгресса (г. Де-Латур) воскликнул в порыве высокого профессионально-гражданского воодушевления: "Тайна, разгадки которой искали так жадно, остается ли тайной и ныне? Не найден ли уже ключ к ней"? -- и все конгрессисты были исполнены гордого сознания, что после жадных исканий теоретической мысли ключ к роковой, казалось, пенитенциарной тайне найден, наконец, в системе одиночного заключения***.

    И что же?

    Еще не успели высохнуть, как следует, чернила на протоколах брюссельского конгресса, как московский съезд русской группы международного союза криминалистов уже в апреле текущего года с сочувствием и одобрением выслушивал такие речи: "Развитие и совершенствование человека происходило и происходит в обществе себе подобных, и согласно с этим указанием реформатории (американские исправительно-воспитательные заведения для взрослых) отказываются от противоестественной одиночной системы, способной только отуплять человека и убивать в нем всякую инициативу, в пользу целесообразно устраиваемой системы совместного заключения..." (Речь Д. А. Дриля73).

    Столь же сбивчивы на взгляд постороннего человека и все остальные результаты работ гг. криминалистов. 4 апреля К. С. Гогель в своем докладе отвергал ценность тюрьмы вообще, как исправительного института для преступников, на том основании, что лишение свободы преступника принесло мизерные результаты в борьбе правительства и общества с преступностью. И все участники съезда слушали эти речи в приятном сознании своей гуманности, а перед закрытием съезда председатель И. Я. Фойницкий благодарил г. Гогеля в числе прочих докладчиков за "общее политико-филантропическое направление".

    Слушал эти речи, надо думать, и г. Жижиленко, а может быть, и сам говорил что-нибудь в этом невинно-гуманном роде. А 7 апреля, т.-е. на третий день, в речи своей о законе 10 -- 12 июня 1900 г. (об отмене ссылки) г. Жижиленко выражал свое удовольствие по поводу того, что, благодаря вступлению в жизнь нового закона, тюремное заключение будет занимать центральное положение в нашей карательной системе, каковое обстоятельство даст-де возможность занять трудом всю ту массу лиц, которые в ссылке оставались без дела и ложились бременем на общество.

    Что же это?

    Одиночная камера -- превосходно!.. Ключ к тайнам тюрьмоведения!.. Верное и гуманное средство, по глубоко-христианскому мнению о. Иосифа Фуделя, воздействовать на нравственность преступника!..

    Целесообразно организованное совместное заключение -- бесподобно!.. Оно, наконец, изгонит систему одиночных камер, которые, по мнению г. Дриля, своим противоестественным характером способны лишь притуплять преступника и убивать в нем всякую инициативу!..

    Тюрьма? Что дала она, как средство борьбы с преступностью? Нуль! Она обнаружила свою полную несостоятельность, она превратилась в академию порока! -- к общему удовольствию конгрессистов заявляет г. Гогель.

    Тюрьма, как замена ссылки, -- великолепно!.. Она создаст общественную экономию рабочих сил, она привьет преступнику любовь и привычку к систематическому труду! -- развертывает перед очарованными слушателями тюремные перспективы г. Жижиленко.

    И съезд всех выслушивает и всех благодарит за "политико-филантропическое" направление: г-на Жижиленко и г-на Гогеля, г-на Дриля и о. И. Фуделя -- последнего особенно: за его речь "изящную по форме и высокую по содержанию", "окончательно подчеркнувшую общее политико-филантропическое направление съезда"+ (слова заключительной речи председателя).

    Добрая "наука"! Она все одобряет, все принимает, все переваривает, все покрывает своим именем. Те правовые нормы, которые на взгляд постороннего человека представляются порождениями грубо-эгоистических приватных интересов, по толкованию профессионалистов оказываются непререкаемыми внушениями объективной "науки" права.

    Так, например, по вопросу: "должно ли допускать выдачу совершивших преступление за границей государствам, подданными коих они состоят" брюссельский конгресс принял формулу одного парижского профессора, гласящую, что "выдача своих преступных подданных есть способ достичь правильного отправления уголовного правосудия, ибо должно признать за требование науки (вот оно!), чтобы суд возлагался, насколько возможно, на учреждения того государства, где совершено преступление". Раз наука требует -- ничего не поделаешь! А кому же и формулировать ее требования, как не профессорам, ее официально признанным и соответственно оплачиваемым истолкователям?

    На том же конгрессе жрецы правовой истины долго упражнялись в тончайших научных дефинициях (определениях), в сложнейших и деликатнейших дедукциях, чтобы овладеть "неуловимым понятием шантажа" (sic!), и, изловив неуловимое, разразились во славу всепобеждающей науки радостными рукоплесканиями.

    --------------------------------------------------------------------------------

    И это -- "наука"?

    Нет, тысячу раз нет! Тут имеются налицо элементы апологетики, риторики, софистики, схоластики -- но нет ни единого грана науки!

    Суровый и нагло-практический гений общественной репрессии делает свое мрачное дело, не задумываясь над теоретическими предпосылками, и, лишь свершив, что надо, вызывает сову философско-правовой Минервы и властно требует: "Оправдай!", и та оправдывает. Да и как не оправдать? Ведь мудрая сова теории находится на иждивении у общественной практики!

    И. Я. Фойницкий особенно подчеркивает, что хотя на московском съезде "звучали даже (!) мотивы филантропии, но истинные интересы государства и общества ни разу не были нарушены постановлениями съезда"++, что в переводе на вульгарный язык означает: хотя теоретический разум и врал, но ни разу не заврался и при всех своих превыспренностях не учинял неприличия по отношению к тем интересам, которые принято называть интересами общества и государства и наготу которых теоретическому разуму поручено было прикрыть деликатной тканью логических построений.

    Эти почтенные люди науки не могли позволить себе критиковать систему одиночных камер в Бельгии, где эта система как раз получила завершение ко времени конгресса. Все их разногласия имеют в сущности невиннейший характер: это чисто диалектические словопрения людей, преследующих в конце концов одни и те же задачи, одними и теми же средствами, и менее всего склонных нарушать так называемые истинные интересы так называемого общества.

    Каков же механизм их объективно-правовых построений? Он очень прост.

    Профессорский разум устанавливает основной принцип.

    Профессорская воля намечает тот конечный вывод, к которому необходимо притти, ибо того требует, в нашем случае, практический гений общественной репрессии.

    Задача разума состоит в том, чтобы заняться построением чистых дедукций из основного принципа, с видом субъекта, беззаботно совершающего логическую прогулку и не имеющего перед собой никакой эмпирической цели.

    Задача воли состоит в том, чтобы на пути шествия разума расположить такие "привлекающие и отклоняющие" его внимание моменты -- в виде незаметно вводимых посылок, -- чтобы разум неожиданным для себя самого образом, под влиянием этих деликатных толчков со стороны воли, оказался у желанной цели, связав по пути своего следования изящной и на вид весьма внушительной цепью основной принцип с заранее данным выводом. Приведя разум к цели, воля говорит: "что и требовалось доказать", -- и действительно: грубый в своей эмпирической наготе факт общественной репрессии рукоположен уже в чин принципа и просветлен высоким благословением "чистой мысли".

    Итак: в то время как практический разум общественной репрессии холопствует пред господствующими интересами, чистый правовой разум виляет перед практическим. Бедный "чистый разум", жалкая "царственная мысль"!

    "... Царицею природы

    Она должна являться, человек же

    Ее рабой своих влечений сделал;

    Ее, посланницу богов, заставил

    Служить униженно за тем столом,

    Вокруг которого пируют страсти;

    Или стоять за дверью, чтобы взглядом,

    От голода горящим, не смутить

    Их сытой оргии; за ними чистить

    И прибирать оставленную грязь;

    Им помогать в деяниях презренных

    И прикрывать их громкими словами!

    Вот ложь, клеймящая чело людское!"

    (Тор Гедберг, "Гергард Грим" "Начало", март 1899 г.)

    У Грима, как философа-индивидуалиста, полученный вывод принимает индивидуалистическую формулировку: разум служит страстям, сознательное -- бессознательному, дух -- телу, мысль -- великому "Само". Но тот же вывод для наших целей требует социологической формулировки: общественная мысль в своих признанных правовых формах была и остается слугой господствующих общественных интересов.

    Вот почему трудно от нее ждать научных выводов, широких социологических обобщений, смелой отрезвляющей критики!

    Вот почему она с равным успехом может говорить о пользе одиночной камеры, а равно и о вреде оной, не наступая при этом на мозоль "истинным интересам общества и государства"!

    Вот почему "метод" ее -- цветистая риторика, а подчас и грубая софистика!

    Вот почему, наконец, мы, посторонние люди, несмотря на наше глубокое уважение к истинной науке, или, лучше сказать, в силу такого уважения, имеем право бросить в эту якобы науку презрительным стихом:

    "Вот ложь, клеймящая чело людское!"

    "Восточное Обозрение" NN 135, 136,

    20, 21 июня 1901 г.

    --------------------------------------------------------------------------------

    * Карательные. Ред.

    * "Северный Курьер", 1900 г. NN 264, 268 и др. Автор корреспонденций -- сам конгрессист, притом восторженный.

    * Многочисленные разноплеменные конгрессисты, по словам корреспондента, были "в однообразных фраках и разнообразнейших орденах. Целая выставка их пестрела на членах международной тюремной комиссии", -- из чего видно, что "жадные искания" ключа к тайнам тюрьмоведения и борьба за пенитенциарный идеал не остаются без соответствующей оценки и подобающего возмездия и отнюдь не венчаются терновым венком.

    * Как должно быть неприятно почтенному оратору при его возвышенном тюрьмовоззрении, что некий его однофамилец, а может быть, и родственник -- И. Фудель, то же священник, отпечатал в той же Москве, где о. Фудель говорит свои "высокие по содержанию" речи, небольшую книжку ("Народное образование и школа". Москва, 1897 г., цена 40 к.), в которой упражняется не столько в "политико-филантропическом" умонаправлении, сколько в не весьма добропорядочных и не вполне чистоплотных "доносиках" и инсинуациях по адресу интеллигенции. "Цели разрушения, -- говорит, напр., однофамилец нашего почтенного оратора, -- преследовало пресловутое хождение в народ 60 -- 70-х годов, когда пропаганда велась тайно и явно через народную школу; цели разрушения преследует и современное "просветительное" движение интеллигенции, задуманное более широко и умно, чем предшествующее ему хождение 70-х годов".

    * Относительно московского съезда мы пользуемся главным образом отчетами "Русских Ведомостей".


МЫ СОЗРЕЛИ

    Мм. гг.!

    Первым долгом извещаю вас, что мы созрели.

    "Мы созрели, мы созрели!

    Веселись, созревший Росс!"

    Созреванье началось, разумеется, с Москвы... Мы думали, что нам еще зреть и зреть.

    "Но теперь возьмемте смелость.

    Взыскан милостями Росс:

    Из Москвы патент на зрелость

    Г. Р. Леберт нам принес".

    Г-н Леберт, как видно из его слов, есть профессиональный благотворитель (филантроп тож). До недавнего времени, как известно, эта почтенная разновидность человечества водилась только в Англии, ныне же и нас сподобил господь... В заседании Басманного попечительства этот самый г. Леберт прочитал доклад, воспроизведенный в N 119 "Русских Ведомостей" в виде фельетона, под заглавием "Как живут бедные". Этот доклад и представляет собой неоценимый документ нашей гражданской зрелости. Дело, мм. гг., такого рода.

    Когда российский прогресс просвистал свистом первого отечественного локомотива, мы так по сему поводу в свое время возликовали, точно пред нами уж не было впереди никаких сомнений, никаких вопросов. Ах, как мы были юны и незрелы!

    Оказалось, что локомотивный прогресс не превратил, как мы ожидали, нашего обширного отечества в счастливую Аркадию.

    Где-то, в самых низах, раздалось угрюмое ворчанье.

    "Что даст он нам (прогресс-то)?

    Чему он служит?

    Зачем мы с ним теперь идем?

    И ныне всяк, как прежде, тужит,

    И ныне с голоду мы мрем...

    Все в ожиданьи благ грядущих,

    Мы без одежды, без угла,

    Обманов жертвы вопиющих

    Среди царюющего зла"*.

    Этот ропот дошел до Москвы и в частности до г. Леберта, филантропа от Басманного попечительства.

    Г-н Леберт решил проверить основательность этого мрачного недовольства.

    "Он все в усердьи неустанном

    И осмотрел и испытал --

    И в попечительстве Басманном

    Высоким слогом описал".

    На поверку обнаружились в цивилизации такие изъяны, что г. Леберту пришлось "смущенно и печально склонить голову и беспокойно смотреть на горизонт будущего". (Смотреть со склоненной головой на горизонт, как будто, невозможно, но чего не напишешь в "смущеньи" и "печали"?)

    Итак, недовольство "черни" (монолог, который мы цитировали) основательно.

    Но сознание бедствия, гласит обиходная мудрость, изыскивает причины, а равно и пути к устранению оного. Точь в точь так и случилось с г. Лебертом.

    Оказалось, что все современные беды происходят "от того, что живущие высоко не смотрят вниз, не спускаются туда, чтобы протянуть руку помощи бедному, чтобы помочь, поддержать его. За границей, где культура старше и цивилизация дальше бросает свой скудный свет и обильные тени, общественная совесть уже пробудилась и чувство виновности вызвало к деятельности (что?)".

    Но ныне и мы созрели. "Общественная совесть" и "чувство виновности" пробуждаются и у нас и "вызывают к деятельности". Г-н Леберт косвенно намекает и на причины пробуждения "общественной совести".

    "Если мы не придем, -- говорит он, -- на помощь этим несчастным, тщетно взывающим о свете и воздухе, то не может ли в один прекрасный день случиться, что они их добудут себе сами, но уж с таким отчаянным напряжением всех сил, которое может стоить и им и нам страшных жертв?".

    К сожалению, г. Леберт не называет тех фактов современной действительности, которые внушили ему столь мрачные опасения и которые пробудили дремавшую "общественную совесть". Мы, однако, охотно верим, что такие факты существуют.

    Как же, в таком случае, предотвратить грозу?

    Докладчик "Басманного попечительства" не оставляет нас без помощи и предлагает нам свой план разрешения социального вопроса. План этот так широк, что г. Леберт опасается, что иной может счесть этот план неисполнимым и назвать его бреднями. "То, что вы предлагаете, -- так может возразить г. Леберту иной скептик, -- ведь гигантская работа и требует безграничных жертв временем, трудом, любовью". "Это правда, -- возражает скептику изобретатель системы социального спасения, -- только без работы невозможно разрешение социального вопроса".

    В чем же состоит это разрешение?

    Оно просто и ясно, как ein mal ein (таблица умножения).

    "Мы, благотворители", наймем "отдельные квартиры, отвечающие, разумеется, основным санитарным требованиям. Эти квартиры уже мы сами должны обставить необходимой, возможно простой и прочной мебелью, предоставив их затем бедным, семейным или одиноким, бесплатно или за небольшую плату, смотря по степени их бедности. Остальные насущные потребности они, по возможности, должны уже удовлетворять сами".

    "Санитарные" квартиры, возможно простая и прочная мебель -- вот громоотвод против надвигающейся общественной грозы. Нет более социального вопроса!

    "Горесть прекратится

    То-то благодать!

    Будем веселиться,

    Будем танцовать!.."

    С танцами, впрочем, подождем, ибо мы не дослушали докладчика до конца, а между тем самое поучительное еще впереди.

    "Раз мы много даем этим бедным людям, -- говорит г. Леберт, -- идем к ним на помощь, то мы имеем полное право (sic!) предъявлять и к ним кое-какие требования... я подразумеваю здесь прежде всего троякого рода обязанности. Во-первых, бедные обязаны (!) содержать в чистоте и порядке квартиру, предоставленную им, добросовестно исполняя установленные для этого правила (!). Во-вторых, отцы или матери, умеющие писать, обязаны, по нашему указанию, тщательно записывать свой приход и расход. Это приучит их к бережливости, осторожности и предусмотрительности, вообще воспитает их в смысле хозяйственной деятельности, а политическая экономия обретет в этих приходо-расходных книгах неимущих людей неоцененный материал. В-третьих, наконец, бедные должны стремиться к мирному и солидарному сожительству. Разумеется, для этого они не должны быть предоставлены самим себе (!!), мы должны наблюдать, руководить ими".

    Больше ничего. В каждой квартире, с простой, но прочной мебелью, мы повесим таблицы "установленных правил" и учредим контроль за их исполнением. "Группировка бедных по комнатам, т.-е. вопрос о соседстве зависит от нас" (благотворителей), и мы, конечно, устроим так, чтобы бедные не нарушали третьего пункта (насчет мирного и солидарного сожительства). За неисполнение правил можно будет, конечно, установить известную систему взысканий. За приходом и расходом "наших бедных" мы можем следить, как за нашим собственным. Словом, душа каждого из "наших бедных" будет раскрыта для нас, как лохань, которую мы поставим в левом углу каждой кухни. Мы сможем во всякое время явиться на квартиру любого из "бедных" и запустить свою благотворительную лапу в самую душу "спасаемого" нами человека и, похозяйничав в этой душе, как в собственном портмонэ, уйти домой в радостном сознании исполненного гражданского долга.

    Если "нас" спросят, как мы рискуем совершать собственными руками такую нечистоплотную операцию, мы ответим, что "наши" руки предусмотрительно облечены в перчатки. Да к тому же ведь разрешение социального вопроса "требует безграничных жертв временем, трудом, любовью".

    Этот превосходный план страдает, на наш взгляд, известными пробелами и потому нуждается в некоторых дополнениях. В нем приняты во внимание интересы политической экономии, но втуне оставлены все другие науки, не менее достойные просвещенного покровительства. А между тем можно бы из "наших бедных" вымолотить "неоцененный материал" и для других наук. Недурно бы, например, установить известный контроль за их половой жизнью, так как, на наш взгляд, и в этой области "они не должны быть предоставлены самим себе: мы должны наблюдать, руководить ими". Можно бы завести книги, в которые жены и мужья, умеющие писать, обязаны были бы по нашему указанию тщательно записывать "соответственные факты".

    Полезно было бы (в интересах медицины) производить над "нашими бедными" вивисекции, но от этой мысли приходится отказаться, так как она совершенно не соответствует духу "нашего гуманного времени", которое восстает даже против вивисекций над живыми животными, оставляя, впрочем, за гг. благотворителями свободу действий по части моральной вивисекции над живыми людьми.

    Но и помимо недоступной физической вивисекции много поучительных опытов, не предусмотренных докладчиком, можно бы производить над спасаемыми нами "бедными" ad majorem scientiae gloriam (во славу науки).

    Эти частные замечания нисколько, разумеется, не умаляют общего значения проекта г. Леберта. За этим проектом остается роль указателя нашей гражданской зрелости для разрешения социального вопроса. Итак,

    "Мы созрели! Росс, пойми же

    И душою умились:

    Скинь-ка шапку да пониже,

    Да пониже Г. Л. Леберт поклонись!.."

    "Восточное Обозрение" N 154,

    13 июля 1901 г.

    --------------------------------------------------------------------------------

    * Читатель не забыл, надо надеяться, добролюбовского "Свистка".


НОВЫЕ ВРЕМЕНА -- НОВЫЕ ПЕСНИ

    I

    Один из отечественных виртуозов оптовой беллетристической продукции -- Игнатий Николаевич Потапенко -- не пользуется, как известно, ни благорасположением, ни даже вниманием критики. Это вполне понятно: критике нечего делать там, где "художественные" произведения похожи на товар из магазина готового платья.

    Г-н Потапенко компанует свои многочисленные романы по тому незамысловатому рецепту, который изложен великим автором "Современной идиллии"* в таких словах: "Роман можно из всего сделать, даже если и нет у автора данных для действительного содержания. Возьми четыре -- пять главных действующих лиц... прибавь к ним... второстепенных лиц... скомпануй ряд любовных сцен, присовокупи несколько упражнений в описательном роде, смочи все это психологическим анализом, поставь в вольный дух и жди, покуда не зарумянится". Впрочем, за недосугом г. Потапенко редко дожидается, "покуда зарумянится", и подает обыкновенно к столу свое литературное варево в сыром виде.

    Познакомиться со всеми литературными грехами плодовитого писателя в настоящее время является непосильной задачей для самого трудолюбивого критика: в течение своей сравнительно недолгой (двадцатилетней) писательской деятельности г. Потапенко написал, по приблизительному расчету, около 666 произведений "изящной словесности": романов, повестей, рассказов, комедий. Во всех этих произведениях фигурирует прямо-таки необъятная масса действующих лиц, которым г. Потапенко, как чадолюбивый отец, дал жизнь, имя, отчество, фамилию (всегда полностью), которых снабдил известным общественным положением, и, создав из их отношений две -- три незамысловатых комбинации, предъявил все это вниманию российских читателей.

    Встретившись на журнальных страницах с каким-нибудь новым героем г. Потапенко, читатель непременно станет потирать лоб и мучиться родовыми муками памяти: где-то и притом весьма недавно он встречал точно такого же господина. Затем читатель благополучно вспомнит, что этого самого господина он встречал, повидимому, в предыдущем романе г. Потапенко, хотя там герой назывался, помнится, иначе, и на носу его не было бородавки. При дальнейшем чтении читатель уже с несомненностью убеждается, что хотя герой и в мундире иного ведомства, но "сердце у него все то же", и сердце не вполне настоящее, а так, вроде бутафорской принадлежности из дешевенького "реквизита" домашних спектаклей, сильно затасканное от употребления и даже покрытое чернильными пятнами из-под стремительного пера неутомимого беллетриста.

    Вот эти-то качества литературной деятельности г. Потапенко, превращающие его из художника или хотя бы лишь беллетриста в поденного ремесленника описательно-повествовательного цеха, дают критике полное право молча проходить мимо его произведений.

    Но время от времени не мешает в них заглядывать, чтобы узнать, какой материал дает вечно изменяющаяся жизнь ремесленникам беллетристики.

    Попытаемся с этой точки зрения использовать печатающийся в "Ниве" роман г. Потапенко "На свой страх".

    Юный герой этого романа, Андрей Сарептов, излагает свою нравственную философию в такой тираде; "... Главное, это -- я, моя личность и независимость от других личностей. Ценно только то, что каждый добыл сам для себя. Вот у меня теперь есть капитал -- сорок три рубля и семьдесят копеек. И знаете ли, что я ценю его больше, чем если бы Аркадий Михайлович и Евпраксия Викторовна дали мне тысячу рублей! Я, конечно, не заработал его, потому что до сих пор я еще ничего не зарабатывал, но все же я скопил его путем свободных лишений". Андрею давали деньги на удовольствия, а он лишал себя этих удовольствий, "значит, -- говорит он, -- уже в этих сбережениях есть частичка моей доброй воли".

    С первых слов profession de foi Андрея Сарептова вызывает мысль о теориях гордого индивидуализма ("главное, это -- моя личность!"), но далее, как видите, выясняется, что "личность самоопределяется постольку, поскольку она сама "добывает" для себя свой маленький капитал, созданный путем "свободных лишений" из чистейших атомов "доброй воли".

    Совершенно, разумеется, не подозревая того, г. Потапенко снабжает духовный инвентарь своего героя, пользующегося его нарочитым благорасположением, не только идеями, но и крайне характерной терминологией вульгарных теоретиков мещанского накопления.

    С этим моральным багажом глубокомысленный, по милости автора, герой вступает в жизнь, наталкивается на многочисленные препятствия, но берет их легко, как хорошая скаковая лошадь, и, в конце концов, выходит из всех испытаний чист, как горный хрусталь, не выплеснув по пути ни одной капли своей мещанской философии.

    Нужно сказать, что Андрей Сарептов вырос и воспитался в доме действительного статского советника, в качестве приемыша его жены, весьма благодетельной дамы, умирающей, впрочем, еще до поднятия занавеса.

    Лишившись своей приемной матери, единственной связи с богатым домом генерала, Андрей оставляет воспитавшую его семью, чтобы жить "на свой страх" (напоминаем, что так называется роман).

    В высшей степени замечательно, что Андрей ни на минуту не колеблется, какой избрать путь для решения своей "жизненной задачи": едва спустившись с парадной лестницы богатого генеральского дома, он уверенной поступью направляется к молчаливым фабричным корпусам и решается покорить их.

    Тут г. Потапенко пользуется случаем, чтобы набросать широкую бытовую картину и сделать глубокое социально-философское сопоставление.

    "Все здесь (в царстве фабричных корпусов) было по-иному. По улице шли люди другого типа, точно это было другое племя, не то, что населяло город: совсем иное было у них и выражение лиц... У тех, которые бежали по городским улицам с деловитым видом, была в глазах какая-то неопределенность и растерянность. Здесь в лицах была уверенность во всем, -- и в том, что дело у них хорошее (может быть, например, пушки или ядра отливают, миноноски снаряжают... Л. Т.), и что делают они его, как надо, и уверенность в прочности его и в том, что никто его не может у них отнять". "У каждого из них, -- говорится далее, -- есть определенное место. Каждый знает, что на своем маленьком месте он полезен и нужен, и знает, что никто, пока он будет обедать и отдыхать, не смеет притти и занять его место, а он сам вернется и займет его, и никто не спихнет его".

    Даже наш героический Андрей, который одними усилиями своей "доброй воли" составил себе маленький капитал -- и тот скромно "отошел к сторонке" при виде этой массы "уверенных в себе" людей: "его подавила эта густая толпа, может быть, темная и бессмысленная, но крепкая и сильная своей прикосновенностью к общему большому делу и уверенная в своем -- завтрашнем дне".

    Фальшь (надо думать, бессознательная) этой картины поразительна по своей оголенности!

    Современные фабричные рабочие изображаются здесь как какие-нибудь средневековые цеховые мастера, огражденные вековыми традициями, воплотившимися в строгой регламентации отношений от каких бы то ни было пертурбаций в сфере ремесленного производства, замкнутые в своей кастовой организации и уверенные в своем будущем и в будущем своих детей...

    Как бесконечно далек от подобного идиллического существования современный пролетарий, всецело зависящий от лихорадочных биений промышленного процесса, сегодня, во время экономического подъема, работающий чуть не 24 часа в сутки, чтобы завтра, в момент кризиса, оказаться на асфальтовой мостовой, вечно стоящий под угрозой быть сброшенным в нестройные ряды "резервной армии" и меньше всего знакомый с чувством "уверенности в завтрашнем дне"!

    Или это справедливо лишь по отношению к европейскому пролетариату и нимало не касается блаженных обитателей петербургской фабричной окраины?

    Но это еще не все.

    "И дома, и лавки, и кабаки, -- продолжает г. Потапенко, -- все глядело иначе, чем в городе, и за домами видны были поля и лески. Тут, значит, близка и природа, которая напоминает человеку о себе, о его общности и сродстве с нею".

    Это, как видите, вовсе уж неожиданная черта фабричной жизни -- близость к природе -- при постоянной работе в молчаливых корпусах, среди копоти, угара и дыма!...

    --------------------------------------------------------------------------------

    * М. Е. Салтыков-Щедрин. Полн. Собр. Соч. Т. XI. Петроград. 1918. Ред.

    II

    Развитие событий личной жизни героя совершается с соответственной правдоподобностью.

    Не добившись аудиенции у помощника директора, Андрей пишет самому директору завода письмо, где говорит, между прочим, следующее: "...если я вам скажу, что я, имея полную возможность жить в прекрасном доме на всем готовом и, ни в чем не нуждаясь, учиться в университете, бросил и этот дом и университет единственно только ради того, чтобы зависеть от самого себя... то вы сами поймете, что на меня следует обратить внимание".

    Не знаем, как читателю, но нам совершенно ясно, что настоящий, "порядочный" директор, получив письмо от бывшего студента из "прекрасного дома" с просьбой о "той работе, которую делает всякий заурядный рабочий" (так сказано в письме), -- непременно препроводит такое письмо господину полицеймейстеру на предмет безотлагательного учинения надлежащих по сему делу мероприятий.

    -- Да почему же? -- возразит нам кто-нибудь. -- Андрей -- что ж? Андрей -- человек скромный и во всех смыслах порядочный: на завод он поступил, очевидно, совсем не с той целью, чтобы, говоря языком щедринского "охранителя", "коммуны делать, пролетариат проповедывать или прокламацию распущать" ("Благонамеренные речи"), -- он просто хочет скопить себе усилиями "доброй воли" небольшой капитал... Наконец, разве запрещено молодому человеку из "прекрасного дома" вступать в фабричную среду?

    -- Запрещено, не запрещено, а несвойственно... (там же).

    В законе-то, например, нигде не указано, что попову сыну не полагается молотить, -- а что вышло, когда некий попович захотел использовать сей законодательный пробел?

    Хорошего ничего не вышло. Во-первых, некий исправник разорвал на себе в гневе свой вицмундир; во-вторых, были распороты матушкины перины с целью удостоверения, что оные заключают в себе пух, а не "толкования"; в-третьих, было произведено детальное исследование у батюшки под косичкой. (Обо всем этом см. 14-е "Письмо к тетеньке" М. Е. Салтыкова.) Слава богу, не бессудная земля!

    Но Андрей рассуждал не так. Он был уверен, что если письмо его "прочитают, то непременно заинтересуются его личностью".

    Так оно, разумеется, и происходит. Директор не только не препроводил подозрительного письма, куда следует, но пригласил Андрея к себе -- "от двенадцати с четвертью до двенадцати с половиной".

    "...Если там так дорожат рабочим временем, -- рассуждает по этому поводу Андрей, -- то, значит, умеют дорожить настоящей, действительной рабочей силой, а следовательно, будут дорожить и им".

    Андрей является к директору -- разумеется, от 12 1/4 до 12 1/2: ведь директора так подавлены работой! -- и здесь происходит испытание героя "огнем и водою". Сперва директор подвергает его словесному допросу, -- Андрей поражает директора остроумием, трезвостью и вообще великолепием суждений. Но Андрей этим, разумеется, не удовлетворяется. -- Ты пытал меня водою слова, испытай меня огнем дела, -- такого рода требование предъявляет он директору. Тот приходит в полный восторг, угощает Андрея обедом и препоручает его вниманию мастера.

    "Какой чудный человек директор! -- восторженно говорил Андрей себе. -- Как хорошо жить на свете, когда есть люди, которые с двух слов понимают твою душу!"

    Правдоподобно, не правда ли? Но это лишь цветочки. Далее следуют уже крупные ягоды пошло-мещанской идеализации отношений, не заключающих в себе на деле ничего привлекательного.

    Андрей Сарептов, прослуживший месяц на заводе и успевший за это время сделать мимоходом изобретение, является к директору с сообщением, что без его, директорского, ведома помощник его оштрафовал рабочих.

    "Если вам придет мысль, -- говорит Андрей, -- что это с моей стороны похоже на донос, то я попрошу вас сперва проверить это. Это уже потому не донос, что я лично в этом незаинтересован, и что мне неизвестно, и я не имею права вникать даже в то, кто виновник этого (!)".

    Андрей излагает дело, после чего происходит следующий умилительный диалог.

    А н д р е й. Я говорю правду, Христиан Антонович. Я знаю, что это не мое дело, и все-таки говорю.

    Д и р е к т о р. Как же это не ваше дело. Это дело каждого, и если только вы говорите правду, то я благодарю вас.

    Директор, который, к слову сказать, "всегда больше всего боялся произвола личности, в особенности мастеров", разумеется, немедленно восстановляет попранную справедливость, при чем читает своему помощнику такого рода нравоучение: "Вы никогда не поймете, что рабочий все-таки не машина, а живой человек, что он требует внимательного отношения к его нуждам, что этот самый дивиденд, о котором вы говорите, не мы с вами делаем, а он, рабочий".

    Это, как видите, пахнет уж прямо-таки "интернационалкой"!

    Вот какие, если поверить г. Потапенко, бывают директора!

    Выше мы отметили, что Андрей мимоходом делает открытие. Директор проверяет это открытие, и оно оказывается вздором. Это неприятное обстоятельство нисколько, однако, не мешает директору предложить Андрею поступить в технологический институт стипендиатом завода.

    Чем достиг Андрей такого успеха?

    Верой в себя. "Вера в себя, вот все, что нужно человеку для того, чтобы он добился самостоятельного положения"... В "разбитые надежды" Андрей, конечно, не верит. "Это значит сам разбил по неосторожности!... Нес, уронил и разбил, вот и все!.."

    Так философствует Андрей, а г. Потапенко делает, разумеется, от него зависящее (зависит же от него все), чтобы расчистить перед "верующим в себя" Андреем дорогу. Роман обращается, таким образом, в шаблонную иллюстрацию к фальшивому и лицемерному мещанскому тезису: "всяк своего счастья кузнец".

    Сарептов становится студентом технологического института и стипендиатом завода. Перед ним открывается широкая карьера. Не нужно, однако, забывать, что Андрей не плоский карьерист, а так называемый "положительный тип", с широкой точкой зрения на жизнь (с этой стороны Андрей противопоставляется некоему химику Мглинскому, у которого "не было философской жилки, и обо всем он рассуждал с общепринятой точки зрения, как рассуждал бы всякий добросердечный буржуа"), -- тем более достойно внимания, что этот "положительный тип", одаренный "философской жилкой", несет на себе яркое клеймо мещанского духа своего творца: идеал Андрея -- все-таки "капиталец", хотя и сотканный из нитей "доброй воли", -- все-таки солидное положение, хотя и завоеванное "верой в себя"... Послушайте, какие перспективы рисуются Андрею: "А потом, потом... Но тут воображение его останавливалось. То, что будет потом, было так широко, что у него дух захватывало. Он только чувствовал, что потом окончательно покорит этот завод и будет хозяином там, куда недавно еще являлся пришельцем".

    Послушайте, какими словами говорит другой положительный тип, идеальный директор завода: "Я поставил себе эту цель и шел к ней, и трудно мне было итти, очень трудно, Сарептов, я тысячу раз падал и получал ушибы, но я подымался и опять шел, иногда сильно прихрамывая. Все равно, я шел неуклонно и долго... Ну, вот и дошел"...

    Не воображайте, что здесь речь идет о какой-нибудь идейной или общественной борьбе, о смелом новаторстве в области науки или искусства, словом, о "героических" поступках, -- нисколько! просто Христиан Антонович Тиль рассказывает, как он добивался... директорского места. Tant de bruit pour une omelette*.

    -- Эх, вы!... -- скажет нам г. Потапенко словами одного из героев другого своего романа, сказанными, впрочем, по несколько иному поводу, -- вам непременно герой нужен, -- "чтобы человек шагал большими шагами, чтобы кричал громким голосом и говорил необыкновенные слова, чтобы все на него смотрели и говорили: вот каков он герой! Не понимаю я этого"... ("Победа", "Мир Божий". 1900, IX, 46).

    Бедный вы человек, Игнатий Николаевич! У вас такая умеренная широта горизонта, что всякий человек, обладающий более широкими запросами, чем те, которые находят высшее удовлетворение в директорском месте, представляется вам непременно претенциозным кандидатом в герои и непременно в карикатурные герои, образ которых сейчас же и подсказывает вам ваше шаблонное воображение: "шагает большими шагами, кричит громким голосом, говорит необыкновенные слова"...

    В то время как пишутся эти строки, роман г. Потапенко еще далеко не закончен. Но мы не станем ожидать конца, так как дальнейший ход событий представляется нам достаточно ясным: Андрей, сделавшись инженером, получит, разумеется, место помощника директора, теперь занимаемое, как мы видели, недостойным человеком, не знающим, кем создается "этот самый дивиденд", в конце же концов, Андрей окажется, надо думать, достойным преемником самого Христиана Антоновича Тиля, -- и всю эту блестящую карьеру скромный герой г. Потапенко совершит, нимало не поступаясь своей вылощенной совестью, одними актами "доброй воли" и непобедимой "верой в себя".

    Какова же мораль сей басни?

    Мораль та, что плюгавый сатана мещанства воцаряется среди нас и чрез "аггелов" своих завладевает душами человеков.

    Г-н Потапенко и принадлежит к легиону сознательных и бессознательных "аггелов" мещанского сатаны, вырабатывающих совокупными усилиями удушливую идейно-буржуазную атмосферу.

    Образ хрустально-чистого директора акционерной компании, после разговора с которым хочется воскликнуть вместе с Андреем: "Как хорошо жить на свете!", идеализация таких общественных условий, какие представляет современная обстановка фабрично-заводского труда, и притом идеализация с самой неожиданной стороны, -- уверенности в своем положении, в завтрашнем дне и даже (до этого еще, кажется, никто не договаривался!) со стороны оздоравливающей связи фабричного труда с природой, -- как хотите, это живые признаки момента, это дыхание текущего дня, это новые песни нового времени!..

    Только с этой точки зрения роман г. Потапенко и заслуживает внимания.

    --------------------------------------------------------------------------------

    * "Столько шума из-за пустяков". Ред.

    III

    Поучительно будет сопоставить словоточивое, скучное и фальшивое произведение г. Потапенко с интересным, сжатым, дышащим правдой жизни романом французского писателя, талантливого Эд. Эстонье, "Le ferment" (роман этот, под заглавием "Жюльен Дарто", дан в прошлом году "Жизнью" в виде приложения).

    В центре романа Эстонье, как и у г. Потапенко, стоит юноша, действующий "на свой страх", получивший, как и герой г. Потапенко, высшее специальное образование и оказывающийся к концу своей карьеры (как окажется, надо надеяться, и Андрей) директором громадного акционерного предприятия.

    Словом, все наталкивает нас на сопоставление.

    За указанным преимущественно внешним, формальным сходством мы открываем, однако, глубокие и крайне поучительные различия.

    Жюльен Дарто проводит свое детство в деревне, на ферме отца-крестьянина, который старается сделать из своего сына "ученого человека", чтобы впоследствии, когда сын совершит карьеру, пользоваться обеспеченной рентой на вложенный в сына капитал.

    Жюльен не подходит добровольно, как его русский коллега, Андрей, к мрачным фабричным корпусам для разрешения своей жизненной задачи, -- сама жизнь ставит Жюльена перед этими корпусами, нисколько не заботясь об его согласии.

    "Не спросив о его желании, его вырвали из мирной обстановки, послали в Париж, сунули в школу. В награду ему обещали почет и богатство. При наступлении срока расплаты могло ли общество обмануть его?"* (стр. 11). А между тем уже с первых шагов "общество" встречает его совсем не как милого сердцу сына, -- устами директора акционерной компании Дазинеля оно говорит ему: "Вы теперь тем нехороши, что годны на все, т.-е. ни на что". Оказывается, что "обещанные" почет и богатство почему-то не даются в руки.

    В гневе Жюльен восклицает: "Общество в долгу перед нами: пусть расплачивается!".

    Этот юноша, оторванный от деревни, пятнадцать мучительных полуголодных лет проведший в стенах школы, в полном сознании своего права требует от общества удовлетворения. Он вынимает из бокового кармана свой диплом, имеющий в его глазах значение векселя, выданного ему обществом, и предъявляет вексель ко взысканию: общество, расплачивайся!

    Что ему может ответить буржуазное общество?

    Ничего!

    Оно не знает своих долгов, оно не ведет бухгалтерии. Приход и расход, дебет и кредит, словом, целесообразный учет сил и средств производства знает фабрика, магазин, банкирская контора, словом, отдельное предприятие. Буржуазное общество, как целое, не знает организации и рационального учета своих сил: оно построено на началах социально-хозяйственной анархии. Оно эксплоатирует без системы, без экономии сил все, что с наименьшим сопротивлением поддается в данный момент эксплоатации: богатства природы, человеческие мускулы, человеческие мозги.

    "Это -- какой-то грабеж мозгов, без всякого внимания к отдельным лицам и их склонностям! -- восклицает инженер Шеню. -- В один прекрасный день берут ребенка, замуровывают его в коллегию; он не знает, чего от него хотят, куда его ведут; когда операция кончена, общество производит сортировку и кидает отбросы в помойную яму. Вот кто эксплоататор! Вот кто истинный виновник, убивающий без жалости!.."

    "Неудачники! -- восклицает тот же Шеню, как бы возражая на мещанскую философию Андрея, основной принцип которой -- "всяк своего счастья кузнец". -- Неудачники!.. Да чем они хуже нас, эти неудачники? В чем их вина? Единственно только в том, что их слишком много... Разве это от них зависит!.." (стр. 53).

    Требовать расплаты от буржуазного общества? -- Но где он, этот таинственный должник? Где "общество"?

    Оно в отношениях между индивидами, в отношениях конкуренции, ожесточенного соперничества, спроса и предложения, купли и продажи.

    Оно неуловимо, как конъюнктура рынка, оно непостоянно, как настроение биржи, оно неответственно, как судьба.

    На что годен вексель, когда нет определенного должника?

    Но существует ли самый долг?

    Пусть Жюльен предъявит свой диплом трудящемуся классу буржуазного общества и скажет: ты создаешь все богатства нации; на тебе держится тот общественный фонд, из которого поступают богатства нам, избранным, -- вот мой диплом, этот выданный мне уполномоченными общества вексель: уплати, что следует!

    Что ответит ему человек труда?

    О, многое он может сказать Жюльену! -- и прежде всего следующее:

    -- Я произвожу, но не я распределяю, -- ты обратился не по адресу!

    Это будет самый мирный ответ, -- но Жюльен может получить и более энергичную отповедь:

    -- Пятнадцать лет ты обучался, т.-е. жил непроизводительной жизнью, получая от меня все необходимое и ничего не давая мне взамен, жил на счет так называемого "общества", т.-е. получал содержание из национальных фондов, которые я, недоедающий и недосыпающий, пополняю в поте лица моего, в крови рук моих. И вот ныне, после пятнадцатилетнего безвозмездного пользования плодами моих тяжких трудов, ты предъявляешь мне свой диплом, это свидетельство твоего многолетнего паразитического существования, твоего тунеядства -- и требуешь расплаты!.. Расплаты -- за что?

    Но, с другой стороны -- чем виноват Жюльен?

    Виноват ли он в том, что какая-то неведомая сила, привившая ему утонченные вкусы, бесчисленные потребности тела и духа, грубо втолкнула его, с его страстной жаждой жизни и наслаждений, в самый центр яростной свалки?..

    И не вправе ли Жюльен обратиться к "хозяину", буржуазии, с суровым обвинительным актом!

    -- Ты обещала всем свободу, -- мог бы он сказать ей, -- и создала рабскую зависимость рабочего от машины, продавца и покупателя -- от рынка, всех вообще -- от того безличного, бесконтрольного, бессистемного, беспощадного, которому имя буржуазное общество!

    -- Ты обещала всем равенство -- и создала утонченные формы зависимости человека от человека, эксплоатации человека человеком, роскошь рядом с нищетою, ученость рядом с невежеством!

    -- Ты обещала всем братство -- и создала ожесточенную борьбу всех против каждого и каждого против всех, взаимное недоверие и отчуждение, полное одиночество, отброшенность и беспомощность в центре громадного многолюдного города!

    -- Ты, наконец, вызвала во мне тысячи потребностей -- и не даешь мне средств для их удовлетворения!

    -- Я проклинаю тебя тысячью проклятий!

    Где же выход?

    "Работа? Дешевый товар, которым завален промышленный рынок. Богатство? Но механизм общественной жизни обогащает лишь тех, кто и без того богат".

    Жюльен начинает понемногу видеть окружающее в его подлинных очертаниях; он приучается понимать, что "он окружен общественным строем, который относится к нему, как к пасынку: воспользовавшись им, безжалостно выталкивает вон".

    Но Жюльен все еще пытается удержаться в границах мещански добродетельного существования. На 80 франков в месяц он поступает на завод -- "затем, чтобы записывать четыре цифры: за каким-нибудь другим занятием он принес бы менее пользы".

    Его жизненный опыт растет гораздо быстрее, чем его жалованье. Соседство фабрики и игорного дома наводит его на поучительные соображения.

    "В сущности все это отвратительно, -- говорит он. -- Тысячи живых существ надрываются здесь в труде по четырнадцати часов в сутки... Все здесь горит, дымится, машины требуют массы угля и рук... и все для того, чтобы дать дармоедам возможность бросить побольше золота на сукно игорного стола!"... (стр. 72).

    Директор завода, на котором работает Жюльен, не имеет ничего общего с знакомым нам сосудом добродетели -- Христианом Антоновичем Тилем.

    О служащих завода он знает лишь "постолько, посколько труд каждого из них выгоден для завода, и еще, кроме того, что это орудие, подлежащее смене, трудно управляемое, но легко замещаемое" (стр. 80). Короткое объяснение Жюльена с директором характеризуется так: "наемник отвечал ненавистью на презрительное отношение к себе работодателя: слепое презрение и бешеная ненависть, которые один только социальный переворот мог бы выяснить и сгладить" (стр. 104).

    Очевидно, при таких условиях, на лицах рабочих меньше всего способна расцвесть "уверенность в своем положении и в завтрашнем дне", какую г. Потапенко наблюдал на лицах счастливцев из петербургского фабричного рая. О близости к природе тоже ничего не известно, -- зато мы много слышим о близости к игорному дому, -- какая разница!..

    Понятно, почему такого рода условия мало способны были укрепить Жюльена в верности катехизису мещанской морали. Сомнения обуревают молодого инженера все сильнее.

    Перед ним, как перед героем сказки, лежат три пути.

    Либо, распрощавшись окончательно со своими наивными взглядами на общество, как на идеального должника, который в известную минуту аккуратно выплатит по "векселю" свой долг, и утвердившись на полном отрицании буржуазного строя, который породил в нем тысячи разнообразных потребностей и раздразнил до крайних пределов его аппетиты, не дав ему никаких средств для их удовлетворения, он должен вступить в ряды систематических борцов с культурой буржуазного типа, как сделали его коллеги: социалист Шеню и анархист Градуан.

    Либо, оставаясь равнодушным к широкой общественной борьбе, он должен сосредоточить все усилия на завоевании такого положения, которое соответствовало бы его раздраженным аппетитам. Но пусть он не надеется ни на добродетельных директоров, "понимающих с двух слов твою душу" и угощающих обедами "от 12 1/4 до 12 1/2"; пусть не стесняется в нужную минуту пользоваться поддержкой "женщины", в специфическом значении этого слова; пусть изо всех сил натянет вожжи своего сознания и не позволяет себе прислушиваться к голосу совести или оглядываться назад, на пройденные уже ступени, на которых он увидит окровавленный труп старого рабочего Мордюре, прострелившего себе череп после проигрыша в игорном доме своего недельного заработка, попавшего, благодаря магическому повороту слепого колеса, в карман Жюльена; пусть не смущается, когда блестящая биржевая комбинация, подготовленная им самим с дьявольским искусством и обещающая вознести его в ряды полубогов биржевого Олимпа, неминуемо сбросит вниз, в ряды нищих, семью Шеню, вырвав у нее последние сбережения; пусть не останавливается перед подкупом политических деятелей или перед изменой директору Дазинелю, доверившему ему свои коммерческие планы, -- тогда и только тогда он сможет надеяться на победу.

    Либо, наконец, заглушив в себе свои мятежные аппетиты, он должен замкнуться в тесный круг мещанского прозябания, жениться на дочери мелкого чиновника, придерживаться Zweikindersystem**, в вечных заботах о "завтрашнем дне" всю жизнь урезывать свой скромный бюджет...

    Жюльен вступает на второй путь -- наиболее скользкий, но и наиболее заманчивый, -- вступает, впрочем, не сразу. "Только бы раз попытать счастья, выиграть, сколько нужно на жизнь, а потом стать честным человеком". Рискованный шаг сделан. Жюльен выигрывает более ста тысяч франков. Желание "стать честным человеком" представляется ему уже ребяческой наивностью. Начинается голая борьба за деньги, это орудие могущества в буржуазном обществе.

    В этой борьбе, нагой и бесстыдной, Жюльен ожесточается и закаляется. На вершине социальной пирамиды он появляется уже не разностороннею человеческой личностью, а наглым воплощением власти денег: идейные запросы, тяготение к семейной жизни, узы дружбы, голос совести, личные симпатии и антипатии, все это он стряхивает с себя постепенно, как негодную шелуху, как лишнее бремя, затрудняющее его на пути к трону законодателя финансового мира.

    В самом упоении своей победой он не перестает захлебываться ненавистью к обществу, которое так безжалостно опустошило его душу.

    После неудавшейся попытки анархиста Градуана "удалить" Жюльена пистолетным выстрелом, последний обращается к нему с такой поистине превосходной речью:

    "Ты говоришь, что власть -- обман и произвол, что правосудие подкупно, что религия лжет: все это одни слова, которых никто не слушает... Власть, правосудие, религию -- я все куплю! Мне достаточно будет только показаться!.. Ты негодуешь, что все на земле полно насилия и скорби, и хочешь отплатить... злом за зло? Но способы, к которым ты прибегаешь, бессильны изменить что-либо в мировых событиях. Что же касается меня, то я ни на минуту не остановлюсь в своих действиях... В один какой-нибудь час я причиню больше бедствий, чем ты, убивая каждый день!.. Где я -- там нет чести, добра, кастовых преимуществ... Так согласись же, что в сравнении со всем этим твоя анархия смешна! Из нас двоих анархист -- это я, я -- делец, аферист, выскочка, стремящийся взять от жизни все наслаждения!" (стр. 188).

    --------------------------------------------------------------------------------

    Попробуем подвести некоторые итоги нашему, каемся, растрепанному сопоставлению.

    Герои г. Потапенко -- это бесформенные фигуры со множеством выдвижных ящиков, которые автор может наполнить в каждой главе чем угодно, смотря по надобности. Часть вины за это падает на самую жизнь. Несложившимся общественным формам здесь соответствует неопределенность и расплывчатость персонажей и самая наивность идеализации, попадающей совсем не в то место.

    Мы, например, достаточно близко знаем, что такое действительный статский советник, поэтому даже г. Потапенко вряд ли займется идеализированием этого типа; директор же акционерного предприятия у нас еще более или менее tabula rasa, которую г. Потапенко и расцвечивает по личному вкусу.

    Герои Эстонье, напротив, обрисованы крайне отчетливо; по своей определенности они возвышаются до степени социальных типов, сформированных в резко-буржуазной обстановке современной Франции.

    Эстонье скуп на краски; в его портретах нет нюансов, нет тех деликатных тонов и переливов, которые индивидуализируют литературный образ, -- герои Эстонье являются лишь простыми выразителями общественных сил, носителями социальных тенденций. И вы не видите в этом лжи. Вы понимаете, что в этой ожесточенной борьбе, которая ведется в подлинном, не вымышленном буржуазном обществе за кусок хлеба, глоток воды, за кубический метр пространства, неминуемо должны стираться все индивидуальные особенности, личные вкусы и пристрастия, украшающие и разнообразящие человеческую индивидуальность.

    В романе г. Потапенко перед нами жалкая, неуверенная попытка идеализации тех общественных отношений, которые несет с собою современный "хозяин" общественной сцены.

    В романе Эстонье встает страшная по внутреннему смыслу картина уже сложившегося и окрепшего мещанского строя жизни. Здесь все ясно, все нужно, все имеет свое место и свой смысл, чаще всего грозный, безжалостно-жестокий...

    Если первый роман вызывает улыбку снисходительного сожаления к этой доморощенной беллетристической апологетике обмещанивающегося уклада жизни, то второй, ярко освещающий пред вами потрясающую картину ожесточенной свалки, взаимной ненависти, всеобщей злобы, лицемерия, предательства, словом, всего того, что составляет душу буржуазного общества, рождает в груди прилив "святого чувства гнева", которое должно найти исход лишь в непримиримой борьбе.

    "Восточное Обозрение" NN 162, 164, 165,

    22, 25, 26 июля 1901 г.

    --------------------------------------------------------------------------------

    * Цитаты из романа Эстонье мы делаем по указанному выше переводу "Жизни".

    * Ограничение деторождения двумя детьми. Ред.


С. Ф. ШАРАПОВ И НЕМЕЦКИЕ АГРАРИИ

    Если вы попытаетесь вызвать в своем воображении образ славянофила наших дней, с ног до головы облаченного в заржавленные хомяковско-аксаковские доспехи, то -- не сомневаюсь в этом -- в голове вашей необходимо вырастет представление о человеке почти "не от мира сего", отделенном от выразительных булыжников действительности туманным флером националистической романтики. И такое представление, несмотря на всю свою естественность, окажется полностью несостоятельным.

    С. Ф. Шарапов (тот самый, который...) докажет вам это всем смыслом своих писаний.

    Правда, когда г. Шарапов поворачивает голову свою в сторону современных научных, философских или художественных направлений и течений -- дарвинизма, ницшеанства, марксизма, ибсенизма, отдаленное эхо которых порождает рябь даже на мирной поверхности Патриарших прудов*, но которые, тем не менее, ведут себя с такой развязностью, будто всеобъемлющего славянофильского учения никогда нигде и не существовало, -- в таких случаях почтенный Сергей Федорович -- да простится нам наше сравнение -- до чрезвычайности напоминает классическую корову, недоуменно наблюдающую проходящий поезд: с шумом и свистом проносится черное чудовище, в сущности глубоко ненужное и глупое, оставляющее после себя лишь тучи дыма и запах гари и мешающее корове безмятежно пользоваться предоставленным ей от бога подножным кормом... Но в вопросах "своей" сферы: -- железнодорожный тариф для продуктов сельского хозяйства, золотая валюта и хлебные цены, таможенные пошлины и свиные туши -- г. Шарапов обнаруживает ту трезвость и твердость мысли, которые естественно переходят в хозяйственно-кулаческий "реализм". По отношению к таким вопросам, которые исторгают вопли из недр помещичьих кошельков, славянофильство играет роль лишь парадного мундира или, если угодно, старинной золотой медали, которую в торжественных случаях извлекают из массивного футляра и предъявляют вниманию собравшихся почетных гостей, но которую совершенно забывают в прозаической практике сосновских будней (Сосновка -- имение г. Шарапова и вместе -- та реальная "почва", на которую опираются все его идеально-славянофильские построения). Пародируя известную фразу известного "документа", можно сказать: в повседневной жизни они умеют, несмотря на свою напыщенную фразеологию, подбирать золотые плоды, падающие с государственного дерева, и променивать славянофильские добродетели -- благомыслие, вернопреданность и самобытность -- на рожь, свекловичный сахар и водку...

    В Берлине г. Шарапов имел недавно пространное суждение с аграриями. Поняли они друг друга превосходно. Правда, немецкие депутаты приняли самого г. Шарапова за агрария (о, тевтонская узость и протестантская черствость!), хотя и знали, конечно, что организованных политических партий у нас нет, -- они, видите ли, имели наглость думать, что каждый типичный землевладелец носит под сердцем (истинно-немецким, истинно-русским или иным -- безразлично) агрария, т.-е. защитника интересов крупного землевладения quand meme (во что бы то ни стало). В пользу этого узкого мнения они приводили даже доводы. Они указывали на то, что русское дворянство добилось преобладающей роли в местном самоуправлении, сословного кредита на самых льготных началах и пр.; они могли бы, прибавим мы, значительно увеличить этот перечень до нового закона о сдаче дворянам в аренду сибирских казенных земель включительно**. Но это лишь факты, а известно, что нет ничего тривиальнее и глупее факта. Может ли этот вульгарный, во прахе пресмыкающийся факт противостоять высоко парящей идее? -- "Идея же нашего земельного дворянства -- это полное отсутствие своекорыстных классовых интересов, служение не себе, не своей корпорации, но государству и народу в широком смысле". ("Сенокос", стр. 31.) Идея хорошая, славная идея!.. Жаль только, что насквозь прокаленные в партийных схватках германские аграрии этой "идее" не поверили и приняли речи г. Шарапова за "чистейший романтизм" (если не хуже). Не всякому дано вместить. Маленькое взаимное непонимание не помешало, однако, дальнейшим излияниям. Они вложили персты свои друг другу в язвы и выплакали друг у друга на груди сердца свои. Узлом неразрывного единства связали их проклятые вопросы индустриализма.

    До недавнего еще времени немецкий аграрий "смотрел на Россию, как на такую страну, которой историческое предназначение -- служить оплотом старого христианского идеализма", но увы! -- и в России "власть международной биржи крепнет и ширится с каждым днем"...

    Вздох гражданской скорби из двух благородных грудей. Взаимное понимание и сочувствие. И в результате: "я не вижу причины не уважать немецких аграриев или относиться к ним враждебно". ("Сенокос", стр. 41.)

    Где причины не уважать их?

    Когда правительство оказалось не в силах удерживать национальное богатство в нераздельном владении жадных аграрных пастей, -- что тогда решили предпринять эти представители старой честной Германии, эти ветераны христианского идеализма?

    "Мы должны заниматься политикой, -- сказали они, -- чтобы преследовать наши собственные интересы"; а один из их коноводов, Рупрехт, предложил своим единомышленникам... "не более не менее, как переход в ряды социал-демократии" -- слышите, гг. Шараповы?

    О, вы тысячу раз правы, -- они заслуживают уважения.

    Можно ли, однако, ввиду этого верить г. Шарапову, когда он заявляет, что личные соображения всегда были ему "и противны и чужды"? Я думаю все-таки, что можно. Борясь за интересы "капиталистов-землевладельцев, самых главных культурных работников своей земли" ("Жатва", стр. 40), г. Шарапов может верить неискушенным сердцем, что служит нелицеприятно "родине" и отражает мысль и настроение "лучших русских умов и сердец". Иллюзия, свойственная слабой человеческой природе, один из обольстительных "нас возвышающих обманов"!

    "Восточное Обозрение" N 225,

    13 октября 1901 г.

    --------------------------------------------------------------------------------

    * Адрес С. Ф. Шарапова: Москва, Патриаршие Пруды, д. Вешнякова.

    ** Заметим, что помещики шараповского типа, т.-е. представители средней и крупной земельной культуры, отнесутся к новому закону отрицательно, ибо последствием его может быть не земельная культура, а земельное ростовщичество. "Настоящий" помещик охотно "примирится" с хлебным ростовщичеством, -- как германские аграрии, -- но ростовщичество земельное ниже его агрикультурного достоинства.


"РУССКИЙ ДАРВИН"*

    ... Что может собственных Платонов

    И быстрых разумом Невтонов

    Российская земля рождать.

    Эти превосходные слова г. Шарапов предпослал своей статье о "Русском Дарвине".

    Русский Дарвин, мм. гг., -- это "скромный старший ревизор департамента железнодорожной отчетности государственного контроля, Тимофей Петрович Соловьев". Не слыхали? Тем хуже для вас!

    Боюсь, что вам неизвестно и то обстоятельство, что в конце 80-х годов железнодорожный контроль сосредоточивал в себе постепенно "представителей русской национальной мысли": Аф. В. Васильев, О. И. Каблиц (Юзов), Арс. И. Введенский, В. В. Розанов, И. Ф. Романов, Н. П. Аксаков74, "все побывали тут".

    Т. П. Соловьев, "сын полкового священника, впрочем (sic) дворянин С.-Петербургской губернии", написал две книги: "Теория волевых представлений. Отношение ее к специации и элевации органического мира" и "Внимание как органическая сила". Нужно сказать, что книжная судьба, та самая, относительно которой сложилась латинская пословица, расправилась с русским дарвинизмом довольно-таки бесцеремонно. О "Теории волевых представлений" никто за девять лет и не заикнулся, а самую книгу продали "на бумагу". Она попала в руки спекулянта, который наскоро завернул русский дарвинизм в новую обложку, подписал "второе издание" и... тоже прогорел.

    Плохо котируется на бирже "национальная русская мысль", ах, плохо!

    Но, даст бог, все поправится. Сперва овладеем железнодорожным контролем, потом раскинем сети по акцизному ведомству (говорят, что там теперь декаденты пристроились), проникнем в ведомство почт и телеграфов, в департамент герольдии, в экспедицию по заготовлению государственных бумаг, да потихонечку-полегонечку и освободим русскую мысль от иноземного пленения.

    Иноземная мысль -- она каверзная. Давно уж утратила она руководящий компас и всегда норовит измыслить что-нибудь поядовитее, пооскорбительнее для человеческой природы. Про немца "умный, добрый наш народ" давно уж метко сказал, что он "обезьяну выдумал". Англичанин поступил еще хуже: он человека произвел от обезьяны. А мы, русские, хлопали глазами и перед тем, и перед другим.

    -- От обезьяны? Ах, сделайте ваше одолжение!.. Покорнейше вас благодарим!..

    А в то время как мы стояли без шапок перед Дарвином75 британским, у нас под боком проживал Дарвин русский, который тихим манером взял да и -

    "Обличил полную несостоятельность дарвинизма (британского).

    "Подвел фундамент под Канта76.

    "Указал точные начала метафизики.

    "Навсегда упразднил материализм.

    "Подвел фундамент под Гилярова77 (под самого Гилярова!).

    "Положил естествознание прямым подножием веры и нравственности".

    И пр., и пр., и пр.

    А вы, мм. гг., его не заметили!.. Я вижу краску смущения на вашем лице, и это меня утешает. Приду к вам на помощь. Должен, впрочем, предупредить, что я сам недостаточно твердо стою на метафизических ногах и потому не могу быть вполне надежным руководителем. Во всяком случае, буду краток, тем более, что теория сама говорит за себя.

    В каждом живом организме, видите ли, даны три органические силы: 1) сила внимания, 2) сила удовольствия и 3) сила страдания.

    -- Как это "даны"? -- вскакиваете вы. -- Заранее даны, до "происхождения видов"? Где даны и кем даны?

    Я вас прошу не перебивать. Продолжаю. Эти три силы, присущие даже самому элементарному организму, воздействуют на мертвую материю и творят "специацию" и "элевацию". Таким образом, оказывается, что "сам организм есть творец своих уклонений", а значит и усовершенствований. Остальное -- детали. Хотите верьте, хотите нет. Но лучше поверить.

    -- Позвольте, позвольте!.. -- восклицаете вы. -- Допустим, что животные виды так и произошли, ну, а растительные?.. Что же, и у них допустить существование внимания, удовольствия и страдания?

    Н-да... это действительно... "заковыка", как говорит полтавский Гамлет. Да ведь за всяким пустяком не угоняешься. Зато какие богатейшие выводы дает теория русского Дарвина!

    Вы, например, хлопочете о всеобщем обязательном и бесплатном обучении? А между тем анализ внимания, как органической силы, ясно обнаруживает, что "знание не должно быть обязательным, а свободным. Вот почему правильно, что приобретение его должно оплачиваться".

    Этого требуют, как видите, не общественные симпатии автора, а метафизика происхождения видов.

    Еще вывод. -- Производительным трудом, -- говорите вы, -- называется труд, целесообразно воздействующий на мертвую природу? Прекрасно! В таком случае философ именно покоряет духу мертвую природу, прокладывая целую систему проводников в своем мозгу, соответствующих ряду идей, коими он одушевлен, т.-е., несомненно, покоряет материальную природу, другими словами, "трудится".

    Если вы теперь припомните, что нельзя заграждать рот у вола молотящего, то вы, конечно, сможете хоть отчасти оценить по просьбе г. Шарапова "те перспективы, которые раскрываются в этих немногих словах для экономических наук".

    Теперь, надеюсь, вы поймете, каким образом "Соловьев кладет основы совершенно русскому миросозерцанию"?

    -- Но ведь животные виды, -- упрямо возражаете вы, -- развивались, надо надеяться, вне воздействия национальностей и потому durch und durch (насквозь) космополитичны, а значит и теория происхождения видов не может быть окрашена в национальный цвет.

    Но я чувствую, что вы все-таки ошибаетесь. И на каракатицу нужно, мм. гг., уметь взглянуть не через "европейские очки", а с настоящей, подлинной, не фальсифицированной национально-русской точки зрения. И какие же горизонты при этом открываются, какие перспективы!..

    "Восточное Обозрение" N 251,

    14 ноября 1901 г.

    --------------------------------------------------------------------------------

    * С. Шарапов. "Озими".


ОБЩЕСТВЕННАЯ ТАВТОЛОГИЯ

    Есть писатели, которые не пишут, а "зудят".

    Представьте, что природа отпустила человеку два-три непромокаемых и несгораемых принципа из арсеналов куриного миросозерцания, а "судьба", этот слепой режиссер житейской сцены, толкнула его на путь писательства; представьте себе сверх того, что этот писатель глубоко и искренно, -- насколько глубина и искренность свойственны такого склада душам, "видом малым и не бессмертным", -- уверен в непогрешимости и всеприменимости своих принципов: результат получится изнурительный.

    В рассказе Мультатули "В игорном доме" какой-то завсегдатай этого малопочтенного учреждения имеет злополучную страсть предсказывать судьбу ставок. В сжатом виде его предсказания таковы: "Если черный будет выигрывать, то серия (черных) будет длинная. Если серия будет длинная, то на стороне черного будут еще выигрыши. Этот человек, -- замечает автор, -- был рожден журналистом". Это очень зло и -- будем надеяться -- не вполне справедливо сказано, если применять эту фразу к журналистам вообще. Но значительную категорию ремесленников пера она характеризует с ног до головы.

    Можно, например, подумать, что фраза эта примеривалась знаменитым голландским писателем специально к г. Сементковскому, "сочинителю" многочисленных плохих предисловий к хорошим книгам, редактору неизбежной "Нивы" и автору неизбежных ежемесячных статей "Что нового в литературе?".

    "Если серия черных будет длинная, то предстоит еще много выигрышей на черный"... Совершенно верно! Безукоризненно справедливо!

    Приступите с этой формулой, представляющей в сущности плохо замаскированную тавтологию, к объяснению капризов игорной фортуны. Окажется, что чудодейственная формула все предвидела, все рассчитала. Падет ли выигрыш на красный или на черный цвет -- формула в обоих случаях права. Права, как плеоназм.

    Теперь вообразите, что, вооружившись тавтологией моралистического или общественного содержания, вы уверенно усаживаетесь в кресло публициста и приступаете к оценке фактов и явлений, предъявляемых вам "базаром житейской суеты". Как велико будет ваше нравственное удовлетворение, когда вы сможете двумя-тремя "ударами" пера уложить любой факт к подножию вашей универсальной "истины", в виде ее иллюстрации и подтверждения! Как гордо вы будете смотреть на профанов, не обладающих патентованным ключом ко всем загадкам жизни! Каждую свою статью вы сможете начинать и заключать гордыми словами: "Не повторяем ли мы это 12 раз в году?".. Не вытекает ли это из тех принципов, которые мы рекомендуем к сведению и руководству наших читателей вот уж не первый десяток лет?"..".

    И вы будете правы, всегда и во всем правы! Каждое ваше суждение будет неотразимо в своей очевидности, как математическое тождество, но зато восприемниками каждого слова, вами рожденного, будут гений скуки и фея пошлости...

    ..."Г-н Зичи изобразил нам девушку, бросающуюся с моста в реку. Это -- "конец романа", и опять-таки негодование против тех, кто вызвал эту печальную катастрофу, наполняет нашу душу желанием избежать всего, что может хотя бы только в отдаленном будущем привести к подобной роковой драме... Какие гуманные чувства вызывает изображенная г. Каразиным совершенно исхудалая лошадь, которая в глубокую зиму с большим трудом добывает себе, чтобы не околеть с голоду, немного сена из покрытого снегом чужого стога сена и к которой спешит... Каким заразительным смехом смеется крестьянская девушка... Дай бог, чтобы наш народ почаще смеялся таким смехом"... и т.д., и т.д., без конца. ("Приложения", N 10.)

    Все правильно, все благородно... Но почему-то нам вспоминается завсегдатай игорного дома, с его неподражаемым предсказанием: "Если черный цвет не истощится, то будут еще выигрыши на черный"...

    Так!

    "Как по плодам судят о дереве, так по делам должно судить о человеке". ("Приложения", N 7.)

    Так, воистину так!

    Помните, помните раз навсегда, что если бы на свете было побольше хороших людей, то жилось бы гораздо лучше! -- Вокруг этого афоризма вращается публицистическая мысль г. Сементковского, от этого афоризма она исходит, ему приносит обильную пищу из текущих фактов, наконец, утомленная собственной убедительностью, к нему возвращается.

    ..."Г-н Салов в рассказе "Сахар Медович" указывает на очень простое решение наболевшего вопроса о деревенском ростовщичестве. Если бы почаще находились люди, вроде изображенного автором управляющего Кусанова, то ростовщики у нас бы скоро вывелись..." (N 10.) Побольше хороших людей, -- вот и весь секрет!

    Прежде чем прописывать обществу "самые простые решения наболевших вопросов", г. Сементковский устанавливает диагноз, не менее поучительный, чем рекомендуемое им средство. "Почему у нас так мало молодых людей, вроде Андрея Сарептова*?" -- спрашивает он и разрешает задачу: "Само русское интеллигентное общество придерживается взглядов, которые никак не могут дать нам такой молодежи". (N 5.)

    Г-н Сементковский находит, что он ответил на вопрос "достаточно определенно". Еще бы: Сарептовых потому мало, что общество, по своим взглядам, не может нам дать Сарептовых.

    Совсем в один голос с мольеровской "смешной жеманницей" Катос**: "Всякая вещь столько и стоит, сколько ей придано стоимости"...

    --------------------------------------------------------------------------------

    "Всякий русский интеллигент, -- говорит г. Сементковский, -- запасается прежде всего известным принципом, и все его общественное мышление сводится к тому, чтобы подвергать явления жизни критике с точки зрения этого принципа". Греха большого, впрочем, тут нет, ибо дедукция, как признает и г. Сементковский, составляет принадлежность всякого мышления. Но опасность в том, что "если принцип неверен, то, понятно, и все выводы окажутся неверными". А так как "принципы у нас то и дело меняются", опровергаемые жизнью, то значит "выводы" нашей интеллигенции представляют сплошную "вязь" недоразумений.

    Единственный выход отсюда -- запастись принципами, которых никакая жизнь не опровергнет. Г-н Сементковский так и делает. -- Если бы люди были лучше, и жить было бы лучше. Чтобы хорошо делать свое дело, нужно уметь хорошо делать свое дело. - Поверьте, жизнь всегда будет пасовать пред этими формулами. Пройдут десятилетия, настроения будут сменять друг друга, интеллигенция будет вооружаться все новыми и новыми принципами, а гг. Сементковские пребудут верны основам своего глубокомыслия. Символизм, народничество, декадентство, марксизм, импрессионизм, -- все это жизнь превратит в осколки, а принципы гг. Сементковских будут выситься, как придорожные столбы, указующие, сколько верст остается до Истины.

    ..."Всякое жизненное дело нуждается не только в знаниях, но и в способности их применять к делу, нуждается в самостоятельной мысли, в твердом характере". (N 2.)

    Трезвая мысль, хорошая мысль! И главное -- вечно свежая мысль! Да, г. Сементковскому нечего опасаться, что жизнь разобьет его принципы; они неприкосновенны, ибо -- к счастью для них и для себя -- жизнь течет мимо них.

    И через полстолетия какое-нибудь публицистическое чадо г. Сементковского будет с полным правом говорить: "Не повторяем ли мы в течение десятилетий... И не вытекает ли это из наших принципов?..".

    Вытекает, доподлинно вытекает! И принципы ваши прекрасны, глубокомысленны и неотразимы... Жаль только, что они напоминают куплеты веселого немецкого поэта Рудольфа Баумбаха.

    "...О, если ты, мой юный друг,

    Ведешь себя умно, --

    То за глупца тебя принять

    Довольно мудрено...

    ... Не верь друзьям, когда насквозь

    Увидишь всю их ложь...

    Тот злейший враг, кто всем тебя

    Готов продать за грош!.."

    Мы характеризовали главным образом писательские приемы г. Сементковского, но, надеемся, попутно для читателя выяснилось, что писательскую стихию г. Сементковского составляют грошевые истины и копеечные идеалы. Попытаемся в общих чертах дать более определенное понятие об общественном содержании его проповеди.

    Г-н Сементковский недоволен нашей интеллигенцией. Недоволен ею, так сказать, оптом, независимо от того, верна ли она традициям 60 -- 70-х годов, или отрекается от них, склоняется ли она к декадентству, народничеству или марксизму...

    Главный ее недостаток в том, что, являясь народолюбивою на словах, она "так мало в сущности любит народ на деле". Разве она понимает "истинный смысл некрасовского стихотворения о том, что родина скажет сердечное спасибо всякому, кто сеет доброе, разумное"? Нет! "Разве наши заводы и фабрики находятся в руках образованных людей, разве наши поместья не переходят в руки Колупаевых и Разуваевых?.." Нет и паки нет! (N 9.)

    "В чьих руках находится торговля?" -- строго спрашивает г. Сементковский. "Конечно, не в руках интеллигенции..." "Кто управляет заводами, фабриками, крупными промышленными предприятиями?" -- наступает он на читателя. "Купцы, иностранцы, но не интеллигенция!" -- отвечает он укоризненно.

    Ясно, что интеллигенция захватила бы своевременно в свои руки "наши поместья и крупные предприятия", если бы поняла "истинный смысл" некрасовского стихотворения... Бедный Некрасов!..

    Подобно немецкому профессору, который все щели мироздания затыкает собственным философским колпаком, г. Сементковский пытается заткнуть все дыры общественности двумя-тремя сомнительными фигурами "героев-созидателей"; чуть ли не в каждой книжке он нападает на интеллигенцию из-за спины "положительных" фигур отечественной литературы: Костанжогло, Штольца и Соломина78... Увы! Дыры мироздания слишком велики, чтоб их можно было заштопать всеми филистерскими колпаками...

    Неуважение к "героям-созидателям" -- исконный грех нашей интеллигенции. Коренится он в неспособности интеллигенции предпочесть синицу грошевых истин и грошевых дел журавлю туманных отвлеченностей. Интеллигент всегда жаждет чего-нибудь этакого демонического, сверх-геройского...

    У героя "одной хорошей книги", по словам Джерома К. Джерома79, имелась полезная специальность -- останавливать на улице лошадей, закусивших удила, и, таким образом, спасать героинь от верной смерти. Профессия, как видите, заслуживающая всяческой похвалы...

    Когда г. Сементковский и иные провозвестники истин, похожих на стертые от обращения двугривенные, пренебрежительно отзываются о людях, не удовлетворяющихся их программой, то им, несомненно, представляется, что эти беспокойные люди жаждут героических дел в духе героя "одной хорошей книги"; если нельзя каждый день, то хоть через день останавливать бы им на улице взбесившихся коней, спасать полумертвых от страха героинь и, сказав: "не требую награды", проследовать к дальнейшим подвигам.

    К чему так долго останавливаться на писаниях г. Сементковского? -- скажете вы. Ведь это, говоря словами Писарева, в сущности не литература, а печатная бумага. Совершенно верно. Но какая масса, какая масса этой печатной бумаги расходится по физиономии любезного отечества, проникает в отдаленнейшие уголки, забирается в дремучие трущобы и питает неприхотливую мысль волостных писарей, диаконов, кабатчиков... а впрочем, и других народов!

    Конечно, литературно-нравственное просвещение кабатчиков мы готовы всецело предоставить просвещенному руководительству г. Сементковского, но относительно "других народов" мы будем протестовать... Поистине они заслуживают лучших наставников!

    Нужно, впрочем, сделать довольно существенную оговорку. Бывает психика, которая, подобно резонатору, отвечает только на определенные тоны или сочетания тонов, которая способна из какой угодно публицистической какофонии извлечь гармонический аккорд и ответить на него гармоническим же отзвуком.

    Нам приходилось видеть малокультурных, но благоприятно настроенных людей, которые из печатной бумаги со штемпелем "Родины" или "Нивы" каким-то психологическим чудом извлекали такие идеи, которые даже случайно не залетали на страницы этих изданий. И г. Сементковский и другие люди от А. Ф. Маркса***, вероятно, содрогнулись бы от неприятного изумления, если бы узнали, каким подчас живым и конкретным содержанием наполняются в читательском сознании их моралистические бессодержательности и публицистические плеоназмы.

    Жизнь не брезглива, и иногда самые негодные материалы она подхватывает и приспособляет для своих целей... Спящего человека может пробудить и глас апостольский, и обыкновенное телячье блеянье...

    Сомневаемся, чтобы гг. Сементковские нашли для себя в этих соображениях какое-нибудь утешение. Да они в нем и не нуждаются; к счастью для своего душевного спокойствия, они отделены от живой жизни, к которой они так часто апеллируют, капитальными стенами самодовольства и идейной ограниченности.

    "Восточное Обозрение" N 20,

    24 января 1902 г.

    --------------------------------------------------------------------------------

    * Герой романа г. Потапенки: "На свой страх". Об этом романе нам приходилось говорить. См. выше статью "Новые времена -- новые песни". В Сарептове г. Сементковский открыл положительный тип.

    ** Мольер. "Жеманницы". Полн. Собр. Соч. Под ред. Вейнберга. Т. I, Стр. 288. Ред.

    *** Издатель журнала "Нива". Ред.


ИСТОРИЯ ЛИТЕРАТУРЫ, г. БОБОРЫКИН И РУССКАЯ КРИТИКА

    I

    Г-н Боборыкин написал книгу об европейском романе*. "Беда б еще не велика сначала..." Но с этой книгой случился совершенно исключительный казус: ее никто, кроме самого автора, не понял. Решительно никто: ни газетно-журнальная братия, ни люди, "принадлежащие к ученому миру вплоть до самых высших его сфер" ("Русская Мысль", 1901, VIII, "Истинно-научное знание, Ответ моим критикам" -- П. Д. Боборыкин). Я хотел было выразить сожаление, что не успел познакомиться с книгой г. Боборыкина, но, прочитав названную "отповедь" автора его критикам, отложил сожаление до более удобного повода. Достаточно, в самом деле, прочитать "ответ" разобиженного критикой романиста-философа, чтобы поразиться не только варварским смешением понятий и методов, но и полным неумением управляться со словом. Да, да, читатель! Г-н Боборыкин, беллетрист, т.-е. один из тех, кому дано вязать и решать судьбы русского слова, обнаруживает поразительное, чисто ученическое неумение удобоприемлемо выражать отвлеченные мысли. Конечно, главная часть вины здесь падает на спутанность идей, каждый достаточно красноречив в том, что он хорошо понимает! -- Но немало виноваты, надо думать, и специфические беллетристические навыки г. Боборыкина, прежде всего его стремительная погоня за каждым новым словом и оборотом из жаргона сверх-эстетов, интернациональных "растакуэров"**, русско-французских бульвардье***, погоня, в которой г. Боборыкин столь основательно растерял живое чувство речи, что статья его производит впечатление переводной; слово менее сходит за более, и прошедшее время отправляет обязанности будущего+.

    К этому прибавьте неуклюжие повторения и топтания на одном месте вместо аргументирования. Но тут мы уж переходим от формы к содержанию.

    Скажем заранее, что за гераклитовской80 темнотой изложения отнюдь не скрывается гераклитовская глубина мысли.

    Основные идеи книги г. Боборыкина, как он их формулирует в своей статье, таковы: 1) эволюция западно-европейского романа в первые две трети XIX ст. шла от субъективизма к объективизму, к расширению сфер захвата творчеством жизненного материала; 2) художественное творчество есть деятельность, удовлетворяющая самостоятельному чувству прекрасного, и потому научное обследование путей этого творчества совершенно не удовлетворяется социологической обработкой предмета, но требует самостоятельного анализа эволюции художественного творчества, как процесса самодовлеющего.

    Беру первый тезис. Я считаю себя совершенно некомпетентным судить о том, насколько утверждение г. Боборыкина о развитии романа в сторону объективизма верно со стороны своего внутреннего содержания. Допускаю, что утверждение справедливо. Стоит ли, однако, это обобщение выше социологического исследования литературных судеб? Нисколько. Ибо оно ничего не объясняет. Оно только констатирует наличность известных изменений, устанавливает факт и тем подготовляет почву для постановки и решения вопроса -- почему? Обратимся с этим вопросом к г. Боборыкину. Почему (по каким причинам), -- спросим мы, -- развитие романа шло от субъективного к объективному творчеству? И знаете, что мы услышим в ответ? Буквально следующее: "Этот вопрос -- почему? -- сторонники положительного мировоззрения давно уже считают рискованным и ненаучным, стоящим вне исследования явлений природы и человеческой культуры. Не почему, а как сложилось известное явление -- вот задача, которая стояла передо мной...". Прямо-таки трудно поверить, чтобы писатель

    Подобных примеров можно бы привести десятки. -- Рекомендуем г. Каллашу пополнить по статье г. Боборыкина тот букет всероссийского стилистического убожества, который предъявлен г. Каллашем вниманию читателей в VII кн. "Русской Мысли" за текущий год. Л. Т. такой разносторонней осведомленности, как г. Боборыкин, мог обмолвиться столь грубой несообразностью.

    Представьте себе, что статистику удалось констатировать по отношению к какой-нибудь отрасли промышленности уменьшение числа предприятий при общем увеличении производства. Он бы установил такой тезис: эволюция данной промышленной отрасли -- скажем, для аналогии, за первые две трети XIX ст. -- шла от мелких предприятий к крупным. Неужели же тут и конец научному мышлению? Нет, тут только начало его. Установление факта или тенденции развития позволяет поставить вопрос -- почему? и создает необходимость так или иначе ответить на этот вопрос. И тут-то статистику пришлось бы пойти на выучку к самому разработанному отделу социологии, к политической экономии. Он бы услышал о конкуренции, о гибели мелких предприятий в борьбе с крупными вследствие определенных социально-технических и социально-экономических причин...

    В полной силе остается все это и по отношению к историку литературы. Недостаточно ответить на вопрос -- как? Недостаточно установить, что развитие шло от субъективизма к объективизму, нужно и объяснить, почему "так". Если же г. Боборыкин думает, что констатирование (на основании анализа произведений) тенденции есть вместе с тем и объяснение литературных судеб, устраняющее необходимость в исследовании причин, стоящих вне литературы, то он этим впадает в телеологизм, именно допускает (не явно), что творческий субъективизм имманентно заключает в себе тяготение к творческому объективизму. А подобный метафизический телеологизм и есть именно тот смертный грех, которого, конечно, не простят г. Боборыкину столь неосновательно выдвигаемые им "сторонники положительного мировоззрения".

    Сказанным мы отчасти уже предрешаем судьбу второго тезиса -- о самостоятельности изящного творчества, как "совершенно самобытной стороны единичной и собирательной человеческой психии".

    Конечно, даже г. Боборыкин при всем своем "эстетизме" признает, что "изящное творчество" не может претендовать на большую самостоятельность, чем творчество политических форм, юридических норм, философских систем, техническое и пр. и пр. Но достаточно мысленно даровать всем этим "творчествам" полное самоуправление, чтобы притти в ужас за участь бедной "человеческой психии". Она разорвется на части, живущие на свой страх, развивающиеся по собственным законам и принципиально не сводимые ни к какому высшему единству. Правда, "единичная психия" некоторых писателей эклектического умонастроения представляет именно печальный вид дезорганизованного оркестра, в котором каждый инструмент с абсолютной независимостью исполняет собственную мелодию, но "собирательная психия", или, употребляя более обычное выражение, общественная психика во всех своих разветвлениях подчиняется верховному руководству человеческой кооперации. "Искусство, -- по справедливому замечанию Толстого, -- есть одно из средств общения людей между собой", и потому эволюция его в конечном счете зависит от преобразования в основных формах "общения людей", т.-е. в социальной структуре. Последняя диктует -- иногда грубо и властно, иногда мягко и почти неощутимо -- свои требования, она внушает свои программы, она же навязывает темп своего развития всем сторонам идеологии общественного человека.

    На этом месте нас подкарауливает г. Боборыкин с следующим убийственным возражением: "...жизнь, даже в крупнейшие эпохи социально-политического движения может и не отразиться, непосредственно в данный момент, на литературных произведениях и почти всегда забегает вперед... Ураган революции не нашел своего выразителя... в области романа за все время самых ярких применений к жизни революционных принципов" (курсив автора).

    Это возражение не менее и не более неосновательно, чем другие. Ураган революции, произведший такую колоссальную пертурбацию в имущественных условиях, в сословных отношениях, в политических и юридических нормах и пр. дал "единичной и собирательной психии" необузданное обилие материала, который требовалось переварить и органически усвоить. Должно было пройти много времени, прежде чем эта ошарашенная ураганом психия в такой мере осмотрелась и пришла в себя, что смогла дать новому социально-историческому опыту надлежащее художественное воплощение. Творческая "психия" -- не пассивное зеркало, которое отражает все развертывающиеся перед ним явления. Она перерабатывает их в художественные образы, а на это требуется время, -- тем более продолжительное, чем сложнее совершившийся переворот в социальных условиях и в миросозерцании. Но суть в том, что жизнь заставит все-таки творческую психию переварить новый материал, заставит ее найти для этого материала соответственные формы, -- и, сделав это, снова "забежит вперед"...

    И всегда, всегда она, эта неторопливая, но всеобгоняющая жизнь будет впереди, влача за собой в хвосте свои отражения -- в эпосе, лирике, философских системах, религиозных умозрениях...

    И никогда, никогда не догнать ее, этой неугомонной жизни, даже самым стремительным беллетристам, питающим, по ядовитому замечанию великого художника, тайное вожделение уловлять общественные настроения за пять минут до их нарождения.

    --------------------------------------------------------------------------------

    * "Европейский роман в XIX столетии". -- "Роман на Западе за две трети века". СПБ. 1900 г.

    ** Растакуэр -- темная личность. Ред.

    *** Завсегдатаи парижских бульваров. Ред.

    + Вот пример. "Рецензент... не пожелал признать уместности (уместность?), а тем менее (более?) важности (важность?)"... (VIII, 189).

    II

    Г-н Боборыкин, может быть, отнесся бы снисходительнее к социологическому методу в истории литературы, если бы с неизвинительной методологической беззаботностью не смешивал его с "морально-публицистическими" тенденциями русской критики, которых он, г. Боборыкин, не одобряет.

    Когда я требую, чтобы художник своими произведениями служил выработке "мыслящих реалистов", -- это одно. Когда я утверждаю, что все художественные направления получали свое бытие, благодаря импульсам, исходившим от социальных преобразований, что они (направления) были окрашены в цвет миросозерцания тех групп, интеллектуальным и эстетическим потребностям которых удовлетворяли, -- это другое.

    С партийной критико-публицистической точки зрения (вполне законной на своем месте) я одно произведение одобряю, другое отметаю. С точки зрения научно-социологической я не одобряю и не отметаю, а объясняю: лирика Фета81 и роман "Что делать?"82, символические драмы Ибсена* и хроникерская беллетристика самого г. Боборыкина уравниваются в правах -- в том смысле, что все эти произведения имеют свои общественные корни.

    Незачем, конечно, говорить, что историко-литературное исследование и публицистическая критика, задачи которых столь резко разграничиваются в принципе, фактически, т.-е. в том или ином историко-литературном труде, могут сливаться, без ущерба для какой-нибудь из сторон, в одно целое.

    Ни научно-социологическая история литературы, ни публицистическая критика не исключают, разумеется, эстетической оценки. Но такая оценка никак уж не должна производиться пред судилищем абсолютной идеи красоты, -- для нас и эстетические идеи имеют общественно-исторический генезис, а абсолютные критерии красоты (им же несть числа) представляют собой те же исторически возникшие суждения и вкусы, но омытые божественной водой эстетической метафизики.

    К основным "тезисам" г. Боборыкина примыкает группа менее увесистых выводов и суждений. Среди них встречаются удобоприемлемые, по крайней мере с формальной стороны. Так, мы охотно подпишемся под замечанием г. Боборыкина о недостаточности индивидуально-биографического метода, столь популярного у историков литературы. Пора, поистине пора оставить мысль, будто духовное содержание писательской личности исчерпывается абстрактными психологическими моментами, будто достаточно знать семь (или девять) неизменных свойств, которые, согласно психо-философии старика Якова Бэме83, лежат в основе человеческой души, чтобы с этим скромным багажом приступать к писателю и, открыв в душе его ту или иную пропорцию и комбинацию унаследованных и благоприобретенных сакраментальных свойств, счесть свою миссию свершенной.

    Не говоря уж о крайней произвольности такого рода операций, необходимо помнить, что вечно обновляющиеся общественные условия наполняют эти психологические абстракции текучим и вечно изменяющимся содержанием**, и только анализ социально-групповой психики может осветить отраженным светом личность писателя. Лишь неподдающийся общественно-историческому учету остаток надлежит относить на счет индивидуальности писателя и выяснять биографическим методом.

    Выше мы уже отметили, что г. Боборыкин не благоволит к морально-публицистическим тенденциям русской критики. Не знаем, какое содержание г. Боборыкин влагает в данном случае в подчеркнутое слово -- вероятно, он применит его и к классической критике Добролюбова -- формально мы готовы, однако, и здесь с ним согласиться. Как бы ни была произвольна биографическая критика, начиняющая душу автора чертами, предварительно извлеченными из "психологического" анализа его произведений; как бы бесплодна ни была эстетическая критика, спускающаяся по ступеням силлогизмов с высоты самодержавного эстетического принципа к тому или другому художественному произведению, -- критика моралистическая все-таки остается самым худшим видом, ибо с произволом первой и бесплодностью второй соединяет свою собственную пошлость, пошлость замкнутого морализирования. Весь ее кодекс формулируется словами фельдшера Кузьмичева: "...это вот эгоизм, а это вот долг, происходит борьба, и так далее... на борьбу и надо обращать внимание, чтобы согласно убеждениям стоять либо за одно, либо за другое... любовная же ерунда ничего не составляет"... (Успенский, "Скучающая публика".) Впрочем, наивный фельдшер Кузьмичев влагает в избитые и опошлившиеся формулы искреннее и живое содержание, в чем отнюдь неповинны критики-моралисты. Последние могли бы, если бы не были связаны весьма действительными нормами построчной и полистной платы, заменить свои объемистые писательские портфели одним средней толщины учительским "журналом" и вписывать в него, по мере поступления, фамилии героев и героинь с проставлением им отметок -- по пяти- или двенадцатибалльной системе, в зависимости от энергии критического размаха. Таким путем моралистическая критика была бы приведена к своему идеальному, арифметическому, выражению.

    В настоящее время этой критике дана власть почти лишь над душами зеленой молодежи, в том числе и хорошей. Dem Reinen ist alles rein (для чистого все чисто), и в формулы грошевых истин и пятачковых идеалов добродетельного обихода юность вливает свое собственное идеалистическое настроение, чтобы затем вспоминать об этом факте, как об уродливом явлении духовного роста.

    Можно, однако, уверенно предсказать этой критике будущее. Ей предстоит расцвет, если не качественный, то количественный. Она поступит под покровительство разрастающегося мещанства, когда это последнее научится носить сюртук, обходиться посредством платка и читать не одни лишь рыночные бюллетени.

    До недавнего времени литература у нас была неоспоримым достоянием интеллигенции: интеллигент писал, интеллигент читал. Благодаря этому в сущности мало утешительному обстоятельству, филистерское морализирование, столь обычное у европейских писателей, обслуживающих буржуазную публику, передовой русской публицистике всегда было чуждо. Это же обстоятельство сообщало даже беззубой моралистической критике, поскольку она все-таки имела место на задворках, большую чистоплотность и повышенность требований.

    Но напирает мещанин. Он уже пришел и еще придет. И он потребует духовной пищи по образу и подобию своему.

    Мещанин -- моралист по самой природе своей, ибо он лицемер в силу общественного призвания. И он заявит невиданный спрос на пошлости обиходного морализма.

    И он получит их, ибо будет платить.

    Тогда благонамеренно-умеренная моральная пошлость -- в критике, как и в беллетристике -- заговорит в полную меру своего голоса.

    И это не будет пошлость смиренно-обывательская, озирающаяся и шушукающая, но пошлость властная, пошлость, наступающая на ноги и не извиняющаяся, пошлость, грызущая удила.

    Нужно ли бояться ее?

    Не нужно. Ибо параллельно с ее ростом пойдет "в глубине" -- и уже идет -- выработка настроения и миросозерцания, которому расслабленный морализм так же чужд, как ржавчина -- золоту.

    1901 г.

    --------------------------------------------------------------------------------

    * См. статью "Об Ибсене" в этом томе. Ред.

    ** Собственно процесс совершается в обратном порядке: никаких абстрактных, свободных от социально-исторического содержания, психологических категорий объективно не существует, -- их создает резонирующий разум, отвлекая от текучей "собирательной психии" те или иные черты, свойственные ей в разные периоды ее эволюции.


О НАСТРОЕНИИ

    Недавно мы узнали, что у нас есть настроение. В течение долгого времени мы были похожи на господина Журдена*, сорок слишком лет говорившего прозой и не подозревавшего об этом поучительном обстоятельстве.

    Настроение! Внове мы носимся с ним, тычем его повсюду и радуемся, когда потом находим.

    Настроение здесь, настроение там, настроение везде...

    Греха большого в этом нет. Во-первых, подобно тому же Журдену, мы получили удовольствие, обогатив наши познания. Во-вторых, выиграло искусство. Конечно, и прежде оно вызывало настроения, но наполовину бессознательно. Теперь же, когда его течения стали сознательно "творить" настроение и только настроение, искусство в целом -- какие бы излишества и уродства ни загромождали ему дорогу -- непременно должно обогатиться новыми чарами.

    В одной столичной газете мы наткнулись недавно на любопытную заметку, посвященную "настроению". Автор открывает эту тонкую "субстанцию" в картине Поля Делароша84, в пейзаже Рюисдаля85, в трагедии Толстого86 и во многом другом, -- все затем, чтобы сделать вывод; "искусство -- отражение природы. Боже, храни его от направления, но настроения -- сколько угодно". Так ли?

    --------------------------------------------------------------------------------

    Настроение связывает тончайшими серебряными нитями читателя с поэтом, актера с драматургом, зрителя с актером. Если этой связи нет, игра проиграна; лирическое произведение звучит досадно-монотонной цепью опустошенных слов, игра актеров кажется искусственным сочетанием вокальных и гимнастических актов. Далеко не всегда в этом виноват автор или актер: часто виновато соотношение между автором и читателем или зрителем.

    Известен анекдот о том, как Франклин87, отправляясь на приходское собрание, нарочно оставил дома свой кошелек, чтобы не внести под обаянием речи проповедника своей лепты в пользу дела, которому он не сочувствовал. Предусмотрительному американцу пришлось, однако, занять некоторую сумму у своего соседа и уплатить несколькими долларами дань красноречию оратора: волна общего настроения подхватила его, лишила воли и унесла в своем течении.

    Факт вполне возможный. Но представим себе, что не один Франклин, а все члены собрания заранее восстановлены против предложений оратора. Пришлось ли бы Франклину поплатиться своими долларами? Никоим образом. Дело в том, что сам оратор влагал в свои слова, может быть, тысячную долю их позднейшего веса. Остальные 999 частей были вложены слушателями, сочувственно глядевшими, сочувственно дышавшими... И вот это напитавшееся влагой общего сочувствия слово доходило до Франклина и парализовало его энергию.

    Вряд ли, например, огненные речи Савонаролы88, гипнотизировавшие итальянскую толпу, нашли бы отклик в сердцах членов французского Конвента. Другая эпоха, другое настроение...

    "В обыденной жизни слова мертвы, -- жалуется Гауптман. -- Только по временам они оживают". Для этого, дополним, их нужно вспрыснуть живой водой настроения.

    "...Искусство -- отражение природы. Боже, храни его от направления, но настроения -- сколько угодно".

    Это очень решительно сказано. Но смысла тут немного. Настроение натравливается на направление. По какому праву? Настроение признается, направление изгоняется. На каком основании? Сейчас увидим, что без разумного основания и без достаточного права.

    Направление, можете вы сказать, всегда императивно, всегда определенно, всегда целесообразно. Оно рационально или считает себя рациональным.

    Настроение свободно от определенности и еще более от императивности. Оно не целесообразно, потому что насквозь иррационально, т.-е. не может быть обосновано разумом: настроение, так оно настроение и есть.

    Направление, продолжаете вы, имеет программу или требует ее. Оно замыкается в параграфы. Оно стремится опереться на последние завоевания научно-философской или художественной мысли.

    Настроение неуловимо для сетей программы. Настроение улетучивается при первой попытке застегнуть его на крючки параграфов. Настроение не ищет объективных точек опоры.

    Совершенно верно. Что отсюда следует? Не более того, что направление и настроение -- глубоко различные вещи. Различны, но почему непременно враждебны? Почему они должны исключать друг друга?

    Попробуем разобраться в этих вопросах на каком-нибудь конкретном примере.

    В заседании германского рейхстага, посвященном -- в числе других -- обсуждению тарифного проекта, один из восставших против проекта депутатов иллюстрировал свои мысли эпизодом из жизни какой-то школы: по словам ее учителя, один из учеников, еще совсем маленький мальчик, выразил желание отправиться на небеса, к господу богу, где ему не придется голодать.

    Нужно принять во внимание, что ток страстного красноречия оратора, точно могучая струя кислорода в доменной печи, систематически повышал температуру высокого дома. И вот факт, достаточно ужасный сам по себе, был, может быть, для вас голой формулой, которую во всякое время можно заимствовать на такой-то странице такой-то книги. Формула эта, став живым достоянием вашей души, окрашивает собою все ваши чувства и сама окрашивается ими, словом, переходит в настроение, -- хотите вы этого или не хотите. И без преувеличения можно сказать, что, какую бы роль ни играли абстрактные формулы в жизни той или иной общественной или литературной партии, цементирующей материей является всегда настроение.

    Предоставим психологам исследование того механизма, который связывает определенное, императивное и целесообразное направление с неопределенным, иррациональным настроением. Для нас достаточно того, что такая связь существует и властно заявляет о себе на каждом шагу.

    Конечно, между направлением и настроением возможны конфликты. Так, в рассмотренном нами примере часть сторонников проекта увлеклась на время настроением противной партии. Одно из элементарнейших общественных чувств, чувство жалости, вступило в противоречие с партийным направлением.

    Когда подобные конфликты часты -- это грозное предзнаменование для партии; оно означает, что данное направление стоит спиною к элементарным требованиям жизни, что оно не в силах поддерживать свое настроение на высоте партийных задач. Здесь начинается общественное и моральное разложение: живого, объединяющего настроения нет; на посту становятся лицемерие и цинизм...

    Пусть не говорят, что сказанное не относится к настроениям, связанным с чисто художественными эмоциями. Конечно, мы взяли момент обостренной партийной борьбы, когда "направление" подчиняет себе все: и логику, и мораль, и эстетику... Но когда же, в какое время партийный человек перестает быть человеком партии?

    И кто брошен оратором в атмосферу раскаленного внимания -- сочувственного, с одной стороны, негодующего -- с другой?

    Оратор смолк, захлебнувшись на минуту в волне возвращенного ему слушателями сочувственного настроения. Смолк и парламент, затаив в коллективной груди сложные чувства, которые беспорядочно толпились, сталкивались друг с другом, не находя выхода. Потом выход нашелся...

    Я упомянул только что о "коллективной груди". Это не совсем точно. В рейхстаге образовались две собирательные груди. Одна превратилась по отношению к оратору в аккумулятор пожирающего сочувствия. В другой клокотало сжатое поршнем парламентской дисциплины возмущение.

    -- Отец, вероятно, все пропил! -- Эта грубо-циничная фраза графа Арнима грубым комом упала на струны, соединявшие оратора с сочувствующей ему частью рейхстага. Раздался вопль оскорбленного настроения.

    Как отнеслась к выходке графа Арнима89 его партия? По одной газетной версии, она возмутилась (как бы вся целиком). По другой -- "возглас графа Арнима показался неуместным даже многим его единомышленникам". Настроение нельзя регистрировать даже стенографу. Поэтому разноречия вполне понятны. Но чисто психологические соображения заставляют признать правду за второй версией: титулованный депутат был подброшен на вершину бестактности приливом группового настроения. Стой он одиноко -- ему пришлось бы сдаться, уплатить ненавистному оратору, как это случилось с Франклином, доллары своего сочувствия...

    Я себе представляю дело так. (Прошу читателя помнить, что психологическая окраска факта принадлежит мне, и потому читатель обязан принять ее в той мере, в какой она кажется ему вероподобной.) Известная часть единомышленников графа Арнима не справилась с настроением и попала, на некоторое время по крайней мере, в общий поток. Настроение увлекло ее на время вопреки направлению.

    Но более стойкие держались. Во время изложения тягостного эпизода со школьником они должны были, непременно должны были иронически переглядываться, презрительно фыркать, подчеркивая тем "демагогические" приемы оратора, и, таким образом, -- психологически подталкивая и возбуждая друг друга, -- они создали вокруг себя замкнутую психологическую зону, почти недоступную внешним влияниям.

    Попытка гр. Арнима оправдать это настроение в глазах парламента какими-нибудь членораздельными звуками только скомпрометировала графа и ту группу, которая вознесла его. Но несомненно, что настроение этой группы -- иррациональное, как всякое настроение -- вполне соответствовало рациональному, с точки зрения аграрных интересов, социально-политическому направлению. Такое же соответствие между настроением и направлением наблюдалось у противной группы.

    Я, может быть, с излишней обстоятельностью проанализировал этот пример. Надеюсь, однако, что он кое-что выяснил нам в интересующем нас вопросе.

    Направление и настроение не исключают друг друга: они дополняют друг друга. Известное общественное, научное или художественное направление, если оно не наносное и не симулированное, если оно в муках выношено и в муках рождено, -- непременно дает свой тон вашей душе, известным образом настраивает ее.

    Или, замыкаясь у себя в кабинете для наслаждения художественным произведением, можно вместе с парадной одеждой снять с себя заодно и вериги направления?..

    Конечно, есть много произведений художественного слова (на тему любви, страха смерти и пр. и пр.), не вступающих в конфликт ни с каким из направлений. Но и в этой нейтральной области не все и не всем доступно. Вряд ли, например, душа католического патера способна воспринять красоты гейневской любовной лирики. О лирике "гражданской" нечего и говорить. Возьмите такой перл, как "Рыцарь на час"** -- и скажите: доступен ли он, может ли он быть доступен, например, г. Буренину90? Где у него, у Буренина, возьмется для этого надлежащее настроение?.. А между тем этому "критику" нельзя отказать ни в известном эстетическом чутье, ни в литературной начитанности...

    "...Искусство -- отражение природы. Боже, храни его от направления, но настроения -- сколько угодно".

    Но что же делать, когда направление вместе с тем и настроение, когда настроение вместе с тем и направление?

    Автору приведенных строк, повидимому, совершенно чуждо такое сочетание: статья его напечатана в газете, направление которой всегда было свободно от настроения, подменяя его указанными выше суррогатами: лицемерием и цинизмом.

    Мы же скажем: Pereat (да погибнет) писатель-раб, писатель-наемник направления! Vivat (да здравствует) писатель, который служит направлению, служит своему настроению!

    --------------------------------------------------------------------------------

    Если "настроение" -- великое дело в области художественного слова вообще, то в лирике оно играет исключительную роль (других искусств я не касаюсь; в музыке, например, настроение - все). Критик тогда лишь имеет право говорить о лирическом поэте, когда у него в груди хоть раз ночевали чувства, волнующие этого поэта. Иначе глухой будет судить о гамме, а слепой -- о спектре. Запомним это.

    В декабрьской книге "Русской Мысли" за прошлый год г. Протопопов возобновляет "Письма" о литературе, печатавшиеся в том же журнале в первой половине 90-х годов.

    Первое "Письмо" г. Протопопова производит крайне тягостное впечатление, особенно в той части, где критик говорит о поэзии П. Я.91.

    Будем "документальны".

    Сделав довольно тривиальный книксен перед искренностью П. Я., почтенный критик говорит: "Истинный поэт "сердца волнует, мучит, как своенравный чародей", а г. П. Я. не столько сердце, сколько наши слуховые органы потрясает... Уж так устроен г. П. Я., что не может спокойно, без крика и жестов, говорить ни о чем. Надо привести хоть какое-нибудь доказательство", -- справедливо решает г. Протопопов и, погадав на пальцах (буквально***), останавливается на следующей пьесе (приводим три наиболее решительных строфы из пяти):

    "Сколько раз надо мной пролетал

    Ураган, беспощадно-суров,

    Сколько раз покрывался мой сад

    Лепестками погибших цветов, --

    И всегда возвращался назад

    Май, в венке распустившихся роз.

    С безмятежной лазурью небес

    И доверчивым лепетом грез!

    ...............

    Если вихрем не все сметено,

    Если жизни хоть искра цела, --

    Верь: опять возвратится весна

    И тепла, и красна, и светла!"

    "Какая бурнопламенность! -- иронизирует критик. -- Сколько страшных слов! Тут и "беспощадно-суровый ураган", и "мрак нависшей грозы", и всесметающий (?) "вихрь" и пр. и пр.+ -- все зачем? Затем, чтобы пророчески воскликнуть: "верь: опять возвратится весна!".

    "Но неужто вы не понимаете, что тут аллегория? -- спрашивает себя г. Протопопов от имени воображаемого читателя. "Ах, аллегория! -- не смущается критик. -- Так я тоже аллегорически спрошу: нет ли у вас гусиного сала? У нас на дворе преизрядный декабрь стоит, и я себе нос отморозил -- так вот, помазать бы. Уж вы, простите, превыспренний поэт, мою прозаическую просьбу, но, право же, в иных случаях гусиное сало куда полезнее и действительнее, нежели самые ухищренные словесные бальзамы". Не знаю, может быть -- и даже наверное, -- г. Протопопов думает, что это очень метко, но я насилу выписал эту нравоучительную тираду, до такой степени она... И всего поразительнее, что свое умеренно-гражданское "гусиное сало" г. Протопопов противопоставляет не Бальмонту++, Минскому92 или Мережковскому+++, а г. П. Я., известному своей неземной "превыспренностью" и высокомерным презрением к "гражданственности". О, г. Протопопов!..

    Мы совсем не считаем г. П. Я. "своенравным чародеем" поэтического слова -- этого не говорят и самые благорасположенные к П. Я. критики, -- но мы повторим применительно к данному случаю то, что говорили выше: чтобы лирика, особливо гражданская, не слуховые только органы потрясала, а волновала сердце, необходимо, чтобы в этом сердце были надлежащие струны, необходимо, чтобы эти струны были натянуты, как в дни юности, необходимо, чтобы время не покрыло этих струн ржавчиной...

    Можете ли вы с уверенностью сказать это о струнах своего сердца, г. Протопопов?

    Думаю, что нет. Думаю, что товарищ М. А. Протопопова по журналу, г. М. Пр., определяя в той же книжке "Русской Мысли" физиономию симпатичного ему читателя, рисует нам вместе с тем и нынешний образ г. Протопопова.

    "...Я -- человек и уж очень немолодой, что называется, солидный, я -- полноправный гражданин и в этом качестве сколько уж налогов переплатил, всяких -- и прямых и косвенных, я -- муж и отец семейства, я, как никак, общественный работник (не хочу употреблять громкого слова -- деятель), у меня есть некоторые знания, некоторые способности и некоторый житейский опыт"... (стр. 164).

    Да, этот громоздкий "полноправный гражданин", переплативший много прямых и косвенных налогов, не годится в читатели П. Я. Еще менее он годится в критики ему.

    "Лично мне, -- говорит г. Протопопов -- искренний, но без сомнения наивный идеализм г. П. Я. ни на что пригодиться не может"... Совершенно верно. Но это не так уж плохо для лирики П. Я. Может быть, это хуже для г. Протопопова?!

    Худшая выходка г. Протопопова впереди. Вышутив (не весьма удачно) г. Будищева^ за его неясность и неопределенность, г. Протопопов говорит: "То ли дело г. П. Я., который, изложив в стихотворной форме какую-нибудь несомненную истину, вроде того, что после зимы весна придет, с пафосом восклицает в заключение: верь, о, верь!.. Вот почему поэзию г. П. Я. мы ставим значительно выше поэзии г. Будищева, -- по крайней мере со стороны определенности и ясности содержания" (курсив мой. Л. Т.).

    Это сравнение без сомнения более оскорбительное для г. Протопопова, чем для П. Я. -- до такой степени оно злостно и бестактно. И на этом месте ваше перо, суровый критик, не застряло в той бумаге, на которой вы писали свою статью для "Русской Мысли"?

    Еще два слова. П. Я. криклив, П. Я. говорит ураганами и вихрями. А как говорит г. Протопопов? Вот как: "Мне писать о школе... Но ведь если бы я решился на это... то кости великого Михаила Никифоровича (Каткова)93 застучали бы в гробу от

    --------------------------------------------------------------------------------

    * Мольер. "Мещанин-дворянин". Полн. собр. соч. под ред. Вейнберга. Т. IV. Стр. 8. Ред.

    * Некрасов. Посм. изд. Т. I. Стр. 304. Ред.

    * Сперва г. П. хочет взять стихотворение, помещенное на сотой стр. ("круглое число"), но, вспомнив, что это стихотворение он уже подвергал разбору, берет следующее по порядку. У почтенного критика вообще такая манера: "в видах беспристрастия" он разбирает пьесы, не более характерные для данного писателя, а случайно помещенные на той или другой счастливой странице. "Возьмем стихотв. на сотой стр... Возьмем третье с начала книги и третье с конца"... Помилуй бог, ведь это же не критика, а лотерея!

    * Это и "пр. и пр." почтенный критик написал с разбегу: ни одного "страшного" слова, кроме перечисленных, в стихотворении нет.

    ** См. статью "О Бальмонте" в этом томе. Ред.

    *** См. статью "Мережковский" в этом томе. Ред.

    * Г-н Будищев (Орноль) -- один из молодцов суворинского заведения, что не помешало ему написать талантливую пьесу "Ты, как тень, замерла на пороге"... Бес судьбы подсунул это стихотворение г. Протопопову под сердитую руку: критик стихотворение вышутил и разругал совершенно неосновательно. В 11-й книге "Русской Мысли", в рецензии об альманахе "Денница", г. Протопопов мог бы прочитать: "душа отдыхает на редких и случайных проблесках таланта -- прежде всего и больше всего на прекрасном стихотворении г. Будищева, которое как будто нечаянно попало в компанию, совсем для себя неподходящую"... И затем приведена та самая пьеса ("третья с начала"), которая так оскорбила критический вкус г. Протопопова. бешенства, а г. Грингмут94 выкликнул бы против меня "слово и дело"95 (стр. 220). Если принять во внимание темы г. П. Я. и г. Протопопова, то надо будет признать, что бурные строфы П. Я. гораздо аскетичнее, чем комично-патетические угрозы г. Протопопова по адресу костей Михаила Никифоровича.

    --------------------------------------------------------------------------------

    Как легко, читатель, с точки зрения "полноправного гражданина", платящего прямые и косвенные налоги, разнести всю лирику, гражданскую и иную!..

    Пусть бы строгий критик взял в руки июльскую книжку "Русской Мысли" за прошлый год и развернул ее на 98 стр. Там он нашел бы пьесу, начинающуюся строфой:

    "Я хочу лучезарного солнца на ясной лазури,

    Я упиться хочу его жгучей, живительной лаской,

    Или мрака ночного, с могучей и бешеной пляской

    Рассыпающей молнии, грозно рокочущей бури.

    Всей душой ненавижу я серый, холодный туман:

    Дайте мне или небо лазурное, иль ураган!"

    Я не могу привести всю пьесу и не хочу заниматься бухгалтерией "страшных слов"; но, несомненно, что в одной приведенной строфе их больше, чем в десятке стихотворений П. Я. А между тем от "бурнопламенной" пьесы Анни Виванти, несмотря на тяжелые места и перевод, веет истинной поэзией.

    Далее. Как бы г. Протопопов подступил со своей банальной меркой, с подсчетом "страшных слов" к Виктору Гюго, к романтикам вообще?

    А Гейне? Бедный Гейне! Что от него осталось бы, если бы мы поступили с ним по всей строгости закона? Сколько мы открыли бы на кончике его необузданного пера ураганов и вихрей, Везувиев и Ниагар! Сколько противоречий "законам естества"!

    На одной странице поэт уверяет нас, что если бы звезды, золотые звезды, узнали об его скорби, они сошли бы с небес, чтобы нашептать поэту утешенье!.. Положим, это только предположение, но и в предположениях нужно же знать меру...

    Дальше, однако, еще хуже. В другой пьесе неумеренный немецкий лирик уверяет нас, будто он так нежно целовался со своей возлюбленной, что звезды, опять те же золотые звезды, вздыхали на небе от зависти...

    Спрашиваю вас: стоит ли беспокоить светила небесные из-за поцелуев какой-нибудь голубоглазой Гретхен? О, Гейне, Гейне! Ведь звезды -- это миры! Где твоя совесть? Где твое гусиное сало?

    "Восточное Обозрение" N 28,

    2 февраля 1902 г.

    --------------------------------------------------------------------------------

    * Мольер. "Мещанин-дворянин". Полн. собр. соч. под ред. Вейнберга. Т. IV. Стр. 8. Ред.

    ** Некрасов. Посм. изд. Т. I. Стр. 304. Ред.

    *** Сперва г. П. хочет взять стихотворение, помещенное на сотой стр. ("круглое число"), но, вспомнив, что это стихотворение он уже подвергал разбору, берет следующее по порядку. У почтенного критика вообще такая манера: "в видах беспристрастия" он разбирает пьесы, не более характерные для данного писателя, а случайно помещенные на той или другой счастливой странице. "Возьмем стихотв. на сотой стр... Возьмем третье с начала книги и третье с конца"... Помилуй бог, ведь это же не критика, а лотерея!

    + Это и "пр. и пр." почтенный критик написал с разбегу: ни одного "страшного" слова, кроме перечисленных, в стихотворении нет.

    ++ См. статью "О Бальмонте" в этом томе. Ред.

    +++ См. статью "Мережковский" в этом томе. Ред.

    ^ Г-н Будищев (Орноль) -- один из молодцов суворинского заведения, что не помешало ему написать талантливую пьесу "Ты, как тень, замерла на пороге"... Бес судьбы подсунул это стихотворение г. Протопопову под сердитую руку: критик стихотворение вышутил и разругал совершенно неосновательно. В 11-й книге "Русской Мысли", в рецензии об альманахе "Денница", г. Протопопов мог бы прочитать: "душа отдыхает на редких и случайных проблесках таланта -- прежде всего и больше всего на прекрасном стихотворении г. Будищева, которое как будто нечаянно попало в компанию, совсем для себя неподходящую"... И затем приведена та самая пьеса ("третья с начала"), которая так оскорбила критический вкус г. Протопопова.


НЕЧТО О СОМНАМБУЛИЗМЕ96

    Не так давно нам пришлось прочитать в одном из несуществующих уже ныне журналов рассказ, называвшийся, помнится, "Водотолчением". Рассказ не лишен интереса и, что называется, "вызывает на размышление".

    Молодой ученый делает поучительный опыт. Он создает обстановку дела, лишенного всякой цели и смысла. Указание на это дело дается заглавием. Не следует, однако, думать, что речь идет о каком-нибудь метафорическом "водотолчении". Нет, молодой ученый толчет на этот раз не фразеологическую воду и не в магистерской или докторской диссертации, а самую обыкновенную воду (H2O) в нарочито заказанной ступе...

    Детальным развитием обстановочной, декоративной стороны "дела" экспериментатору удается совершенно загипнотизировать себя, потушить в себе на продолжительное время огонь сознания, -- в этом и заключается смысл и цель этого бессмысленного и бесцельного дела, -- так что фикция целесообразной работы, внешняя видимость дела, принимается ученым в конце концов "всурьез"; он входит в азарт, забывает о цели эксперимента и начинает совершенно бескорыстно служить святому делу "чистого водотолчения".

    Конечно, для того чтобы экспериментатор совершенно мог похоронить собственный здравый смысл под грудой мелочей своего временного занятия, необходимо, чтобы в окружающей его обстановке не было будящих мысль явлений: необходимо -- говоря конкретнее, -- чтобы никто не вздумал подойти со стороны к увлекшемуся экспериментатору и, радикально встряхнув за шиворот, не пригласил бы его очнуться от гипноза чистого водотолчения...

    Сатира иль мораль смысл этого анекдота? Думаю, что и сатира и мораль.

    Представьте, что атмосфера, которою дышит какая-нибудь широкая группа людей, лишена всяких питающих душу моментов -- в виде обобщающих идей, широких задач, коллективного почина... Представьте сверх того, что члены этой широкой группы более или менее обеспечены, так что им не приходится вертеть ежедневно до потери сознания то или другое колесико общественного производственного механизма...

    Что должно по-вашему произрасти в такой атмосфере?

    Филателия, милостивые государи!

    Филателия, это -- сообщаю на случай, если вы не знаете -- собирание почтовых марок; дело, как видите, совершенно бескорыстное и в высокой мере бессмысленное и бесцельное, словом, идеально-чистое водотолчение.

    Но нужно помнить, что оно практикуется не в виде поучительного и случайного эксперимента, а как постоянное занятие, серьезное и значительное, чуть не как общественная миссия, -- и не отдельными любознательными учеными, а очень широкими и, по свидетельству компетентных источников, все расширяющимися группами лиц.

    Так, в предисловии к одному русскому каталогу марок значится, что "2.000 журналов и печатных изданий, служащих ныне делу (!) филателии, изданий, выходящих на разных языках и у разных народов, свидетельствуют, что стремление людей коллекционировать почтовые марки не только не ослабевает, а развивается все больше и больше".

    Механизм этого любопытного "филателистского" сомнамбулизма ясен.

    Психика, как "природа" древних, боится пустоты. При отсутствии живого содержания она хватается за все, что видимостью своей напоминает о действительных интересах и задачах. Она создает себе декорации идейного увлечения и пристальным разглядыванием этих декораций приводит себя в состояние хронического гипноза.

    Приведенный в такое состояние субъект прекрасно симулирует "мимику" идейного интереса. Издает каталоги, журналы, книги и покупает их, изучает марки и тратится на них, радуется, что "серьезное занятие делом филателии" принимает все более широкие размеры, совершенствует технику коллекционированья, объединяется с другими сомнамбулами на почве "общего дела", словом, с поразительным коварством обманывает собственную душу...

    Бедные сомнамбулы!

    Как было бы хорошо, читатель, если бы жизнь окатила их ушатом ледяной воды или же с семинарской грубостью вставила им в нос "пимфу"! Это заставило бы их стряхнуть с себя гипноз, основательно прочихаться и оглядеться кругом.

    В результате они убедились бы, что "дело филателии", как и многое другое, впрочем, есть чистое, бескорыстное и необычайно глупое в своей чистоте водотолчение.


III. Перед первой революцией

    КОЕ-ЧТО О ФИЛОСОФИИ "СВЕРХЧЕЛОВЕКА"

    В последнее время наша журнальная и газетная литература сделалась не в меру почтительной "пред лицом смерти". Есть литераторы, от которых ничего не требуешь и ничего не ждешь -- по той простой причине, что с них и взять-то нечего: даже фигового листка они лишены, чтобы прикрыть в случае надобности собственную наготу... К их похвалам и порицаниям мы с полным основанием можем относиться безразлично. Мертвецы сами, они хоронят своих мертвецов...

    Не о них в данном случае речь, но о тех литераторах, от которых можно ждать вполне здорового отношения ко всяким литературным и общественным явлениям, хотя бы и осененным смертью-"примирительницей".

    В последнее время Россия похоронила Джаншиева97 и Соловьева*, а "Европа" -- Либкнехта98 и Ницше. Конечно, слишком грубо "пинать", по выражению Н. К. Михайловского, чей бы то ни было "труп ногою"; но отвести каждому из этих умерших подобающее место, сообразно с его общественно-литературной физиономией, значит, быть может, оказать ему, как представителю определенной системы убеждений, даже больше уважения, чем неумеренным восхвалением, исходящим из лагеря противников. Вряд ли Либкнехту доставило бы удовольствие, если бы его похвалили в "Московских Ведомостях"99 или в "Новом Времени"100, точно также, как Ницше не был бы рад похвале "Vorwarts'a"101 или, напр., "Русского Богатства"102. Помнится, скандинавец Киланд103 уверяет -- и мы вполне верим его искренности, -- что все похвалы радикальной прессы не доставили ему столько удовольствия и душевного удовлетворения, как злобная брань журнальных обскурантов.

    Если о мертвых полагается либо ничего не говорить, либо говорить "хорошо", то... лучше уж красноречиво промолчать, чем затемнять истинное общественное значение умершего ничего не значущим потоком елейных восхвалений. Мы можем и должны беспристрастно относиться к личности наших общественных противников, отдавая -- если найдется время и место -- должную дань их искренности и прочим индивидуальным добродетелям. Но противник -- искренний он или не искренний, живой или мертвый -- все же противник, особливо литератор, в своих трудах живущий даже после своей смерти -- и замалчивая это, мы совершаем общественное преступление: "отсутствие активного противодействия, -- говорит славный русский мыслитель, -- есть пассивная поддержка". Этого не полагается забывать даже пред трагическим лицом смерти.

    Вышесказанные соображения натолкнули нас на мысль посвятить несколько слов недавно умершему философу Фридриху Ницше, собственно тем сторонам его учения, которые касаются его общественных воззрений и суждений, симпатий и антипатий, социальной критики и социального идеала.

    Философию Ницше многие объясняют складом его личности и его жизни. Будучи человеком незаурядным, он не мог-де пассивно примириться с положением, в которое его поставила болезнь. Вынужденная оторванность от общественной жизни должна была натолкнуть его на выработку такой теории, которая не только давала бы ему возможность жить при указанных условиях, но и осмысливала бы эту жизнь. Как следствие его болезни, явился культ страдания. "Вы желаете, насколько возможно, уничтожить страдание, а мы, кажется, мы хотим увеличить его, сделать его более сильным, чем оно было... Культ страдания, великого страдания -- разве не знаете вы, что только этот культ вел до сих пор человека в высь"**.

    "В этих словах, -- говорит Алоиз Риль104, -- слышится голос больного, который превратил страдания в воспитательное средство для воли".

    Но культ страдания есть только частность -- и притом не весьма характерная -- философской системы Ницше, частность, неосновательно выпячивавшаяся на передний план некоторыми критиками и истолкователями нашего философа. Социальной осью всей его философской системы (если бы только писания Ницше разрешено было оскорбить столь вульгарным в глазах их автора термином, как "система") является признание преимущественного права за некоторыми "избранными" пользоваться всеми благами жизни безданно-беспошлинно: эти счастливые избранники освобождаются не только от труда созидательного, но даже от "труда" господства. "Для вас вера и служение (Dienstbarkeit)! -- такова участь, которую Заратустра предоставляет в своем идеальном обществе обыкновенным смертным, тем, которых слишком много" (den Vielzuvielen). Над ними стоит каста (sic) распорядителей, стражей закона, защитников порядка, воинов. На вершине их находится король, "как высший образ воина, судии и охранителя закона". По отношению к "сверхчеловекам" все это -- элементы служебные: они берут на себя "грубую работу господства", служа для передачи массе рабов "воли законодателей". Наконец, высшая каста есть каста "господ", "творцов ценностей", "законодателей", "сверхчеловеков"... Она дает направление деятельности всего социального организма. Она будет играть у людей на земле ту же роль, какую бог, по христианской вере, играет во вселенной...

    Таким образом, даже "труд" властвования возлагается не на самых высших, но лишь на высших из низших. Что же касается "избранных", "сверхчеловеков", то они, освобожденные от всяких социальных и моральных обязательств, ведут жизнь, полную приключений, веселья и смеха. "С того момента, как я живу, -- говорит Ницше, -- я хочу чтобы жизнь лилась через край и была настолько расточительна, настолько тропична во мне и вне меня, насколько это лишь возможно".

    Выше говорится о культе страдания. Подразумевается страдание физическое, от которого часто не может избавить "сверхчеловека" никакая преданность "рабов". Что же касается страданий, связанных с общественным неукладом, то от них "сверхчеловек" должен быть, разумеется, вполне свободен. Если для "сверхчеловека" (да и то лишь для сверхчеловека im Werden -- в процессе становления. Ред.) еще остается какой-нибудь обязательный труд, так это труд самоусовершенствования, заключающийся в тщательном вытравливании всего, что напоминает собой "сострадание". "Сверхчеловек", поддавшийся чувству сострадания, жалости, участья, совершает падение. По старой "таблице ценностей" сострадание есть добродетель; Ницше считает его высшим искушением и самой ужасной опасностью. "Последний грех" Заратустры, самое страшное из всех бедствий, которые он должен претерпеть, есть сострадание. Если он смягчится над несчастным, если он тронется видом горя, то судьба его решена: он побежден, имя его должно быть вычеркнуто из подушных списков касты "господ". "Повсюду, -- говорит Заратустра, -- звучит голос тех, которые проповедуют смерть, и земля полна таких, которым необходимо проповедывать смерть -- или "вечную жизнь", -- прибавляет он с голым цинизмом, -- это для меня все равно, только бы они поскорее убирались (dahinfahren)".

    Раньше чем приступить к построению своего положительного идеала, Ницше должен был подвергнуть критике господствующие ныне общественные -- государственные, правовые, и особливо моральные -- нормы. Он нашел нужным "переоценить все ценности". Какой, повидимому, безграничный радикализм, какая потрясающая смелость мысли! "Никто до него, -- говорит Риль, -- не рассматривал еще ценности нравственности, никто не посягал на критику нравственных принципов". Мнение Риля не стоит особняком, что не мешает ему, впрочем, быть совершенно неосновательным. Человечество неоднократно ощущало надобность в коренной ревизии своего морального багажа, и многие мыслители совершали эту работу с большим радикализмом, с большей глубиной, чем Фр. Ницше. Если в системе последнего что-нибудь оригинально, то не самый факт "переоценки", а скорее уж исходная точка ее: стремления, потребности, желания "сверхчеловека" с лежащей в основе их "волей к власти" -- таков критерий для оценки прошлого, настоящего, будущего... Но и это -- оригинальность сомнительного свойства. Сам Ницше говорит, что при исследовании господствовавших и господствующих моралей он натолкнулся на два основных течения: мораль господ и мораль рабов. "Мораль господ" и является основой для поведения "сверхчеловека". Этот двойственный характер морали действительно проходит красной нитью через всю историю человечества, -- и не Ницше открыл его. "Для вас вера и служение", -- говорит, как мы уж слышали, Заратустра, обращаясь к тем, которых слишком много. Самая высшая каста есть каста "господ", "творцов ценностей". Для господ, и только для них одних, создана мораль сверхчеловека. Как это ново, не правда ли! Даже наши помещицы времен крепостного права, на что уж мало знавшие, и те знали, что существуют люди белой и черной кости, -- и что требуется от первых, то строго порицается во вторых. Так, им было доподлинно известно, говоря словами гениального сатирика, "что дворянину не полагалось приличным заниматься торговлею, промыслами, сморкаться без помощи платка и т.п. и не полагалось неприличным поставить на карту целую деревню и променять девку Аришку на борзого щенка; что крестьянину полагалось неприличным брить бороду, пить чай и ходить в сапогах и не полагалось неприличным пропонтировать сотню верст пешком с письмом от Матрены Ивановны к Авдотье Васильевне, в котором Матрена Ивановна усерднейше поздравляет свою приятельницу с днем ангела и извещает, что она, слава богу, здорова" ("Сатиры в прозе")***.

    "Его мысли, -- соглашается даже один из некритических критиков Ницше, -- если снять с них их парадоксальную или высокопоэтическую форму, в которую они облекались под его пером, очень часто гораздо менее новы, чем это кажется с первого взгляда" (Lichtenberger, "Die Philosophie Fr. Nietzches").

    Но если философия Ницше и не столь уж оригинальна, как это может показаться сразу, но все же настолько своеобразна, что для объяснения ее приходится будто бы обратиться исключительно к сложной индивидуальности ее автора, то чем объяснить, что в самое непродолжительное время она приобрела такое количество адептов; чем объяснить, что "идеи Ницше для многих, -- по выражению Ал. Риля, -- сделались символом веры"? Объяснить это можно лишь тем, что почва, на которой выросла философия Ницше, не является чем-то исключительным. Существуют обширные группы людей, поставленных условиями общественного характера в такое положение, которому, как нельзя лучше, соответствует философия Ницше.

    В нашей литературе уже несколько раз сравнивали Горького с Ницше. Сразу может показаться странным такое сопоставление, что общего между певцом самых униженных и оскорбленных, последних из последнейших, -- и апостолом "сверхчеловека"? Есть между ними, конечно, громадная разница, но сходства между ними гораздо больше, чем это может показаться с первого взгляда.

    Герои Горького+, по замыслу и, отчасти, по изображению их автора, вовсе не униженные и оскорбленные, не последние из последнейших, -- они тоже своего рода "сверхчеловеки". Многие из них -- даже большинство -- очутились в своем положении вовсе не потому, что они пали побежденными в ожесточенной общественной борьбе, которая раз навсегда вышибла их из колеи, нет, они сами не могли примириться с узостью современной общественной организации, с ее правом, моралью и пр. и "ушли" из общества... Так говорит Горький. Оставляем всецело на его ответственности такое объяснение: мы остаемся на этот счет при особом мнении. Как идеолог известной общественной группы Горький не мог рассуждать иначе. Всякий индивид, связанный материальными или идеологическими узами с известной группой, не может считать своей группы совокупностью каких-то отбросов. Он должен найти какой-нибудь смысл в существовании своей группы. Основным общественным слоям нетрудно найти такой смысл, опираясь даже на самый поверхностный анализ современного общества со свойственной ему системой производства, необходимыми участниками которого являются эти основные слои. Таковы буржуазия, пролетариат, "умственные рабочие"... Не то с группой, певцом и апологетом которой является Горький. Живя вне общества, хотя и на его территории и на счет его, она ищет оправдания своему существованию в сознании своего превосходства над членами организованного общества. Оказывается, что рамки этого общества слишком узки для ее членов, одаренных от природы исключительными, чуть-чуть не "сверхчеловеческими" особенностями. Тут мы имеем дело с таким же протестом против норм современного общества, какой выходил из-под пера Ницше++.

    В Ницше нашла себе идеолога группа, тоже хищнически живущая на счет общества, но при более счастливых условиях, чем жалкий люмпен-пролетариат: это -- паразитенпролетариат высшего калибра. Состав этой группы в современном обществе довольно разнообразен и тягуч, благодаря крайней сложности и разнообразию комбинаций отношений буржуазного строя; но всех членов этого своеобразного буржуазного рыцарского ордена связывает почти неприкрытое, но вместе с тем -- по правилу, но не по исключению, разумеется -- и ненаказуемое хищение в самом широком масштабе из фондов общественного потребления без всякого -- что особенно подчеркиваем -- методического участия в органическом процессе производства и распределения. Как на представителя очерченного типа можно указать на героя романа Золя "Деньги" -- Саккара. Конечно, не у всех искателей финансовых приключений размах так широк, как у знаменитого героя Золя. Типом финансового авантюриста меньшого роста может служить граф, биржевой игрок, один из героев (плохого) романа Штратца "Последний выбор" (в переводе имеется в "Сборнике Русского Богатства").

    Но разница здесь только количественная, а не качественная. Вообще говоря, типов этого рода так много в современной литературе, что не знаешь, на ком остановиться.

    Не нужно, конечно, понимать сказанного выше в том смысле, что каждый ницшеанец -- финансовый авантюрист, биржевой хищник... Ведь распространила же буржуазия, благодаря органической связи своего общества, свой буржуазный индивидуализм широко за пределы собственного класса; то же следует сказать и относительно многих идеологических элементов очерченной группы высшего паразитенпролетариата. Затем далеко не все члены этой последней -- сознательные ницшеанцы: большинство из них, вероятно, не знает даже о существовании Ницше, так как сосредоточивает свою психику совсем в другой сфере, -- но зато каждый из них ницшеанец malgre lui meme (поневоле)...

    Не лишне, однако, отметить, что и некоторые чисто буржуазные идеологи уже не раз развивали идеи, во многих чертах приближающиеся к идеям Ницше. Возьмем одного из самых популярных буржуазных мыслителей, английского оракула Герберта Спенсера105. Мы встречаем у него то же презрительное отношение к массе, что и у Ницше, хотя и не доведенное до такой страстности, как у последнего; такое же, как у Ницше, восхваление борьбы, как орудия прогресса; тот же протест против помощи погибающим, которые падают якобы по собственной вине. "Вместо того, чтобы поддерживать -- вещает буржуазный энциклопедист -- основной закон добровольной (!!) кооперации, состоящий в том, что каждая выгода должна быть куплена человеком на деньги, добытые им путем производительного труда, они (понятно кто -- они. -- Л. Т.) стремятся сделать многие выгоды доступными всем, независимо от усилий, потраченных на их приобретение: даровые библиотеки, даровые музеи и т.п. должны быть устраиваемы на общественный счет и сделаны доступными каждому, независимо от его заслуг; таким образом сбережения более достойных должны быть отобраны сборщиками налогов и сделаны средством доставления известных удобств менее достойным, которые ничего не сберегают". Вспомним тут же полемику Н. К. Михайловского против требования Спенсера, чтобы никто не становился между нищетой, пороком и их естественными последствиями, -- сопоставим это требование с знакомыми нам уже речами Заратустры: "...земля полна таких, которым необходимо проповедывать смерть": не поддерживать их нужно, а толкать, чтобы они скорее падали, -- "das ist gross, das gehort zur Grosse"... (это величественно... Ред.).

    Но здесь и оканчивается сходство -- и то весьма условное -- между Спенсером и Ницше; Спенсер вовсе не хочет отнять у буржуазии "труд" господства, а вместе с тем высшим типом у него не является человек неприкрытого инстинкта. Буржуазия, как класс, и капиталистический строй, как исторически-определенная система производственных отношений -- это два явления, не мыслимые одно без другого, и Спенсер, как идейный представитель буржуазии, не мог протестовать против буржуазных норм. Если он протестует против помощи слабым, то именно потому, что боится нашествия этих слабых на столь любезных его сердцу общественный порядок, а вместе с тем и на его мирный кабинет, столь хорошо охраняемый этим самым порядком.

    Не то у Ницше. Он протестует против всех норм общества, окружающего его. Ему противно все добродетельное, все филистерское. Для него средний буржуа -- точно такой же низший тип, как и любой пролетарий. Да это и естественно. Средний буржуа -- существо чувствительное. Он сосет медленно, по системе и с прочувствованными сентенциями, моральными поучениями, сентиментальными декламациями на тему о священной миссии труда. Какой-нибудь буржуазный "сверхчеловек" действует совершенно иначе: он хватает, ловит, грабит, рвет с кровью, с мясом и приговаривает: "комментарии излишни"+++.

    Относясь отрицательно к "здоровой" буржуазии. Ницше встречает и к себе отрицательное отношение с ее стороны. Мы, например, знаем, как отнесся к Ницше один из представителей уравновешенной буржуазной середины, более широковещательный, чем глубокий, до мелочности завистливый и не скупящийся на энергичные выражения -- Макс Нордау106. "Для систематизации гадости и человеческих отбросов, возвеличенных при помощи чернил, красок и звука парнасцами и эстетиками, -- говорит Нордау, -- для синтеза преступления, нечистот и болезни, превознесенных представителями демонизма и декадентства, для создания культа свободного и цельного человека по образцу Ибсена, нужен был теоретик, и такую теорию, или выдающую себя за таковую, провозгласил впервые Ницше". ("Вырождение".) Не лучше относится Нордау и к последователям Ницше: по его словам "мудрое изречение о том, что нет ничего истинного и все позволено, раздавшееся из уст нравственно помешанного ученого, встретило громкий отклик у всех, кто, в силу морального недочета, питает в себе органическую ненависть к общественным устоям. В особенности торжествует, ввиду великого открытия, умственный пролетариат больших городов". (Там же.)

    Люди, строящие свое благополучие на падении какого-нибудь министерства, смерти государственного деятеля, газетном шантаже, политическом скандале, на "понижении" и "повышении", естественно не могут ждать одобрения себе со стороны мещански-добродетельного буржуа и его идеологов. Не лучше, чем Нордау к Ницше, относятся в упомянутом романе Рудольфа Штратца все "добродетельные" герои его, -- а в их лице и филистерски настроенный автор романа, -- к циничному графу, который, исходя, повидимому, из той мысли, что "нет ничего истинного и все позволено", смотрит на берлинцев, как на овец, предназначенных для его графской стрижки. И такое отношение добродетельных берлинцев к недобродетельному графу вполне понятно.

    Буржуазное общество выработало известные кодексы морали, права и пр., преступить которые строго воспрещается. Эксплоатируя других, буржуазия не любит, чтобы ее эксплоатировали. Между тем разного рода Uebermensch'ы урывают жирные куски из буржуазного фонда "прибавочной стоимости", т.-е. непосредственно живут на счет буржуазии. Само собой разумеется, что они не могут стать под покровительство ее этических законов. Они должны поэтому выработать этические принципы, годные для их обихода. До последнего времени эта высшая категория паразитенпролетариата не имела никакой цельной идеологии, ничего такого, что давало бы ей возможность оправдать "высшими" мотивами свою хищническую деятельность. Оправдание хищничества "здоровой" промышленной буржуазии ее историческими заслугами, ее организаторскими способностями, без которых якобы не может существовать общественное производство, это оправдание, само собою разумеется, не годится для рыцарей hausse u baisse (повышения и понижения), финансовых авантюристов, "сверхчеловека" биржи, политических и газетных шантажистов sans scrupule (без совести), словом, всей той массы паразитического пролетариата, который плотно присосался к буржуазному организму и тем или иным путем живет -- и обыкновенно не плохо живет -- на счет общества, ничего не давая ему взамен. Отдельные представители этой группы довольствовались сознанием своего умственного превосходства над теми, кто позволяет (а как тут не позволить!) себя "стричь". Но вся группа (довольно многочисленная и все растущая) нуждалась в теории, которая давала бы право умственно превосходным "дерзать". Она ждала своего апостола и нашла его в лице Ницше. Цинично-откровенный и высоко-талантливый, он явился к ней со своей "моралью господ", со своим "все позволено", -- и она вознесла его...

    Жизнь всякого благородного, -- учит Ницше, -- есть неразрывная цепь полных опасности приключений; он ищет не счастья, но возбуждения игрой.

    Находясь в состоянии неустойчивого общественного равновесия, будучи сегодня на вершине житейского благополучия, а завтра рискуя попасть на скамью подсудимых, эта злокачественная накипь буржуазного общества должна была найти для себя гораздо более подходящей проповедь Ницше о жизни, полной приключений, чем мещанскую проповедь умеренности и аккуратности какого-нибудь пошлого и всеопошляющего филистера Смайльса107, -- крестного отца только-только начинающего развиваться мещанства, -- или чем основанную на строгих рационалистических предпосылках проповедь утилитарной морали Бентама108, -- духовного вождя "здоровой", щепетильно-честной (в купеческом, разумеется, смысле) крупной британской буржуазии...

    По Ницше, человечество возвысится до "сверхчеловека", когда оно откажется от современной иерархии ценностей и, прежде всего, от христианско-демократического идеала. Буржуазное общество -- номинально, по крайней мере, -- держится демократических принципов. Ницше же, как мы видели, делит мораль на господскую и рабскую. О демократии он говорит со словесной пеной у рта. Он полон ненависти к помешанному на равенстве демократу, который стремится сделать человека отвратительным, презренным стадным животным.

    Плохо пришлось бы "сверхчеловеку", если бы рабы прониклись его моралью, если бы общество нашло слишком унизительной для себя медленную созидательную работу. Вот почему Ницше сам говорит со столь свойственным ему открытым цинизмом, в одном частном письме, относительно своего учения, что обнародование его "представляет, по всей вероятности, опаснейший риск (Wagnis), какой только бывает, -- не по отношению к тому, кто на это отваживается, но по отношению к тем, которым он об этом говорит. "Моим утешением, -- прибавляет он, -- является то, что не существует ушей для моих великих новостей"... Следствием указанной опасности и является двойственный характер морали. Для всего человечества не только нет необходимости следовать "морали господ", которая создана для господ и только для них одних, -- но, наоборот: от всех обыкновенных людей, несверхчеловеков, требуется, чтобы они "сомкнутыми рядами делали общее дело", находясь в послушании у тех, которые рождены для высшей жизни; от них требуется, чтобы они находили счастье в добросовестном исполнении тех обязанностей, которые налагаются на них существованием общества, увенчанного незначительным числом "сверхчеловеков". Требование, чтобы низшие "касты" находили нравственное удовлетворение в служении высшим, -- тоже, как видите, не особенно ново...

    Хотя нередко случается, что члены этого блестящего буржуазного пролетариата находятся у кормила правления, но, вообще говоря, правительственная власть буржуазного общества находится не в их руках. Попадает она к ним в руки вследствие некоторого рода общественного недоразумения, и кончается их правление каким-нибудь крупным скандалом, вроде Панамы109, Дрейфусиады110, Криспиады111 и т.п. Самый захват власти они совершают вовсе не в видах реорганизации общества, к которому они относятся столь отрицательно, а просто, чтобы попользоваться общественной сокровищницей. Поэтому Ницше, освобождающий своих "сверхчеловеков" даже от труда господства, мог найти себе живой отклик с их стороны и в этом пункте. Lumpenproletariat, этот паразитический пролетариат низшего разряда, в своем отрицании последовательнее поклонников Ницше: он отрицает общество в его целом; для него тесны не только духовные рамки этого общества, но и его материальная организация. Ницшеанцы же, отрицая правовые и этические нормы буржуазного общества, ничего не имеют против тех удобств, которые создаются его материальной организацией. "Сверхчеловек", по Ницше, вовсе не расположен отказываться от знания, благ и новых сил, которых человечество достигло таким долгим, многотрудным путем. Напротив того, все философское миросозерцание (если здесь уместен этот термин) ницшеанцев служит тому, чтобы оправдать пользование благами, в созидании которых они не принимают никакого даже формального участья.

    Хотя Ницше и требует, чтобы всякий раньше, чем быть зачисленным в ряды избранных, ответил на вопрос: "из тех ли он, которые имеют право уйти от ига", но так как для решения этого вопроса он не дал и не мог дать никакого объективного критерия, то утвердительный или отрицательный ответ есть дело доброй воли и хищнических талантов каждого.

    Философская система Ницше, как уже не раз указывалось, между прочим, и самим Ницше, содержит немало противоречий. Вот несколько примеров: Ницше хотя и относится отрицательно к современной морали, но это касается главным образом тех сторон ее (как сострадание, милосердие и пр.), которые нормируют -- правда, лишь формально -- отношение к тем, "которых слишком много". Что же касается "сверхчеловеков" в их взаимных отношениях, то они вовсе не освобождаются от моральных обязательств. Когда Ницше говорит об этих отношениях, он не боится употреблять такие слова, как добро и зло и даже почтительность и благодарность.

    "Переоценивая все ценности", этот революционер в сфере морали относится очень почтительно к традициям привилегированных классов и гордится тем, что происходит -- и то под большим сомнением -- от графской фамилии Nietzky! Этот столь прославляемый индивидуалист питает самые нежнейшие симпатии к старому французскому режиму, в котором "индивидуальность" имела очень мало простора. Аристократ, представитель очень определенных общественных симпатий, всегда доминировал в нем над индивидуалистом, глашатаем абстрактного принципа.

    Ввиду этих противоречий неудивительно, что под знамя ницшеанства могут стать, повидимому, совершенно противоположные общественные элементы. Какой-нибудь авантюрист, "непомнящий родства", может совершенно игнорировать ницшеанское почтение к аристократическим традициям. Он берет у Ницше только то, что соответствует его общественной позиции. Девиз: "нет ничего истинного, все позволено" как нельзя больше пригоден для его обихода. Извлекая из сочинений Ницше все, что может послужить развитию мысли, заключенной в этом афоризме, можно создать довольно стройную теорию, вполне годную для того, чтобы служить в качестве философского фигового листка доблестным героям французской Панамы или... отечественной мамонтовской эпопеи112. Но рядом с этой группой, которая является всецело продуктом буржуазного общества, мы встречаем среди поклонников Ницше представителей совершенно другой исторической формации, людей с длинной генеалогией. Мы не говорим о тех, которые, подобно графу в романе Штратца, променяли свои рыцарские добродетели на биржевые акции. Эти люди не принадлежат уже больше своему сословию. Деклассированные, они так же мало обращают внимания на "благородные традиции", как и всякий плебей. Мы говорим о тех, которые еще цепко держатся за обломки того, что когда-то ставило их на вершину общественной лестницы. Выбитые из общественной колеи, они имеют особенное основание быть недовольными современным социальным укладом, его демократическими течениями, его правом, его моралью...

    Перед нами Габриель д'Аннунцио113, знаменитый итальянский поэт, аристократ по рождению и убеждениям. Мы не знаем, называет ли он себя ницшеанцем, и вообще в каком отношении находится происхождение его мировоззрения к идеям Ницше. Да для нас это в настоящую минуту и не важно. Важно здесь то, что ультра-аристократические идеи д'Аннунцио почти тождественны со многими идеями Ницше. Как и подобает аристократу, д'Аннунцио ненавидит буржуазную демократию. "В Риме, -- говорит он, -- я видел самые бесстыдные осквернения, какие когда-либо бесчестили святыню. Подобно прорвавшейся клоаке, волна низких вожделений заливает площади и улицы... Король, потомок воинственного рода, подает удивительный пример терпения при исполнении низкой и скучной должности, которую предписал ему плебейский декрет". Обращаясь к поэтам, он говорит: "В чем же теперь призвание наше? Восхвалять ли нам всеобщее голосование, ускорять ли нам вымученными гекзаметрами падение королевства, пришествие республик, захват власти чернью?. Мы могли бы за умеренную плату уверять неверующих, что в толпе заключается вся сила, право, мудрость и свет". Но не в этом задача поэтов: "Клеймите бессмысленные лбы тех, которые хотели бы сделать все головы людские одинаковыми, подобно гвоздям под молотком слесаря. Пусть к небу подымается ваш неудержимый хохот, когда в собрании вы услышите гам конюхов большого животного -- черни". Обращаясь к бессильным обломкам аристократического прошлого, он восклицает: "Ждите и подготовляйте событие. Вам нетрудно будет привесть в повиновение стадо. Плебеи останутся всегда рабами, потому что у них врожденная потребность протягивать руки к цепям. Помните, что душа толпы только подвержена панике".

    Вполне согласно с Ницше, д'Аннунцио находит необходимым переоценить все ценности, и это будет произведено: "Новый римский цезарь, природой предназначенный к господству, придет уничтожить или переместить все ценности, которые слишком долго были признаваемы различными доктринами. Он будет способен построить и перебросить в будущее тот идеальный мост, по которому привилегированные породы смогут, наконец, перейти пропасть, теперь еще отделяющую их, повидимому, от вожделенного господства". Этим новым римским цезарем будет аристократ, "красивый, сильный, жестокий, страстный" (цитаты из д'Аннунцио сделаны нами по ст. г. Украинки в "Жизни" N 7, 1900). Это звероподобное существо мало чем отличается от "сверхчеловека" Ницше. "Хищный зверь-аристократ", по изображению Ницше, дает ценность человеку и каждой вещи: что ему полезно или вредно, то хорошо или дурно само по себе...

    Пора закончить, тем более, что работа наша и так затянулась превыше всяких ожиданий. Мы, конечно, не претендовали на исчерпывающую критику причудливых творений Фридриха Ницше, этого философа в поэзии и поэта в философии, -- да это и невозможно сделать в рамках газетного фельетона. Мы хотели лишь в общих чертах обрисовать ту социальную почву, которая оказалась способной породить ницшеанство -- не как философскую систему, заключенную в известном числе томов и во многом объяснимую чисто индивидуальными чертами ее творца, -- но как общественное течение, привлекающее особенное внимание тем, что это -- течение сегодняшнего дня. Такое сведение ницшеанства с литературно-философских высот к чисто земным основам социальных отношений представляется нам тем более необходимым, что чисто идеологическое отношение к ницшеанству, обусловливаемое субъективными моментами симпатии или антипатии к моральным или иным тезам Ницше, не доводит до добра, чему свежим примером в нашей журналистике служит г. Андреевич114, периодически подвергающийся истерическим припадкам на страницах "Жизни".

    Не может, конечно, составлять большого труда -- разыскать в многотомном собрании сочинений Ницше несколько страниц, которые, будучи вырваны из контекста, могут послужить для иллюстрации какого угодно предвзятого положения, особенно при соответственном истолковании, в котором, к слову сказать, весьма нуждаются сочинения Ницше, более темные, чем глубокие. Так поступили, например, западно-европейские анархисты, поторопившиеся причислить Ницше к "своим" и потерпевшие за то жестокое разочарование: философ "господской морали" оттолкнул их со всей грубостью, на какую только был способен. Мы, как уже, надеемся, ясно читателю, не находим плодотворным такое, чисто словесное, текстуальное отношение к сочинениям недавно умершего немецкого парадоксалиста, афоризмы которого, часто противоречащие друг другу, допускают обыкновенно десятки толкований. Единственный путь к правильному изъяснению и освещению ницшеанской философии, это -- анализ общественной почвы, породившей этот сложный социальный продукт. Настоящая работа и представляет посильный анализ такого рода. Почва оказалась гнилой, злокачественной, зараженной... Отсюда мораль: пусть нас сколько угодно приглашают окунуться с полным доверием в ницшеанство, широкой грудью вдохнуть из творений Ницше свободный воздух гордого индивидуализма, -- мы не последуем этим призывам и, не пугаясь дешевых упреков в односторонности и узости, скептически возразим вместе с евангельским Нафанаилом: "Из Назарета может ли быть что доброе?".

    "Восточное Обозрение" NN 284, 286, 287, 289, 22, 24, 25, 30 декабря 1900 г.

    --------------------------------------------------------------------------------

    * См. прим. 58 к этому тому. Ред.

    ** Мы не будем делать указаний на соответственные страницы сочинений Ницше, так как нумерация восьмитомного, не считая дополнительных томов, собрания произведений Ницше -- слишком тяжелая артиллерия для газетного фельетона.

    *** М. Е. Салтыков-Щедрин. Собр. Соч. СПБ. 1887. Т. VII. Стр. 318. Ред.

    + См. статью "О романе вообще и о романе "Трое" в частности". Ред.

    ++ Мимоходом заметим еще одну черту, общую названным писателям: это -- уважение, которое оба они питают к "сильным людям". Горький прощает человеку всякий поступок отрицательного (даже для него, для Горького) характера, если он вызван рвущейся наружу силою. Он рисует эти поступки с такой любовью и так красиво, что даже читатель, стоящий на совершенно другой точке зрения, готов увлечься и залюбоваться "силою"... Таков старик Гордеев и некоторые другие герои Горького.

    +++ Интересно было бы провести соответственную аналогию между систематическим эксплоататором крепостного крестьянства, средневековым сеньером, -- и "сверхчеловеком" феодального общества, "Raubritter'ом", возвестившим: "Rauben ist keine Schande, das thun die besten im Lande" ("Грабить -- не позор, грабят лучшие люди"). Это ли не "сверхчеловечно"!

    ^ Не знаем, эксплоатировал ли г. Плевако Ницше в своей защитительной речи, как г. Гарин эксплоатировал Гете в своих свидетельских показаниях. Если Мамонтов -- российский Фауст, то чем он не годен для роли московского "сверхчеловека"?!.


"СТАРЫЙ ДОМ"

    В настоящее время много говорят (собственно не говорят, а пишут, -- говорят гораздо меньше) о символизме в литературе и вообще в искусстве. Вопрос этот, на свою беду, конкретным образом связан у нас со смехотворными фигурами гг. Волынского115, Мережковского, Минского и иных меньших служителей "новой красоты", художественные заслуги которых, равно как и имена, хотя и неведомы русскому обществу, но, надо полагать, вполне усвоены "просвещенными иностранцами", которых г. Бальмонт осведомляет насчет течений русской литературы с редкой добросовестностью и трезвостью суждения. Эта-то конкретная и, значит, более или менее случайная связь символизма с названными и неназванными наездниками, эквилибристами, шпагоглотателями от критики и от поэзии сильно скомпрометировала первый.

    Между тем символизм не выдуман ни г. Волынским, ни г. Минским. Художественная литература, каким бы реализмом она ни отличалась, всегда была и поныне остается символической. Это не парадокс. Задача искусства вообще и словесного в частности не фотографировать действительность во всей ее эмпирической детальности, но уяснить сложное содержание жизни посредством выделения общих типических черт, очищая их от сопровождающих их случайных деталей и воплощая их в цельные художественные образы: значит, задача искусства по существу символическая. Каждый художественный тип есть в широком смысле символ, не говоря уже о таких чисто символических образах, как Мефистофель Фауст*, Гамлет**, Отелло**.., в которых нашли художественное воплощение определенные "моменты" человеческой души... Да, символизм, как прием искусства, служащий для выделения основных тонов в необузданно-сложном хаосе жизненных звуков, необходим и потому законен.

    Но и тут, как везде, происходит превращение разумного средства в самодовлеющую цель. Из средства полнее и выпуклее воспроизвести ту или иную черту человеческой жизни -- символизм становится для некоторых профессионалистов искусства целью, идолом, которому эти профессиональные жрецы приносят в жертву гражданские интересы, художественную правду, наконец, бедный здравый смысл и даже отечественную грамматику...

    Итак, есть символизм и символизм...

    В N 10 "Жизни" г. Федоров напечатал драму, носящую, в общем, явно символический характер и, в частности, всей своей конструкцией неукоснительно свидетельствующую об угнетающем влиянии Ибсена на автора "Старого дома".

    В центре драмы стоит Владимир Львович Палаузов, лет 32-х помещик, легко раздражающийся и заикающийся, с "нерешительными и вялыми" движениями. По замыслу автора, Палаузов должен символизировать дворянство в его современном состоянии -- физического вырождения и полного разложения классовой психологии. Палаузов действительно вырождающийся, во всех смыслах. Во-первых, он бездетен, и, значит, длинный ряд Палаузовых, изображения которых глядят со стен "старого дома", упираются в лице его в тупой переулок. Во-вторых, душа Владимира Львовича несет в себе явные признаки фатальной смуты и нестроения. Не одни телесные, но и душевные движения его "нерешительны и вялы" и притом особенно в тех случаях, когда приходится говорить и действовать от лица "старого дома" и населяющих его теней безвозвратно ушедшего прошлого, -- но Палаузов не в силах отказаться от своей связи с длинным рядом предков, он не в силах оторваться от дворянско-фамильной пуповины, отрешиться от дворянских представлений о чести и достоинстве, смысле жизни и ее запросов.

    Получается сложная общественно-драматическая коллизия: с одной стороны, в темных глубинах "бессознательного", в этой кладовой человеческой души, сохраняется накопленный в течение веков и по наследству переданный опыт "славных" поколений, поддерживаемый семейными преданиями, гипнотизирующим воздействием уверенных в себе, не знающих сомнения и колебания взоров, глядящих со стен "старого дома", -- с другой стороны, в ту же душу вторгаются новые психические элементы, созданные изменившимся укладом жизни, так бесцеремонно перетасовавшей карты и передавшей козырное достоинство новой масти, представленной в драме Силуяновым.

    Пармен Петрович Силуянов -- самая неудачная фигура не только по выполнению, но и по замыслу. Надо полагать, что автор думал дать в лице Силуянова положительный образ или, вернее, положительный символ, ибо в драме г. Федорова общественный символ, эмансипировавшийся от художественного образа, безусловно господствует над последним -- к величайшему вреду для обоих... Силуянов, управляющий имением Палаузова, "бодр и энергичен, говорит с постоянной улыбкой на лице", его душевная ясность не нарушается никакими тяжеловесными традициями. На вопрос: не скучает ли? развязно осведомляется; "а позвольте узнать, что такое скука?" и затем с уверенностью поясняет: "Скука -- привилегия людей... свободно располагающих своим временем". -- "Вы хотите сказать -- праздных?" ставит точку над i жена Палаузова. Сам же Силуянов, по роли управляющего, которую выполняет рачительно, свободно своим временем не располагает, к дворянской праздности относится неодобрительно, а по поводу скуки, сообщавшей такой приятный меланхолический ореол образу хорошего дворянского человека (Онегин, Печорин, Рудин, etc, etc...116, разрешается совершенно непочтительным вопросом: "позвольте мол узнать, что это за фрукт?". Словом, Силуянов, если и не представитель настоящей козырной масти современности, то один из сонма ее верных слуг, целостно отданных своему служению. Силуянов -- родной брат "мужику" Шебуеву***, хотя Шебуев и женится на четырех миллионах, а Силуянов -- на простой крестьянке. Оба они из мужичьих семей, оба заполучили в свое время соответственное количество "заноз в спину": оба -- "образованные" и оба, наконец, пытаются изобразить из себя, по замыслу авторов, настоящих застоятелей той трудовой массы, со дна которой они поднялись, застоятелей при помощи разнообразных форм посредничества между этой массой и людьми современной силы, силы капитала. Обидно-несостоятельному замыслу соответствует в обоих случаях неудачное выполнение; но если плох Шебуев г. Горького, то решительно никуда не годится Силуянов г. Федорова+.

    Палаузов с женой приезжают к себе в имение, где попадают в тяжеловесную обстановку "старого дома", под который подкапываются мыши, в сгущенную атмосферу стародворянских воспоминаний и преданий, под которые подкапывается гегелевский "крот" истории.

    Жена Палаузова начинает оказывать управляющему своего мужа больше внимания, чем это необходимо и прилично, по мнению самого Палаузова, для жены потомка столь многочисленных предков. Силуянов же прямо влюбляется в Инну Дмитриевну Палаузову, которая -- после его жены-крестьянки, в миросозерцании которой "благословенная икона" и "законная жена" с ее законными правами на исключительное внимание законного мужа занимают центральное место, -- представляется ему, без достаточных оснований, какой-то недюжинной, богато одаренной натурой. Когда по поводу этих излишних симпатий, возникших между управляющим и Инной Дмитриевной, возникают всяческие осложнения, Силуянов прямо объявляет Палаузову, что любит его жену, за каковое откровенное признание Палаузов дает ему пощечину, чем, повидимому, надеется восстановить, по примеру предков, свое поруганное достоинство мужа и дворянина. В конце концов Силуянов с "законной женой" уезжают, а Палаузов с Инной Дмитриевной остаются в "старом доме".

    Драматический финал создается повешением тетки Палаузова, Валентины Петровны, на стенном крюке, с которым воспоминания "старого дома" и так уже связали один трагический эпизод из области так называемых "тихих радостей крепостного быта" -- самоубийство (тоже через повешение) крепостной девушки, изнасилованной в числе других отцом современного владельца "старого дома", Львом Палаузовым, портрет которого, на-ряду с другими портретами, возбуждает в "нерешительном и вялом" Владимире Львовиче настоящие дворянские эмоции, стремящиеся перейти в достойные дворянские поступки.

    К чему автор повесил Валентину Петровну, мы решать не беремся, -- думаем все-таки, что просто для сценического эффекта, долженствующего как-нибудь разрешить ход драматического действия, которое автор оказался не в силах привести к менее вычурному концу. К этому нужно прибавить, что и вся-то Валентина Петровна, "сумасшедшая старуха", как значится в росписи "действующих лиц", в естественном развитии действия нимало не участвует, бессвязными речами часто механически прерывая его ход, появляясь и исчезая, как видение "старого дома". И мы, соответственно настроенные всем ходом драмы, невольно усматриваем в этом образе сумасшедшей дворянки, воображающей себя фрейлиной императрицы Елизаветы Петровны и живущей своей больной мыслью всецело в прошлом, некоторый многозначительный символ: по мысли автора, цельность миросозерцания, безусловно вышедшего в тираж -- да простится нам буржуазный жаргон в применении к дворянской идеологии, -- жизнь покупает весьма дорогой ценой -- полным помешательством.

    На пути к такому помешательству находится и Палаузов...

    --------------------------------------------------------------------------------

    Оставляя в стороне вопрос о степени художественности драмы, мы должны признать за ней известный общественный смысл.

    Центральная фигура Палаузова полна содержания и общественно верна если не как художественный, то как схематический образ, как символ сословия.

    И отец, и дед, и прадед "нерешительного" Палаузова были в себе твердо уверены и не знали разъедающих рефлексий. Все их понятия и представления, интересы и симпатии были плотно связаны в одно психологическое целое узлом определенной общественной позиции. Поколение Владимира Львовича волею исторических судеб эту позицию утратило, а вместе с ней исчез и цемент, связывающий разрозненные элементы дворянского миросозерцания. Отсюда -- постоянная неуверенность, ищущая подкрепления в ночных собеседованиях с фамильными портретами; отсюда -- шатания и болезненная рефлексия, неспособная разрешиться "настоящими" дворянскими поступками.

    "Восточное Обозрение" N 10,

    14 января 1901 г.

    --------------------------------------------------------------------------------

    * См. прим. 13 к этому тому. Ред.

    ** См. прим. 29 к этому тому. Ред.

    *** Герой неоконченной повести Горького "Мужики". Ред.

    + Настоящие строки были уже написаны, когда мы в фельетоне московской газеты натолкнулись на подробное сопоставление Силуянова с Шебуевым. Это обстоятельство удержало нас от дальнейшего развития аналогии.


О БАЛЬМОНТЕ

    Пожалуйте, читатель, на Парнас!

    --------------------------------------------------------------------------------

    Чье-то сердце глухо бьется за стеной,

    Кто-то дышит близко, грустный и родной.

    Бледного кого-то должен я щадить.

    Тонкая, но властно (!) вытянулась нить.

    --------------------------------------------------------------------------------

    Нет, уйти нельзя мне от бесцветных стен

    Не желать блаженства вечных перемен,

    Не искать блаженства, не стремиться вдаль, -

    Нет, я должен, должен полюбить печаль.

    --------------------------------------------------------------------------------

    Дымно дышат чары царственной луны

    Над простором вольным водной глубины;

    На опушке леса вечер так красив.

    Я люблю волненье позлащенных нив.

    --------------------------------------------------------------------------------

    Близкие ли это? злые ли враги?

    В ровном коридоре мерные шаги.

    Маятник невнятный бьется за стеной;

    Царство тихих звуков, ты опять со мной!

    Вы прочитали только что стихотворение г. Бальмонта, напечатанное в I книге "Жизни" за текущий год. Но я позволил себе своей непосвященной рукой сделать в этом шестнадцатистрочном продукте декадентского поэтического творчества весьма радикальное и в то же время совершенно невинное изменение; я написал стихотворение г. Бальмонта в обратном порядке, от последней строки к первой... Но, клянусь крыльями декадентского Пегаса, пьеса на мой взгляд от этого только выиграла, во всяком же случае не потеряла ни одной иоты из своих поэтических красот. Лучшим доказательством этому служит тот факт, что самостоятельно вы -- не сомневаюсь в этом -- не заметили моей мистификации.

    В этом отношении г. Бальмонт является верным носителем декадентского идеала, который состоит в полной эмансипации каждой строки от всей пьесы, отдельного слова -- от целой строки и, наконец, всего вместе -- от здравого смысла, который, согласно теории декаданса117, способен лишь приковать железными цепями поэтические крылья к прозаической земле.

    Раз строка представляет собой совершенно самостоятельную пьесу, ни в какой связи с предшествующими и последующими не состоящую, то почему, в самом деле, не читать этих пьес в любом порядке? И отсюда уже один, хотя все-таки смелый шаг до того, чтобы напечатать эти шестнадцать строк в виде шестнадцати самостоятельных стихотворений, вроде знаменитого "О! закрой свои бледные ноги!"118 или менее известного "Эй, молодые орлы!".

    Сумятица декадентской поэзии, как и все в человеческой жизни, имеет свой корень в общественных условиях. Я не могу тут вдаваться в детальный анализ зависимости "абсолютно свободного творчества" европейской "модерны" от условий современного социального бытия, но несколько слов все-таки замечу.

    Представьте себе нервного, чуткого сына наших дней, с преобладанием в нем эмоциональной стороны над интеллектуальной, наделите его стремлением разобраться в окружающих явлениях, определить свое место среди них и свое к ним отношение, понять смысл этой сложной борьбы, торжества победителей, воплей побежденных, этих ненужных страданий, бесцельных жестокостей, наконец, этого счастья ценою чужих жизней.

    Представьте себе кроме того, что этот самый сын наших дней не прирос ни к стану погибающих, ни к стану ликующих, так что его социальное положение не диктует ему властно определенных общественных симпатий и антипатий. У него закружится голова от бездны социальных противоречий и явится желание уйти от них куда-нибудь по ту сторону добра и зла и всех прочих человеческих условностей, отдаться всецело непосредственным ощущениям и чувствам, без всяких апелляций к контролю сознания, которое ведь уж обнаружило свое полное бессилие. Тут только и остается, значит, пустить свой поэтический челн по воле эмоциональных волн, выбросив разум, оказавшийся в качестве руля несостоятельным, на прозаический берег.

    У сильных натур на этой почве разыгрывается жестокая душевная драма, а у дюжинного человека -- фарс балаганного пошиба, ибо, не пережив ни страстного стремления разгадать мировые и социальные проблемы, ни мучительного раздвоения между обостренным чувством и рефлексией, неспособной свести концов с концами, может быть, даже не пытавшись разобраться в смысле окружающего, эта вторая категория декадентов уловила одну внешнюю черту: неразложимость, при современном состоянии гуманитарных наук, многих ощущений на строго причинные соотношения и невозможность их формулировки при помощи точной терминологии.

    Таким образом, одни декаденты, не найдя смысла бытия, синтеза жизни, после мучительных поисков, другие, -- не искав его, стали пропускать через свой поэтический аппарат жизнь по мелочам, в розницу, доводя этот процесс, первые -- страдая, вторые -- кривляясь, до полнейшего абсурда: чьи-то шаги, какие-то враги... вечные перемены и бесцветные стены...

    Литература без синтеза, этот признак общественной усталости, вообще характеризует резко-переходные эпохи, к которым с полным правом может быть отнесено наше время.

    Но далеко не вся литература добровольно соглашается жить без бога живого. Напротив, можно сказать, что никогда еще поэтическая, научная и философская мысль не стучалась с такой судорожной торопливостью во врата грядущего, никогда еще она не допытывалась с большей жадностью и -- смею сказать с уверенностью -- с большим успехом о будущих судьбах человеческого рода. Пусть гг. Булгаковы119 самоуверенной рукой чертят на вратах этого будущего Х, символ неизвестного, пусть, взгромоздившись на груды цитат и статистических материалов, самодовольно провозглашают "Ignorabimus"120 (см. "Капитализм и земледелие"), -- жизнь просто помелом выметет их из храма мысли, питающей передовые общественные группы, оставив лишь, и то временно, за этими двухвершковыми жрецами... присвоенное им по штату содержание.

    Я попрошу тут мимоходом у читателя извинения, что по поводу беззаботно приплясывающего в такт и приседающего на рифмах г. Бальмонта позволил себе заговорить о смысле жизни, которого, повторяю, жадно ищет вся европейская мысль, -- припомните хотя бы последний, начавший печататься в той же книжке "Жизни" роман "Труд" Э. Золя121, давно растерявшего принципы "абсолютно-объективного натурализма".

    Синтеза, синтеза! Такова основная тенденция и современной польской литературы, которую чрезвычайно талантливо охарактеризовала в общих чертах молодая талантливая писательница Л. Украинка в той же книжке названного журнала, в "Заметках о новейшей польской литературе".

    Подчеркнутая в этой статье тенденция как нельзя лучше иллюстрируется напечатанными рядом мелкими очерками, вернее "стихотворениями в прозе", польского писателя Андрея Немоевского122.

    В первом из этих очерков Немоевский -- самое задушевное желание которого формулировано в заключении "Писем безумного" следующими словами: "Пусть человечество будет счастливо... пусть прежде всего будет счастливо" -- Немоевский ищет материала для синтеза, перебирает все группы польского общества, чтобы остановиться на какой-нибудь из них, как на носительнице всечеловеческих идеалов. Увы, поиски его тщетны!

    Из заколдованного круга, в котором защемлен польский народ, "не выведут его ни его патриоты, ни его публицисты, ни его филантропы". "Веришь ли в какой-либо идейный оплот, -- что скажет на это твой родитель?.. Хочешь ли втянуть в заговор своего брата, -- он предлагает тебе стакан холодной воды и основание фабрики иголок в Белостоке... Твой народ? Это дикарь в кафтане. Работник? Послезавтра кончается таможенная война, и к чорту вашу промышленность! Интеллигенция? Приказчики или писатели, актеры, отставные служаки. За ними клуб кащеев, экономов, декламаторов о воспитании, банкротов с матерями"... ("Жизнь" 1901, I, 127).

    Дальше в общественном пессимизме итти некуда. Но основателен ли он? Точно ли все группы польского общества приговорены историей к лишению всех прав на будущее? Не вдаваясь, по многим причинам, в обсуждение этого вопроса, я все-таки не могу не закончить энергичным протестом против такого абсолютного общественного пессимизма, протестом, который, не по моей вине, должен остаться необоснованным.

    "Восточное Обозрение" N 61,

    18 марта 1901 г.


ПОСЛЕДНЯЯ ДРАМА ГАУПТМАНА И КОММЕНТАРИИ К НЕЙ СТРУВЕ

    Во второй книжке "Жизни" за текущий год помещен исключительно плохой перевод последней драмы Г. Гауптмана "Михаил Крамер". В первой книжке "Мира Божьего" напечатан претенциозный фельетон г. Струве "На разные темы", трактующий, между прочим, о той же драме. На этих двух, совершенно, разумеется, неравноценных литературных явлениях я позволю себе остановить внимание читателя.

    Не умею сказать, чего собственно хочет в настоящую минуту г. Струве, и утешаюсь тем, что это и ему самому не вполне ясно, хотя он и повторяет гордые фразы о религии, религиозной мечте, религиозном сознании, тщетно пытаясь подогреть на углях мистицизма и идеалистической метафизики остатки своего общественного энтузиазма.

    С уверенностью можно установить лишь то обстоятельство, что г. Струве123 сходится с Шефле124 в глубокомысленном определении социального вопроса "Sozialfrage ist Magenfrage" (социальный вопрос -- вопрос желудка).

    "Социальная борьба нашего времени задается освобождением человека от рабского подчинения материальным условиям его бытия, освобождением от голода, холода и всяческой нужды. Если в этом счастье, -- продолжает он с ноткой очевидного сомнения, -- то, конечно, социальная борьба есть борьба за счастье. Те условия, которые мы объединяем под названием "довольство", -- говорит г. Струве далее, -- безусловно необходимы как средство для дальнейшего подъема человека и человечества; буржуазность начинается лишь там, где это средство становится объектом культа, превращается в верховную цель и в высшую ценность, словом, заполняет религиозное сознание людей. К сожалению, эта культурная буржуазность составляет самую характерную особенность, как бы духовную сущность современного человека... Ею одинаково поражены как удовлетворенные, так и неудовлетворенные современностью. И этим последним нужно напоминать, что довольство есть средство, а не цель, что цель лежит дальше, гораздо дальше"... ("Мир Божий", I, 14.)

    В этом, с виду весьма приличном, рассуждении сконцентрировано столько разносторонней фальши, что затрудняешься, с какой стороны к нему подступить.

    Стремление избавиться "от голода, холода и всяческой нужды", хотя бы оно ничем другим и не разрешалось, всецело замыкаясь в самом себе, не может быть названо буржуазным уже потому, что генетически оно предшествовало самому возникновению буржуазного строя. Стремление это общечеловеческое, более того -- общеживотное. Оно принимает буржуазные формы, когда отливается в тяготение к ренте, к прибыли на капитал; но те "неудовлетворенные", о которых говорит г. Струве, как общественная группа с определенными историческими тенденциями, стремлением к ренте не заражены. Говорить об этих неудовлетворенных, что они "буржуазны по духу" значит легкомысленно играть словами: термин "буржуазность" имеет вполне определенный исторический смысл, а Струве опустошает это понятие от его общественно-исторического содержания и, расширив его до размеров чисто логической, универсальной категории, стремится утопить в ней современную действительность, всю, без остатка.

    Кроме того, решительно ложно утверждение г. Струве, будто материальное довольство (хотя бы и не в буржуазной форме обеспеченной ренты) есть "высшая точка желаний", "верховная цель", "предмет культа" для неудовлетворенных. Доказывать это, думаю, нет надобности людям, от глаз которых густой туман метафизики не укрывает реальных общественно-исторических перспектив...

    Да, несомненно, не о хлебе едином жив будет человек, это святая истина; но неужели же г. Струве поторопился забыть, с какой целью и кем именно эксплоатируются такого рода утверждения при современных общественных условиях?!

    Да, если бы "неудовлетворенные" были уже удовлетворены в своих неотложнейших требованиях по части якобы буржуазного "довольства" и, успокоившись на этом, впали бы в общественный квиетизм, -- о, тогда мы готовы были бы призвать на помощь и Фихте125, и Ницше, и самого г. Струве со всем его архаическим сбродом заплесневелых абсолютов! Но пока в жизни идет упорная, ожесточенная борьба из-за минимальнейших составных частей этого самого довольства, упреки г. Струве имеют характер крайне фальшивой ноты из числа тех, которые не прощаются, характер грубой общественной бестактности, не первой и, надо думать, не последней в литературном формуляре г. Струве... Именно в этом пункте г. Струве не сделал бы промаха, если бы вернулся назад... к Лассалю, к тому самому Фердинанду Лассалю126, к которому он ныне безуспешно призывает нас вернуться: именно Лассаль не уставал повторять, что немцев (тех, среди которых он работал) нужно тормошить и тормошить, чтоб они научились сознавать отсутствие у них "довольства", а вот г. Струве торопится напоминать, что не в довольстве "счастье"...

    Итак, г. Струве разочаровался, повидимому, в старых приемах борьбы с "буржуазностью" и призывает нас следовать за новыми вождями: прежде всего за Ницше, "которому нет равного среди борцов с культурной буржуазностью", а потом и за Гауптманом, в котором, однако, "гораздо меньше силы и содержания, чем в Ницше".

    О Ницше, если вспомнит благосклонный читатель, нам уж приходилось говорить на этих столбцах*; посмотрим, что дает нам по части борьбы с буржуазностью Гауптман в своей последней драме.

    Но раньше в двух словах содержание самой драмы. У художника Михаила Крамера сын Арнольд и дочь Михалина; оба, как и отец, художники. Дочь по натуре вся в отца: подобно ему, она берет больше упорством, чем талантом. Сын -- урод и в физическом и в нравственном отношении; у него большой талант, которого он, по словам сестры, недостоин, и нежная, болезненно-впечатлительная, но вполне безвольная душевная организация.

    Отец, человек сильный и властный по натуре, подчиняющий своему влиянию всех, с кем ближе сталкивается, неспособен, однако, овладеть душой сына. Разлад между отцом и сыном, их взаимное непонимание и отчужденность составляют в известной мере центральный момент драмы.

    Арнольд Крамер, вполне справедливо считающий себя неизмеримо выше толпы пошлых бонвиванов из золотой буржуазной молодежи, подвергается, однако, их постоянным насмешкам из-за своей злосчастной внешности и не менее злосчастной бедности, которая к тому же не дает ему возможности удовлетворить свою жажду жизни... Все это озлобляет его против всего на свете, в том числе и против родной семьи.

    Он влюбляется в дочь трактирщика, но та мало склонна дарить свое внимание бедному горбатому юноше, мстящему злыми карикатурами трактирным завсегдатаям за их грубые издевательства над ним.

    В один особенно злосчастный день, после тяжелого объяснения с отцом, снова отвергнутый трактирной Лизой, осмеянный и даже избитый компанией пьяных вертопрахов, один из которых, числящийся женихом Лизы, показывает несчастному художнику подвязку своей невесты, Арнольд Крамер выбегает из трактира и освобождается от жизни посредством самоубийства.

    Отец прочитывает на лице мертвого сына (каким именно образом, сказать не умею) те лучшие черты его характера, которые при жизни скрывались в нем незамеченными, а теперь вызваны смертью наружу, -- прочитывает и примиряется с сыном... Таков остов драмы.

    Гауптман присваивает художнику Крамеру некое нравственное величие. Но величие познается только тогда, когда разрешается соответственными поступками. В драме же Гауптмана Крамер не совершает никаких поступков, которые характеризовали бы его со стороны его исключительного духа, а взамен этого другие действующие лица характеризуют Крамера в своих речах. Им, этим другим лицам, помогает и сам Крамер, который постоянно нравопоучает окружающих, уснащая свои речи такими словами, как: "слышите ли", "понимаете", "знаете ли", имеющими, повидимому, целью пригвоздить внимание слушателей к глубине речей старого художника. И незачем, конечно, говорить, что такой прием, в силу которого главное действующее лицо, дающее свое имя всей драме, не действует, а резонирует и выясняет перед зрителями свою нравственную физиономию главным образом при помощи речей других лиц, крайне несценичен и даже антихудожествен и уже взятый сам по себе способен провалить драму.

    Но оставим в стороне этот крупный художественный дефект и посмотрим, каким представляется читателю Михаил Крамер, в результате общих усилий обрисовать его духовный облик.

    Вот как характеризует старого художника его бывший ученик, художник Лохман, в разговоре с Михалиной: "Вообще, знаешь, если я до сих пор не совсем завяз в болоте... то, главным образом, благодаря твоему отцу. То, что он скажет, и как он это скажет, не забудешь никогда. Такого другого учителя нет. Я убежден, что на кого воздействует твой отец, тот в жизни никогда вполне не опошлится... Он всех нас, своих учеников, так промял, так основательно встрепал и вывел наружу все сокровенное. Все мещанское из нас так выколотил. Покуда живешь, на этот фундамент можно положиться...". "Великий, серьезный дух отца, -- говорит Михалина, -- стал моим лучшим достоянием. На самых пошлых глупцов он производит впечатление".

    Вы видите, словом, что в лице Крамера имеете дело не с рядовым человеком. Автор старательно подчеркивает это даже своим описанием внешности Крамера, которое он заканчивает такими словами: "В общем он представляет собой особенное, выдающееся явление, с первого взгляда скорее отталкивающее, чем привлекательное".

    И вот, в этом-то образе художника, недюжинного, "особенного, выдающегося" человека Гауптман, согласно толкованию г. Струве, воплотил свой протест против "культурной буржуазности", durch und durch (насквозь) пропитавшей собою современное общество.

    А! Это интересно и поучительно послушать!..

    Успешно бороться против духа "культурной буржуазности" можно лишь тогда, когда организованная борьба направлена против социальных основ этого "духа". Отдельные вспышки лирического протеста бывают очень эффектны, но бесплодны. Живучесть буржуазно-общественного организма поразительна, его приспособляемость беспримерна. Изолированное стремление к личному самоосвобождению от тисков буржуазного строя, какими бы драматическими аксессуарами оно ни сопровождалось, всегда напоминает веселую историю барона Мюнхгаузена127, тащившего себя за волосы из болота.

    Михаил Крамер стоит особняком. И Гауптман, и г. Струве, и, разумеется, сам Крамер думают, что в этом его сила. Мы ни на минуту не сомневаемся, что в этом его величайшая слабость.

    Когда гора не хотела подойти к Магомету, тогда Магомет подошел к горе. То же происходит и с изолированными "борцами с культурной буржуазностью", даже самыми искренними и талантливыми. Жить вне отрицаемого ими общества они не могут, а так как буржуазное общество им не подчиняется, то им приходится нередко, не сознавая того, подчиниться буржуазному обществу. Все это прекрасно, хотя и вопреки очевидному замыслу автора и комментарию г. Струве, иллюстрирует собою Михаил Крамер.

    Начнем с его семьи. Строй ее чисто мещанский. Отец -- владыка, более или менее неограниченный повелитель. По словам матери: "мы все страдаем под гнетом отца". Сына отец бил, когда тому уже было пятнадцать лет, может быть, "выколачивая из него, по образному выражению Лохмана, все мещанское".

    Мать семьи, "беспокойная, озабоченная женщина", занятая, как и подобает, постоянными хлопотами по хозяйству. Она добра душой, стоит за семью и добродетель, охрана которых, согласно ее миропониманию, должна лежать на полиции. "Полиция у нас все терпит!, -- жалуется она с горечью, указывая на всеобщую распущенность, а сыну угрожает: -- если я узнаю, что здесь замешана какая-нибудь такая женщина, клянусь тебе, и бог мой свидетель, что я передам ее в руки полиции!".

    Гауптман, повидимому, сам затрудняется изображением отношений, существующих между Крамером и его женой: замечательно, что он ни разу не сводит их вместе на протяжении всей драмы.

    Повидимому, такого рода семья должна давать столь исключительному, выдающемуся человеку, каким, по замыслу автора, является Крамер, весьма мало поводов для идеализации "семейного начала". Тем не менее Крамер говорит Лохману: "У человека должна быть семья; это очень хорошо, так и подобает". Почему это так уж очень хорошо и почему это подобает, Крамер не говорит, а его собственная семейная жизнь способна служить этому утверждению лишь отрицательной иллюстрацией. И у читателя по необходимости остается такое впечатление, будто Крамер просто повторяет мещанские сентенции на тему о благодетельности семейных уз. Но как же тогда, о, г. Струве! усмотреть тут борьбу с культурной буржуазностью?

    Не лучше и другие поучения (Крамер всегда поучает) старого художника: "Ах, послушайте, люди слишком много грешат!.." "Надо работать, постоянно работать, работать, Лохман!.. Послушайте, мы должны трудиться, Лохман! Иначе мы заживо заплеснеем... Работать, это жизнь, слышите ли, Лохман? Без работы я ничего не стоящая дрянь. Только работа меня делает человеком"... "Если бы сын мой сделался сапожником и, как сапожник, исполнял бы свой долг, я, видите ли, относился бы к нему с таким же уважением". (Курсив мой. Л. Т.) "Обязанности! обязанности! Это главное. Только они делают из тебя настоящего человека, слышите ли?.. Нынешние лодыри воображают себе, что мир -- ложе блудницы. Человек должен признавать обязанности, слышите ли?" Наконец, Михалина Крамер, впитавшая в себя всю моральную философию отца, говорит, ссылаясь на отцовский авторитет: "Мириться, мама, это удел всех людей. Держать себя в руках и пробивать себе дорогу к высшему -- это долг каждого"...

    Позвольте, позвольте! Все это очень благонамеренно и заслуживает всяческого поощрения. Но где же тут борьба против "культурной буржуазности", где тут "выколачивание всего мещанского"?

    Все эти речи мы слышали, слышали, слышали...

    Разве не Смайльс, словоточивый, тусклый, приторно-добродетельный, благонамеренно-затхлый оракул лавочников, вдохновенный пророк бакалейной, галантерейной и москательной аудитории, разве не он на протяжении тысяч страниц говорит о священном, великом, неоценимом благодеянии труда, постоянного труда?.. Разве не он поучает при помощи убедительнейших примеров, аналогий, сопоставлений, текстов, доводов от мещанского разума, аргументов от филистерского сердца, что каждому человеку, достигнувшему известного возраста, надлежит обзавестись семьей, ибо "так подобает"?... Разве не тот же Смайльс с благородным гражданским воодушевлением требует уважения к сапожнику -- да, даже к сапожнику, если тот "честно исполняет свой долг"? Или, может быть, вы осмелитесь утверждать, что он, Смайльс, не провозглашал всегда, что "люди слишком много грешат", и не приглашал их немедленно исправиться? Или он не призывал их к выполнению обязанностей, священных обязанностей по отношению к себе, семье, ближним, государству и богу? Или не рекомендовал им неустанно мириться с ударами судеб, "держать себя в руках" и честным (непременно честным!) трудом "пробивать себе дорогу к высшему"?..

    Правда, может быть, Смайльс и его многочисленное духовное стадо вкладывают в такие речи массу чисто-мещанского лицемерия, тогда как Крамер говорит их с полной и глубокой искренностью, но размах мысли у него нисколько не шире, а речи его -- это старые, слишком хорошо знакомые речи, и поверьте, г. Струве! -- крайне дико звучат они в устах "борца с культурной буржуазностью".

    Что это в самом деле за неуклюжее обещание уважать даже сапожника, лишь бы он "честно исполнял свой долг"! Неужели же нельзя оставить сапожника в покое и не приставать к нему, якобы от имени высшей морали, с пошлыми требованиями честного исполнения долга? Можно, казалось бы, оставаться на этот счет спокойным: строй современного культурно-буржуазного общества путем законов спроса и предложения, путем неумолимой конкуренции, чисто автоматически и потому безошибочно следит за тем, чтобы сапожник "честно исполнял свой долг", т.-е. за минимальную плату расходовал максимальную энергию, при чем за невыполнение этого "долга" общество знает великолепную по своей действительности меру репрессии: голодную смерть. Вопрос в том, честно ли выполняет свой долг по отношению к сапожнику общество "культурной буржуазности"?

    --------------------------------------------------------------------------------

    Но у старого Крамера, помимо склонности к торжественному провозглашению давно набивших оскомину речей, есть еще одна интересная для нас черта, нами уже мимоходом отмеченная и, повидимому, более пригодная для аттестации его как борца с культурной буржуазностью.

    Крамер, как мы уже говорили, одинок. Он не принадлежит к тем счастливым в своей сытой безыдейности художникам, которые готовы за соответственное вознаграждение изображать своей кистью все, что потребуется: всевозможные оголенности для солидных отцов семейства, нравоучительные картины для их детей, батальные -- во время периодических приливов буржуазного шовинизма, религиозные -- в момент припадков буржуазного ханжества. Нет, старый Крамер на это неспособен! К "толпе", в которую он включает и буржуазию, он относится с аристократическим презрением. "Лучшим, -- говорит он, -- приходится стоять в стороне". "Место, на котором ты стоишь, священная земля! -- вот что нужно говорить себе, работая. Вы, другие, оставайтесь извне, понимаете? Там довольно места для ярмарочной суеты. Искусство -- религия". "Все особенное, истинное, глубокое и сильное родится только в уединении. Истинный художник всегда бывает отшельником". (Курсив мой. Л. Т.) Таков символ веры Михаила Крамера, как художника. Не здесь ли, в сфере искусства, развертывается его борьба со всепроникающим духом буржуазности?

    Но, прежде всего, каково происхождение крамеровского символа веры? Каким образом искусство, категория чисто общественная, стремится в лице Крамера эмансипироваться от общества, давшего ему жизнь?

    Чистое "искусство" овладевало полем в результате весьма разнообразных социально-исторических условий, но та формация его, к которой должен быть отнесен Крамер, выросла на почве разочарования умственной аристократии в результатах буржуазного господства.

    Интеллигенция, связанная в период рождения буржуазного общества идейными узами с буржуазией, впоследствии лучшей своей частью отшатнулась от нее. Но и на всем остальном социальном поле она не могла с отрадой и упованием остановить свои глаза: классы, антагонистические буржуазии, были слишком некультурны, слишком далеки от искусства, науки, философии, чтоб интеллигенция могла слить с их историческими судьбами свои собственные. Оставалось одно: уйти от "ярмарочной суеты", замкнуться в сфере "чистого" искусства. Конечно, это тоже протест против всеопошляющей культурной буржуазности, но не осужден ли он на совершенное бесплодие?

    Всем этим "отшельникам" искусства необходимы ведь средства существования, которые могут к ним поступать только из так называемых фондов "национальной прибавочной стоимости", а этими фондами бесконтрольно распоряжается буржуазия.

    Весь трагизм положения Крамеров в том и состоит, что, презирая буржуазию, они в то же время должны подчиняться требованиям ее рынка. Пошлое безыдейное мещанство косвенно и прямо навязывает им свои вкусы, и от подчинения мещанству им нельзя уйти, ибо исторические судьбы туго притянули этих жрецов "чистого искусства" к буржуазии мертвой петлей экономической зависимости.

    Слушайте, что говорит Лохман Михалине при виде группы кутящих бонвиванов: "И хоть бы ты полетела на крыльях утренней зари, ты не уйдешь от людей этого сорта... Боже! Как хорошо все это началось! А теперь толчешь воду для этих господ. Нет ни одной вещи, о которой бы мы думали так же, как они. Все неприкрытое, чистое, свергается в грязь. Самые скверные тряпки, самая грязная оболочка, самые жалкие лохмотья объявлены святыми. А наш брат должен молчать и лезть вон из кожи для этой сволочи!".

    Во что же в таком случае разрешается искусство-религия, свободное от противоестественной связи с "толпой"? В фикцию, в иллюзию, в самообман.

    Как бумажный змей, оно может подыматься до таких высот, с которых все земные дела утопают в одном сером безразличии, но, даже витая в царстве облаков, это бедное "свободное" искусство всегда остается привязанным к крепкой бечевке, "земной" конец которой туго зажат в мещанском кулаке.

    Но нас ожидает еще одно любопытное соображение г. Струве. "Мы представляем себе, -- говорит он, -- что Гауптман в Германии бог весть как популярен, а между тем его новая пьеса провалилась на первом представлении, а на втором небольшой "Deutsches Theater" был даже не полон. Гауптман, очевидно, становится (заметьте -- становится! Л. Т.) неинтересен здешней публике. Я думаю, что это плохой знак для публики, а не для Гауптмана, - глубокомысленно замечает критик и поясняет: эта почтенная публика, повидимому, слишком тупа для подобных вещей". (Курсив мой. Л. Т.)

    Нельзя сказать, чтобы объяснение неуспеха пьесы тупостью публики отличалось большой критической остротой: в этом объяснении скорее видна выходка уязвленного самолюбия самого г. Струве: современная российская "публика", мало, повидимому, склонная следовать за г. Струве, потерявшим руль и мечущимся из стороны в сторону от Маркса -- к Канту**, от Канта -- к Лассалю и Фихте, от Фихте -- к Ницше, тоже, конечно, окажется, с такой точки зрения, повинной в тупости. Но этот упрощенный критический прием, столь лестный для уязвленных авторских самолюбий, вполне бесплоден в смысле уяснения судеб литературных произведений.

    Нет, не тупость публики причина неуспеха драмы г. Гауптмана, равно как и новых слов г. Струве.

    У публики есть свои резоны: почтенное мещанство, естественно, не питает особенной нежности к высокоталантливому драматическому писателю, который в своих "Ткачах" дал такую потрясающую картину капиталистического накопления 40-х годов истекшего столетия, картину, не потерявшую своего жизненного значения еще и для сегодняшнего дня, а публика из "неудовлетворенных" общественных групп не может и не должна простить Гауптману, что он сошел с того славного пути, на который некогда вступил названной пьесой.

    "У публики здоровые ведь зубы,

    И в простоте душевной разгрызает

    Она крепчайшие орехи! Да,

    Благослови, господь, людскую глупость.

    Смела она! Ее не устрашишь

    Словами громкими; считает горы

    За бугорки, и так искусно глупо

    Песчинку на пути кладет, что умник

    Вниз кубарем летит!.."

    (Т. Гедберг, "Гергард Грим". Изд-во "Начало", 1899, III, 182.)

    Когда Гауптман создавал своих "Ткачей", его сердце сочувственно билось в такт лучшим чувствам трудовой массы. Потом он, повидимому, разочаровался в этой массе, повернулся к ней спиной и стал углубляться в моменты душевной драмы героя, непонятного толпою ("Потонувший колокол", "Михаил Крамер"), и пришел в лице старого Крамера к убеждению, что "истинный художник всегда бывает отшельником".

    Г-н Струве в начале своей еще недолгой литературной карьеры искал поля приложения своей писательской деятельности приблизительно там же, где и Гауптман, но крайне ускоренным темпом пришел к тому открытию, что даже "неудовлетворенные" заражены "культом довольства", "культурной буржуазностью".

    Гауптман ищет душевного отдыха в "искусстве-религии", требующем от поэта полного отшельничества. Г-н Струве нашел успокоение, может быть, временное, в нагорных сферах идеалистической метафизики.

    На этом, однако, сходство кончается. Гауптман -- исключительная художественная сила, и переживаемая им внутренняя драма, получающая в его произведениях художественное воплощение, способна временами приковать к себе внимание читателя***.

    Мы не станем искать поприща для борьбы с "культурной буржуазностью" ни в сфере искусства, отрешившегося от действительности, как Гауптман, ни в области метафизики трансцендентного, где разочарованная душа г. Струве нашла себе временное успокоение в обществе нескольких убеленных сединами абсолютов. Мы найдем это поприще внутри самого общества, а оружием мы станем запасаться не в метафизических арсеналах.

    "Восточное Обозрение", NN 99, 102,

    5, 9 мая 1901 г.

    --------------------------------------------------------------------------------

    * См. статью "Кое-что о философии сверхчеловека" в этом томе. Ред.

    ** См. прим. 76 к этому тому. Ред.

    *** Так, даже в рассматриваемой драме, в общем неудачной, имеются высоко прекрасные места: например, объяснение отца с сыном в конце второго действия.


ОБ ИБСЕНЕ

    Говорят, что в глазах своих лакеев великие люди не имеют никакого обаяния. Но зато, с другой стороны, личное знакомство с великими людьми превращало и превращает в лакеев, как о том можно нередко судить на основании относящихся сюда документов.

    Норвежский писатель Джон Паульсон128, рассказывающий в своих "Воспоминаниях"* о своих отношениях к Генриху Ибсену, не составляет исключения из этого обидного правила. Так, например, он с глубоким сочувствием приводит слова своего друга, норвежского художника, сказанные после посещения им Ибсена: "Да, видишь ли, в сущности он ничего не говорил, но его манера, как он набивал мне трубку, его взгляд, когда он подавал мне ее, прямо-таки растрогали меня!". Высшую степень душевного лакейства трудно себе представить!

    В общем "Воспоминания" Паульсона дают крайне мало материала для выяснения своеобразной физиономии знаменитого писателя. Сообщаемые Паульсоном факты совершенно незначительны и сдобрены в небольших дозах самодельной философией и в громадных долях душевным лакейством перед "великим соотечественником". Но памятуя, что la plus jolie fille de France ne peut donner plus que ce qu'elle a (самая красивая девушка Франции не может дать больше того, что имеет), постараемся воспользоваться тем малым, что дает Паульсон, в связи с тем многим, что дают сочинения самого Ибсена.

    "Когда Ибсен, этот великий скептик, потрясший все наши старые идеалы, -- за бутафорским пафосом у Паульсона дело не стоит! -- высказывал в разговоре одну дерзновенную мысль за другой, г-жа Ли (жена известного норвежского писателя), воспитанная в старой верующей чиновничьей семье, иногда возражала ему, ссылаясь на св. писание". Она видимо считала Ибсена "революционером". Сам Паульсон находит, что революционером Ибсен являлся "лишь в беседах, да в своих произведениях, а никак не в ежедневном своем быту".

    Точно ли Ибсен -- "революционер"?

    Почтенная дама в своем взгляде на Ибсена исходила из сопоставления его взглядов со св. писанием; Паульсон противопоставил "дерзновенные мысли" Ибсена убогим кодексам собственной морали и философии; мы же попытаемся свести "революционные" идеи Ибсена на очную ставку с объективными социально-историческими условиями. Ответ на поставленный вопрос выяснится сам собою.

    В 1870 г. Ибсен писал Георгу Брандесу: "Все, чем мы ныне питаемся, лишь крохи со стола революции прошлого столетия, и пища эта достаточно-таки пережевана и пережевана. Понятия нуждаются в новом содержании и в новом истолковании. Понятия "свобода, равенство и братство" давно уже перестали быть тем, чем были во времена покойной гильотины. Вот чего не хотят понять политические революционеры, и вот почему я их ненавижу. Эти господа желают только специальных переворотов, переворотов во внешнем. Но все это пустяки. Переворот человеческого духа -- вот в чем дело!". Пока что революционного тут мало...

    Паульсон тоже понимает, что хотя "свобода для Ибсена то же, что воздух, но понимает он ее не столько в смысле гражданской, сколько личной. Что толку, в самом деле, -- прибавляет Паульсон уже от собственного разума, -- обладать правом голоса, если не выработать себе свободы личности?".

    Свобода личности! Переворот человеческого духа!.. Но всякие ли общественные условия позволяют выработать "свободу личности", и точно ли "переворот человеческого духа" может быть совершен независимо от внешних условий? На эти вопросы Ибсен не умел ответить: более того, он даже не умел их поставить.

    Общественные преобразования Ибсен не ставит почти ни во что. Партии, эти великие культурные силы современности, в союзе с которыми только и можно воздействовать в желательном направлении на общество, Ибсен третирует с презрением одиноко стоящего умственного аристократа. "Партийные программы, -- говорит д-р Штокман, -- убивают всякую жизнеспособную истину", и еще сильнее: "партия -- это точно насос, которым у людей постепенно выкачивают рассудок и совесть!" ("Враг народа"). Ибсен исходит из индивидуальности и к ней возвращается. В пределах индивидуальной души он разрешает или пытается разрешить все социальные проблемы. Он расширяет и углубляет эту эластичную индивидуальную душу до сверхчеловеческих пределов ("Бранд"), не задевая при этом даже локтем общественной обстановки. В лице Росмера Ибсен хочет "сделать всех людей в стране аристократами духа.., освободив их дух и очистив их волю" (как это определенно!), но и в это дело Росмер теряет веру, придя к убеждению, что "люди не могут быть облагораживаемыми извне" ("Росмерсхольм").

    В личной жизни сам Ибсен, этот "дерзновенный революционер", этот "великий минус", как называют его соотечественники, покорно склоняется пред условиями, действующими извне: с педантической тщательностью подчиняется он всем условностям лицемерно-благопристойного обихода буржуазной среды. Лишь в созданиях своего духа он стоит "высоко и свободно" (да и то не настолько, как это представляется Паульсону и самому Ибсену!), но "ах... не таков я в обыденной жизни", жалуется он на себя с горечью устами строителя Сольнеса. Как и этот строитель, он "не решается... не может подняться так высоко, как он сам строит"**.

    И в этом -- слабость не его собственной индивидуальности, а его индивидуалистической проповеди, его внесоциальной морали или, если хотите, имморали. И если бы только в этой проповеди состояло все значение Ибсена, то -- можно смело сказать это -- он не имел бы никакого значения.

    Ибсен -- творец великих, новых слов и дерзновенных идей, Ибсен -- пророк обновленного человечества, Ибсен -- духовный вождь будущего... и как его там еще величают, этот Ибсен не имеет сотой, тысячной доли того значения, как Ибсен -- великий живописатель мещанской среды. Ибсен -- художник-отрицатель, "великий минус", стоит бесконечно высоко над Ибсеном -- символистом-пророком и вождем. И по натуре своей Ибсен не годится для этой второй роли. "Не могу припомнить случая, -- говорит Паульсон, -- чтобы у Ибсена когда-либо вырывались восторженные выражения, пылкие слова, которые указывали бы на то, что в его душевной жизни играет особенную роль чувство". Нет, это не вождь! Если освободить "новые слова" Ибсена от туманной, столь подкупающей многих*** символической оболочки, то эти новые слова в большинстве случаев утратят и свою новизну и свою привлекательность. И немудрено. В настоящее время, когда человеческая мысль обладает таким колоссальным, неисчерпаемым в своем разнообразии наследственным и благоприобретенным достоянием, серьезное ценное новое слово можно сказать, лишь став на плечи своих великих предшественников. Между тем Ибсен, по словам Паульсона, "читал крайне мало. С новейшими произведениями изящной словесности и философской мысли он знакомился больше из бесед с другими, нежели путем личного изучения". Гениальный самоучка, без систематического образования, без цельного миросозерцания, он с неуместным пренебрежением относился к плодам чужой мысли.

    Сродный ему по духу самоучка-строитель, герой цитированной уже драмы, имеющей несомненное автобиографическое значение, спрашивает Гильду, читает ли она. Гильда. Нет. Никогда... больше. Все равно смысла не вижу. Сольнес. Точь-в-точь, как и я ("Строитель Сольнес"). Это пренебрежительное отношение к книгам, а особливо незнакомство с ними прошло, повторяем, далеко не бесследно для творчества Ибсена: он не дал многого, что мог бы дать. Но, простив ему недоимки, поговорим о том, что он дал, посмотрим, над каким материалом он оперировал, -- а дал он много, работал над материалом, заслуживающим самого пристального внимания.

    Каков тот общественный фон, на котором разыгрываются обыкновенно личные драмы героев Ибсена?

    Это мирная, неподвижная, застывшая в одних и тех же формах жизнь небольших норвежских провинциальных городов, населенных средней руки мещанством, таким нравственным и благопристойным, таким добропорядочным и религиозным...

    О! горький осадок оставила эта уравновешенная провинциальная благопристойность в душе великого драматурга, и вы вполне понимаете его, когда в ответ на вырвавшееся у Паульсона при виде Мюнхена восклицание: "Какой огромный город!", Ибсен с горечью замечает: "В меньшем нельзя и жить!".

    Там, в этих больших торгово-промышленных и умственных центрах, все-таки больше простора и воздуха, меньше условностей, а главное, меньше этой характерной для мелкобуржуазных городов нравственности и благопристойности, удушливой, как копоть плохой лампы, липкой и клейкой, как густой сахарный сироп, как воздух, проникающей чрез все поры и пропитывающей все отношения -- семейные, родственные, любовные, дружеские...

    До сердцевины изъеденное рутиной, вековой косностью, провинциальное мещанство пугается всяких нововведений: какая-нибудь новая железная дорога заставляет его с опасением взирать на будущее: ведь до железной дороги "здесь было так спокойно и мирно!" -- жалуется г-жа Берник ("Столпы общества"). Если так обстоит дело с железной дорогой, то с новыми идеями и совсем плохо. Да и для чего они обществу? "Ему вполне достаточно хороших старых, которые уже всеми признаны" ("Враг народа").

    Не терпя новизны, мещанство не выносит также никакой оригинальности, независимости, даже простой своеобразности. Оно беспощадно давит малейшие проявления этих качеств. "У тебя страсть, -- поучает оно д-ра Штокмана устами своего бургомистра, -- всегда прокладывать себе свой путь, а это в благоустроенном обществе мало допустимо. Отдельная личность должна подчиняться своему целому"...

    В то время как промышленные феодалы, под пятой которых стоят десятки тысяч людей, владыки и законодатели биржи, великие "потрясатели" всемирного рынка, словом, всемогущие диктаторы современного торгово-промышленного мира слишком отчетливо сознают свою силу, чтобы маскировать свое действительное отношение к жизни и людям, -- средняя буржуазия, наоборот, не выносит оголенности этих отношений, не в силах смотреть открыто в глаза делу рук своих: ее пугает трение составных частей ею же приводимого в движение буржуазного механизма, и она пытается смягчить это трение, употребляя для смазки затхлое масло лицемерного сентиментализма. В безнравственном большом свете -- "какую цену имеет там человеческая жизнь? -- вопрошает адъюнкт Рерлунд, эта воплощенная совесть местного общества: -- там с человеческими жизнями обращаются, как с капиталами. Но ведь мы, смею думать, стоим на совершенно иной нравственной точке зрения" ("Столпы общества"). Еще бы!..

    Стоя на пограничной меже между высшими классами общества и его низами, среднее и мелкое мещанство не прочь опереться на эти низы, говорить от их имени, -- но все это делается, разумеется, не всерьез.

    -- Ну, а политическое воспитание народа путем самоуправления -- об этом вы не подумали? -- спрашивает редактор Гауштад типографа Аслаксена.

    -- Когда человек достиг известного благосостояния и должен его оберегать, то он не может обо всем думать, г-н Гауштад, -- с излишней откровенностью отвечает умудренный в "школе жизни" типограф ("Враг народа").

    Вообще у Аслаксена можно многому научиться. Его девиз: "умеренность -- первая гражданская добродетель". Его индивидуальность совершенно утопает в социальном типе; он силен силою "сплоченного большинства", он говорит не иначе как от имени этого сплоченного большинства, от имени "мелких собственников", от имени домовладельцев...

    Те лицемерно-либерально-умеренные принципы, которые руководят Аслаксеном, пропитывают все мещанство. Это они заставляют мещанское общество -- при всей его ненависти ко всему новому, оригинальному и "неблагопристойному" -- старательно избегать оголенных мер репрессий; как-никак мымрецовский+ принцип "тащить и не пущать" вычеркнут из мещанского обихода. Мещанство действует более косвенно, хотя не менее действительно. В другой политической обстановке д-р Штокман, в качестве "врага общества", подвергся бы насильственной изоляции. Культурное мещанство поступает иначе. Оно бойкотирует своего врага. Оно увольняет его от должности (наниматель и нанимаемый "свободны" в своих отношениях), оно отказывает ему от квартиры, лишает его дочь уроков, высылает его мальчиков из школы, наконец, оставляет без должности человека, случайно уступившего Штокману для собрания свою квартиру. "Без кнутика, без прутика" оно верно достигает своей цели. Оно изолирует своего врага почти так же верно, как если бы выслало его в какие-нибудь "отдаленные места".

    Если буржуа космополитического типа свободомыслящ, по крайней мере был таким еще недавно, то провинциальный мещанин, наоборот, всегда находил необходимым стоять на защите религии, надеясь в то же время на защиту с ее стороны. Пастор занимает во многих драмах Ибсена не последнее место. Готовясь совершить гнусный поступок -- отпустить своего "друга" на судне, которому грозит неминуемая гибель, лишь бы обеспечить себя от возможных разоблачений, -- консул Берник ищет утешения себе в... религии. И, надо сказать, находит. Адъюнкт Рерлунд говорит ему -- разумеется, от имени религии: "Дорогой мой консул, вы почти что слишком совестливы. Я полагаю, что если вы положитесь на волю провидения"... ("Столпы").

    Все разнообразные и нередко противоречащие друг другу "моменты" мещанского житья удерживаются в относительном равновесии при помощи испытанного цементирующего "идеологического" материала -- лицемерия. Послушайте, что говорит человек, променявший любимую девушку на приданое, без жалости порвавший при этом с несчастной певицей, брошенной потом мужем и умершей в нищете, поддерживающий клевету на друга для поправления своих финансовых дел, готовый утопить этого друга для упрочения собственного благополучия, словом, знакомый уже нам "столп общества" консул Берник: "О, ведь семья -- основа общества. Уютный, домашний очаг, достойные и верные друзья, небольшой замкнутый кружок, в который не вторгаются никакие злокозненные элементы"... Главное, конечно, чтоб не было "злокозненных элементов".

    Что представляет собою этот священный мещанский "семейный дом", достаточно известно. Один писатель остроумно влагает в уста мещанина такие слова: "Мой дом -- моя крепость, а я: оной крепости комендант!" -- Как часто приходилось, по словам Паульсона, самому Ибсену "иметь дело -- и в книгах и в проповедях -- со строгими словами Павла, гласящими, что муж должен быть главой и господином, а жена его всепокорнейшей служанкой". Даже столь исключительный человек, как д-р Штокман, этот одиноко стоящий борец с пошлостью мещанского большинства, говорит своей жене такую типично-мещанскую пошлость: "Что за глупости, Катерина! Пойди-ка лучше, займись своим хозяйством, а мне предоставь заботу об общественных нуждах".

    Незачем, конечно, прибавлять, что с благоговейным культом семьи мирно уживается, как бы дополняя его, самый основательный разврат -- разумеется, на стороне. "Вы знаете, -- говорит художник Освальд пастору, -- когда и где я видал в кругу художников безнравственность? Это бывало тогда, когда кто-нибудь из наших соотечественников, примерных отцов и супругов, приезжал туда (в Париж), чтобы посмотреть на новые порядки... Эти господа рассказывали нам (художникам) о таких местах и о таких вещах, о которых нам и не снилось" ("Привидения").

    В виде последнего штриха к этой беглой характеристике норвежской провинции приведем интересный анекдот, сообщаемый Паульсоном.

    В театре одного норвежского городка выступала неизвестная публике певица, и чопорная мещанская публика, несмотря на свое восхищение, не решалась ей аплодировать. Каждый боялся, что его личное впечатление не консонирует с впечатлением большинства, и все с напряженным вниманием следили за поэтом Вельгавеном, признанным авторитетом, который, потешаясь над публикой, сидел в полной неподвижности. Но вот Вельгавен приподнял руки для аплодисмента -- и весь зал огласился дружными рукоплесканиями. "Публике был подан знак, что она может довериться своему впечатлению и дать исход чувству восхищения!"

    Такова эта страшная, удушливая общественная атмосфера, невыносимая для здоровых человеческих легких.

    Горе тому, кого судьба наделила в этой среде сильно выраженной оригинальностью, широкими запросами, -- он обречен на полное одиночество. "Наше великое мучение, -- говорит Гюи де Мопассан, -- заключается в том, что мы постоянно одни, и все наши усилия, все наши действия направлены лишь к тому, чтобы избежать этого одиночества" ("Одиночество"). "Самый могущественный человек, -- возражает угрюмый норвежец, -- это тот, кто на арене жизни стоит совсем одиноко!" (Ибсен. "Враг народа").

    Это противоречие проходит по всему творчеству названных писателей, сходных в своей исходной точке -- ненависти к мещанству.

    В то время как чувство одиночества -- основная нота скорбных стонов Мопассана, больного певца разлагающегося мещанского общества Франции, -- большинство драм Ибсена слагается, наоборот, в торжественный гимн, восторженную песнь во славу "одиноко стоящих на общественной арене".

    В обществе мещанской безличности и лицемерной трусости Ибсен создает культ личной энергии, "пышущей здоровьем совести: так, чтобы сметь то, чего больше всего желаешь!" ("Строитель Сольнес").

    Культ одинокой гордой силы принимает у Ибсена иногда прямо-таки отталкивающие формы. Рядом с общественно-наивным ученым Штокманом он готов поставить финансового авантюриста Боркмана, которому автор отнюдь не с целью иронии влагает в уста такие речи: "Вот оно, то проклятие, которое висит над нами, исключительными, избранными натурами. Толпа, масса... все эти посредственности... не понимают нас" ("Джон Габриель Боркман").

    Ибсену нет дела до того, что нравственная сила, как и всякая иная, определяется не одной величиной, но и точкой приложения и направлением. Но характерно для Ибсена как для деятеля в сфере мысли, что особенные симпатии его направлены все же в сторону умственной силы. Кто самый опасный враг истины и свободы? -- спрашивает он именем д-ра Штокмана. "Это -- сплоченное большинство, проклятое либеральное большинство". Какая самая гибельная ложь? Это -- "ученье, будто толпа, несовершенные и невежественные существа, имеет такое же право судить, управлять и властвовать, как немногие истинные аристократы ума" ("Враг народа").

    Таковы заключительные выводы, "великие открытия" доктора Штокмана.

    Нужно ли доказывать, что они не имеют никакой общественной ценности? Каков, в самом деле, будет тот общественный строй, в котором "судить, управлять и властвовать" будут немногие "истинные аристократы ума"? И какой ареопаг займется различием "истинных" от "неистинных"?

    Если бы "толпа" призывалась для решения вопроса о верности той или иной научной теории, философской системы, то Штокман-Ибсен был бы тысячу раз прав в своем оскорбительном отзыве о дееспособности "сплоченного большинства". Мнение Дарвина по биологическому вопросу в 100.000 раз важнее, чем коллективное мнение митинга в 100.000 человек.

    Но совсем другое дело -- поле социальной практики, с ее глубоким антагонизмом интересов, где дело идет не об установлении научных или философских истин, а о постоянных компромиссах между тянущими в разные стороны общественными силами. В этой области подавление большинством меньшинства, если оно соответствует действительному соотношению общественных сил, а не вызвано временно искусственными мерами, несравненно выше, чем подавление меньшинством большинства, совершаемое нередко под покровом сумерек.

    Разумеется, это арифметическое, числовое решение общественных вопросов не есть идеал общественной солидарности, -- но, покуда общество расчленено на враждебные группы, примат большинства над меньшинством сохраняет все свое глубокое жизненное значение, и апелляция от "плебейского духа" сплоченного большинства к "умственному аристократизму" немногих избранных будет оставлена верховным судилищем жизни "без последствий".

    В цитированной драме ("Враг народа") превосходно проявляются две основные черты творчества Ибсена: гениальное воплощение действительности и полное отсутствие ресурсов для положительного идеала.

    В течение всей драмы вы с живейшим интересом следите за тем, как чисто технический, повидимому, вопрос городской канализации зацепляется за имущественные отношения городского населения, создает группировку партий и заставляет д-ра Штокмана перейти от химического исследования воды к анализу социальной среды; вы с затаенным в груди дыханием наблюдаете за нарастанием волны оппозиционного настроения в груди честного ученого, -- и в результате вы останавливаетесь в досадном недоумении, в обидном разочаровании перед скудной проповедью "умственного аристократизма".

    А! Мы слышали и слышим эту возвышенную проповедь с разных сторон и не только от поэтов, но и от экономистов и социологов...

    Так, например, проф. Шмоллер129, как известно, стоит за социальную реформу: он хочет удовлетворения требований рабочих. Но всех ли? О, нет! Существуют, видите ли, требования "справедливые" и "несправедливые". Эгоистические классовые требования очень далеки от профессорской справедливости. Справедливые интересы, это -- не классовые интересы, но внеклассовые, сверхклассовые, надклассовые. В основе классовых интересов лежит грубая экономика; сверхклассовые, справедливые интересы возвышаются на этико-правовом принципе "распределительной справедливости" (verteilende Gerechtigkeit). Этот универсальный, недоступный классовым притязаниям принцип гласит: распределение материальных благ и почестей должно соответствовать духовным свойствам людей; поэтому -- либо доходы должны быть распределены соответственно добродетели (г. Шмоллер, это опасно!), либо добродетель должна быть повышена на соответственное число процентов у лиц, обладающих высокими доходами (г. Шмоллер, это недостижимо!).

    Принцип "распределительной справедливости", этот достойный плод филистерского глубокомыслия, оказался бы, следовательно, обладающим довольно рискованными сторонами, если бы проф. Шмоллер не сделал носителями этого принципа "аристократов образования и духа" -- представителей либеральных профессий, чиновничество и т.д. (конечно, сюда же включены и аристократы университетской кафедры). Но раз это сделано, все обстоит благополучно. Классы, участвующие в процессе материального производства и являющиеся, вследствие этого, носителями эгоистических классовых интересов, раз навсегда устраняются от универсального принципа. Классы материального производства настолько же ниже "распределительной справедливости", насколько прирожденные носители этой справедливости выше материального производства.

    Если бы "аристократы" университетского образования и профессорско-бюрократического духа не имели своих корпоративных интересов, тогда плод аристократического духа проф. Шмоллера оказался бы действительно лишенной социальной плоти сверхклассовой теорией... Но...

    Но так как "распределительная справедливость" отдается в бессменное содержание "аристократам образования и духа", а эти последние, раз навсегда устраненные от участия в материальном производстве, тем самым поступают на бессменное содержание к классу материального труда, -- принцип "распределительной справедливости" оказывается фиговым листком, плохо прикрывающим нагое бесстыдство профессорско-бюрократических корпоративных вожделений.

    Проф. Штаммлер130, другой "аристократ образования и духа", соревнуя своему собрату, тоже пытается подняться над "социальными стремлениями, вызванными чисто субъективными, порожденными лишь данным положением вещей импульсами, до высоты социальных стремлений, объективно обоснованных, оправданных с объективной точки зрения". С этой похвальной целью аристократ Штаммлер вооружается идеалом "общества свободно желающих людей", как высшей точкой зрения во всех социальных суждениях, как формальной идеей, на основании которой можно решить, "является ли эмпирическое или желаемое социальное состояние объективно оправданным".

    С этой минуты проф. Штаммлер стоит уже над классами; история выводит его из сутолоки житейской борьбы и усаживает на судейский трон, как "свободно желающего человека", чтобы во всеоружии универсального объективно-патентованного идеала творить немилостивый суд и суровую расправу над "социальными стремлениями, порожденными данным положением вещей".

    Незачем и говорить, что проф. Штаммлеру незачем вставать со своей профессорской кафедры, она же судейский трон, для участия в грубом процессе материального производства. Зато можно поручиться, что если б (о, дивная мечта!) проф. Штаммлер был призван вместе с проф. Шмоллером к заведыванию интеллигентным процессом материального распределения, то "свободно желающий человек" Штаммлер и "аристократ образования и духа" Шмоллер действовали бы настолько солидарно и неукоснительно, что носители "социальных стремлений, порожденных лишь данным положением вещей", и представители эгоистических классовых интересов, лишенных под собою солидной почвы "этико-правового принципа", получили бы достойную кару за отсутствие в них Штаммлеровского объективизма и Шмоллеровской добродетели.

    Нет, не от корпорации умственных аристократов, которой будет предоставлено "судить, управлять и властвовать", нужно ждать спасения.

    --------------------------------------------------------------------------------

    Нам необходимо остановиться еще на женщинах Ибсена, которому многие даже готовы преподнести социальный титул "певца женщин". И, действительно, Ибсен уделяет много внимания обрисовке женских характеров, которые в его драмах представляют значительное разнообразие.

    В Эллиде ("Женщина с моря"), отчасти в Марте ("Столпы") воплощены мечтательные порывания из тупой жизни -- туда, где "небо шире... тучи ходят выше... воздух свободнее...", порывания, на высших стадиях переходящие в желание "ударить в лицо всей этой благопристойности", не останавливающиеся даже перед разрывом с родиной (Лона и Дина в "Столпах") или с мужем и детьми (Нора). Перед нами вереницей проходят самоотверженные женщины Ибсена, всегда живущие для кого-нибудь и никогда для себя (тетушка Юлиана в "Гедде", г-жа Линден в "Норе"), несчастные рабыни супружеского и материнского долга (Елена Альвинг в "Привидениях"), мягкие, болезненно-чуткие, любящие и безвольные, как Кайя Фосли ("Строитель") или г-жа Эльвстед ("Гедда"), наконец, женщина во вкусе fin de siecle (конца века), душевно-изломанная, взвинченная декадентка Гедда Габлер.

    Целый спектр психических оттенков, целая гамма душевных настроений!.. Но все же мы не можем сказать вместе с г. А. Веселовским++, будто "в них все оттенки жизни, все стремления, надежды и все слабости современной женщины". Нет! У Ибсена и в этой области есть громадный пробел.

    Действительность последних десятилетий выдвинула новую женщину, которая тремя головами выше не только Норы, порывающей с мужем вследствие пробуждающегося сознания личного достоинства, но и Норы дальнейшего периода, отдающей свои силы горячей борьбе за женскую эмансипацию.

    Эта новая женщина высоко над вопросом о положении женщины привилегированного класса поставила вопрос социальный, вопрос об осуществлении тех форм общественности, при которых не сможет иметь места не только подчинение женщины мужчине, но и вообще подчинение человека человеку. Рука об руку с мужчиной она -- не в старой роли вдохновительницы мужа, брата или сына, а в качестве их равноправного боевого товарища -- борется за осуществление лучших идеалов современности. Этой женщины Ибсен не знал.

    --------------------------------------------------------------------------------

    Теперь уже прошло время как мистического культа ибсеновой символики, так и той наглой "критической", "научно-физиологической" и иной брани по адресу великого норвежца, в которой так хорошо набил руку Макс Нордау+++.

    История европейского общественного сознания никогда не забудет тех пощечин, тех поистине славных пощечин, которые Ибсен нанес чисто вымытой, хорошо причесанной и блещущей самодовольством мещанской физиономии. Пусть Ибсен не указывает идеалов впереди, пусть даже его критика настоящего далеко не всегда исходит из надлежащей точки зрения, -- он все же рукою гениального мастера оголил перед нами мещанскую душу и показал, сколько внутренней дрянности лежит в основе мещанской благопристойности и добропорядочности. Когда вглядываешься в неподражаемые мещанские образы, созданные в лучшие моменты его творческой работы, -- невольно приходит в голову мысль, что стоило в одном-двух местах чуть-чуть сильнее нажать кисть, прибавить два-три едва заметных штриха, и социальный тип высочайшего реализма превратился бы в глубокую социальную сатиру.

    "Восточное Обозрение" NN 121, 122, 126,

    3, 4, 9 июня 1901 г.

    --------------------------------------------------------------------------------

    * Выдержки из этих "Воспоминаний", напечатанные в своих частях, относящихся к Генриху Ибсену, в III книге "Мир Божий" за 1901 год, и подали нам повод для настоящего "письма".

    ** Не лишено своеобразного значения для характеристики личности Ибсена то обстоятельство, что, покидая с негодованием родину для добровольного изгнания, Ибсен потребовал себе от сейма и получил "литературную пенсию". Трудно, оказывается, усилиями "извнутри", одним "переворотом духа" освободить себя "извне"... хотя бы лишь от унизительной для того же "духа" денежной зависимости!

    *** "Я был хорошо знаком с его произведениями, -- говорит Паульсон, -- читал и перечитывал их много раз, но не всегда мог проникнуть в их сокровенные глубины... Сколько воскресений просидел я,.. ломая голову над каким-нибудь темным местом"... Каким диким представляется нам отношение к художественному произведению, как к ребусу или к апокалиптическим откровениям!

    + Глеб Успенский. "Будка". Собр. соч., т. I, стр. 727. Изд Павленкова. Ред.

    ++ Ал. Ник. Веселовский, историк литературы. Ред.

    +++ Указания медика Нордау насчет ложного изображения Ибсеном хода различных болезней сохраняют, конечно, всю свою силу, -- но если бы сапожник знал свои колодки...


ДВЕ ПИСАТЕЛЬСКИЕ ДУШИ ВО ВЛАСТИ МЕТАФИЗИЧЕСКОГО БЕСА*

    Взволнованные журналы бьют тревогу; в передовой русской печати раздался призыв омыть в освежающей метафизической воде смертные грехи позитивизма, релятивизма и реализма. Призыв этот принимает тем более экстренный характер, что молодая русская мысль до сих пор почти не знала метафизического пленения.

    Мы не забывали, конечно, что у нас имеются метафизики-профессионалисты на профессорском жалованьи, метафизики-профессионалисты без жалованья, метафизики-дилетанты, и считали это "в порядке вещей", ибо в культурном обществе по штатам полагаются не только "лицемеры, доносчики и прелюбодеи", как говорил сатирик, но и многое другое, между прочим и метафизики. Но если мы признавали законность их существования, то это нисколько не побуждало нас считаться с ними и даже читать их.

    Метафизическая мысль совершала свои скромные отправления на страницах "Вопросов философии", да еще безвредными фонтанами била на заседаниях философических обществ, -- но волновать сердца ей не было дано. Существует даже мнение, несколько, впрочем, легкомысленное, будто "Вопросы философии" издаются именно для того, чтобы их никто не читал. Метафизические труды Чичерина131, Козлова132, Вл. Соловьева считаются, может быть, и очень умными, но решительно никому и ни на что ненужными. Последнее обстоятельство даже окружает их некоторым своеобразным ореолом.

    В настоящее время такое отношение "посторонних людей" к метафизическим проблемам может показаться поколебленным.

    Г-н Струве настойчиво приглашает авангард русской мысли к "метафизическому творчеству". Его подголосок, г. Бердяев133, объявляет решительную борьбу за идеализм. "Мир Божий", усердно служивший насаждению реалистического "самообразования", делает -- в лице названных писателей -- решительную попытку освободиться от "исторического недоразумения" и поднять на недосягаемую высоту идеалистическое знамя, колеблемое всеми метафизическими ветрами...

    И вот взволнованные журналы бьют по этому поводу тревогу.

    Заслуживает ли, однако, указанное явление столь усиленного внимания? Не думаем. В настоящее время еще совершенно не видно, чтобы за чисто личной идейной эволюцией г. Струве скрывалось явление общественного смысла. Может быть, нечто подобное и определится в будущем, -- решать категорически не отваживаемся, -- пока же для нас ясно одно: голосу г. Струве сообщает вес отнюдь не его еще не определившееся "метафизическое творчество"; равным образом, если "Борьба за идеализм" г. Бердяева не оказалась похороненной в метафизическом склепе "Вопросов философии" рядом с "Существом идеализма" Б. Н. Чичерина и "Защитой идеализма" С. Н. Трубецкого134, то в значительной мере благодаря нарочитому покровительству г. Струве...

    Во всяком случае наше скептическое сердце, покрытое неподатливой реалистической корою, пока ни на иоту не участило темпа своих биеней ввиду надвигающихся метафизических "туч" (термин г. Струве). А из грозных туч, с помощью бога и законов природы, прольется самая безобидная вода!

    Но, оставляя в стороне размеры явления, его видовые особенности и степень внушаемых им надежд или опасений, не лишне будет сказать несколько слов об его общей, родовой социально-психологической природе.

    Установление абсолютных критериев истины, справедливости, красоты, словом, смысла жизни, через посредство метафизики (трансцендентального и трансцендентного сознания) есть одна из тех заманчивых, обольстительных, чарующих иллюзий, от которых труднее всего отказаться обобщающему мышлению.

    Объективно установленный, вневременный и внепространственный, общеобязательный смысл жизни есть уродливо-увеличенное отражение временных, преходящих состояний социально-исторического сознания.

    В этом отношении метафизика, эта теология без бога, разделяет судьбу мистической мысли, которая тоже переносит землю на небеса, но путем более грубых приемов. Два примера. Некий средневековый аббат монастыря St. Germain des Pres говорит в своей богословской поэме о турнире между Христом и антихристом; турнир происходит у него при обычной обстановке рыцарских поединков; соперники выезжают на лошадях при звуках труб и крушат копья; среди зрителей присутствуют матерь божия и другие святые жены, в качестве "дам".

    Совсем иначе рисовались небесные сферы плоской фантазии какого-нибудь немецкого Kleinburger'a (мелкого буржуа) "доброго старого времени". Он делает из небес прекрасную церковь, с прекрасной музыкой, со стульями для простого народа, с партером и хорами для благородных. Он снабжает ее извне и извнутри всем количеством великолепия, какое имеется в узких арсеналах филистерского воображения. Райские блаженства он себе представляет не иначе как в форме мещанского бала или Kiremes'a (престольного праздника). (См. у Шлоссера. Die Geschichte des achtzehnten Jahrhunderts.)

    Таким образом, небеса представляются ему расширенным и улучшенным изданием его мастерской, его лавки, его спальни, его магистрата, его приходской церкви...

    Увы! То же самое повторяется с метафизическими "небесами".

    Недисциплинированная психика "гипостазирует" текучие земные явления и отношения, превращает их в абсолютные категории, неизменные, наперекор все изменяющему времени, не стареющиеся и не устающие на своих ответственных постах -- верховных блюстителей морали, познания, права, эстетики и пр.

    Создав ту или иную проекцию земных отношений на метафизическом экране, мысль старательно стирает все те вспомогательные линии, которые соединяют грубый земной оригинал с его деликатным небесным изображением, тщательно вытравляет в претенциозной копии временный и местный "колорит", словом, заметает собственные следы и стремится раз навсегда, in saecula saeculorum (во веки веков), закрепить на экране эту "подчищенную" проекцию, как звездную карту человеческой жизни; как неизменный "Бедекер"** интеллектуального, морального и эстетического сознания.

    Но -- увы! -- в глубине глубин социального бытия идет безостановочная стихийная работа разрушительного созидания и созидательного разрушения, очертания земных дел и отношений нарушаются, комбинируются новые общественные формы, а недисциплинированное сознание опять торопится дать уродливо-преувеличенную проекцию новой картины общественной жизни и для этого торопливо соскабливает следы прежних начертаний с метафизического экрана.

    Индивидуалисты-моралисты реалистического типа, предлагая человечеству свои системы правды, смысла жизни, не стирают со своих построений клейма их субъективного происхождения: их системы не могут, значит, никого ввести в соблазн, так как они провозглашаются и остаются построениями той или иной личности, достигшей известной высоты "умственного и нравственного развития". Единственная поддержка таким системам -- в степени морального, интеллектуального, эстетического и пр. развития их творца; другими словами: подобные системы становятся для нас обязательными, если мы одной "степени развития" с автором системы, т.-е. принадлежим к одной с ним социально-исторической формации.

    В таком случае, та или иная субъективная оценка, не имеющая никакого отношения к науке (вернее, входящая в нее как голый факт, как булыжник "входит" в минералогию), может иметь значение в общественно-партийной практике.

    Г-н Бердяев (как и г. Струве) считает работу по составлению этического прейскуранта к наследию веков нерациональной, вытекающей из филистерского стремления навязать космосу тенденции собственного "кусочка мозга".

    Что же делает он сам? Он совершает ту же "филистерскую" работу, объявив лишь заранее, что в его голове помещается не просто "кусочек мозга", но чистый кристалл трансцендентального сознания. Такая "диверсия" имеет то удобство, что, нимало не стесняя личного произвола, она всецело освобождает от личной ответственности.

    Он проецирует свою личную моральную оценку на безличном полотне "трансцендентального этического сознания" и рекомендует себя при этом не как действующего за свой собственный счет и страх оценщика социально-исторической рухляди, а как простого послушника в храме объективной истины; тщательно уничтожив леса, при помощи которых он взбирался на метафизические высоты, он укрывается со своими субъективными суждениями и оценками за ширмы "трансцендентального сознания".

    Реалистическое "умонастроение", тенденции которого прочны в русском интеллигентном человеке, к какому бы "поколению" он ни принадлежал, не примирится с такой наивной фикцией, а бедная реальная жизнь не станет ни на иоту осмысленнее от этих метафизических потуг, запоздавших на много десятилетий...

    Итак, что же это за теоретическое здание, которое гг. Струве и Бердяев пытаются воздвигнуть на головокружительной высоте?

    Г-н Бердяев уверяет, что это будет чудный "воздушный замок", стройная "башня" на каменном фундаменте.

    Но полно, башня ли? Не окажется ли это "здание" просто старой, продырявленной метафизической... скворешницей, которую, за негодностью, покинули даже легкомысленные скворцы и в которую вряд ли удастся заманить мудрую сову Минервы.

    "Восточное Обозрение" N 189,

    25 августа 1901 г.

    --------------------------------------------------------------------------------

    * См. книгу Бердяева о Н. К. Михайловском, предисловие к ней Струве и N 6 "Мира Божьего". Ред.

    ** Распространенный путеводитель. Ред.


ПОЭЗИЯ, МАШИНА И ПОЭЗИЯ МАШИНЫ

    "Попробуем, -- приглашал покойный Рескин135 своих соотечественников, -- оставить хоть один уголок нашей страны красивым, спокойным и богатым. У нас не будет ни паровых зерноподъемов, ни железных дорог, у нас не будет безвольных и бессмысленных вещей... Когда нам понадобится итти куда-нибудь, мы пойдем спокойно и без опасений, не рискуя своей жизнью для скорости в 60 миль в час; когда нам потребуется переправить что-нибудь, мы понесем это на своей спине или положим на спины наших животных или повезем на повозках и лодках".

    Англия осталась глуха к романтическим воззваниям Рескина. Нужно ли об этом жалеть?

    Не думаем!

    Точно ли паровые зерноподъемы и железные дороги разрушают красоту, спокойствие и богатство? Точно ли "безвольные и бессмысленные вещи" (машины) представляют зло, от которого необходимо избавиться?

    Ответом на эти вопросы может быть лишь самое энергичное нет.

    Оставляя в стороне общественные корни реакционно-романтических заблуждений Рескина, увидим, что в основе их лежит колоссальное методологическое недоразумение: Рескин не делал различия между техническим и общественным значением машины.

    Не мы станем отрицать многие поистине мрачные стороны в общественной роли машин. При современных условиях они являются молотом в руках слепого автомата буржуазной эксплоатации, и последний сокрушает этим могучим молотом человеческие черепа, хребты, ребра и мышцы. Но ведь молот -- все-таки только молот: им можно сокрушить череп, но можно и выковать нож для разрезывания именинного пирога в семейном кругу...

    Ту же "безвольную и бессмысленную" машину, вызывающую тысячи проклятий, можно (в настоящее время -- мысленно, а в будущем -- фактически) поместить в гармонические общественные условия -- и ее гуманно-техническая, истинно-освободительная миссия предстанет пред нами во всем своем величии.

    Можно и должно восставать против современных форм пользования ею, но восставать вместе с Рескиным против машины an und fur sich (самой по себе) -- один из худших видов реакции.

    Но ведь машина -- все-таки "безвольная и бессмысленная вещь", а значит любая лошадь и даже известный своей гомерической глупостью осел имеют пред ней несомненные преимущества.

    Так ли? Ведь мы ценим лошадь и осла именно постольку, поскольку они лишены своей воли и безропотно подчиняются нашей. Осел, проявляющий свою "волю" и свой "смысл", словом, свою ослиную индивидуальность, припадками классического упрямства, по всей справедливости не встречает поощрения со стороны своего погонщика: последний выколачивает из него "волю" бичом.

    Но если так, то будьте последовательны до конца: сделайте усилие мысли и представьте себе идеальную лошадь (т.-е. без "норова" и иных лошадиных предрассудков) или идеального осла (не зараженного духом противоречия) -- вы получите... локомотив. Имеем ли мы, в таком случае, право замахиваться на локомотив ослиными копытами?

    Когда приходится встречать противопоставление "разумной живой силы" -- "мертвой машине", невольно вспоминаются исполненные убийственно иронии слова одного из умнейших русских людей, Н. А. Добролюбова:

    "Быстро идет пароход наш, но -- движется мертвой машиной,

    Барка хоть тихо плывет, но -- разумною тянется лямкой".

    ("Славянские думы".)

    Ах! в девяти случаях из десяти протест против "мертвой" машины представляет оборотную сторону душевной скорби по выходящей из употребления "разумной лямке"...

    Но, может быть, Рескин прав хоть в том, что езда на реальной лошади, не лишенной своей воли, имеет, по крайней мере, преимущество безопасности пред бешеной скачкой на воплощении абстрактной лошадиной идеи, на локомотиве?

    Увы! несмотря на то, что скорость в 60 миль, о которой говорит Рескин, превзойдена лучшими современными экспрессами почти вдвое, "один убитый (в Англии и Франции) приходится всего только на 45 миллионов пассажиров; при пешем хождении случается, конечно, больше несчастий, так что значит ходить "опаснее", чем ездить по железным дорогам, по крайней мере французским или английским" ("Русские Ведомости" N 132, "Из хроники открытий и изобретений").

    Остается еще одно соображение, пользующееся большим кредитом, -- будто всюду проникающая машина несет с собой смерть поэтическому творчеству.

    Для Рескина всякий предмет сохраняет свое поэтическое обаяние до тех пор, пока мы представляем его себе самодовлеющим. Как только мы начинаем считать его подчиненным вне его лежащей цели, -- а для машины это обязательно, -- он теряет в наших глазах свое эстетическое обаяние. Когда мы узнаем, что листья дерева приспособлены к поглощению угольной кислоты и выделению кислорода, мы становимся к ним равнодушны, как к какому-нибудь газометру: они представляются нам уже не безыскусственным и прекрасным даром природы, а грубо-прозаической машиной. Убедительно? Нисколько!

    Сорвать с какой-нибудь области явлений мистическое покрывало, сотканное ненаучной мыслью, осветить эти явления светом научно-реалистического анализа, -- значит ли это разрушить их поэтическое обаяние?

    Нет! Кто неспособен поддержать того французского художника, который поднял в кругу товарищей бокал в посрамление Ньютону136 за то, что этот гений разрушил будто бы обаяние солнечного спектра, объяснив тайну чудной цветовой гаммы простым разложением бесцветного солнечного луча; кто, говорим, не стоит на подобной грубо-мистической точке зрения, тот никогда не проникнется настроением Рескина, выразившимся в приведенном выше рассуждении.

    В сущности, мистицизм все еще гнездится в клеточках нашего мозга, и в душе нашей свято хранится духовное наследие нашего отдаленного предка, приносившего жертвы таежному пню... Точно что-нибудь дорогое отрывается у нас от сердца, когда чуждая ложной сентиментальности научная мысль изгоняет какого-нибудь "духа" из его убежища, отдавая последнее в полное распоряжение физическим и химическим законам.

    Машина наносит самые тяжкие удары такого рода настроению: сочетанием рычагов и наклонных плоскостей она достигает результатов, происхождение которых покрывалось раньше заманчивой таинственностью. Ее обвиняют в разрушении эстетики. На самом деле она разрушает лишь эстетическую мистику. Мы глубоко убеждены, что машина, как символ и воплощение неустанной борьбы человеческого гения за свободу от природы, должна стать объектом высокого -- разумеется, реалистического, а не мистического -- вдохновения!

    Выньте из кармана ваши часы, откройте верхнюю крышку и вглядитесь в эти две стрелки, которые в своем плавном и незаметном для глаза движении подчиняют вашему сознанию беспредельное и неуловимое время; загляните на эту маленькую "секундную" стрелку, которая торопливо, но размеренно бегает по своему миниатюрному циклу с тонко наведенными делениями и дробит, дробит время, превращает его в хронологическую пыль.

    Переверните часы и откройте заднюю крышку. Присмотритесь внимательно к этому простому, стройному и благородному механизму, который совершает свою работу с такой правильностью, что мы проверяем по ней деятельность нашего сердца и наших легких.

    Разве этот примелькавшийся предмет не может служить мотивом поэтического творчества? Разве это не чудный кристалл человеческого гения? Разве с этой небольшой машинкой, свободно укладывающейся в жилетном кармане, не связаны самые поэтические воспоминания вашей жизни? Не ждали ли вы с напряженным вниманием того момента, когда стрелки сольются на цифре XII, чтобы провозгласить рождение нового года или нового столетия? Разве не следили вы с замиранием сердца за приближением стрелок к тому моменту, на который вам назначила свидание любимая вами женщина?..

    Но вернемся к оставленному нами сопоставлению лошади с локомотивом.

    Вы помните, конечно, это гнетущее по впечатлению и поразительное по своей художественной силе воплощение настоящего, подлинного, безмашинного труда в образе "коняги".

    Поставьте рядом с конягой, с этим истощенным, понурым мужицким "животом", с выпяченным брюхом, с отвислыми боками, упирающимся задними обессиленными ногами в осыпающийся грунт горы, на которую нужно втащить 25-пудовую тяжесть, -- поставьте рядом с конягой локомотив, "могучий, как воля человека, смелый и легкий, как надежда" (Гюйо)137, это стальное воплощение неутомимой технической мысли, это плавно скользящее по металлическим нитям рельсов и сверкающее огнями глаз гигантское чудовище в 10.000 пудов весом, изящной размеренной игрой своих стальных мышц пожирающее пространство и безболезненно увлекающее за собой полмиллиона пудов груза*; поставьте их рядом и ответьте -- на чьей стороне поэзия?

    Нет, человек не откажется от машины. За это ручается история всем смыслом прошедших тысячелетий.

    С тех пор как человек стал на ноги и вооружился своим первым орудием, палкой, вся жизнь его стала протестом против власти природы. Чтобы возвыситься над нею, чтобы победить ее, чтобы завоевать себе свободу, человек оседлал человека и, нахлестывая ему бока, погнал его вперед и вперед, сквозь строй веков.

    Все колоссальное наследство практической, теоретической и поэтической мысли, которым мы владеем и которым так справедливо гордимся, несет на себе несмываемую печать власти человека над человеком во имя свободы от природы. Вся та сила теоретического отрицанья, практической борьбы и поэтических проклятий, которая направлена против современных форм социального гнета, выросла из того же источника -- власти человека над человеком во имя эмансипации от власти земли.

    Задача настоящего времени состоит в том, чтобы освободить человека из-под человека, но не в том, чтобы снова подчинить его бесконтрольной власти природы.

    Вознесенный бесконечным рядом человеческих волн на высоту современных общественных запросов и идеалов, гордый и непокорный сын природы, вкусивший от сатанинской мечты подчинить природу власти своего мозга и увлечь ее за собою, как прекрасную рабыню, -- человек не откажется от машины, ибо в нагорное царство свободы можно подняться только на мощном локомотиве, а не на загнанном, истощавшем коняге.

    --------------------------------------------------------------------------------

    P. S. Недавно сибирские газеты сообщили ряд известий о суеверно-враждебном отношении крестьян к "маслоделкам", при чем подчеркивались "глупые предрассудки" крестьян против полезной машины и в основе этих предрассудков указывалось крестьянское невежество. Но почему же это "невежество" (отрицать которое не приходится) не создало "культа обожания" маслоделательной машины? А потому, что в этой машине, помимо очевидной для всех и несомненно-полезной технической стороны, скрывается какая-то таинственная общественная сила: сепаратор, как техническая категория, скромно отделяет масло от сливок; тот же сепаратор, как категория социальная, коварно отделяет сливки от голодных ртов крестьянских ребят и прибыль предприятия от труда. Вот эту-то вторую функцию металлического "немца" напуганное крестьянское воображение и связывает с "черной книгой из чужой земли" и с прочей чертовщиной.

    "Восточное Обозрение" N 197,

    8 сентября 1901 г.

    --------------------------------------------------------------------------------

    * Сибирская железная дорога, разумеется, не в счет.


КОЕ-ЧТО О "СВОБОДЕ ТВОРЧЕСКОГО СПАЗМА"

    Вряд ли можно в настоящее время, сохраняя не только аппарансы критического беспристрастия, но и действительно относясь с искренней вдумчивостью к новейшим литературным течениям, -- вряд ли, говорим, можно обнять их одной всеуравнивающей формулой, социологической или эстетической, или дать им одну всеисчерпывающую оценку, благоприятную или уничижительную.

    Перед нами нечто значительно меньшее, чем литературное направление с резко очерченной физиономией, и вместе -- бесконечно большее, чем капризное сумасбродство нескольких литературных Геростратов138. Перед нами -- поиски нового направления, то вдумчивые, то фиглярские, то мучительно-искренние, то эпикурейские, почти гастрономические...

    При таких обстоятельствах в наиболее выгодном положении окажется, естественно, тот критик, который примет позу осторожного и непредубежденного выжидания...

    Знаю, заранее знаю, что эта поза, на вид столь внушительная и глубокомысленная, имеет в себе чрезвычайно комические, почти опереточные черты, -- что может быть в самом деле курьезнее человека, который обращается к людям, отвергающим, ищущим, борющимся и призывающим, с филистерской речью, сущность которой исчерпывается словами: "Делайте, а мы в свое время... разберем!" -- Знаю, что нет ничего антипатичнее оппортунизма в какой бы то ни было сфере, -- знаю и тем не менее повторяю: наиболее выгодное и во многих отношениях наиболее правильное отношение к новым литературным настроениям, это -- ожидание без преувеличенных надежд и критика без враждебной предубежденности.

    Такая позиция отнюдь не связана с индиферентизмом, как общим миросозерцанием, -- она предполагает лишь, что мы не считаем изящную литературу осью жизни и смену литературных течений не отождествляем с общественно-историческими судьбами.

    Если мы заручимся этим ограничительным взглядом, если сверх того наши общественные тяготения не заставляют нас броситься, очертя голову, в центр литературной свалки, а дают совсем иное применение энергии нашей мысли, -- почему нам в таком случае и в самом деле не сказать: "Делайте, а мы -- разберем!.."

    Таким путем мы сохраним за собой все выгоды выжидательной позиции и смягчим, если не устраним, своим заблаговременным признанием ее смехотворные стороны.

    От этих общих соображений, которые должны остеречь нас от преждевременных обобщений, перейдем к любопытному для нас литературному факту.

    В XI книжке "Вестника Всемирной Истории" помещен перевод "драматической фантазии" Казимира Тетмайера "Сфинкс"*.

    Отметим, что Тетмайер, насколько нам известно, не принадлежит "официально" к партии польской модерны, отличающейся немалой агрессивностью, но люди "партий" считают его более или менее "своим", -- и не без основания.

    Попытаемся изложить содержание "драматической фантазии", которая в русском переводе занимает около двенадцати страниц печатного текста.

    В центре драмы стоит слепой и глухонемой подросток, всего два раза появляющийся на сцене. Его душа и есть "сфинкс".

    Все действие совершается в сгущенной атмосфере надвигающейся и разражающейся грозы, с одной стороны, и неясных предчувствий, повышающихся в ряде аккордов на степень безотчетного стихийного ужаса, -- с другой. Природа аккомпанирует настроению. А, может быть, настроение вторит природе. Нарастающее, как лавина, чувство ужаса концентрируется в Анне. Это -- сестра жалкого калеки Леона, "девушка бледная, как сон, как приведение", "девушка-мечта, чудное виденье"...

    Так ее характеризует Артур Верен, случайно попадающий в общество Анны, Леона, их матери и старика-пастора. Артур -- сын гениального композитора Рихарда Верена, очевидно, Рихарда Вагнера, хотя, заметим мимоходом, это прозрачное указание на определенное лицо не имеет никакого отношения к ходу "драматической фантазии" и является одним из причудливых капризов автора. Может быть, впрочем, этот определенный намек означает, что музыкальное настроение Анны и Артура имеет специально-вагнерианскую, модернистскую окраску. А может быть... все может быть.

    Во время грозы молния ударяет в старый амбар. Вспыхивает пожар. Дому не грозит опасность, так как амбар стоит в стороне. Мать с пастором отправляются на место пожара. Анна остается с Артуром. Во время краткой и почти не поддающейся изложению беседы они влюбляются друг в друга. Тревожное настроение Анны переходит под конец разговора в бред, в котором ей рисуется "сладко звучащий голубой туман". "Туман голубой -- то мысли мои", говорит ей Артур. Анна в бреду "склоняется безвольно к Артуру". Сзади подкрадывается Леон, ощупывает головы Анны и Артура, схватывает с колонны вазу с цветами и "ударяет им" Артура по голове. Анна "кричит в исступлении: Мертв. А! А! А!".

    И все.

    Единственным лучом света, прорезывающим эту гущу "нервической чепухи", является замечание пастора о Леоне: "Неужели в нем пробудились инстинкты зрелости? Это было бы ужасно...". Поистине ужасно! В этом жалком экземпляре, беспощадно обворованном природой, близость девушки-сестры, повидимому, пробуждает мужчину. Отсюда ревность. Отсюда убийство.

    К чему все это? -- хочется невольно спросить после прочтения этой драматической фантазии. И в этом вопросе уже кроется суровый приговор.

    Русская литература знает превосходное изображение душевного развития слепца. Это -- "Слепой музыкант" В. Г. Короленко. Сравните с "драматической фантазией": какая разница!

    Герой г. Короленко слеп. Зато мир звуков -- его родная стихия. Его темная, лишенная красок душа может излить свою скорбь по свету и в определенных звуках речи, и в неопределенных стонах музыки. Мы видим, как обиженная душа негодующе требует от природы расплаты и стремится вознаградить себя за утрату, которая невознаградима. Мы видим тонко организованную натуру, которую природа одним грубым пинком отдалила от нормы, но которая сознательно тоскует по "норме" и способна нас приобщить к своей тоске. Во всяком случае мы видим человека, человека... Изобразить рост его слепой души несколько исключительная, но очень благодарная задача. Читатели знают, как с ней справился мягкий и вдумчивый талант Короленко.

    В несчастном герое "фантазии" Тетмайера мы не видим человека. Перед нами жалкий осколок человека -- без глаз, без языка, без ушей. В этом музейном экземпляре бродят темные физиологические силы и заявляют о себе элементарные животные потребности. Пробуждение одной из них (половой) автор ставит в центре своего произведения.

    Почему бы в таком случае не поставить в центре художественного произведения знаменитых "сиамских близнецов" и не проследить развития и проявления чувств физической возмужалости у двух братьев, которых природа наглухо пришила друг к другу? Эта задача во всех отношениях стоит задачи Тетмайера.

    Можно бы построить драму, роман, комедию по такой, например, схеме. Один из сросшихся братьев имеет веселый нрав и стремится под сень кафешантанных струй; другой имеет цивические чувства и хочет служить по городским выборам. Или: один из братьев влюбляется, встречает взаимность и стремится к удовлетворению страсти; другой, естественно, упирается и препятствует... Только нож оператора может разрешить эти трагические конфликты. Можно на этой почве вызвать смех и слезы, можно наигрывать на читательских нервах в минорном и в мажорном тоне. Все можно. Но входит ли это в задачи искусства? К чему это, к чему?

    Как, к чему? -- воскликнете вы, если вы сторонник "свободы творческого спазма". -- Вы хотите вводить искусство в пределы? Творческий гений свободен и веет, где хочет... Разве не волен он избрать любую часть мироздания, впитать ее в себя и возвратить затем нам в очищенном и облагороженном виде? Разве не волен он пройти мимо текущих интересов "толпы", остановить свой взор на аномальном, на малом, на незначительном и открыть глубокий смысл там, где близорукий глаз профана привык лишь скользить по поверхности?

    Волен, трижды волен.

    Кто может указать ему пути, и кто властен поставить ему преграды? Кто смеет навесить на его крылья тяжелые гири правил и ограничений?

    Никто, воистину никто!..

    Но я, я, я, читатель, разве не волен я судить его по законам моего духа? Не волен ли я судить и осудить его, раз он проходит мимо великих вопросов, составляющих душу современности и душу моей души, и сосредоточивает свою творческую мысль на нервических тонкостях, на половых эксцессах, на анатомических аномалиях?..

    Творческий дух свободен и веет, где хочет.

    Так, воистину так! Но если этот творческий дух получает свою жизнь, свое питание, свой смысл от повышенной возбудимости специфического характера или от такого элементарного чувства, как страх смерти, если весь мир -- поймите: весь мир! -- с его борьбой, страданиями, проклятиями и надеждами совершенно утопает для него в тени, начинающейся за пределами болезненно-яркого пятна, освещенного лучами полового экстаза; если вдохновенный взор отрывается от этого пятна лишь бесстрашно-зловещим образом скелета с традиционною косою в костях рук, -- не вправе ли я сказать ратоборцам "свободного творчества": дух ваш мертв, и мертвы дела рук ваших!..

    Французский писатель г. Сорель139 в своей статье о социальной ценности искусства говорит, что "у личностей, обладающих артистическим темпераментом, чувство прекрасного обыкновенно (assez generalement) связано с повышенной чувственностью... У людей, привыкших в высоких терминах выражать то, что они испытывают, и не привыкших подчинять свои инстинкты контролю разума, эта чувственность может проявляться в форме крайне шокирующих утверждений и теорий". (Revue de Metaphysique et de Morale, 1901, Mai.) В столь общей форме замечание Сореля нуждается в проверке. Это не мешает ему для отдельных случаев сохранять все свое значение.

    Чувственный темперамент художника, не сдерживаемый "контролем разума", способен направить "свободную" (увы! подчиненную инстинкту) творческую энергию по очень определенному, но отнюдь не широкому руслу.

    Все те естественные комбинации, которые можно создать на почве оголенного инстинкта, слишком скудны и однообразны, чтобы дать удовлетворение сколько-нибудь требовательному художнику. А так как мысль нашего художника все-таки пригвождена к одностороннему физиологическому моменту, то ей весьма естественно наброситься с жадностью на область соответственных аномалий, -- пробуждение полового инстинкта у слепого и глухонемого подростка окажется как раз подходящим мотивом.

    Еще одно замечание частного характера. Выведя Артура на сцену, Тетмайер докладывает: "Артур одет в темное платье, куртка застегнута до верху; длинные штаны без шпор".

    Отмечать с такой предупредительностью цвет панталон склонен по преимуществу любознательный натурализм. Он же питает пристрастие к элементарным проявлениям элементарнейших инстинктов. С этой стороны пробуждение мужчины в таком упрощенном природою существе, как глухонемой слепец Тетмайера, дало бы натуралистическому перу крайне благодарный материал... Но Тетмайер не натуралист. Его герои -- символы полумистических настроений. При чем же тут длинные темные штаны без шпор? Не есть ли это путь к синтезу натурализма и символизма, синтезу, о котором мы слышали столько хороших слов? Если так, не слишком ли это уж просто? Ужели достаточно натянуть на символическую тень пару подходящих панталон, чтобы дать синтез двух художественных направлений? Или штаны -- тоже для настроения?..

    Читатель прочитал лишь кое-что о свободе спазма. Сказанное о "Сфинксе" пусть так со "Сфинксом" и останется. К каждому произведению модерны будем подходить, по возможности, освободившись от впечатления, оставленного предшествовавшими произведениями того же рода. Посмотрим, не удастся ли нам притти таким путем к некоторым законным обобщениям.

    "Восточное Обозрение" N 8,

    10 января 1902 г.

    --------------------------------------------------------------------------------

    * Два слова о переводе. Тетмайер считается крупным польским стилистом. Его произведения обязаны значительной, если не значительнейшей частью своего обаяния прекрасному языку. Понятно, какие обязательства вытекают отсюда для переводчика. Между тем последний настолько внимательно отнесся к своей задаче, что слово ваза несколько раз употребил в мужском роде. -- Впрочем, недобросовестные переводы составляют столь обычное явление нашей литературы, что к ним пора привыкнуть. В дополнение к классическому "ен достанет", характеризующему противоестественную жизнеспособность русского мужика, следует ввести в обиход "ен слопает" в применении к преступной выносливости русского читателя.


О РОМАНЕ ВООБЩЕ, О РОМАНЕ "ТРОЕ" В ЧАСТНОСТИ

    Если заставить мысленно продефилировать пред собою наиболее выдающиеся произведения последних лет, то можно притти к выводу, что умер тот неторопливый, хозяйственно-обстоятельный роман, который так напоминал старинную езду "на долгих"... Сперва продолжительные сборы в дорогу: "пролог". Потом длинная шеренга "частей" и "глав", точно ряд привалов и дневок, когда путник останавливается, согревается чаем и дает роздых отекшим членам. Наконец, "эпилог", венец романа и вместе -- тихий приют для усталого путешественника...

    Рассказ, эскиз, очерк, этюд... с каким пренебрежительным сожалением покачал бы одною из своих многочисленных "глав" добрый старый роман, если бы взглянул на эту литературную мелюзгу.

    Не знаю, как читатель, а я не вижу повода скорбеть по поводу этой "дегенерации". Я вспоминаю о рассказах и очерках Короленко, Чехова, Горького, Вересаева, Леонида Андреева, о котором надеюсь поговорить вскоре, -- вспоминаю и отказываюсь скорбеть.

    Эти маленькие невинные эскизы и наброски, -- они, как занозы, застревают подчас в читательской совести.

    Художественное наслаждение, получаемое от романа, никогда не может быть так цельно, как от рассказа или очерка. Роман для этого слишком обширен, его не окинешь одним взглядом, его не прочитаешь в присест... К нему приступают в разном настроении, одно впечатление иной раз не вяжется с другим -- и физиономия романа, как целого, необходимо бледнеет.

    Другое дело -- очерк, рассказ. Такое произведение проглатывается целиком и затем страшно разбухает в сознании, ассимилируя "горестные заметы" читательского сердца.

    Мне вспоминается один крайне "негуманный" вид охоты на волков. Их соблазняют свернутым в кольцо и замороженным в таком виде "китовым усом". Волк, привыкший обращаться с коровьими тушами, сразу проглатывает приманку: кольцо, оттаяв внутри, распрямляется -- и несчастное животное платится жизнью.

    Читатель, правда, сохраняет жизнь, но в остальном он очень похож на этого волка... Он тоже считает "настоящей" пищей большие туши романов о пяти частях и довольно легкомысленно проглатывает сжатые продукты литературного творчества... Напрасно! Проникнув в его сознание, эти эскизы и очерки распрямляются со всей свойственной им силой упругости -- как китовый ус в волчьем желудке -- и наносят тяжкие поранения душе читателя...

    Есть и еще обстоятельство, которое дает небольшому "сгущенному" рассказу преимущество пред громоздким романом.

    Художественное наслаждение полно тогда, когда писатель не угнетает вашего воображения массой подробностей, обилием фактического материала. У вас, видите ли, тоже есть свое небольшое воображение, которое хочет самодеятельности. Дело художника -- пробудить его, дать ему основные мотивы для самостоятельного творчества картин и образов. Не нужно учинять над читательской фантазией мелочной опеки.

    Вот почему на многих зрителей подготовительные, бегло набросанные этюды художника производят более сильное впечатление, чем законченная картина.

    И вот почему рассказ, в котором герой выводится в самую "патетическую" минуту своей жизни, оставляет более законченное и оформленное впечатление, чем роман, который сперва родит героя, потом воспитает и образует, в надлежащую минуту введет в свет и затем лишь прогонит сквозь строй патетических событий, чтобы, в конце концов, уморить его той или иной натуральной смертью. Тут воображение читателя все равно идет "в поводу".

    Итак, роман умер.

    Нет, не умер, и рано писать ему некрологи.

    Уже во времена Белинского повесть выдвинулась на передний план. Великий критик писал в 1835 г. о том, что "роман с почтением посторонился и дал повести дорогу впереди себя". Это справедливое обобщение не помешало появлению романов Гончарова, Тургенева, Достоевского, Писемского, Толстого... И нет никакого основания ждать, чтобы в доступное нашему предвиденью будущее литература отказалась от тех синтетических картин жизни, которые только и могут уместиться на неограниченно-широком поле романа.

    Жизнь усложняется, жизнь обогащается... Не отказываться от старых форм творческого воплощения приходится литературе, но создавать новые.

    Роман останется как социальная рама для всех тех красот и ужасов жизни, которые в изолированных образах и картинах глядят на нас со страниц очерков и рассказов. Поэтому, вообще говоря, нет и не может быть антагонизма между этими литературными видами.

    Роман берет широтой общественного захвата, рассказ -- энергией психологического удара.

    И если роман умер, как обязательная форма со всей своей традиционной обрядностью глав, частей, прологов и эпилогов, то он жив как современная Илиада, как поэма Действительности...

    Итак, роман умер -- да здравствует роман!

    --------------------------------------------------------------------------------

    "Чтобы жить в этой жизни,

    надо иметь бока железные,

    сердце железное... а то жить,

    как все... без дум, без совести"...

    (Горький, "Трое".)

    Нам приходилось слышать, что многие испытывают некоторое разочарование, перейдя от очерков и рассказов Горького к таким крупным его сочинениям, как "Фома Гордеев" и "Трое"*.

    Горький в этом не причинен. Нельзя требовать, чтобы на протяжении длинного произведения читатель не испытывал приливов и отливов настроения, повышений и понижений интереса. Роман -- не очерк, и 400 страниц -- не 20... Зато эти романы дают широкое изображение социально-бытовой среды, чего не сделать самому яркому очерку.

    О последнем романе г. Горького нужно говорить или очень много, или очень мало. Я буду говорить мало -- по разным причинам...

    "Трое" -- это драма бесплодных разрозненных усилий, безнадежного единоборства с жизнью за свою краюху счастья, за глоток радости...

    Вот разносчик Илья Лунев, с сильной волей, с трезвым практическим умом... Он требует для себя "чистой" жизни, скромной, но сытой, спокойной и опрятной, хорошего, "настоящего" счастья... -- Увы! какая-то невидимая, но властная рука "неощутимо" толкает его все туда, где хуже... "Всю жизнь я в мерзость носом тычусь"... -- жалуется он в исступлении. Где он и кто он, этот невидимый, но трижды проклятый враг, который "направляет его всегда на темное, грязное и злое в жизни"?.. А когда он, повидимому, близок к обладанию этим "чистым" мещанским счастьем, оно теряет для него свои заманчивые черты, линяет и оказывается воплощением скуки, бессмыслицы, пошлости... Усилия потрачены даром, вкус к жизни пропал.

    Вот сын трактирщика, мечтатель и мистик Яков Филимонов. Он тоже хочет немногого -- остаться неприкосновенным на необитаемом островке своих заоблачных интересов и метафизических запросов. Разница между Ильей и Яковом прекрасно оттеняется в следующем разговоре. Яков, мечтательно-проникновенный в своих отношениях к окружающему, видит во всем загадку, вопрос. Ему, невежественному юноше, точно так же, как великому мистику Карлейлю140, огонь кажется чудом; "Откуда он? Вдруг есть, вдруг нет! Чиркнул спичку -- горит. Стало быть -- он всегда есть... В воздухе, что ли, летает он невидимо?". Совсем иначе подходит к вопросу Илья. Он даже не подходит, он обходит его. "Где? -- восклицает он с раздражением. -- А я не знаю. И знать не хочу. Знаю, что руку в него нельзя совать, а греться около него можно. Вот и все".

    "...Славно бы уйти куда-нибудь от всего! -- мечтает Яков. -- Сесть бы где-нибудь у лесочка, над рекой, и подумать обо всем"... Но уйти некуда... буфет отцовского трактира загораживает от него весь мир... И он чахнет... Кроткий, мягкий мечтатель, он с детства "обречен к исчезновению из жизни"...

    А вот третий, слесарь Павел Грачев, натура порывистая, непосредственная, "сенсуалистическая". Он не задумывается над сущностью огня, как Яков, и не ставит себе определенных житейско-практических целей на всю жизнь, как Илья. Он просто хочет жить всеми фибрами и нервами, без "трезвых" комментариев и метафизических размышлений. Жить -- и только. "Я всю жизнь мою, с десяти лет, работаю тяжелую работу. Позвольте мне за это жить...", -- обращается он к кому-то с требованием. Но этот "кто-то" не позволяет. Даже любимую женщину "он" заставляет Павла делить с пьяными купцами... Когда же несчастная делает попытку "освободиться" и ворует для этого у кутящего с ней купца бумажник, неведомый враг настигает ее дланью бодрствующего правосудия...

    Что же такое жизнь для Ильи, для Якова, для Павла -- для "троих"? Омут, злой, безобразный омут. Грабеж, разбой, воровство, пьянство, всякая грязища и беспорядок... вот и вся жизнь. И нет из нее выхода, и нет просвета, и нет спасения... И к стороне нельзя отойти от этого грязного потока: "по одной со всеми реке плывешь, и тебя та же вода мочит... Живи, как установлено для всех. Скрыться некуда".

    "Кто-то" своей колоссальной и грубой пятерней уродует их тела, тискает, мнет и коверкает их души, обрезывает их желанья и затем швыряет их, как щенят, в какую-нибудь узкую зловонную щель...

    "...Меня судьба душит... -- жалуется Лунев, -- и Пашку душит, и Якова... всех".

    На том образном языке, избыточностью которого болеют все персонажи Горького, Илья резюмирует выводы своего жизненного опыта: "окружают человека случаи и ведут его, куда хотят, как полиция жулика".

    Весь ужас их положения, этих "троих" и подобных им сотен и тысяч, в том, что для них нет возможности стать лицом к лицу с неведомым врагом... В их сознании причина бедствий -- судьба, случай, темная бесконтрольная сила.

    Этот социальный фатализм -- та общая скобка, за которую со знаком плюса или минуса войдут все без исключения герои Горького, все эти бывшие, лишние и просто ушибленные жизнью люди.

    "...Врага, наносящего обиду, налицо не было, -- он был невидим". И Лунев снова чувствовал, что его злоба так же ненужна, как и жалость... "Я теперь так чувствую, что все ни к чорту не годится", -- говорит Илья, и тут же сознается, что "ничего не понимает"...

    Те чувства, которые накопил в нем опыт жизни, не просветлены сознательным отношением к действительности и потому не находят выражения в общественной работе. Тупое, самодовлеющее озлобление -- вот крайний результат...

    Но несправедливо, читатель, делать из романа Максима Горького пессимистические выводы и потому негоже заканчивать посвященную этому произведению статью скорбными нотами.

    Еще не истощился порох в пороховницах жизни... И смотрите, какой вид открылся Илье Луневу на кладбище: "...всюду из земли мощно пробивались к свету травы и кусты, скрывая собою печальные могилы, и вся зелень кладбища была исполнена напряженного стремления расти, развиваться, поглощать свет и воздух, претворять соки жирной земли в краски, в запахи, в красоту, ласкающую сердце и глаза. Жизнь везде побеждает, жизнь все победит..."

    Жизнь -- всесокрушающая разрушительница, всеобщая созидательница, всеобщая обновительница... Слава юной всепобеждающей Жизни!

    "Восточное Обозрение" N 56,

    9 марта 1902 г.

    --------------------------------------------------------------------------------

    * "Фому Гордеева" г. Горький назвал "повестью"; "Трое" -- тоже (в "Жизни"). Своя рука владыка, -- особенно у писателя, -- и небольшой рассказ "Двадцать шесть и одна" назван у Горького "поэмой". Мы надеемся, однако, что самый строгий учитель словесности позволит нам назвать первые два произведения романами... если только вообще согласится включить их в изящную литературу.


ОБ АРТУРЕ ШНИЦЛЕРЕ

    "Сплетаются в одно и "ложь", и "правда", и "жизнь", и "сон". Уверенности нет. Вся жизнь игра. Тот мудр, кто понял это".

    Шницлер.

    I

    Артур Шницлер становится в нашей литературе "своим человеком". Его "Трилогия" вышла в трех разных изданиях, из которых одно, правда, никуда не годится, но ведь таковы уж вообще отечественные переводы. В декабре прошлого, 1901 года "Мир Божий" дал перевод трехактной драмы Шницлера "Дикий" ("Freiwild"), написанной в 1896 г., а в текущем году тот же журнал предложил своим читателям большую повесть Шницлера "Смерть", уже напечатанную семь лет тому назад в "Вестнике Иностранной Литературы". Мы имеем издание "новелл" Шницлера, кроме переводов, разбросанных по журналам. Недавно вышли книжкой его четыре одноактные пьесы "Lebendige Stunden" ("Часы жизни"), из которых три были предварительно переведены в фельетонах московской газеты "Курьер". Чем-то, значит, заслужил у нас венский писатель.

    Артур Шницлер на европейский взгляд еще молодой писатель: ему 40 лет (род. в 1862 г.*). Как и наш Чехов, он врач по образованию, отчасти и по профессии. Если к этому прибавить, что Шницлер очень талантливый писатель, то это и будет, пожалуй, все, что у него есть общего с г. Чеховым. Широкая европейская известность окружает Шницлера недавно.

    У нас прилив внимания к даровитому венцу начался за последний год -- со времени громкой истории из-за храброго австрийского "поручика Густля", самолюбие которого Шницлер поранил своим пером.

    Вы, может быть, помните, как превосходно покойный Гл. Ив. Успенский характеризует военный Берлин. "Палаши, шпоры, каски, усы, два пальца у козырька, под которым в тугом воротнике сидит самодовольная физиономия победителя, попадаются на каждом шагу, поминутно: тут отдают честь, здесь сменяют караул, там что-то выделывают ружьем, словно в помешательстве, а потом с гордым видом идут куда-то... В окне магазина -- победитель в разных видах: пропарывает живот французу и потом, возвратившись на родину, обнимает свое семейство; бакенбарды у героев расчесаны совсем не в ту сторону, куда бы им следовало... У иных одно лицо сделано в аршин (из мрамора, из металла), при чем усы, как бычачьи рога, стремятся вас запороть, положить на месте... Но существеннейшая вещь -- это полное убеждение в своем деле, в том, что бычачьи рога вместо усов есть красота почище красоты прекрасной Елены" ("Больная совесть"**). В Вене картина отличается не столь уж многим. Те же "бычачьи рога" вместо усов (только пожиже) и то же убеждение в их абсолютной неотразимости. Маленькая литературная бомба Шницлера вызвала в этой среде страшное волнение. Негодованию не было конца. "Совет чести" пригласил дерзкого писателя, носящего офицерское звание, к ответу. Шницлер не явился - должно быть, полагая, что чин австрийского офицера отнюдь не налагает на своих носителей прав и обязанностей литературной критики. Дерзость писателя была наказана; его лишили офицерского звания, которого он не научился "уважать".

    Мы не ошибемся, если скажем, что это столь нашумевшее столкновение "естественных прав" художника с деспотическими претензиями касты сразу подняло у нас шансы венского писателя. Мы, пожалуй, пошли далее и расцветили миросозерцание молодого писателя симпатичными нам гражданскими красками... Мы ошиблись. Шницлер -- эстетик и только эстетик. Он выступил против корпоративной "чести" поручиков Густлей прежде всего как художник: ему ли не ясно, что претенциозные бычачьи усы суть только бычачьи усы и никакой красоты в себе не заключают. Взять хотя бы того же поручика Густля с его великолепным презрением к штатским, ко всем этим крючкотворам-"социалистам", которым "хотелось бы немедленно упразднить военное сословие. А кто стал бы их защищать, когда нападут китайцы, об этом они не подумают. Идиоты!". Шницлер прогнал храброго поручика сквозь строй юмористических размышлений, в которых петушиный задор молодого воина переплетается с внушениями кастовой чести и с самой "штатской" трусостью перед лицом смерти...

    Гораздо серьезнее затронуты вопросы кастовой чести в ранее написанной драме "Freiwild". Поручик Фогель, который со всеми штатскими говорит "в слегка ироническом и пренебрежительном тоне"... Капитан Каринский, который в самом существовании "штатской" части вселенной видит косвенное покушение на свою офицерскую честь, который говорит, чтобы оскорблять, и оскорбляет, чтоб убивать... Лучший среди них, капитан Ронштедт, который лишь в наиболее патетические минуты способен немного подняться над корпоративным кругозором ("Будем говорить, как человек с человеком", -- предлагает он)... Таковы представители касты. Дуэль, как высшая нравственная и философская инстанция; пистолетный выстрел, как аргумент, -- такова атмосфера. Убийство, нелепое, бессмысленно-жестокое, -- таков трагический, но естественный финал...

    Кандалы военно-кастовой морали -- вот, кажется, единственный общественный объект художественного протеста для Артура Шницлера. Слишком остро, значит, стоит этот вопрос в той среде, где живет и дышит Шницлер, раз он посвятил ему два произведения; во всем остальном, что выходит из-под его пера, он не переступает за пределы индивидуально-психологических проблем.

    Половая любовь и вырастающие на ней эстетические комбинации; искусство, как самоцельное служение красоте; страх смерти, сообщающий всем радостям бытия особенную, почти болезненную остроту, -- такова троица художественного исповедания Артура Шницлера. И если эти признаки исчерпывают декадентское творчество, то вы можете принять утверждение Bartels'a: "Артур Шницлер безусловно декадент".

    Шницлер смотрит на жизнь глазами утонченного и облагороженного "бонвивана": он ищет наслаждений, наслаждений прежде всего... Но он человек высокой, хотя и уродливой культуры духа; к так называемым "простым", "здоровым" радостям мещанского сердца и мещанского желудка он относится с законной брезгливостью эстета-аристократа (см., напр., "Парацельс" -- в "Трилогии"). Он давно покончил с мистицизмом, ибо впитал в себя выводы критической мысли. Он не верит в святость устоев бюргерской цивилизации, ибо умеет посмотреть на них со стороны, обнажив их от парадных покровов, сотканных эгоизмом и лицемерием. Он знает цену прописной мещанской добродетели, ибо вскрыл тот зараженный психологический грунт, который ее взрастил... Но он не вступает в бой ни с мистицизмом, ни с бюргерскими устоями, ни с мещанской добродетелью. К чему?

    "Вся жизнь -- игра. Мудрец, кто понял это". А Шницлер -- "мудрец". Он хочет провести свою "игру" приятно и красиво -- вот и все. Других задач он не знает. К жизни он относится, как к любовнице, а к любовнице, как к жизни: побольше наслаждений, радости, красоты!.. Побольше капризных комбинаций на одну и ту же старую, но неизбитую тему любви!.. К чему повышенные требования, неудовлетворимые запросы? "Самая красивая девушка Франции не даст больше того, что у нее есть". Точно так же и жизнь. "Мудрец, кто понял это"...

    А затем -- не забывайте про смерть, про смерть, которая бросает на все наши наслаждения такой трагический отблеск и делает их еще более волшебно-прекрасными, безумно-желанными... Жажда, неутолимая жажда ласк женщины и восторгов творческого экстаза, под иронический аккомпанимент страха смерти -- das ist eine Welt, das ist deine Welt (таков мир, таков твой мир!).

    Итак, это -- философия квиетизма? Да, поскольку речь идет о судьбах нации, общества, человечества... Но в четырех стенах личного существования эта "метафизика" освещает самую энергичную активность. Жги сигару твоей жизни с двух концов, -- внушает она посвященным. Округляй владения твоих чувств! Не страшись ограничительных фикций, действительных лишь для рабских душ. Мораль, право, религия?.. Игра, одна игра! Еще шаг вниз -- и мы вступим в царство босячества и подхватим его клич: "Грабь жизнь!". Шаг вверх -- и мы, освобожденные от всего "человеческого, слишком человеческого", окажемся идейными сынами Заратустры...

    Это не случайное совпадение: тут виден перст социальной судьбы.

    Все творчество Шницлера отражает типичное настроение умственного "аристократа", европейского интеллигента. Кто герой шницлеровских произведений? Писатель, актер, художник, профессор, писатель и снова писатель, словом, лицо, которого отличия и преимущества в его мозговых извилинах, дающих ему "право" с одинаковой интеллектуальной и эстетической брезгливостью смотреть на вершины плутократии и на социальные низы; и те, и другие, несмотря на всю свою противоположность, слишком "грубы", слишком конкретны в своих общественных требованиях, чтобы возвыситься (или пасть?) до утонченно-сладострастного воззрения на жизнь, как на "игру". Антиморалистическая мораль Ницше, это философия тех же обособленных "интеллектюэлей", лишь уродливо отраженная в сферическом зеркале больного сознания.

    --------------------------------------------------------------------------------

    * См. Bartels. "Die Deutsche Dichtung der Gegenwart", 1901 г.

    ** Г. И. Успенский. Изд. Павленкова. Т. I. Стр. 707. Ред.

    II

    Жизнь -- колеблющаяся игра непостоянных сил. "Добро и зло, радость и страдание, я и ты, -- мог бы сказать Шницлер словами Заратустры, -- все это кажется мне разноцветным дымом перед творческими очами". Прошлое, настоящее, будущее -- кружевная ткань сновидений... Истина? Где она? Да и зачем она? Есть нечто более важное, чем истина, -- говорит нам Шницлер-Парацельс, -- это такое заблуждение, которое довлеет минуте. "Одно мгновение принадлежит нам... и вот оно уж ускользает... каждая ночь, похищая наши силы, уносит нас куда-то в неведомый нам мир... Все блага жизни подобны видениям, которые грезятся нам во сне". (Трилогия -- "Парацельс".)

    Против этой философии выступает с горячим протестом оружейный мастер Киприан, воплощение мещанской рассудочности. Он знает, он твердо знает, что речи Парацельса -- клевета на мироздание. Сновидения? Но они посещают нас только ночью, а днем, при свете божьего солнца, все так ясно, так достоверно. Этот дом... он уже три столетия переходит из рода в род и ныне принадлежит ему, Киприану. Это ли не достоверно? Разве сам он, Киприан, не хороший мастер, не добрый гражданин, не почтенный член Базельского магистрата? Или Юстина: разве она не жена ему, разве она не благодарит ежедневно небеса за свой счастливый выбор? "Да, такой народ, как вы, -- говорит он Парацельсу, -- хотел бы уничтожить границу между днем и ночью и ввергнуть нас в сомнение и потемки"... Но он, Киприан, слишком глубоко ушел в действительность. Он не боится ни воспоминаний, ни мечтаний... И он и жена его живут только настоящим, ясным, отчетливым, честным настоящим... Так ли?

    Чтобы вскрыть всю призрачность отношений, утвердившихся в доме Киприана, Шницлер прибегает -- как увидим, не в первый раз -- к героическому средству: гипнозу. Под внушением Парацельса Юстина утверждает, что провела ночь в объятиях молодого дворянина Ансельма. Ее речь так убедительна, что сам Парацельс начинает колебаться: что если эту правду он лишь расшевелил в ее сердце? Муж в ужасе... Новый сеанс. Повинуясь гипнотизеру, Юстина начинает говорить правду, только правду и притом всю правду. Она рассказывает, как страстно любила Парацельса, тогда еще студента Гогенгейма... Как долго она жила воспоминаниями... Как много она живет мечтаниями... Она, почтенная и на вид столь уравновешенная жена оружейного мастера, правда, еще не согрешила с Ансельмом, но она была так близка, так близка к этому... Первое внушение Парацельса превратило для нее в действительность лишь то, что жило в ней, как близкая возможность... "В том, что мы видим во сне и наяву, смешаны и правда и ложь. Ни в чем не можем мы быть уверенными. Мы ничего не знаем ни про других, ни про себя"...

    Умирающий забытый журналист Радемахер (Часы жизни -- "Последний маскарад") призывает к себе в больницу своего бывшего друга, знаменитого поэта Вейгаста, чтобы бросить ему в самодовольное лицо целый ряд оскорблений и разоблачений, чтобы сказать ему о пустоте его души, о его творческом бессилии, о том, что его фальшивая слава исчезнет вместе с газетными листами, поющими ему хвалу, наконец, что его семейное счастье -- миф, ибо его жена была любовницей Радемахера. Но пришедший на свидание поэт сбрасывает с себя маску самоуверенности и самодовольства и оказывается жалким, несчастным человеком... Жестокие слова обличения замирают на устах Радемахера... Что знаем мы о других?

    Профессор Тильгран (Трилогия -- "Подруга жизни") знал о связи своей жены с доктором Альфредом Гаусманом. Предполагая тут серьезное чувство, профессор не раз порывался дать жене свободу и только ждал ее первого слова. Лишь случайно, после внезапной смерти жены, узнает он, что у Гаусмана есть невеста, что покойная "подруга жизни" знала об этом, что серьезного чувства не было, что все сводилось к любовной игре. В течение ряда лет профессор обманывал себя насчет своей жены, чтобы продолжать ее любить, из-за нее страдать... Сколько энергии ушло на сон сердца, на иллюзию!.. Что знаем мы о других? Что можем мы о них знать? Ничего не знаем! Хотим ли, по крайней мере, знать?

    Ответит нам герой "грациозного", чтобы не сказать легковесного, произведения, которым Шницлер дебютировал с таким успехом ("Анатоль", 1892). Анатоль любит свою Кору, любит отнюдь не платонической любовью -- во всяком случае горячо и искренно... что, правда, не мешает ему во втором диалоге любить Бианку, в третьем -- Анни, на сцене, и безыменную, за сценой, в четвертом -- Илону, от которой он убегает на час, чтоб мимоходом обвенчаться... Не забудьте, что мы ничего не знаем об антрактах... Словом, это та общая всем героям Шницлера "любовь", где голая сексуальная основа слегка драпируется эстетическими орнаментами... Никакие психологические моменты высшего порядка сюда не входят. Если для некоторых героев Шницлера женщина и не составляет сущности жизни, то "в известном смысле, -- как говорит проф. Тильгран, -- она составляет нечто большее, чем сущность жизни -- ее аромат... но аромат естественно улетучивается"... Отсюда этот хоровод, в котором прекрасная "безыменная", заместившая Кору, уступает место Илоне... Как не вспомнить снова Заратустру*: "Двух вещей хочет настоящий мужчина: опасности и игры. Поэтому ему нужна женщина, как опаснейшая игрушка"...

    Итак, Анатоль любит свою Кору. Он хочет узнать, не изменяет ли она ему? Разве какая-нибудь женщина обращалась к своему возлюбленному со словами: "Я изменила тебе!"... Но вот средство найдено: гипноз! Анатоль применял его не раз к другим для забавы. Теперь, по совету друга, он испытывает его на своей возлюбленной, чтоб разрешить томящую его загадку. "Можно сделаться чародеем! -- восклицает он восторженно. -- Можно, наконец, услышать правдивое слово из женских уст". Но когда Кора уже погружена в гипнотический сон, у Анатоля нехватает духу задать ей решительный вопрос. "Ты мучишься дни и ночи, -- говорит ему его приятель, проницательный Макс, -- полжизни хочешь отдать за то только, чтобы узнать правду, и когда она лежит перед тобой, ты не хочешь нагнуться, чтобы поднять ее!.. твои иллюзии тебе в тысячу раз дороже истины". Ничего мы не знаем, ничего не хотим знать о чужой душе. Но что знаем мы о своей собственной?

    Паулина и ее поклонник (Часы жизни -- "Женщина с кинжалом") стоят в картинной галлерее перед картиной XV ст., изображающей "женщину с кинжалом", убившую после ночи ласк своего случайного возлюбленного. Муж-художник, пораженный трагической красотой жеста, тут же переселил жену на полотно. Паулина подчиняется власти прошедшего, которое почти гипнотизирует ее. Ведь и она -- жена художника-писателя, который тоже смотрит на ее жизнь, как на источник эстетических впечатлений, как на материал для своего творчества. Ведь и у нее -- поклонник, который тщетно умоляет о свидании... Тщетно -- до настоящей минуты, но теперь, когда далекое чужое прошлое слилось в недолгой грезе с ее собственным настоящим, она говорит: "Приду!". Знала ли она что-нибудь об этом решении получасом раньше?.. Вся жизнь -- игра. Действительность и обман воображения сплетаются в неожиданные, причудливые комбинации... Кто разберется в них?

    Высшего воплощения эта мысль достигает в драматическом гротеске "Зеленый Попугай" ("Трилогия"). В других произведениях Шницлера полем "игры" служит индивидуальная психика; в "Зеленом Попугае" -- арена общественных коллизий, Париж, берущий Бастилию. Шницлер, так сказать, материализует игру жизни, из души выносит ее на площадь. Это, кажется, единственное произведение Шницлера, где мы видим жизнь масс, слышим голоса улицы, наблюдаем социальные столкновения. Но и здесь события занимают внимание художника не своим общественным смыслом, -- они служат лишь удобным экраном, на котором он проецирует эффектные комбинации игры с действительностью...

    Хозяин кабачка "Зеленый Попугай", Проспер, -- бывший театральный антрепренер. Актеры и актрисы его прежней труппы разыгрывают в кабачке убийц, воров, проституток и сутенеров. Высшая придворная знать приносит сюда свои пресыщенные нервы, чтобы щекотать их в обществе отборнейшей "сволочи" всего Парижа. Проспер называет проституток своего кабачка герцогинями, а с знатными посетителями обращается, как с бродягами. Он бросает им в лицо грубости, напоенные ядом ненависти мещанина к аристократу, а они принимают эти выходки с улыбкой, ибо это лишь пикантные "шутки", тогда как на улицах те же речи говорятся всерьез. Сюда приходит комиссар, подозревая в актерах действительных преступников, и, встретив здесь бродягу, принимает его за актера. Выпущенный из тюрьмы преступник поступает к Просперу в труппу на еще не остывшее место актера, который попал в тюрьму... за подлинное воровство. Посетитель из провинции принимает "актрис" за дам из общества, а маркизу де-Лансак -- за одну из веселых девиц Проспера. И в последнем случае он так мало ошибается... "Игра переходит в действительность, действительность -- в игру". Здесь, в "Зеленом Попугае", для потехи аристократов, "играют" в восстание, в то время как там, на улице, народные массы уже взяли Бастилию и подняли на шест голову Делонэ. В кабачке произносятся кровавые монологи под аккомпанимент уличного шума бунтующей толпы. Актер Анри, играющий убийцу из ревности, действительно убивает любовника своей жены, герцога де-Кадиньяка; а ворвавшаяся с улицы толпа вместе с актерами приветствует убийство аристократа возгласами в честь свободы... Так из ряда qui pro quo (недоразумений), достойных водевиля, Шницлер дерзко пытается воссоздать драму величайшего общественного переворота.

    Водевильная смесь игры с действительностью, развивающаяся в кабачке "Попугая", -- только эхо событий, происходящих на улицах Парижа. Или, скорее, наоборот. Движение возволнованного народа, уличная борьба -- тот же просперовский спектакль, только по расширенной программе...

    Нам пришлось слышать мнение лица с тонким художественным вкусом, что в этом произведении видна кисть, достойная Шекспира. Пусть так. Но это Шекспир -- драматического фельетона. Сколько нужно дерзости, или, говоря точнее, цинизма, чтобы позволить себе такую "сверхчеловеческую" точку зрения на грандиознейшее событие европейской истории*.

    Это -- хула на человечество и его историю.

    --------------------------------------------------------------------------------

    * Ф. Ницше. "Так говорил Заратустра". Ред.

    III

    Жизнь -- игра. А смерть? О, Шницлер слишком хорошо знает, что смерть не расположена играть. Страх смерти разлит тонким эфиром по всем произведениям Шницлера. Но в страшно сгущенном виде это чувство составляет основу новеллы "Смерть".

    Вы помните рассказ Эдгара По141 ("Колодезь и маятник"), посвященный изображению приемов инквизиционной казни. Несчастную жертву туго привязывают к ложу, а с потолка медленно спускается на нее маятник-нож, все увеличивая и ускоряя размахи своих качаний. Линия за линией, дюйм за дюймом -- с неотвратимой постепенностью приближается стальной полумесяц к обреченному, терзая его слух зловещим свистом. А жертва ждет... Ждет, впившись воспаленными глазами в блестящее лезвие.

    Сделайте теперь этот маятник невидимым, но столь же неумолимым, растяните безумные муки ожидания на год, на целый год, поставьте рядом с обреченным его возлюбленную, лишенную возможности помочь ему, -- и вы получите содержание новеллы "Смерть".

    Молодому чахоточному писателю остается не больше года жизни. И он и его возлюбленная знают об этом. И вот в ожидании неотвратимо надвигающегося маятника смерти они проводят вдвоем целый год -- день за днем, месяц за месяцем... С поразительной тонкостью оттенков изображает Шницлер все колебания в их настроении, приливы и отливы надежды, все усилия ума, этого неутомимого софиста, примирить чувство с неизбежностью неизбежного... Какую тонкую паутину умозаключений ткет из себя разум, чтобы опутать неистовствующий инстинкт жизни! Но достаточно одного взрыва не примиряющегося чувства -- и от логической паутины не остается следа...

    В сущности, ведь вся земля населена единственно только осужденными на смерть! -- такова уловка, одна из уловок недремлющего софиста. Уловка? Только уловка? Разве в действительности это не так? Разве над всеми нами, да, над всеми, не качается слепой маятник смерти?.. все ближе, ближе, ближе... Мы не знаем лишь, когда именно он совершит свой последний, свой непоправимый взмах... Но ведь это будет, будет, будет...

    С какой выразительностью вложил Беклин142 этот кошмар ожидания в свой портрет! Художник с кистью в руках, в момент творческого экстаза, прислушивается к мелодии, которую скелет наигрывает над ухом на единственной струне скрипки... Символ понятен до ужаса. Жизнь, внешняя, прихотливая, разнообразная, манящая и отталкивающая, протекает в моментах творческой работы и в банальных встречах банального обихода... а сознание вечно живет двойной жизнью, прислушиваясь с мистическим ужасом к однострунной мелодии смерти... Еще удар смычка, может быть, еще и еще, натянутая струна зазвенит в последней истоме и... порвется... Мрак... небытие...

    Страх смерти является непосредственным "героем" маленького рассказа Артура Шницлера "Из-за одного часа". Это собственно не рассказ, а философская сказка, слишком искусственная, чтобы быть художественной. Но она характерна для Шницлера, и мы прочитаем ее. Умирает молодая женщина. Ее возлюбленный, женой которого она была три года, молит Ангела Смерти даровать своей жертве еще хоть час жизни. Только теперь он понял, как любил умирающую, -- неужели же она уйдет от него, не узнав об этом? Ангел Смерти отвечает: "То, что ты требуешь от меня, я только могу выпросить для тебя у другого, которому также уделен еще только час жизни, не более". Время прекращает для больной свое течение, и юноша с Ангелом отправляются на поиски за часом. Они встречают философа-отшельника, который всю жизнь считал небытие единственно желанным состоянием, присущим человеку. Но он отказывает им: быть может именно в последний час жизни ему удастся разрешить загадку мироздания. А кроме того... к чему торопиться? "Вечность, которая дарована людям в блаженном состоянии, достаточно длинна и без того". Это в нем страх смерти говорит таким лицемерным языком... Отказывают юноше и умирающий, которому остался еще на долю час мучений, и дряхлая, слепая, всеми покинутая, старуха, и приговоренный к смерти преступник, которого через час взведут на эшафот, и молодая женщина в объятиях возлюбленного... В ответ на последнее предложение ангела юноша соглашается отдать всю свою остальную жизнь за час жизни для своей возлюбленной... Но она уже мертва. "Ангел, зачем ты обманул меня?" -- восклицает несчастный в отчаянии. Но ангел не обманул его: под пластами любви и горя, там, на самом дне души, где копошатся подлинные чувства, ангел увидел и истинное, временно придушенное желание: жить, жить, жить... Мораль сказки? Ничто не излечит от страха смерти: ни философия, ни муки жизни, ни любовь...

    И это верно, пока человек замыкается в душном подвале желудочно-половых эмоций да безыдейного эстетизма. Страх небытия -- это как бы корректив, который "мудрая природа" вносит в жизнь узко-личных наслаждений. Когда изощренная мысль бегает, как лошадь на корде, только вокруг вопросов индивидуального бытия, она неизбежно при каждом обороте натыкается на призрак фатального конца.

    Только распахнув окно в широкий мир коллективных настроений, массовых задач, общественной борьбы, можно встряхнуться от кошмаров ожидания маятника смерти.

    "Восточное Обозрение" NN 114, 115,

    18, 19 мая 1902 г.

    --------------------------------------------------------------------------------

    * Как это ни курьезно, "Зеленый Попугай" советскими театральными спецами был сопричислен к революционному репертуару -- повсюду ставится, как сущая революционная пьеса! -- VI. 22. Л. Т.


О ЛЕОНИДЕ АНДРЕЕВЕ

    Когда присматриваешься к чисто вымытым и гладко выбритым физиономиям рассказов, повестей и романов, которые делают толстыми наши "толстые" журналы, когда пробираешься сквозь толпу наших молодых, подающих и начинающих оправдывать надежды, небезызвестных, почтенных, маститых и просто бездарных беллетристов, рождается мысль, что жизнь истощена, исчерпана до дна великими мастерами образного слова, что не осталось у нее явлений, комбинаций и положений, которые бы не подвергались уже творческой переработке, что вся художественная литература обречена на имитации и перепевы.

    У лиц, на журнальных заставах критическую команду имеющих, естественно вырабатывается поэтому недоверчиво брюзжащий тон по отношению ко всем начинающим писателям: "видали!"..

    Но приходит талант и кончиком своего пера поворачивает на несколько градусов заношенные факты и явления жизни вокруг их оси, бросает на них луч солнечного света с какой-нибудь неожиданной стороны, и приевшееся, набившее беллетристическую оскомину кажется полным нового захватывающего содержания.

    Большому таланту прощается даже молодость -- преимущество в иных делах, но не в литературе.

    Вот почему, когда Леонид Андреев* прошел по литературному полю молодыми, но тяжелыми шагами, почтенные аристархи и даже злостные зоилы, за немногими исключениями, отчетливо приветствовали его своими критическими алебардами.

    И Леонид Андреев не затерялся в пестрой и все же однотонной толпе своих "коллег". Он вышел со своим маленьким сборником в руках и сказал: я сам по себе!

    И читатель отличил его и потребовал второго издания.

    В небольшом томике собрано шестнадцать рассказов. Первый из них написан в июне 1899 года. Последний -- в январе настоящего года. Рассказы, разумеется, разного достоинства, но все в один голос свидетельствуют, что г. Андреев "сам по себе". И свидетельство сие истинно.

    --------------------------------------------------------------------------------

    Студент Сергей Петрович ("Рассказ о Сергее Петровиче"), которому не удавалась жизнь, но удовлетворительно удалась смерть, особенно терзался мыслью, что он только материал, только объект, только ступенька.

    Приходят одни -- художники, сильные и одаренные, и на Сергее Петровиче создают себе славу. Они оголяют его душу и жизнь его души, они описывают его горе так, чтобы люди плакали, и радость так, чтобы смеялись.

    Приходят другие -- критики и, пользуясь Сергеем Петровичем, как анатомическим и психологическим препаратом, рассуждают по написанному первыми, "откуда берутся такие, как он, и куда деваются, и учат, как нужно поступать, чтобы вперед не было таких".

    А он, Сергей Петрович, и для тех и для других только объект, только материал, только ступенька.

    Отойдем, однако, в сторону от несчастного ученика Ницше (Сергей Петрович увлекался проповедью Заратустры) и поставим общий вопрос, можно ли на основании писаний Леонида Андреева разрешать "публицистические" проблемы: откуда берутся люди, подобные его героям? куда деваются? как поступать, чтоб их не было? или, наоборот: чтоб их было больше?

    Ответом на эти вопросы будет... "Молчание".

    Что-то страшное врезалось в жизнь Веры во время ее пребывания в столице, искалечило ее душу и отняло у нее радость существования. Безмолвно изнывает она в родном доме. Ни перед отцом-священником, ни перед матерью она не обнажает сочащихся язв своей души... Недолго, впрочем, они осаждают ее расспросами: Вера бросается под поезд. Мать ее разбита параличом. Остается старик-священник с мучительной загадкой: что сгубило Веру и вместе с нею жизнь всей семьи?

    Тщетно вызывает старик образ унесенной дочери, чтобы добиться признания. Тщетно обращается он к несчастной матери, которую паралич лишил языка. Отовсюду отвечает ему молчание. Молчит дом, молчит сад... Даже веселую желтенькую канарейку кухарка выпустила на волю, чтобы не томить в клетке "барышниной душеньки"...

    Этот рассказ, на котором, к слову сказать, можно было бы демонстрировать законы художественного такта, этот рассказ -- весь писатель, весь Леонид Андреев, каким он является теперь, на заре своей деятельности и своей славы.

    Он почти совершенно устраняет объективную, социальную сторону жизни своих героев.

    Он преднамеренно обрезывает большую часть проводов, связывающих их с внешним миром. Центр его художественного внимания -- индивидуальная душа, преимущественно в моменты острого переворота, когда повседневные настроения освещены заревом необычного, трагического чувства, чаще всего -- ужаса.

    Лишь по имени назван в рассказе Петербург, убивший молодую девушку, бледной тенью проходит сама Вера, двумя-тремя штрихами -- превосходными штрихами! -- намечены добродушная старуха мать и крутой сребролюбец поп... В главном фокусе рассказа стоит душа отца Игнатия в момент краха семьи. Глазами ужаса озирается эта душа, ввергнутая какой-то безыменной слепой силой, каким-то разрушительным ураганом во тьму одиночества и молчания.

    Здесь нет места публицистическому критерию: произведение не имеет общественных измерений. Оно все, -- с начала до конца, -- цельный психологический "сгусток".

    Вот почему, когда мы приступим к Леониду Андрееву с примерно указанными выше вопросами, ответом на них будет молчание.

    Возьмем другой, менее сильный рассказ "В темную даль".

    В "культурную" жизнь богатой семьи врывается, как порыв вихря через плохо закрытое окно, "он", блудный сын, высокий, сумрачный и загадочно-опасный, после безвестного семилетнего отсутствия.

    Как и несчастная Вера, пришлец не отвечает на вопросы о своем прошлом. Он вырастает пред родной семьей сильный, как стихия, и, как стихия, непонятный. Все интересы, радости и горести родных ему людей он замораживает холодом своего отрицания. Он ненавидит всю их жизнь "от самого дна и до самого верху", ненавидит и не понимает.

    Кто он, и что он, мы определенно не знаем, и не в нем суть. Смысл произведения в том невыносимом настроении острой тревоги, напряженной смуты, которое он вносит в душу семьи. Все дышит воздухом затаенной тоски и "суеверного страха", ледяной волной прокатывающегося по дому.

    Изящные лепные безделушки от прикосновения его руки меркнут и превращаются в бездушные комки глины, краски тускнеют на незаконченной картине молоденькой сестры, безмолвствует говорливый рояль... А "он", суровый скиталец, внесший все это потрясение, непонимаемый ими и непонимающий их, погружается снова в ту же темную зловещую неизвестность, которая на мгновение выбросила его.

    И так почти везде. Два-три замечательных по энергии и меткости реалистических штриха создают "материальный" остов, внутри которого Леонид Андреев производит свой поразительный психологический эксперимент: внешний стихийный удар родит в груди его героев взрыв необычайного, "героического" чувства, которое, как вспышка магния, освещает убаюканную жизнью душу ненормальным, но ослепительно ярким светом.

    Роль слепой силы, высекающей из дремлющей души сноп пламени, играет у Андреева чаще всего смерть.

    Это слишком понятно. Какому строгому статистическому учету мы ни подвергали бы ее жертвы, какими биологическими, метафизическими или мистическими системами мы ни пытались бы примирить с ней свое сознание, смерть всегда обойдет эти "уловки", всегда сумеет застигнуть врасплох и сотрясти души трепетом ужаса. А это и есть тот психологический эффект, которого ищет Л. Андреев.

    Смерть фигурирует в первом по порядку рассказе "Большой шлем".

    Четыре человека играют в винт, играют лето и зиму, весну и осень. Три раза в неделю собираются они, чтобы подышать несколько часов жгучим воздухом картежного азарта. Эти четыре партнера -- четыре разные души, четыре индивидуальности, различно относящиеся к игре и к картам.

    Живее всех толстый Николай Дмитриевич Масленников. Он больше всех рискует и чаще всех проигрывает. И в этом постоянном единоборстве Николая Дмитриевича с фатумом винта, большой бескозырный шлем стал для него предметом самого сильного желания. Долго, уж несколько лет, Масленников ждет его, лелеет грезу о нем.

    И вот, в один из вечеров, на руках у Масленникова оказывается весь причт, какой полагается для "большого шлема в бескозырях", кроме пикового туза. Если этот туз в прикупе, тогда...

    Николай Дмитриевич протянул руку, но покачнулся, повалил свечку и упал на пол. "Когда приехал доктор, он нашел, что Николай Дмитриевич умер от паралича сердца, и, в утешение живым, сказал несколько слов о безболезненности такой смерти".

    Масленников умер, и черные крылья ужаса распростерлись на некоторое время над комнатой, в которой люди сосредоточенно играли лето и зиму, весну и осень.

    "Одно соображение, ужасное в своей простоте, потрясло худенькое тело Якова Ивановича... (один из игроков).

    Но ведь никогда он не узнает, что в прикупе был туз, и что на руках у него был верный большой шлем. Никогда!"

    Поистине замечательный штрих. Смерть, как абстракция, слишком универсальна, чтобы наше бедное сознание могло овладеть ею во всем ее объеме. Ее надо расколоть раньше на тысячи конкретных подробностей, и Леонид Андреев делает это, как виртуоз.

    "Якову Ивановичу показалось, что он до сих пор не понимал, что такое смерть. Но теперь он понял, и то, что он ясно увидел, было до такой степени бессмысленно, ужасно и непоправимо. Никогда не узнает! Если Яков Иванович станет кричать об этом над самым его ухом, будет плакать и показывать карты, Николай Дмитриевич не услышит и никогда не узнает, потому что нет на свете никакого Николая Дмитриевича".

    В одном из рассказов ("На реке") Леонид Андреев призывает стихию (наводнение), чтобы внести в душу своего героя не тяжелое чувство ужаса, а, наоборот, радостную деятельную симпатию, нервно напряженную любовь. Великое всеуравнивающее начало мощным дуновением очистило на время грудь маленького человека от сора мелких счетов, дрязг и обид...

    Люди, как бы омытые стихией, кажутся новыми и интересными. И машинист Алексей Степанович, целый день подававший помощь затопленному речным разливом селению, тут только впервые понял, что любит людей и солнце, и радость этого чувства кружила ему голову, как вино, и озаряла душу смеющимся светом.

    В "Рассказе о Сергее Петровиче" г. Андреев мимоходом замечает, что черты знакомого лица кажутся новыми и интересными при зареве пожара.

    То, что зарево делает с лицами, порыв кратковременного, но всезахватывающего чувства делает с душами. Они становятся "новыми и интересными".

    Мы слишком привыкаем к себе. Мы страшно близоруки -- физически, интеллектуально и морально.

    Только то, что нас окружает, кажется нам естественным и разумным. Сколько насилия нужно нам сделать над этим рутинером -- сознанием, чтобы заставить его поверить, что наши антиподы способны ходить "вверх ногами". И так везде, и так во всем!

    Повторяю. Мы слишком привыкаем к себе. С детства нас приучают считать "ненормальным" все то, что выходит за пределы бюджета обывательской души.

    Чтобы переоценить наши "нормальные" ценности, нужно представить их в непривычной перспективе, осветить необычным светом, измерить неожиданным масштабом. Нужно привести их на очную ставку с ценностями иного порядка. Так, великий Свифт143 отправил своего Гулливера сперва к лилипутам, потом к великанам.

    Леонид Андреев ставит наши обыденные, наши затрапезные, наши "нормальные" чувства лицом к лицу с какой-нибудь могучей эмоцией. Он освещает мерзость душевного запустения сверкающей молнией ужаса, отчаяния, отваги, вообще порыва.

    Дух зловещего беспокойства врывается в размеренную жизнь богатой семьи вместе с демонической фигурой скитальца-сына ("В темную даль").

    Уверенная рука смерти ложится на одного из игроков в самый интересный момент игры, и ужас просветляет на миг глаза у людей, которые в состоянии нравственного гипноза предавались винту лето и зиму, весну и осень ("Большой шлем").

    Суровая тайна уносит в могилу Веру, и над домом священника, где весело щебетала канарейка, нависают угрюмые тучи молчания ("Молчание").

    Молодое полуобнаженное истерзанное тело девушки опрокидывает в юном, хорошем, нежном студенте Немовецком все установившиеся понятия и чувства, отбрасывает его "по ту сторону" человеческой, простой и понятной жизни и превращает его на миг в дикого лесного самца ("Бездна").

    С удивлением и испугом озирается на пройденный путь купец Кашеваров, почувствовавший над собою дыхание могилы. И чужой, незнакомой представляется ему словно во сне прожитая жизнь, и полными нового и глубокого содержания кажутся ему все старые слова: водка, жизнь, здоровье... ("Жили-были").

    Восторгом любви к жизни и людям затрепетала ожесточенная душа машиниста Алексея Степановича, облагороженная столкновением со стихией-разрушительницей ("На реке").

    Даже в существовании маленького чиновника Андрея Николаевича, "отсиживающегося" у своего окошка от жизни и от того страха, который идет вместе с нею, был героический момент, когда любовь взбудоражила и окрылила его подернутую тиной душу ("У окна"). Мимоходом заметим, что повесть эта, самая ранняя из помещенных в сборнике, написана с мастерством, наводящим на мысль, что автор овладел секретом творца "Шинели".

    Указанный художественный прием, представляющий основную черту теперешней творческой индивидуальности Леонида Андреева, не исчерпывает, однако, всего художественного материала, вошедшего в сборник его рассказов.

    У него есть "Набат", семь превосходных страничек в духе тонкого "импрессионизма"; автор передает на них только настроение, то ужасное настроение, которое создается нашими летними пожарами, когда свирепый огонь-пожиратель гонит впереди себя таинственные угрюмые слухи о темных поджигателях и безнадежно вопит медным языком набата. Каким прекрасным эпиграфом к этому очерку могла бы служить часть известной поэмы Эдгара По о колоколах.

    Вот несколько строк в красивом переводе г. Бальмонта.

    "Слышишь воющий набат,

    Точно стонет медный ад!

    Эти звуки, дикой муки, сказку ужасов твердят,

    Точно молят им помочь.

    Крик кидают прямо в ночь,

    Прямо в уши темной ночи.

    Каждый звук

    То длиннее, то короче,

    Выкликает свой испуг,

    И испуг их так велик,

    Так безумен каждый крик,

    Что разорванные звоны, неспособные звучать,

    Могут только биться, виться, и кричать, кричать, кричать"...

    Есть у Леонида Андреева рассказ "Ангелочек", трогательная повесть о неясном, но лучезарном идеале, на миг озарившем жизнь чахоточного неудачника-отца и озлобленного мальчика-сына... Увы! идеал, имевший форму ангелочка, был сделан из воска и, повешенный на нитке у печи, ночью растаял. Прекрасная иллюзия превратилась в жалкий, бесформенный слиток...

    Есть небольшой рассказ "В подвале" -- талантливая вариация на неоригинальную тему: ребенок, шестидневный малютка, вносит своим неожиданным появлением улыбку радости и смутного, но чарующего призыва в души подвальных обитателей: вора, проститутки и одиноко умирающего, затравленного жизнью человека.

    Есть у него "Смех", -- более анекдот, чем рассказ; "Валя", -- скорбная история мальчика, который от одной мамы перешел по решению суда к другой; "Петька на даче", -- несколько страниц, написанных чеховскими красками; "Ложь", -- под влиянием, или, точнее, под гнетом Эдг. По**. Все это мы обойдем, чтобы остановиться на странном произведении "Стена".

    Она стояла непоколебимо, эта безжалостная, глухая к людским страданиям стена. Тщетно пытались двое прокаженных (проказой бессилия) разбить ее ударом своих грудей... Тщетно призывает один из них толпу: голос его гнусав, дыханье смрадно, и никто не хочет слушать прокаженного.

    Вышла старуха мать.

    -- Отдай мне мое дитя! -- молила она стену.

    -- Отдай мне моего сына! -- сказал суровый старик.

    И всякий стал требовать от стены брата или дочь, сестру или сына. Но стена презрительно безмолствовала в сознании своей силы.

    Тогда прокляли ее тысячекратным проклятием и яростно ударили в нее множеством напряженных грудей. Кровь брызнула до туч, но стена стояла непоколебимо, спуская "с плеч своих пурпуровую мантию быстро сбегающей крови", и у фундамента ее скоплялись горы трупов. "Но, умирая каждую секунду, мы были бессмертны, как боги". И снова и снова живой поток ударялся о стену. Тщетно!.. Усталый, он отхлынул, а стена осталась.

    -- Пусть стоит она, -- взывал прокаженный, -- но разве каждый труп не есть ступень к вершине? Нас много, и жизнь наша тягостна. Устелем трупами землю: на трупы набросим -- новые трупы и так дойдем до вершины. И если останется только один, он увидит новый мир.

    Увы! никто не внимал ему. Эта безучастность ужасна, но, пожалуй, еще ужаснее мысль, высказанная раньше другим прокаженным: "Это дураки. Они думают, что там (за стеной) светло. А там тоже темно, и тоже ползают прокаженные и просят: "убейте нас".

    Вы видите, что здесь символы расплываются в сложные аллегории, и художественное произведение, переставая быть художественным, переходит в шараду. Впрочем, может быть, здесь виноват не автор, а его тема. Не будем, однако, вдаваться в "толкования", которые могут оказаться натянутыми и даже... "превратными".

    Реалист ли Леонид Андреев? Да, реалист, если этим словом хотят обозначить не какие-нибудь специальные приемы, но лишь то, что автор не лжет против жизни. Да, реалист. Но его правда -- не правда конкретного протоколизма, а правда психологическая. Андреев, употребляя выражение старой критики, "историограф души" и притом души преимущественно в моменты острых кризисов, когда обычное становится чудесным, а чудесное выступает как обычное...

    Слабый мыслью и скудный душою Сергей Петрович, поклоняющийся силе и дерзости, неспособен стать ни выше распорядков общежития, ни ниже их, "так как не мозг, а чужая неведомая воля управляла его поступками".

    И сознав это, Сергей Петрович видит один выход из жизни, внушенный ему Заратустрой, -- страшный и таинственный, зато безукоризненно верный: смерть. Но и тут, когда возмутившийся неудачник поднял знамя самоосвобождения от жизни и почувствовал "горделивую радость раба, ломающего оковы", неведомая сила вдохнула ему в душу страх смерти и таким путем удержала еще хоть на несколько часов его восставшее "я" в своих чугунных объятиях. "Равнодушная, слепая сила, вызвавшая Сергея Петровича из темных сил небытия, сделала последнюю попытку заковать его в колодки, как трусливого беглеца"...

    Ницше, которому поклонялся Сергей Петрович, знает, что это за сила.

    "Орудие твоего тела, брат мой, твой малый разум, который ты зовешь "духом", маленькое орудие и игрушка твоего большого разума.

    "Я", говоришь ты и гордишься этим словом. Но важнее, -- чему ты не хочешь верить, -- твое тело и его большой разум; он не говорит "я", но делает "я".

    "Позади твоих мыслей и чувств, брат мой, стоит могущественный повелитель, неведомый мудрец -- зовется он Само. В твоем теле живет он, твое тело есть он".

    Таковы истины, которым учит Заратустра, страшные истины, которые Леонид Андреев мог бы поставить эпиграфом к своему поразительному рассказу "Бездна". Заратустра не первый провозглашает их, г. Андреев не первый переливает их в живые образы. Но как Ницше придал этим трагическим истинам оригинальную, ему -- и только ему -- принадлежащую формулировку, так и Л. Андреев сумел найти для них свои собственные, ему "божьей милостью" дарованные, краски и приемы творческого воплощения...

    Сознание "Я" тот же конституционный король, который говорит красивые тронные речи, устраивает торжественные парады, занимается блестящим "представительством", но -- увы! -- не правит... Эту задачу выполняет Тело, Бессознательное, Само...

    Вдруг, как вихрь, как безумие, как смерть, врывается Бессознательное в размеренную, расчищенную работу сознания, и летят осколки построений разума, его истин и его софизмов...

    Великое Само хочет жить и отстраняет от уст Сергея Петровича пузырек с ядом, явившийся, как необходимейший результат правильного ряда силлогизмов.

    Великое Само хочет любить и погружает воспитанного, культурного Немовецкого в бездну оголенного инстинкта.

    И у этого, отупевшего от бессознательной сутолоки существования, купца Кашеварова, с презрительным недоумением глядевшего на всех, кто ценит жизнь, вырастает в последние минуты из глубин Бессознательного истерический порыв к бытию, и купец плачет рядом с кротким любвеобильным дьяконом, плачет о солнце, которое так славно и радостно светит "в Саратовской губернии", плачет о вечной тьме, которая вскоре охватит его, о милой жизни и жестокой смерти...

    Со стыдом, с ужасом присматривается и прислушивается "Я" к недисциплинированной, необузданной работе повелительного Само... Разум разбит, но он воспрянул. Его лозунг -- все тот же сократовский144 лозунг познания: "Исследуем вопрос". И он исследует. Опытным жестом он набрасывает аркан на само Бессознательное и делает его предметом эксперимента и теории.

    Рядом с познающей мыслью в ту же область стучится искусство. Оно овладевает неисследованными стихиями души и, живя в них и дыша ими, пробуждает в слушателях, зрителях, читателях -- неопределенные, почти мистические, но могучие тяготения. Неопределенные и мистические, как страх смерти, парализующий волю и мысль, как животный порыв полового чувства, бешено разрушающий крепостные валы обыденной морали.

    Отсюда, из тех же таинственных глубин, вырастает мистика и метафизика Души. Страх смерти -- отец этого эфирного создания, и бездна Бессознательного -- его мать. В настоящее время мистика для нас только предмет изучения; метафизика настойчиво, но тщетно пытается снова сделаться предметом интеллектуальной веры (верой мы так бедны!), и только искусство владеет секретом тех душевных клавиш, на которых играли некогда мистика и метафизика.

    Бессознательное не любит света и шума. Оно говорит полным голосом лишь в атмосфере одиночества и молчания.

    Когда внешняя (социальная) жизнь личного "Я" напрягает каждый фибр, как часовую спираль, натягивает каждый нерв, как струну, тогда Бессознательное дремлет, урча время от времени голосом несытого пса. Оно ждет, когда "Я" устанет от внешнего шума и с сомнением заглянет внутрь себя.

    Может быть, лучшая обстановка для процветания Бессознательного -- одиночная камера. Сдавленный ее стенами Луи Огюст Бланки145, этот вулкан социального творчества, временно потухал и дымил метафизикой "вечного возвращения".

    Разумеется, тюремная камера -- это изысканность, "роскошь" одиночества. Это для избранных, как Бланки. Но и в жизни интеллигентного плебса, массы, возможны такие условия, такие периоды, когда все, даже самые активные, уходят в себя, замыкаются, так сказать, в одиночной камере собственной личности.

    Ножницы общественно-исторической Парки обрезывают146 все нити, которые связывали жизнь индивидуальной души с жизнью души коллективной. Свинцовые волны разочарования сносят последние остатки веры в свои силы и в свое дело. Сознание, жалкое в своем одиночестве, цепляется за теории сверхчеловеческого индивидуализма, и апостолы всепопирающей силы, как Ницше, становятся "проповедниками для нищих духом и слабых".

    Бессознательное просыпается в своей берлоге и требует простора. Оно хочет говорить языком мистики, метафизики и декадентской поэзии. Рахитические поэтики стараются сумбуром несвязных речей передать те смутные напевы, которые они услышали от Бессознательного.

    Вы, конечно, узнали этот период? Это -- восьмидесятые годы, а в области искусства -- отчасти и девяностые, и наши, ибо художник всегда эпигон147.

    И мы не ошибемся, если скажем, что Леонид Андреев питается теми же или почти теми же психологическими переживаниями, на которых возросло наше декадентство. Тут нет ничего обидного для художника: почти из одной и той же глины делается "печной горшок" и торс Бельведерского Аполлона. Да, со стороны мотивов и настроений, Л. Андреев, тот Л. Андреев, который смотрит на нас со своих 268 страниц, -- не зачинщик нового направления: он эпигон. В художественных образах он ликвидирует работу души за долгий период ее изолированности, самоуглубления и общественной пассивности. Он "демонстрирует" те индивидуально-психологические откровения, которые могли быть сделаны только в специальной атмосфере 80-х годов.

    Эта эпоха, к счастью, отошла, и общественное сознание с облегчением поставило на ней крест. Но мы не имеем ни права ни возможности отказываться от тех психологических усложнений и приращений, которыми обогатились в то хмурое время.

    На счет тех же восьмидесятых годов нужно отнести и несомненные ноты пессимизма, встречающиеся у молодого писателя и смутившие некоторых его критиков. Особенно выразителен тот полный сосредоточенного страдания намек на участь человеческих идеалов, который скрывается в трагическом финале воскового "ангелочка". Вспомните еще иронию прокаженного по адресу простецов, ожидающих найти за "стеной" новый светлый мир. Сюда же нужно присоединить восклицание, внушенное Андреевым больному герою рассказа "Ложь": "О, какое безумие быть человеком и искать правды! Какая боль!".

    Можно ли, однако, назвать Л. Андреева с уверенностью пессимистом? Во всяком случае он уж слышал этот "упрек". Заслужил ли он его? Это вопрос сложный и притом не допускающий еще категорического ответа.

    То обстоятельство, что талантливый писатель находит одно только художественное средство встряхнуть души от обычной летаргии -- стихийный удар и прежде всего смерть, -- как будто и дает нам право говорить о пессимизме.

    Но разве же Леонид Андреев блеснул пред нами всеми гранями своей души?.. И сколько их у него, этих граней?..

    Одну он нам показал истинно превосходную. Но он намекнул и на другие. Он мимоходом упоминает, как о чем-то для него глубоко решенном, о "великом блаженстве, равного которому не создавала еще земля, работать для людей и умирать за них". Это уже не пессимизм, это язык страстной веры и вдохновенного мужества...

    --------------------------------------------------------------------------------

    У нас слишком мало места, чтобы охарактеризовать и, по возможности, иллюстрировать выписками художественный такт г. Андреева. А между тем этот вопрос заслуживал бы подробного рассмотрения. Ограничимся минимумом.

    Леонид Андреев, как и всякий истинный талант, владеет философским камнем алхимиков: к чему ни коснется этот писатель, он все превращает в чистейшее золото поэзии. Карты, банальные карты оживают под его пером: они перемигиваются, хитрят, смущаются, принимают дерзкий и насмешливый вид, хмуро улыбаются, скалят зубы -- и это не только короли и дамы, но даже безличные двойки и шестерки!

    Поистине поразительна та властность, с какой г. Андреев овладевает вашим вниманием. В каждом его очерке есть момент психологической кульминации, к которому автор ведет вас уверенной рукой. С глубокой эстетической целесообразностью он устраняет с пути все те внешние, фактические обстоятельства, которые не имеют прямого отношения к его психологической задаче. Необходимые же моменты объективного рода он облачает в самую сжатую монашескую форму.

    Внешние факты для него только статив, только экран, только сосуд -- словом, только средство. И он идет к своей цели с возможно меньшей затратой средств.

    Таким путем он экономизирует читательское внимание, приберегая его для решающего момента, где оно будет поглощено все целиком.

    С этой стороны особенно выразителен рассказ "Молчание". О самоубийстве Веры (она бросилась под поезд: какой благодарный эпизод для словообильной посредственности!) автор сообщает в двух строках; это почти газетная выдержка из отдела "несчастных происшествий". Не больше места автор уделяет удару, хватившему старуху-мать. Потрясти читателя ужасом фактов, трагизмом действий -- нет, это не его задача! Зато, когда нужно заразить этого читателя душевной музыкой одиночества и молчания, Леонид Андреев находит неистощимый запас красочных слов и неотразимых образов.

    Вот почему суровое наставление, которое один московский критик прочел молодому писателю, не произведшему установленным порядком дознания по делу о самоубийстве дочери священника Веры Игнатьевой, представляется нам плодом голой неспособности проникнуться хоть отчасти замыслом и настроением художника. Не спорим. Можно было бы написать прекрасный рассказ на тему о том, как молодая девушка была доведена до самоубийства такими-то и такими-то причинами, скажем, общественного порядка. Но это был бы другой рассказ другого автора. И задача критики там была бы другая***.

    Читатель может применить наши беглые замечании о "Молчании" к "Бездне", произведению, в котором автор, становясь до известной степени на общую почву с Мопассаном148, не уступает ему в болезненной яркости, ни на волос не поступаясь в то же время чисто русским целомудрием художественных приемов и всецело оставаясь самим собою.

    "Восточное Обозрение" N 129,

    5 июня 1902 г.

    --------------------------------------------------------------------------------

    * Леонид Андреев. Рассказы. Издание второе. 1902. Книга посвящена Алексею Максимовичу Пешкову.

    ** Леонида Андреева уже сравнивали с Эдг. По, с этой "планетой без орбиты". Сравнение, вообще, говоря, поверхностное. Сопоставьте, напр., "Молчание" Андреева с "Безмолвием" По: два самостоятельных творческих микрокосма, при однородности темы. Только в неудачной "Лжи" г. Андреев как бы сознательно пытается вступить в больное царство По (ср., напр., с рассказом последнего "Сердце-предатель").

    *** Приговор над своим критическим "методом" суровый критик мог бы найти у Добролюбова в его введении к разбору "Грозы" ("Луч света в темном царстве"). Этот, жестоко осужденный Добролюбовым, "метод" состоит в том, что критик ищет в произведении интересных для него фактов, положений, выводов (напр., дознания о причинах самоубийства) и, не найдя, осуждает автора, независимо от сущности его писаний.


"ДА ЗДРАВСТВУЕТ ЖИЗНЬ!"*

    Существует один старый, почти заброшенный вид творчества в слове. Это трагедия. Мы пишем много драм, много комедий, но котурн149 классической трагедии нам не по ноге. Где причина? Жизнь ли измельчала и не дает глубоких конфликтов, люди ли выродились и не отваживаются вступать в единоборство со стариком-роком, писатели ли оскудели духом и не в силах потрясать нас могучим эффектом "священного" ужаса, -- факт во всяком случае тот, что современная жизнь не отражается в форме трагедии. Даже и неловко как-то было бы увидеть это слово на каком-нибудь произведении наших дней. Только один г. Минский отважился написать "Альму", "трагедию из современной жизни", но этот опыт относится к поэтическим сферам четвертого измерения, куда посторонним вход воспрещен.

    Причина на первый взгляд, как будто, ясна: в классической трагедии главным действующим лицом -- хотя и без лица -- был Рок. Он сокрушал, расстраивал, губил, карал, он потрясал сердца, он рождал в зрителях трепет ужаса ("беременные женщины выкидывали, дети умирали в содраганиях", говорит наивное предание), -- в этом собственно и крылось торжественное величие трагедии. Теперь рока нет. Его роль выполняется (pardon!) мелкой сволочью социальных законов -- спроса и предложения, конкуренции, кризисов и пр. и пр., -- армия более дисциплинированная, но не менее безжалостная. Темная стихийная сила Судьбы, неожиданными и неотразимыми волнами смывающая, как прибрежный песок, человеческие надежды, ожидания и идеалы, разменялась -- обидно сказать! -- на цифры, на статистику.

    Я полагаю, однако, что дело все-таки не в этом. Где бы ни лежали причины "вырождения" трагедии, во всяком случае несомненно, что превращение Рока в социальный закон не лишило страстей их напряженности, страданий -- их пафоса... Законы общественной жизни и партийные принципы, в которые их облекает сознание, это тоже сила, не уступающая в своем величии древнему фатуму150.

    Общественные принципы в своей безжалостной принудительности способны, не менее Судьбы Эсхила151, растереть в прах индивидуальную душу, если она вступит с ними в конфликт.

    "Принципы -- вещь холодная, как лед. На них повисает лоскутами наше собственное мясо. Все мы становимся мучениками, если относимся к ним серьезно".

    Так говорит Майкснер, бывший теолог, перешедший в лагерь Либкнехта**. Речь у нас идет о пятиактной пьесе Зудермана152 "Es lebe das Leben!"*** ("Да здравствует жизнь!").

    Это произведение носит название драмы, но в нем, -- если отрешиться от схоластических критериев -- можно найти все основные элементы трагедии. Другой вопрос -- до какой высоты сумел их поднять Зудерман...

    Там, за сценой, происходит избирательная борьба. Барон Рихард Фелькерлинг, член правой, с одной стороны, и единомышленник Бебеля* -- с другой. Агитация, речи, личные столкновения -- и над всем этим "холодные, как лед", принципы, между которыми -- бездна.

    Там, в стенах рейхстага, одержавший над своим противником победу, барон защищает именем своей партии священный институт брака против разрушительных тенденций "циников и материалистов" левой.

    Здесь, на сцене, -- мир личных отношений. Тот же барон любит в течение пятнадцати лет жену своего друга Беату, которая и является его истинной подругой жизни, вдохновительницей его лучших идей, "сущностью, окраской и апогеем его бытия", наконец, воспитательницей его сына. Интимные отношения развиваются в борьбе с основами общественно-нравственного миросозерцания, которая углубляет их и под конец сообщает им невыразимый трагизм. Принципы проходят железною стопою по человеческим костям.

    Протагонистом, как говорили древние, т.-е. наиболее страждущим, наиболее патетическим лицом этой трагедии в эмбрионе, является Рихард. Он бьется грудью о каменную стену Рока.

    Но прежде всего -- содержание драмы.

    Место действия -- Берлин. Время -- конец 90-х годов истекшего столетия.

    Граф Келлингхаузен уступает свой избирательный округ своему другу и единомышленнику барону Фелькерлингу, замечательному оратору, на которого с ожиданием взирает вся партия. Граф разъезжает по округу с молодым теологом Гольцманом, частным секретарем барона. Оба говорят речи, всячески отстаивая кандидатуру Фелькерлинга. На одном из избирательных собраний уже упоминавшийся выше Майкснер, тоже бывший раньше секретарем барона, говорит о лицемерии этих "господ правой", которые так охотно возводят себя в звание официальных стражей общественной морали, но в своих личных отношениях очень мало похожи на ригористов. "Я мог бы вам рассказать много пикантного, -- закончил оратор, -- о господине кандидате правой и об отношениях его к своему другу, который, вместо того чтобы стоять на страже в собственном доме, разъезжает здесь с места на место, дабы вербовать голоса для друга дома".

    Эта речь, напечатанная в партийной газете, доходит, разумеется, до барона, до графа, до их жен, до их партии. Лицо, стоящее во главе ее, барон Брахтман, поручает Фелькерлингу произнести в рейхстаге речь в защиту брака. Этим поручением партия выражает свое презрение к "гнусной клевете".

    Положение барона ужасно, потому что он человек честный и искренний. Честно и искренно он относится к принципам своей среды, своей привилегированной расы. Честно и искренно он любит Беату в течение последних пятнадцати лет своей жизни. Всем лучшим, что он сделал и что еще сделает, он обязан жене своего друга -- и это в нарушение святости брака. Основное содержание своего мировоззрения он получил от своей партии, от своей среды -- и мораль этой среды жестоко осуждает нарушение священного союза. И его, барона Фелькерлинга, партия избирает своим глашатаем, чтобы уничтожить циников левой высокоидеалистическим взглядом на смысл брачного учреждения!

    "Если бы согласиться с их предложениями, -- говорит Брахтман, -- тогда мужчина и женщина должны бы в будущем, может статься, и покидать друг друга, как две кукушки. Тут-то нам и нужен оратор вашей силы и вашего одушевления"...

    Далее узел затягивается для Фелькерлинга еще туже.

    Граф хочет привлечь дерзкого оратора левой к суду по обвинению в клевете. Зная о близких дружеских отношениях Рихарда и Беаты, он спрашивает их, не случалось ли им когда-нибудь в прошлом обмениваться письмами, которые в глазах постороннего человека могли бы осветиться ложным светом. Если подобное доказательство имеется каким-нибудь путем в руках Майкснера, дело превратится в скандал, который прежде всего запятнает партию. Чтобы с уверенностью встретить на суде "клеветника", граф требует у своего друга честного слова в том, что никаких компрометирующих осложнений процесс не может представить.

    Минута решающая. В течение пятнадцати лет Фелькерлинг обманывал своего друга, но завершить этот длительный обман нечестным "честным словом" он не в силах. Честное слово дворянина! Сколько содержания вложила его "раса" в эту формулу! Злоупотребить ею, значит отказать себе в уважении, умереть нравственной смертью...

    И тем не менее он пытается сломить себя. Он говорит: "Я даю тебе честное слово, что... ты"...

    Беата понимает все, что происходит в эту минуту в душе любимого ею человека. "Он хочет теперь дать свое честное слово, -- восклицает она, -- а потом пойдет домой и пустит себе пулю в голову. Разве ты не видишь этого по нем?".

    Все выясняется. Выступает на сцену Рок в форме принципов, "холодных, как лед". Оба они, граф и барон, не могут существовать на свете. Один из них должен быть устранен. Но как и кто? Дуэль между ними при данных условиях была бы пощечиной партии. Значит, такой исход немыслим. Где же иной?

    На помощь им приходит Норберт, сын барона Фелькерлинга. Не подозревая того, он выносит смертный приговор своему отцу. Высказываясь принципиально против дуэлей, Норберт рассуждает так: "Если честный человек сознает свою вину и готов дать требуемое удовлетворение, то он лучше всего сделает, если будет своим собственным судьей".

    Приняв этот приговор, Рихард Фелькерлинг произносит в рейхстаге вдохновенную речь. Это намогильный памятник его прошлому. Это страстная безыменная исповедь. Исповедь человека, в котором вековой голос среды взял верх над голосом личных запросов сердца.

    Рихард слагает торжественный дифирамб святости брачного начала и обрушивается громом и молнией на головы его нарушителей, непочитателей и принципиальных противников.

    А завтра -- завтра он пустит себе пулю в лоб, потому что победа его касты над его личностью есть вместе с тем победа смерти над жизнью. Можно ли примириться с таким исходом?

    Зудерман не примиряется с ним. "Es lebe das Leben!" -- говорит он нам заглавием своей драмы.

    Не примиряется с такой развязкой и Беата. Чтобы устранить возможность смерти Фелькерлинга, она сама принимает яд.

    Этим отрезан Рихарду путь к самоубийству: в случае его смерти вскоре после кончины Беаты все станет ясно для света, -- а ведь Рихард прежде всего человек "общества", человек партии.

    В самоотверженной Беате, несмотря на то, что ее называли Эгерией партии, "воля к жизни" была сильнее "воли" к мертвым принципам; в свой последний час она поет славу жизни (заглавный клич пьесы принадлежит ей), в своей последней записке она оставляет любимому ею человеку завет -- жить и работать для жизни.

    В критическом объяснении с мужем она говорит: "Неужели же все, что исходит из нашей природы, должно быть растерто, точно в ступе, сознанием вины и раскаянием? Грех? Но я не знаю ни о каком грехе, так как я делала лучшее, что я могла делать при своей природе. Я не хотела позволить вашему нравственному кодексу раздавить меня. Это было мое право самосохранения. Может быть, это было и самоубийство. Нужды нет"... Несмотря на то, что ее жизнь была "цепью скорбей", она не отрекается, как барон, от своего прошлого: для этого оно слишком дорого ей, бесконечно дороже фальшивых кодексов. "Ты отрекся от нас сегодня пред целым народом, -- говорит она своему возлюбленному, -- от нас и от нашего долгого тихого счастья... Я не делаю тебе упреков! Это не твоя совесть. Нет, это коллективная совесть беснуется в тебе. Я глупая женщина. Что мне до коллективности? Ты смотрел на это, как на грех.

    Для меня же это было ступенью вверх, к моей личности (zu meinem Selbst) -- к конечному завершению гармонии, вложенной в меня природою".

    Уже с ядом в крови, она обращается к людям своего круга с такими мятежными речами: "Как долго уж я слышу песню об этике, о равновесии, о здравости, об обществе. Я убеждена, точь в точь ту же мелодию пели уж в те времена, когда в пасть Астарте бросали подергивающиеся тела молодых женщин. И тому же идолу приносят еще и по сей день в жертву все наши души. Конечно: единицы могут погибать миллионами, лишь бы только общество оставалось в добром здравии"...

    Моральные кодексы во всяком случае отомщены: если не Рихард, то Беата падает искупительной жертвой. Но уцелел ли и Рихард, уцелел ли он, как личность? Нет. Его расовая душа осталась для жизни и борьбы, но его личная душа умерла вместе с Беатой. Барон сам говорит о себе в конце драмы словами одного кающегося индийца: "Я не хочу, но должен жить... жить... ибо я... умер"...

    В драме Зудермана есть три интересных второстепенных лица.

    Молодой теолог Гольцман, который под влиянием Майкснера сперва теряет веру в своего патрона, а затем и остальную веру. И он поспешно укладывает свои пожитки, чтобы итти за Майкснером, который завоевал его fur die Sache des Rechts (для правого дела).

    Принц Узинген, маленький Мефистофель партии, ее enfant terrible.

    Herr v. Berkelurtz Grunhot, типичный представитель правой, грубый деревенский юнкер, "ein schlichter Mann vom Lande" (человек от земли), как он рекомендует себя своим знатным единомышленникам. Весь свой политический багаж он предъявляет в такой бесподобной форме: "Aber zum Deibel auch (чорт возьми)! На что же мы и прусское дворянство, как не на то, чтоб государство о нас заботилось? Вот о чем я спрашиваю, милостивые государи". Принц Узинген отвечает ему: "Вы бы лучше спросили об этом в рейхстаге господ Либкнехта+ и Евгения Рихтера++. Это произвело бы сенсацию".

    Они, эти schlichte Leute vom Lande, представители "рыцарско-германско-европейско-капиталистического миросозерцания", а не идеалисты реакции Фелькерлинги, составляют материальную силу партии угнетения. Все живое гибнет в ее атмосфере.

    Да и не может быть иначе в той немецкой среде, где реальные основы всех понятий и суждений давно размыты. Где весь идеализм, одухотворявший некогда жизнь, выдохся без остатка и заменился несколькими окостеневшими формулами "господской морали", патетически провозглашаемыми в парадных случаях, но нарушаемыми на каждом шагу практического обихода. Где собственная сословная "честь", утратившая старый романтический ореол, представляется лишь прозаическим "исполнительным листом", выданным из государственной германской канцелярии на право взыскания с плебейских масс.

    Сын этой среды, который смотрит на ее моральные постулаты не как на неизбежный "этикет", а как на руководящие и вдохновляющие идеи, который чуток и честен с собою настолько, чтобы давать себе отчет во всех нравственных конфликтах, создаваемых его общественным положением, который в то же время настолько пропитан предрассудками своего "общества", что отречься от них для него значило бы отказаться от разумного существования, -- такой человек воплощает в своем лице трагические черты отжившего сословия.

    Как герой античной трагедии, он обречен року... року своей касты. Таков барон Рихард Фелькерлинг.

    Судьба его безмерно скорбна. Но в наше отношение к нему примешивается струя холода. Понятно почему: для нас это человек другой планеты. Хочется сказать: пусть мертвые хоронят своих мертвецов.

    Нам же пристало жить, жить и работать для жизни.

    Es lebe das Leben!

    "Восточное Обозрение" N 192,

    17 августа 1902 г.

    --------------------------------------------------------------------------------

    * О драме Зудермана "Es lebe das Leben!". Ред.

    ** "Лагерь Либкнехта", "единомышленники Бебеля" -- по цензурным условиям того времени автор называет так германских социал-демократов. Ред.

    *** Перед нами шестнадцатое -- и, надо думать, не последнее издание этой драмы. Немецкая публика относится к Зудерману, повидимому, более сочувственно, чем немецкая критика. См., напр., о Зудермане крайне уничижительный отзыв Adolf Bartels'a в его книге "Die deutsche Dichtung der Gegenwart", 1901, S. 242 и 252.

    + См. прим. 98 к этому тому. Ред.

    ++ См. прим. 69 к этому тому. Ред.


IV. О Льве Толстом

    ЛЕВ ТОЛСТОЙ

    I

    Толстой прожил свои восемьдесят лет и стоит теперь перед нами как огромный, покрытый мхом скалистый обломок другого исторического мира...

    Замечательное обстоятельство! Не только Маркс, но -- чтобы назвать имя из более близкой Толстому области -- Генрих Гейне кажутся нам нашими сегодняшними собеседниками. А от великого современника из Ясной Поляны нас уже сейчас отделяет безвозвратный поток всеразлучающего времени.

    Этому человеку было тридцать три года, когда в России отменили крепостное право. Он вырос и сложился как потомок "десяти, не забитых работой поколений", в атмосфере старого барства, среди наследственных полей, в просторном помещичьем доме, в спокойной тени дворянских липовых аллей. Традиции барства, его романтику, его поэзию, весь стиль его жизни Толстой воспринял неотразимо, как органическую часть своего духа. Он был с первых лет сознания и остался до сегодняшнего дня аристократом в последних самых глубоких тайниках своего творчества -- несмотря на все дальнейшие кризисы его духа.

    В родовом доме князей Волконских, перешедшем в род Толстых, автор "Войны и Мира" занимает простую и просто меблированную комнату, в которой висит пила, стоит коса и лежит топор. Но в верхнем этаже того же здания, как застывшие стражи его традиций, глядят со стен родовитые предки ряда поколений. Тут символ. В душе хозяина мы найдем оба этажа -- только в обратном порядке: если на верхах сознания свила себе гнездо философия опрощения и растворения в народе, то с низов, оттуда, где коренятся чувства, страсти и воля, на нас глядит длинная галлерея предков.

    В гневе покаяния отрекся Толстой от ложного и суетного искусства господствующих классов, которое обоготворяет их искусственно взращенные симпатии и окружает их кастовые предрассудки лестью фальшивой красоты. И что же? В своем последнем большом произведении, в "Воскресении", он в центре своего художественного внимания ставит все того же богатого и родовитого русского помещика и так же заботливо окружает его золотой паутиной аристократических связей, привычек и воспоминаний, точно вне этого "суетного" и "лживого" мира нет на свете ничего значительного и прекрасного.

    Из помещичьей усадьбы ведет прямая и короткая тропа в крестьянскую избу. Толстой-поэт часто и с любовью совершал этот переход, еще прежде чем Толстой-моралист сделал из него путь спасения. На крестьянина он и после отмены крепостного права продолжает смотреть как на "своего" -- как на неотъемлемую часть своего материального и душевного обихода. Из-за его несомненной "физической любви к настоящему рабочему народу", о которой говорит он сам, на нас столь же несомненно глядит его коллективный аристократический предок -- только просветленный художественным гением.

    Помещик и мужик -- вот, в конце концов, единственные лица, которые Толстой целиком принял в святилище своего творчества. Но он никогда -- ни до своего кризиса, ни после -- не освобождался и не стремился освободиться от чисто барского презрения ко всем тем фигурам, которые стоят между помещиком и крестьянином или занимают свое место вне этих священных полюсов старого уклада: к немцу-управляющему, к купцу, французу-гувернеру, к врачу, к "интеллигенту" и, наконец, к фабричному рабочему с часами и цепочкой. Он никогда не чувствует потребности понять эти типы, заглянуть к ним в души, спросить их об их вере, -- и перед его художественным оком они проходят как незначительные и преимущественно комические силуэты. Там, где он создает, например, образы революционеров семидесятых-восьмидесятых годов ("Воскресение"), он либо просто варьирует в новой среде свои старые дворянские и крестьянские типы, либо дает чисто внешние юмористически окрашенные эскизы.

    К началу шестидесятых годов, когда на Россию хлынул поток новых европейских идей и, что важнее, новых социальных отношений, Толстой, как мы сказали, оставил позади уже треть столетия: в психологическом смысле он был совершенно законченным человеком. Вряд ли уместно упоминать, что Толстой не стал апологетом крепостного права, как его близкий приятель Фет (Шеншин), помещик и тонкий лирик, в душе которого нежнейшие переживания природы и любви сочетались с преклонением перед спасительным арапником. Но Толстой проникся глубокой ненавистью к тем новым отношениям, которые шли на смену старым. "Я лично не вижу смягчения нравов, -- писал он в 1861 г. -- и не считаю нужным верить на слово. Я не нахожу, например, чтобы отношения фабриканта к работнику были человечнее отношений помещика к крепостному". Сутолока и сумятица везде и во всем, разложение старого дворянства, распад крестьянства, общий хаос, мусор и щепы разрушения, шум и звон городской жизни, трактир и папироса в деревне, фабричная частушка вместо величавой народной песни -- все это ему было отвратительно и как аристократу и как художнику. Он психологически отвернулся от этого огромного процесса и раз навсегда отказал ему в художественном признании. Ему не нужно было защищать крепостное рабство, чтобы всей душой оставаться на стороне тех связей, в которых он видел мудрую простоту и сумел открыть художественную законченность форм. Там жизнь воспроизводится из рода в род и из века в век во всей своей неизменности. Там над всем царит святая необходимость. Каждый шаг зависит от солнца, от дождя, от ветра, от роста травы. Там ничего нет от своего разума или от мятежного личного хотения. А значит нет и личной ответственности. Все предустановлено, заранее оправдано и освящено. Ни за что не отвечая, ничего сам не придумывая, человек живет только слушаясь -- говорит замечательный поэт "власти земли", Успенский, -- и это ежеминутное послушание, превращенное в ежеминутный труд, и образует жизнь, не приводящую повидимому ни к какому результату, но имеющую результат именно в самой себе... И, о, чудо! -- каторжная зависимость -- без размышления и выбора, без ошибок и без мук раскаяния -- и создает великую нравственную "легкость" существования под суровой опекой "ржаного колоса". Микула Селянинович, крестьянский герой былинного эпоса, говорит о себе: "меня любит мать-сыра земля".

    Таков религиозный миф русского народничества, в течение десятилетий владевший думою русской интеллигенции. Наглухо закрытый для ее радикальных тенденций, Толстой всегда оставался самим собою и в народничестве представлял его аристократически-консервативное крыло.

    Толстой отшатнулся от нового, и чтобы художественно воссоздать русскую жизнь такою, какою он ее знал, понимал и любил, он вынужден был уйти в прошлое, к самому началу девятнадцатого века. "Война и Мир" (1867 -- 69) -- высшее и непревзойденное его творение.

    Безличную массовидность жизни и ее святую безответственность Толстой воплотил в своем Каратаеве, типе наименее понятном, во всяком случае наименее близком европейскому читателю. "Жизнь Каратаева, как он сам смотрел на нее, не имела смысла как отдельная жизнь. Она имела смысл только как частица целого, которое он постоянно чувствовал. Привязанностей, дружбы, любви, как понимал их Пьер, Каратаев не имел никаких, он любил и любовно жил со всем, с чем его сводила жизнь, и в особенности с человеком... Пьер чувствовал, что Каратаев, несмотря на всю ласковую к нему нежность, ни на минуту бы не огорчился разлукой с ним". Это та стадия, на которой, говоря словами Гегеля153, дух еще не достиг внутреннего самосознания и поэтому обнаруживается только как природная духовность. Несмотря на эпизодичность своего появления, Каратаев является философской, если не художественной осью всего романа, Кутузов, которого Толстой превращает в национального героя, этот тот же Каратаев -- только в положении главнокомандующего. В противовес Наполеону он не имеет ни личных планов, ни личного честолюбия. В своей полусознательной тактике руководствуется не разумом, а тем, что выше разума: смутным инстинктом физических условий и внушениями народного духа. Царь Александр в свои светлые минуты, как и последний из его солдат, -- все одинаково стоят под властью земли... В этом нравственном единстве пафос произведения.

    Как жалка, в сущности, эта старая Россия со своим обделенным историей дворянством -- без красивого сословного прошлого, без крестовых походов, без рыцарской любви и рыцарских турниров, даже без романтических грабежей на большой дороге; как нищ внутренней красотою, как беспощадно ограблен сплошной полузоологический быт ее крестьянских масс!

    Но какое чудо перевоплощения создает гений! Из сырого материала этой серой и бескрасочной жизни он извлекает ее сокровенную красоту. С гомеровским спокойствием и с гомеровским чадолюбием он всех и все одаряет своим вниманием: Кутузова, помещичью дворню, кавалерийскую лошадь, графиню-подростка, мужика, царя, вошь на солдате, старика-масона, -- он никому не дает преимуществ и никого не обделяет. Шаг за шагом, черта за чертой он создает необъятную панораму, в которой все части связаны нерасторжимой внутренней связью. В своей работе Толстой нетороплив, как жизнь, которую он рисует: страшно вымолвить -- семь раз он переписывает свое колоссальное произведение... Может быть, самое поразительное в этом титаническом творчестве то, что художник не позволяет ни себе, ни читателю связать свои симпатии с отдельными лицами. Он никогда не показывает нам своих героев, как это делает нелюбимый им Тургенев, при бенгальском освещении или при вспышке магния, -- он никогда не ищет для них выгодных положений, он ничего не скрывает, ни о чем не умалчивает. Беспокойного искателя правды Пьера Безухова он показывает нам под конец самодовольным семьянином и счастливым помещиком; трогательную в своей полудетской чуткости Наташу Ростову он с божественной безжалостностью превращает в ограниченную самку с неопрятными пеленками в руках. Но в то же время из-под этой как бы бесстрастной внимательности к частям вырастает могучий апофеоз целого, где все одухотворено внутренней необходимостью и гармонией. Может быть, правильно было бы сказать, что это творчество проникнуто эстетическим пантеизмом, для которого нет ни прекрасного ни отвратительного, ни большого ни малого, потому что для него велика и прекрасна лишь вся жизнь в целом, в вечном круговороте своих явлений. Это -- земледельческая эстетика, неумолимо-консервативная по своей природе, и она роднит эпопею Толстого с Пятикнижием и с Илиадой154.

    Две позднейшие попытки Толстого найти для наиболее ему близких психологических образов и "красивых типов" места в рамках исторического прошлого -- времени Петра Первого и декабристов -- разбились о враждебность художника к чужеземным влияниям, которые резко окрашивают обе эти эпохи. Но и там, где Толстой подходит ближе к нашему времени, как в Анне Карениной (1873), он остается внутренно чуждым воцарившейся смуте и несгибаемо-упорным в своем художественном консерватизме, уменьшает широту своего захвата и из всей русской жизни выделяет только уцелевшие дворянские оазисы со старым родовым домом, портретами предков и роскошными липовыми аллеями, в тени которых из поколения в поколение повторяется, не меняя своих форм, круговорот рождения, любви и смерти.

    И душевную жизнь своих героев Толстой рисует так же, как и быт их родины: спокойно, неторопливо, с незатемненным взором. Он никогда не обгоняет внутреннего хода чувств, мыслей, диалога. Он никуда не спешит, и он никогда не опаздывает. В его руках соединяются нити множества жизней, он никогда не теряется. Как неусыпный хозяин он всем частям своего огромного хозяйства ведет в голове безошибочный учет. Кажется, он только наблюдает, а работу выполняет сама природа. Он бросает в почву зерно и, как добрый земледелец, спокойно дает ему естественно выгнать стебель и заколоситься. Да ведь это -- гениальный Каратаев с его молчаливым преклонением перед законами природы! Он никогда не прикоснется к бутону, чтобы насильно развернуть его лепестки: он дает им тихо распуститься под солнечным теплом. Ему чужда и глубоко враждебна та эстетика культуры больших городов, которая в самопожирающей жадности насилует и терзает природу, требуя от нее одних экстрактов и эссенций, и судорожно-сведенными пальцами ищет на палитре красок, которых нет в спектре солнечного луча. Слог Толстого таков же, как и весь его гений: спокойный, неторопливый, хозяйственно-бережливый, но не скупой, не аскетический, мускулистый, отчасти неуклюжий, стилистически шершавый, -- такой простой и всегда несравненный по своим результатам. (Он в такой же мере отличается от лирического, кокетливого, блестящего и сознающего свою красоту слога Тургенева, как и от резкого, захлебывающегося и корявого языка Достоевского.)

    В одном из своих романов -- горожанин и разночинец -- Достоевский, гений с непоправимо ущемленной душой, сладострастный поэт жестокости и сострадания, глубоко и метко противопоставляет себя, как художника новых "случайных русских семейств", графу Толстому, певцу законченных форм дворянского прошлого. "Еслиб я был русским романистом и имел талант, -- говорит он чужими устами, -- то непременно брал бы героев моих из русского родового дворянства, потому что лишь в одном этом типе культурных русских людей возможен хоть вид красивого порядка и красивого впечатления... Говоря так, вовсе не шучу, хотя сам я -- совершенно не дворянин, что, впрочем, вам и самим известно... Поверьте, что тут действительно все, что у нас было доселе красивого. По крайней мере, тут все, что было у нас хотя сколько-нибудь завершенного. Я не потому говорю, что так уж безусловно согласен с правильностью и правдивостью красоты этой: но тут, например, уже были законченные формы чести и долга, чего, кроме дворянства, нигде на Руси не только нет законченного, но даже нигде и не начато... Положение нашего романиста -- продолжает он, не называя Толстого, но несомненно говоря о нем, -- в таком случае, было бы совершенно определенное: он не мог бы писать в другом роде, как в историческом, ибо красивого типа уже нет в наше время, а если и остались остатки, то, по владычествующему теперь мнению, не удержали красот за собою".

    Вместе с "красивым типом" не только исчезал непосредственный объект художественного творчества, но и рушились основы толстовского морального фатализма и его эстетического пантеизма: гибла та, святая каратаевщина толстовской души. Все, что раньше было само собой разумеющеюся частью несомненного целого, превратилось в осколок и потому в вопрос. Разумное превращается в бессмыслицу. И -- как всегда -- именно в тот момент, когда бытие потеряло свой старый смысл, Толстой спросил себя о смысле бытия вообще. Наступает (во второй половине 70-х годов) великий душевный кризис -- не в жизни юноши, а в жизни человека 50 лет. Толстой возвращается к богу, принимает учение Христа, отвергает разделение труда, культуру, государство и становится проповедником земледельческого труда, опрощения и непротивления злу насилием.

    Чем глубже был внутренний перелом -- пятидесятилетний художник, по собственному признанию, долго носился с мыслью о самоубийстве, -- тем более поразительным должно показаться, что в результате его Толстой вернулся в сущности к исходному пункту. Земледельческий труд -- разве не на этой основе развертывается эпопея "Войны и Мира"? Опрощение, погружение в народную стихию, по крайней мере духовное -- разве не в этом сила Кутузова? Непротивление злу насилием -- разве не в фаталистической резиньяции весь Каратаев? Но если так, в чем же кризис Толстого? В том, что тайное, подпочвенное пробивает свою кору и переходит в сферу сознания. Так как природная духовность исчезла вместе с "натурой", в которой она воплощалась, то дух стремится к внутреннему самосознанию. Та автоматическая гармония, против которой восстал сам автоматизм жизни, должна быть отныне сохранена сознательной силой идеи. В консервативной борьбе (за свое нравственное и эстетическое самосохранение) художник призывает на помощь философа-моралиста.

    II

    Какой из этих двух Толстых, поэт или моралист, завоевал большую популярность в Европе, было бы не легко определить. Несомненно во всяком случае, что сквозь снисходительную усмешку буржуазной публики над гениальной наивностью яснополянского старца проглядывает чувство своеобразного нравственного удовлетворения: знаменитый поэт, миллионер, один из "нашей среды", более того: аристократ -- по нравственным побуждениям носит косоворотку, ходит в лаптях, колет дрова. Тут как бы некоторое искупление грехов целого класса, целой культуры. Это не мешает, конечно, каждому буржуазному колпаку смотреть на Толстого сверху вниз и даже слегка сомневаться в его полной вменяемости. Так, небезызвестный Макс Нордау*, один из тех господ, которые философию старого честного Смайльса, приправленную цинизмом, переряжают в клоунский наряд воскресного фельетона, открыл -- со своим настольным Ламброзо155 в руке -- во Льве Толстом все признаки вырождения. Для этих лавочников помешательство начинается там, где прекращается барыш.

    Но глядят ли на него его буржуазные почитатели подозрительно или иронически или благосклонно, он для них все равно -- психологическая загадка. Если оставить в стороне пару его ничтожных учеников и пропагандистов -- один из них, Меньшиков156, играет теперь роль русского Гаммерштейна157, -- то придется констатировать, что в течение последних 30-ти лет своей жизни Толстой-моралист всегда стоял совершенно одиноко. Поистине трагическое положение проповедника в пустыне... Весь во власти своих земельно-консервативных симпатий, Толстой непрестанно, неустанно и победоносно обороняет свой духовный мир от угрожающих ему со всех сторон опасностей. Он раз-навсегда проводит глубокую борозду между собой и всеми видами буржуазного либерализма -- и в первую голову отбрасывает прочь "общее в наше время суеверие прогресса".

    "Прекрасно, -- восклицает он, -- электрическое освещение, телефоны, выставки и все сады Аркадии со своими концертами и представлениями, и все сигары и спичечницы, и подтяжки и моторы; но пропади они пропадом -- и не только они, но и железные дороги и все фабричные ситцы и сукна в мире, если для их производства нужно, чтобы 99/100 людей были в рабстве и тысячами погибали на фабриках, нужных для производства этих предметов".

    Разделение труда обогащает нас и украшает жизнь нашу? Но оно калечит живую душу человеческую. Да сгинет разделение труда! Искусство? Но истинное искусство должно соединять всех людей в идее бога, а не разъединять их. Наше же искусство служит только избранным, оно разобщает людей, и потому в нем ложь. Толстой мужественно отвергает "ложное" искусство -- Шекспира, Гете, себя самого, Вагнера158, Беклина.

    Он сбрасывает с себя материальные заботы о хозяйстве, об обогащении и наряжается в крестьянское платье, как бы совершая символический обряд отречения от культуры. Но что скрывается за этим символом? Что противопоставляется в нем "лжи", т.-е. историческому процессу?

    Общественную философию Толстого мы могли бы на основании его произведений представить -- с некоторым насилием над собою -- в виде следующих "программных" тезисов:

    1. Не какие-либо железные социологические законы производят рабство людей, а узаконения.

    2. Рабство нашего времени происходит от трех узаконений: о земле, о податях и о собственности.

    3. Не только русское, но всякое правительство является учреждением для совершения посредством насилия безнаказанно самых ужасных преступлений.

    4. Истинное социальное улучшение достигается только религиозно-нравственным совершенствованием отдельных личностей.

    5. "Для того чтобы избавиться от правительств, надо не бороться с ними внешними средствами, а надо только не участвовать в них и не поддерживать их". Именно: а) не принимать на себя звания ни солдата, ни фельдмаршала, ни министра, ни старосты, ни присяжного, ни члена парламента; б) не давать добровольно правительствам податей, ни прямых, ни косвенных; в) не пользоваться правительственными учреждениями, а также деньгами государства ни в виде жалованья, ни в виде пенсий; г) не ограждать своей собственности мерами государственного насилия.

    Если из этой схемы удалить, повидимому особняком стоящий, четвертый пункт о религиозно-нравственном совершенствовании, то мы получим довольно законченную анархическую программу: на первом плане чисто механическое представление об обществе, как о продукте злых узаконений; далее формальное отрицание государства и политики вообще и, наконец, как метод борьбы, пассивная всеобщая стачка и всеобщий бойкот. Но, удаляя религиозно-нравственный тезис, мы в сущности устраняем единственный нерв, который соединяет всю эту рационалистическую постройку с ее зодчим: с душой Толстого. Для него -- по всем условиям его развития и положения -- задача состоит не в том, чтобы на место капиталистического строя установить "коммунистическую" анархию, а в том, чтобы охранить общинно-земледельческий строй от "внешних" разрушительных влияний. Как в народничестве, так и в своем "анархизме" Толстой представляет аграрно-консервативное начало. Подобно первоначальному франк-масонству159, которое стремилось идеологическим путем восстановить и упрочить в обществе касто-цеховую мораль взаимности, естественно разрушавшуюся под ударами экономического развития, Толстой силой религиозно-нравственной идеи хочет возродить чистый натурально-хозяйственный быт. На этом пути он становится консервативным анархистом, ибо ему прежде всего нужно, чтобы государство с бичами своей солдатчины, со скорпионами своего фиска оставило бы в покое спасительную каратаевскую общину. Наполняющей собою землю борьбы двух миров: буржуазного и социалистического, от исхода которой зависит судьба человечества, Толстой не понимает вовсе. Социализм в его глазах всегда оставался лишь мало интересной для него разновидностью либерализма. В его глазах Маркс и Бастиа160 являются представителями одного и того же "ложного принципа" капиталистической культуры, безземельных рабочих, государственного принуждения. Раз человечество вообще попало на ложную дорогу, то почти безразлично -- пойдет ли оно по ней немного дальше или немного ближе. Спасти может только поворот назад.

    Толстой никогда не может найти достаточно презрительных слов по адресу науки, которая думает, что если мы еще очень долго будем жить дурно "по законам прогресса исторического, социологического и других", то наша жизнь сделается в конце концов сама собою очень хорошей.

    Зло нужно прекратить сейчас, а для этого достаточно понять, что зло есть зло. Все нравственные чувства, исторически связывавшие людей, и все морально-религиозные фикции, выросшие из этих связей, Толстой сводит к абстрактнейшим заповедям любви, воздержания и сопротивления, и так как они (заповеди) лишены какого бы то ни было исторического, а значит и всякого содержания, то они кажутся ему пригодными для всех времен и народов.

    Толстой не признает истории. В этом основа всего его мышления. На этом покоится метафизическая свобода его отрицания, как и практическое бессилие его проповеди. Та человеческая жизнь, которую он приемлет, -- былая жизнь уральских казаков-хлебопашцев в незанятых степях Самарской губернии -- совершалась вне всякой истории: она неизменно воспроизводилась, как жизнь улья или муравейника. То же, что люди называют историей, есть продукт бессмыслицы, заблуждений, жестокостей, исказивших истинную душу человечества. Безбоязненно-последовательный, он вместе с историей выбрасывает за окно наследственность. Газеты и журналы ненавистны ему, как документы текущей истории. Он хочет все волны мирового океана отразить своей грудью. Историческая слепота Толстого делает его детски беспомощным в мире социальных вопросов. Его философия, -- как китайская живопись. Идеи самых различных эпох распределены не в перспективе, а в одной плоскости. Против войны он оперирует аргументами чистой логики, и, чтоб подкрепить их силу, он приводит мнения Эпиктета161 и Молинари162, Лао-Тзе163 и Фридриха II164, пророка Исайи165 и фельетониста Гардуэна166, оракула парижских лавочников. Писатели, философы и пророки представляют для него не свои эпохи, а вечные категории морали. Конфуций167 у него идет рядом с Гарнаком168, и Шопенгауэр видит себя в обществе не только Иисуса, но и Моисея. В трагическом единоборстве с диалектикой истории, которой он противопоставляет свое да-да, нет-нет, Толстой на каждом шагу впадает в безвыходное противоречие. И он делает из него вывод, вполне достойный его гениального упорства: "несообразность между положением человека и его моральной деятельностью -- говорит он -- есть вернейший признак истины". Но это идеалистическое высокомерие в самом себе несет свою казнь: трудно назвать другого писателя, который так жестоко был бы использован историей вопреки своей воле, как Толстой.

    Моралист-мистик, враг политики и революции, он в течение ряда лет питает своей критикой смутное революционное сознание многочисленных групп народного сектантства.

    Отрицатель всей капиталистической культуры, он встречает благожелательный прием у европейской и американской буржуазии, которая в его проповеди находит и выражение своему беспредметному гуманизму и психологическое прикрытие против философии революционного переворота.

    Консервативный анархист, смертельный враг либерализма, Толстой к своей восьмидесятилетней годовщине оказывается знаменем и орудием шумной и тенденциозно-политической манифестации русского либерализма.

    История одержала над ним победу, но она не сломила его. И сейчас, на склоне своих дней, он сохранил во всей целости свой драгоценный талант нравственного возмущения.

    В разгаре подлейшей и преступнейшей контр-революции, которая веревочной сетью своих виселиц хочет навсегда закрыть солнце нашей родины, в удушливой атмосфере униженной трусости официального общественного мнения, этот последний апостол христианского всепрощения, в котором не умер ветхозаветный пророк гнева, бросил свое "Не могу молчать", как проклятие в лицо тем, которые вешают, и как приговор тем, которые молчат.

    И пусть он отказал нам в сочувственном внимании к нашим революционным целям, -- мы знаем, что история отказала ему самому в понимании ее революционных путей. Мы не осудим его. И мы всегда сумеем ценить в нем не только великий гений, который не умрет, пока будет живо человеческое искусство, но и несгибаемое нравственное мужество, которое не позволило ему мирно оставаться в рядах их лицемерной церкви, их общества и их государства и обрекло его на одиночество среди неисчислимых почитателей.

    "Neue Zeit".

    Сентябрь 1908 г.

    --------------------------------------------------------------------------------

    * См. прим. 106 к этому тому. Ред.


ТОЛСТОЙ

    Вот уже несколько недель, как чувства и мысли всех читающих и мыслящих людей во всем мире сосредоточены сперва -- вокруг имени и образа, затем -- вокруг праха и могилы Толстого. Его решение -- пред лицом надвигающейся смерти порвать с семьей и с условиями, среди которых он родился, вырос и состарился; его побег из старого дома -- чтоб раствориться в народе, среди серых, незаметных миллионов; его смерть на глазах всего мира, -- все это породило не только могучий прилив сочувствия, любви и уважения к великому старцу во всех непримиренных сердцах, но и вызвало смутную тревогу в бронированном сознании тех, которые являются ответственными хозяевами нынешнего общественного строя. Что-то неладное есть, значит, в их священной собственности, в их государственности, в их церкви, в их семье, если 83-летний Толстой не выдержал и в последние дни свои стал беглецом из всей этой прославленной "культуры"...

    Более тридцати лет назад, будучи уже пятидесятилетним человеком, Толстой в муках совести порвал с верой и преданиями отцов и создал свою собственную, толстовскую, веру. Он проповедывал ее затем в нравственно-философских работах, в огромной переписке своей и в художественных творениях последнего периода ("Воскресение").

    Учение Толстого -- не наше учение. Он провозгласил непротивление злу. Главную движущую силу он видел не в социальных условиях, а в душе человека. Он верил, что можно нравственным примером искоренить насилие, доводом любви -- обезоружить деспотизм. Он писал увещательные письма Александру III и Николаю II*, -- как будто в совести насильника корень насилия, а не в общественных условиях, которые рождают насилие и питают его. Пролетариат органически не может принять это учение. Ибо при каждом порыве своем к идеалу нравственного возрождения -- к знанию, к свету, к "воскресению" -- рабочий ощущает на руках и на ногах своих чугунные кандалы социального рабства, и от этих кандалов нельзя избавиться внутренним усилием, -- их нужно разбить и сбросить. В отличие от Толстого, мы говорим и учим: организованное насилие меньшинства можно разрушить только организованным восстанием большинства.

    Вера Толстого -- не наша вера.

    Отбросив прочь обрядовую сторону православия -- купанья, мазания маслом, проглатывания хлеба и вина, молитвенные заклинания, все это грубое колдовство церковного богослужения, -- Толстой остановил нож своей критики перед идеей бога, как вдохновителя любви, как отца людей, как творца и хозяина мира. Мы идем дальше Толстого. В основе жизни вселенной мы знаем и признаем только извечную материю, послушную своим внутренним законам; в человеческом обществе, как и в отдельной человеческой душе, мы видим только подчиненную общим законам частицу вселенной. И как мы не хотим никакого коронованного господина над нашим телом, так мы не признаем никакого божественного хозяина над нашей душой.

    И тем не менее -- несмотря на это глубокое различие -- между верой Толстого и учением социализма есть глубокое нравственное сродство: в честности и безбоязненности их отрицания гнета и рабства, в непреодолимости их стремления к братству людей.

    Толстой не считал себя революционером и не был им. Но он страстно искал правды, а найдя, не боялся провозглашать ее. Правда же сама по себе обладает страшной взрывчатой силой: раз провозглашенная, она неотразимо рождает в сознании масс революционные выводы. Все, что Толстой высказывал во всеуслышание: о бессмысленности власти царя, о преступности военной службы, о бесчестности земельной собственности, о лжи церкви, -- все это тысячами путей просачивалось в умы трудящихся масс, будоражило миллионы сектантов, -- и слово становилось делом. Не будучи революционером и не стремясь к революции, Толстой питал своим гениальным словом революционную стихию, и в книге о великой буре 1905 года Толстому будет отведена почетная глава.

    Толстой не считал себя социалистом -- и не был им. Но в поисках правды в отношениях человека к человеку он не остановился на отвержении идолов самодержавия и православия -- он пошел дальше и, к великому смятению всех имущих, провозгласил анафему тем общественным отношениям, которые обрекают одного человека убирать навоз другого человека.

    Имущие, особенно либералы, подобострастно окружали его, курили ему фимиам, замалчивали то, что было против них, -- стремились заласкать его душу, утопить его мысль в славе. Но он не сдался. И как бы ни были искренни те слезы, которые сейчас либеральное общество проливает над могилой Толстого, мы имеем неоспоримое право сказать: либерализм не отвечает на вопросы Толстого, либерализм не вмещает Толстого, бессилен перед Толстым. "Культура?" "Прогресс?" "Промышленность?" говорит Толстой либералам. "Но пусть пропадом пропадет ваш прогресс и ваша промышленность, если мои сестры должны торговать своим телом на троттуарах ваших городов!"

    Толстой не знал и не указал пути вперед из ада буржуазной культуры. Но он с неотразимой силой поставил вопрос, на который ответить может только научный социализм. И в этом смысле можно сказать, что все, что есть в толстовском учении непреходящего, бессмертного, так же естественно вливается в социализм, как река в океан.

    --------------------------------------------------------------------------------

    И оттого, что жизнью своей Толстой служил делу освобождения человечества, смерть его отдалась в стране, как напоминание о заветах революции, -- напоминание и призыв. И этот призыв нашел неожиданно бурный отклик.

    В Петербурге, Москве, Киеве, Харькове, Томске студенческие поминки по Толстом приняли характер политических митингов, а митинги вылились на улицы в виде бурных демонстраций под лозунгами: "Долой смертную казнь!" и "Долой попов!". И как в доброе старое время, перед волнующимся студенчеством вынырнули из подворотен скорбные фигуры либеральных депутатов и профессоров, испуганно замахали руками на студентов и стали призывать их к "спокойствию". И как в доброе старое время, смиренномудрый либерал был отброшен в сторону, новый пореволюционный студент нарушил покой столыпинского кладбища, конституционное казачество показало на студентах свою доблесть, и на улицах обеих столиц разыгрались сцены в духе 1901 г.

    А на горизонте вырисовалась уже другая, несравненно более угрожающая фигура. Рабочие ряда заводов, фабрик, типографий в Петербурге, Москве и других городах отправляли в последние дни телеграммы соболезнования, полагали начало "толстовскому" фонду, выносили резолюции, бастовали в память Толстого, требовали от социал-демократической фракции внесения законопроекта об отмене смертной казни и уже выходили на улицу с этим лозунгом. В рабочих кварталах запахло тревогой, и эта тревога уляжется не скоро.

    Таково сцепление идей и событий, которого Толстой, разумеется, не предвидел на своем смертном одре. Едва навеки сомкнул глаза свои тот, кто бросил в лицо торжествующей контрреволюции незабвенное "не могу молчать!", как пробуждается от сна революционная демократия, легкая студенческая конница уже получила первое крещение, -- а тяжелая масса пролетариата, которая медленнее приходит в движение, готовится завтра протест против смертной казни растворить в славных лозунгах революции, непобедимой -- как правда.

    "Правда" N 17,

    20 ноября 1910 г.

    --------------------------------------------------------------------------------

    * Толстой и русские цари. Письма Л. Н. Толстого 1862 -- 1905 гг. Под редакцией Черткова. Москва 1918 г. Издание книгоиздательств "Свобода" и "Единение". Ред.


V. Между первой революцией и войной

    НАШЕ ОТЕЧЕСТВО ВО ВРЕМЕНИ

    "Я люблю мое столетие, потому что оно -- отечество, которым я обладаю во времени". Уже потому люблю, что оно позволяет мне широко раздвинуть рамки моего отечества в пространстве.

    "Vaterlandslose Gesellen" ("субъекты без отечества"), -- сказал в 1897 году рассерженный отказом рейхстага в ассигновании кредитов на 2 новых крейсера германский император про тех своих соотечественников*, которых не опьяняет лошадиный топот национального величия. Пусть так. Пусть они лишены того официального отечества, которое представлено канцлером, тюремщиком и пастором. Но поистине блаженны сии лишенные отечества: ибо унаследуют мир!

    Я люблю мое отечество во времени -- этот в бурях и грозах рожденный двадцатый век. Он таит в себе безграничные возможности. Его территория -- мир. Тогда как его предшественники теснились на ничтожных оазисах вне исторической пустыни.

    Великая революция XVIII века была делом каких-нибудь 25 миллионов французов. Лафайета169 называли гражданином обоих полушарий, Анахарсис Клотц170 воображал себя представителем человечества. Это был наивный, почти детский самообман. Что они знали о мире, о человечестве -- эти бедные варвары восемнадцатого века, не имевшие ни железной дороги, ни телеграфа? Лафайэт был французом и дрался за независимость молодых американцев, божественный Анахарсис был немецким бароном и заседал во французском Конвенте, -- и ограниченному воображению их современников казалось, что эти "космополиты" объединяют в себе мир. Что знали тогда о необъятной России? Обо всем азиатском материке? Об Африке? Это были географические термины, прикрывавшие историческую пустоту. Ни восемнадцатый век, ни даже девятнадцатый не знали всемирной истории. Только мы теперь стоим, повидимому, у ее порога.

    "Всемирная история" у Вебера или у Шлоссера171 -- печальная компиляция, в которой отсутствует самое главное: единый внутренне-связанный процесс обще-человеческого развития. "Всемирная история" у Гегеля -- целостный процесс. Но увы! -- это лишь идеалистическая абстракция, в которой бесследно проваливается реальное человечество. Не нужно, однако, историков обвинять в том, в чем виновата сама история. Это она создала несколько замкнутых миров -- европейский, азиатский, африканский... -- И надолго отказывалась от всякого общения с огромным большинством человечества. Даже те историки, которые не удовлетворялись хронологией скрещенных мечей и хотели быть историками культуры, имели в конце концов дело со сливками немногих наций. Народные массы представляли элемент внеисторический. История была аристократична, как те классы, которые ее делали.

    Наше время именно потому великое время, -- достоин сожаления, кто этого не видит! -- что оно впервые закладывает основы всемирной истории. На наших глазах оно превращает понятие человечества из гуманитарной фикции в историческую реальность.

    Арена исторических действий становится необозримо великой, а земной шар -- обидно малым. Чугунные полосы рельс и проволока телеграфа одели весь земной шар в искусственную сеть, точно школьный глобус.

    Деревней был мир до нашествия капитала. И вот пришел капитал и опустошил резервуары деревни, эти питомники национального тупоумия, и туго набил человеческим мясом и человеческим мозгом каменные сундуки городов. Через все препятствия, он физически сблизил народы земли, и на основе их материального общения повел работу их духовной ассимиляции. Он разворошил до дна старые культуры и беспощадно растворил в своем рыночном космополитизме те комбинации косности и лени, которые считались раз навсегда сложившимися национальными характерами.

    Уже Гейне в середине прошлого века убедился в том, что старые стереотипные характеристики народов, встречаемые нами в ученых компендиях и пивных погребах, не могут больше приносить пользу и только вводят в заблуждения. Стоит вспомнить шаблонную характеристику блазированных, корректных и чопорных англичан, созданную глубокими психологами, наблюдавшими английских туристов за швейцарскими табльдотами: сколь многое она нам может объяснить в революциях XVII века, в чартистском движении172 или в доблестном неистовстве современных суфражисток173! Правда, до вчерашнего дня могло еще казаться, что народы Востока сохраняют в неприкосновенности свой национальный тип. Он стоит перед нами в скульптуре лермонтовского стиха**:

    "Посмотри: в тени чинары

    Пену сладких вин

    Не узорные шальвары

    Сонный льет грузин;

    И склонясь в дыму кальяна

    На цветной диван,

    У жемчужного фонтана

    Дремлет Тегеран.

    Вот у ног Иерусалима,

    Богом сожжена

    Безглагольна, недвижима

    Мертвая страна.

    Дальше, вечно чуждый тени,

    Моет желтый Нил

    Раскаленные ступени

    Царственных могил.

    Все, что здесь доступно оку,

    Спит, покой ценя"...

    Но вот -- о, чудо! -- Старые тысячелетние цивилизации, которые казались раз навсегда сданными в музей истории, ныне пробуждаются от исторической летаргии, берут одр свой и идут...

    Мы видали недавно этих "сонных грузин"... Они успели показать нам (в 1905 г.)174, что не одним вином политы их "шальвары". И они успели убедить нас, что с обликом новой Грузии нужно знакомиться не по вдохновенным строкам Лермонтова, а по человеческим документам, собранным в канцелярии наместника кавказского...

    А страна желтого Нила? Ее главная забота теперь -- туземная индустрия по английским образцам. И -- увы! -- не сорок веков, а 100 миллионов фунтов стерлингов государственного долга смотрят ныне с вершины ее пирамид.

    Уже не дремлет, а дерзко бунтует Тегеран175. Свои восточные базары он запирает со знаменем западной конституции в руках. Он выстраивается в уличную процессию, он борется и завоевывает себе парламент... И оглушительный шум парламентской жизни заглушает журчание жемчужных фонтанов. Уже не дремлет Тегеран!

    На наших глазах поднялась из небытия островная Япония и предстала пионером капиталистической культуры пред великим азиатским материком, как некогда ее учительница, островная Англия, -- пред материком Европы. Свое историческое выступление она ознаменовала тем, что дала арийцам жестокий урок176, который расходящимися кругами отразился во всей Азии. Мертвое равновесие Дальнего Востока непоправимо нарушено. Теперь Япония беспрепятственно пережевывает железными челюстями капиталистического государства несчастную Корею...

    Но что такое сама Япония в сравнении с двумя гигантами Азии, Китаем и Индией, которые лихорадочно ликвидируют свою священную обособленность и кастовую окаменелость для капиталистического расцвета?

    200 тысяч англичан при помощи бюрократического деспотизма держали в абсолютном повиновении 260 милл. индусов. Но историческая энергия этой нации, казавшаяся навсегда истощенной, воскресла в новых поколениях. Индусская индустрия уверенно расчищает путь для индусской революции. И уже извозчики Калькутты посредством стачки демонстрируют свою солидарность с бурным политическим движением, руководимым индусской интеллигенцией.

    Еще более значительный процесс совершается в Китае. Его крестьянство, насчитывающее 300-400 миллионов голов, этот тяжелый пласт застоя, косности, "китаизма", -- пошатнулось в своих тысячелетних основах. Оно ежегодно выделяет сотни тысяч, миллионы пауперов, которые на дымящихся драконах переносятся через океаны в Америку, Австралию и Африку, где опаляются огнем капиталистической культуры. Старые китайские города, остававшиеся в течение веков мертвыми деревнями колоссального объема, превращаются в центры новой индустрии, новых социальных отношений и новых политических страстей. Со времени русско-японской войны происходит быстрый расцвет китайской прессы. Она говорит не только с богатыми классами на языке мандаринов, но и с массой -- на языке массы.

    Против насильнической династии манчжуров растет республиканское движение. В Китае -- в стране богдыхана, "сына солнца и брата луны"! Самые разнообразные источники свидетельствуют, что Китай стоит накануне великой катастрофы. "Уже громко стучит революция у портала", -- пишет, напр., орган евангелической миссии.

    "Горит Восток зарею новой". Совершающееся в нем политическое обновление раскрепостит его силы, даст могучий толчок росту материальной культуры, -- и, может быть, в результате этого центр тяжести исторического развития передвинется на материк Азии.

    В начале прошлого века Англия была фабрикой Европы. К концу его Европа стала фабрикой мира. Теперь Англия, оттесненная индустрией Америки и Германии, -- только денежный ящик мирового капитализма. И скоро, может быть, вся Европа отступит пред индустрией Азии, которая от "дряхлости" переходит к новой молодости и готовится превратить богатую, но дряхлеющую Европу в свою банкирскую контору.

    Это не далекие, туманные перспективы. Перевороты и изменения, на которые по старому масштабу требовались бы века, теперь совершаются в десятилетия, даже в годы. История стала торопливой, -- гораздо более торопливой, чем наша мысль.

    --------------------------------------------------------------------------------

    И в то время как азиатское варварство перерождается в варварство капиталистическое, Северная Америка готовится стать ареной великих исторических движений. Ни одна европейская страна не проделала в течение XIX века такой поразительной эволюции, как отечество Франклина и Вашингтона177.

    Свободная демократия, путем восстания завоевавшая свою независимость, была в течение долгого ряда десятилетий самым консервативным фактором мирового развития178. Когда европейское хозяйство или европейская политика изнемогали под бременем своих внутренних противоречий, тогда на выручку им приходила Америка. Она не только поглощала избыточные товары и капиталы, но и давала приют обнищавшему мужику, разорившемуся ремесленнику и безработному пролетарию Европы, этим элементам недовольства и революционных брожений. Страна девственных степей и неисчерпаемых богатств, она стала страною свободных фермеров и громоотводом европейского капитализма. Но она сама пала жертвой своей миссии -- и из "свободной демократии" стала подножием ног пятиглавой диктатуры Моргана, Рокфеллера, Вандербильта, Гарримэна и Карнеджи179. В середине XIX столетия все национальное богатство Соединенных Штатов оценивалось в каких-нибудь 10 миллиардов долларов, в 1890 г. -- в 65 миллиардов, а в 1900 -- уже в 106 миллиардов долларов. В то время как 60 лет тому назад на одну семью приходилось только 1.200 долларов, в начале нашего века приходилось уже 5.000 долларов. Достояние нации страшно возросло! Но оно не принадлежит нации. Еще в эпоху гражданской войны180 богатства Соединенных Штатов были распределены сравнительно равномерно. В 1854 г. молодая демократия насчитывала не более 50 миллионеров, на долю которых приходился 1 проц. национального капитала. В 1890 г. мы видим уже 31.100 миллионеров, сосредоточивших у себя 56 проц. достояния страны. И, наконец, теперь один процент населения держит в своих руках девяносто девять процентов национального богатства. Архи-буржуазный парижский журнал "Censeur" вынужден признать, что "в Америке предсказания Карла Маркса относительно экономической эволюции осуществились наиболее полно путем крайней концентрации производства в небольшом числе огромных предприятий и путем крайней концентрации капиталов в руках все более и более уменьшающегося числа лиц". Страна независимых фермеров стала страной чудовищных трестов и злой безработицы. Из 6 миллионов фермеров треть превратилась в безземельных арендаторов, а участки другой трети отягощены ипотекой. Средний городской слой беднеет и пролетаризируется. С другой стороны, в начале XX века появляется в Соединенных Штатах левиафан капиталистической концентрации -- стальной трест с капиталом в 2 1/2 миллиарда руб. Он подчинил себе всю промышленность. Ему принадлежат угольные копи, железные дороги, каналы, области железной руды, заводы для ее обработки, механические и машиностроительные заводы, целый флот океанских пароходов, золотые, серебряные и медные копи, перья журналистов, мозги ученых, совесть судей и голоса законодателей... Социальные противоположности обострились до последней крайности, и равновесие становится все менее и менее устойчивым.

    Ученые экономисты выражали уверенность, что тресты раз-навсегда упразднят промышленные кризисы и связанные с ними бедствия, -- оказалось, что ученые экономисты ошиблись и на этот раз; неограниченное господство трестов не предупредило октябрьского краха (1907 г.), который разразился на нью-йоркской бирже, а затем перешел на индустрию. Число безработных в настоящее время достигает уже 4 1/2 миллионов душ, -- и эта голодная и мятежная армия растет со дня на день. Для всякого, кто умеет оценивать явления в их общей связи, ясно, что глубокий промышленный кризис в этой стране режущих контрастов должен рано или поздно, но неизбежно стать исходным моментом социальных потрясений.

    --------------------------------------------------------------------------------

    И, наконец, мы возвращаемся в нашу старую Европу. После франко-прусской войны и подавления Парижской Коммуны -- в течение четырех десятилетий -- она наслаждается "миром" и "порядком". Это значит, что дипломатия с величайшими усилиями балансирует на канате европейского равновесия, а потенциальная гражданская война -- при величайшем напряжении политических страстей -- не вспыхивает за все это время огнем революции. Но в течение этих четырех десятилетий социальное развитие с беспощадным автоматизмом подкапывало все устои "мира" и "порядка". Хозяйственное соперничество государств превратилось в борьбу за рынок с мечом в руке. На свои, трудами поколений накопленные, богатства Европа покрыла весь мир щетиною штыков и разбросала пловучие крепости броненосцев по великим пустыням вод. Милитаризм справляет свой дикий шабаш, рождая новые и новые опасности военных столкновений и затем "предупреждая" их дальнейшим умножением пушек и броненосцев. На Ближнем Востоке и на Дальнем, на севере Африки и на юге -- всюду имеются плоскости острых трений между государствами Европы. Призрак войны не исчезает с политического горизонта ни на час.

    Все нации Европы внутренно раскололись на два лагеря, враждебных друг другу, как нищета и роскошь, как труд и праздность. Мы видим, с какой отчетливостью этот процесс происходит теперь в Англии, в классической стране политического компромисса. Только на-днях здесь совершилось выступление на историческую арену колоссальной Партии Труда, в то время как либерализм и консерватизм исчерпали свое политическое противоречие и знают только одну программу: охранение того, что есть. "Скорее с консерваторами, чем с социалистами!" -- сказал недавно либеральный лорд Розбери, -- и по-своему он совершенно прав.

    В Германии обострение социальных противоречий привело к тому, что все партии господствующих классов -- от диких помещиков Пруссии до мещанских демократов юга -- заключили блок против партии труда. Между этой последней и силами реакции нет более никакого политического буфера.

    Во Франции крайнее левое крыло буржуазной демократии в лице "якобинца" Клемансо181, великого низвергателя министерств, взяло в свои руки государственную власть только для того, чтобы сохранить ее во всей ее неприкосновенности, как машину репрессий против рабочих масс. Глубокие, непримиримые, острые противоречия -- везде. Опасности открытых социальных взрывов -- всюду. Горючего материала -- горы. И если широко развернется торгово-промышленный кризис, в полосу которого теперь вступил капиталистический мир с Северной Америкой во главе, можно с уверенностью предсказать, что всемирная история развернет пред нами в близком будущем новую полную драматизма главу.

    --------------------------------------------------------------------------------

    Господа реакционеры думают, что психология -- самый разрушительный фактор: "мысль -- вот гадина!". Нет ничего ошибочнее. Психика -- самая консервативная стихия. Она ленива и любит гипноз рутины. "Великая в обычае есть сила, -- говорит Годунов, -- привычка людям бич или узда" ("Смерть Иоанна Грозного"***). И еслиб не было мятежных фактов, косность мысли была бы лучшей гарантией порядка.

    Но мятежные факты имеют свою внутреннюю логику. Наша ленивая мысль упорствует в их непризнании до последнего часа. Свою самоуверенную ограниченность она принимает за высшую трезвость. Жалкая! Она всегда в конце концов расшибает свой лоб о факты. "Реализм, ограничивающийся кончиком своего носа, -- писал когда-то Достоевский, -- опаснее самой безумной фантастичности, потому что слеп...".

    Господа реакционеры ошибаются. Еслиб наша коллективная судьба зависела только от мужества нашей мысли, мы и до сих пор питались бы травой в обществе царя Навуходоносора. Не мысль поставила нас на задние лапы, не она согнала нас в общинные, городские и государственные стада, не она ввела префектов в их священные канцелярии, и -- да позволено будет прибавить -- не она их выведет оттуда.

    Большие события -- те, которые каменными столбами отмечают повороты исторической дороги, -- создаются в результате пересечения больших причин. А эти последние, независимо от нашей воли, слагаются в ходе нашего общественного бытия. И в этом их непреодолимая сила.

    Событий мы не делаем. Самое большее, если мы их предвидим.

    Весь мир с изумлением устремил на восток свои взоры в тот момент, когда по нем проносился вихрь потрясающих событий. А многие ли верили в них, когда эти события безмолвно трепетали в социальных недрах, как младенец во чреве матери?

    Ныне великие и грозные события дрожат от напряжения в социальных глубинах всего "культурного" человечества. Кто пытается уловить их общий облик и назвать их по имени, того официальная мудрость считает фантастом. Политическим реализмом она величает холопство мысли перед мусором повседневности.

    12 апреля 1908 г.

    --------------------------------------------------------------------------------

    * Социал-демократы. К 1914 г. они исправились! -- VI. 22. Л. Т.

    ** М. Ю. Лермонтов. Стихотворение "Спор". Полн. собр. соч. Петроград. 1916. Т. II. Стр. 349. Ред.

    *** Трагедия А. К. Толстого. Ред.


О СМЕРТИ И ОБ ЭРОСЕ

    В воздухе стоял смешанный аромат кофе, табаку и массы человеческих тел. Был уже второй час ночи. Cafe d'Harcourt, самое бойкое на St.-Michel*, было безобразно переполнено. Вокруг столиков теснились, мешая друг другу локтями и коленями. Проходы были наполовину заставлены добавочными стульями. Из театров, cabarets, с улицы, бог знает откуда еще, набились сюда студенты, commis, (приказчики) журналисты, девицы квартала, -- пестрая богема латинского городка**. Курили, пили, входили и выходили, толкали друг друга и не извинялись. Теснота создавала какую-то нелепую физическую интимность. Под ногами лежали кучи древесных опилок -- готовились чистить пол к завтрашнему дню. Гризетки переходили от столика к столику походкой своей профессии. Гарсоны в белых передниках, залитых вином и кофе, усталые, но непогрешимые в автоматизме своих движений, бесцеремонно проталкивались среди публики с брезгливым выражением людей, которые каждый день видят одно и то же.

    -- Как хотите, -- произнес совсем еще молодой русский приват-доцент, -- но вы слишком уж легко разделались нынче с интеллигенцией, с декадентской литературой, с проблемой пола и со страхом смерти... Так нельзя. Я, положим, филолог, в общественных вопросах дилетант, но все же решительно и раз навсегда отказываюсь себе представить, как это ответственность министерства разрешит проблему пола.

    -- Да я разве вам это обещал?

    Человек пять-шесть русских сгрудились вокруг маленького столика. Всем хотелось принимать участие в разговоре -- по крайней мере, ухом. Столик был грязен, кофейная жижа, смешанная с табачным пеплом, стояла на его мраморе круглыми лужицами, окурки и обгоревшие спички валялись кучами в пепельницах, на блюдцах, даже в стаканах.

    -- Прямо вы этого не сказали, но ведь это вытекает-с. У вас "Жизнь человека", "Елеазар"182, Ведекинд*, арцыбашевщина183 стоят в прямом антагонизме со всеми "платформами", а особенно с вашей собственной. Либо одно, либо другое. Но ведь это же страшный произвол и натяжка. Насколько я понимаю вас -- не только вас лично, но всех вас, -- вы вовсе не иконоборцы: ни искусства, ни любви вы не отрицаете. Вы не утверждаете -- по крайней мере, публично, -- что политика имеет право на всего человека целиком. Но не станете же вы отрицать, что вопросы пола составляют добрый кусок жизни. И смерть -- и смерть тоже составляет добрый кусок жизни. То-есть мысли о смерти, зловещий отблеск, который она бросает на наши дела, и, наконец, если позволите, просто страх смерти. Декаданс, столь осуждаемое вами искусство современности, знает почти исключительно эти два момента: экстаз двух тел и разлуку тела с душою. Конечно, этим еще не исчерпывается жизнь. Но, как хотите, эти темы тоже чего-нибудь да стоят.

    Что вы этому противопоставляете? Расширение бюджетных прав Думы? Извините, но это, т.-е. одно это -- жидко. Даже в высшей степени жидко. Прибавьте сюда и всеобщее, равное и даже все обобществления... Не поймите меня, пожалуйста, криво:

    --------------------------------------------------------------------------------

    * См. статью "Франк Ведекинд" в этом томе. Ред. я всему этому совершенно искренно и горячо сочувствую. И тем не менее, в упор вам говорю: на интимнейших весах моей совести все ваши призывы не уравновешивают загадки смерти. Публично я вам этого, вероятно, не сказал бы, просто, чтоб не показаться смешным: но здесь, да еще в этот поздний час, когда нервы у всех у нас напряжены, обычные автоматические ассоциации ослаблены, и мы становимся внимательнее к собственной внутренней стихии, -- и я отваживаюсь на эту дерзость. То, что мы все, здесь присутствующие, умрем, то, что издохнет все человечество, и то, что лопнет и обратится в труху весь земной шар, -- это же имеет, чорт возьми, некоторое значение даже рядом с бюджетом посланника в Токио, даже лицом к лицу с вопросом о том, как следует производить и как следует распределять... Поняли?

    -- Понять-то понял...

    -- Погодите! Прежде у людей было авторитетнейшее примирение житейского "служения" с уверенностью в неизбежном конце. Это примирение давала вера. А нынче кто или что его даст? Может быть, исторический материализм?

    -- Может быть...

    -- Пустяки-с. Исторический материализм в лучшем случае попытается объяснить происхождение тех или других общественных настроений (эротизм, мистицизм) борьбой разных социальных сил. Хорошо ли он это сделает или плохо, мне сейчас все равно. Но ведь я-то, которому вы преподнесете ваши сомнительные объяснения, все-таки умру, и все те перспективы, которые развернет предо мною ваш исторический материализм, я, если даже уверую в них, для своего душевного обихода, все-таки вставлю в перспективу моей неизбежной смерти. Я спрашиваю: где же я найду примирение и избавление -- не от смерти, конечно, а от психологического раздвоения, ею ежечасно порождаемого? Где? Вне мистики -- нигде. Нигде. Это нужно честно признать. Но так как на мистику, на самоубийство разума я неспособен, то обращаюсь к искусству. Оно меня понимает и не отталкивает. Оно знает мои часы безумной бессонницы, когда кажется, что видишь самое дно бездны небытия. Оно знает тяжкие противоречия моего духа и находит для них звуки и краски... Я понимаю, что это только суррогат. Но вы-то что мне предлагаете? Объективный анализ? Аргументы неизбежности? Имманентное развитие-с? Отрицание отрицания? Да ведь этого для меня -- не для интеллекта моего, для воли моей -- страшно мало. Вы меня с этим психологически, морально, религиозно свяжите! Вы нащупайте в моей душе религиозную петлю, зацепите ее крючком вашего исторического детерминизма, тогда и волоките меня. Я с радостью повлекусь, "осанна!" кричать буду. А вы ведь не только не ищете, вы издеваетесь. "Принимая во внимание резкое повышение учетного процента на нью-йоркской бирже, с одной стороны, а равно консолидацию французской реакции вокруг министерства Клемансо"... -- вот все, что вы можете предложить. Этого мало, оскорбительно мало... Да ведь солнце-то потухнет? Я вас спрашиваю: потухнет? Ведь это тоже объективный процесс, да еще и почище всякого другого. Вот вам уж и две объективности. С одной стороны, учетный процент где-то там, на каком-то клочке какой-то маленькой планеты, а с другой, во всей машине нашего мира пар на исходе...

    -- Ну, еще положим не совсем на исходе, -- возразил весело журналист, на которого велась атака. -- Garcon, un grogue americain, s'il vous plait!

    -- Не сегодня, так через двести тысяч лет! Принципиально это совершенно одно и то же. Важно то, что та социальная объективность, которою вы -- простите -- столь бесцеремонно хотите прикрыть мою личность, сама, как крышкой, придавлена сверху безотраднейшей космической объективностью. И глядя на эти две крышки, да еще крепко памятуя, что третьей "крышки", то-есть личной смерти, ему уже никак не миновать, притом же не через двести тысяч лет, а значительно раньше, господин интеллигент возьмет да и скажет: "Чорт с вами со всеми!". Наденет шляпу на ухо и уйдет в нехорошее место. Вот вам и нью-йоркский учет! Вот вам и Клемансо-с!

    Все рассмеялись.

    -- Я, с своей стороны, -- обратился к журналисту застенчивый белокурый мальчик лет двадцати двух, -- хочу сказать вам, если позволите, несколько слов по поводу так называемого "анархизма плоти", о котором вы сегодня с таким презрением упомянули в вашем реферате... Дело, конечно, не в названии, но я думаю, что это все-таки честная и смелая попытка ответить на огромный и трагический вопрос. Это прежде всего призыв подойти к делу просто, освободиться от совершенно призрачных и тем не менее страшно мучительных противоречий. Если хотите -- это новая реабилитация жизни, необходимая время от времени в обществе, которое, как паук, ткет из себя паутину предрассудков и ложной морали. Фельетонисты теперь усердно подбирают примеры излишеств и уродств новой литературы. Как будто всякая борьба -- политическая, социальная, религиозная -- не создает своих эксцессов. Но ядро-то все-таки здоровое и прогрессивное...

    -- Господа! -- сказал журналист, который после публичного реферата, закончившегося горячими прениями, все еще чувствовал себя, как ядро, выпущенное из пушечного жерла. -- Мне в сущности невозможно принять сражение на той почве, которую вы сейчас избираете. Не угодно ли: от меня требуют, чтоб я мимоходом создал такое вероучение, которое помогло бы интеллигенту преодолеть скорлупу своей индивидуальности, осилить страх смерти и претенциозный скептицизм, которое мистически связало бы его "бессознательное", душу его души, с нынешней великой эпохой. Но ведь это же -- извините пожалуйста, -- прямое издевательство над моей точкой зрения. Это все равно, как если бы я прослушал научный реферат об историческом происхождении библии и затем потребовал, чтоб докладчик определил мне на основании Апокалипсиса дату второго пришествия. Mais ce n'est pas mon metier, messieurs, мог бы я вам сказать, не моя профессия, только и всего. Однако, я попробую -- не возразить вам, ибо это невозможно -- а противопоставить вашему самочувствию свое самочувствие... Начнем так. Вы говорите, что без мистики или какого-то суррогата ее обойтись невозможно. Однако, смотрите: мы обходимся. Нас сотни тысяч, миллионы, большие миллионы... Мы растем в числе каждый день. Прошу понять: мистика нам просто ненужна. По всему складу наших понятий и наших страстей -- не можем, не хотим, не согласны и неспособны верить в киевскую ведьму. А вопрос -- это и вы знаете -- в конце концов, сводится именно к ней. Вон г. Бердяев начал с больших мистических высот, а кончил все-таки верой в ведьму -- на помеле и с хвостом -- и нынче вместе с чиновником Лебедевым*** (помните, у Достоевского?) убежденно твердит, что неверие в ведьму "есть французская мысль, есть легкая мысль". А вы, почтеннейший профессор, посредине застряли: разум тянет вас к нам, а чувством вы -- с Лебедевым...

    -- Позвольте, -- перебил приват-доцент, как бы сразу овладев какою-то мыслью, -- я допускаю, что вам мистику заменяет борьба, азарт ее, пыл ее, порыв и натиск. Допускаю. Но тому новому человеку, которому вы не передадите в наследство вашей борьбы, -- ему как быть? Мысль у него будет свободна, душа безмятежна, досуга достаточно. Вдруг возьмет да и спросит: а дальше что? -- и, не найдя ответа, возвратит вам "входной билет".

    -- Во-первых, вы меня напрасно изволили прервать. Во-вторых, вы весьма неискусно строите будущего человека по образу и подобию своему. В-третьих, скажу вам откровенно: самочувствие будущего человека не причинило мне еще ни одной бессонной ночи. Пусть он сам устраивает порядок у себя внутри, с нас довольно и того, что мы передали ему хорошее хозяйство извне. Сейчас-то вопрос во всяком случае не в этом. Дело в том, что вы или, вернее, те, с кем вы не смеете соглашаться, отказываются верить в самую возможность пришествия будущего человека без костылей мистики. Сознательно или бессознательно вы повторяете Ренана. "С помощью химер -- говорит он где-то -- гориллу удалось побудить к удивительным нравственным усилиям; когда не станет химер, исчезнет и та искусственная энергия, которую они вызывали". На вашем языке это значит, что, испугавшись охлаждения солнца, человек наденет мозги набекрень и уйдет в скверное место. Но ведь это-то именно и есть клевета на человека. Здесь-то и проявляется цинизм маленького умственного бонвивана, который смеет думать, что только фальшивые приманки и наживки на уде истории могут спасти человечество от рецидива дикости. В этом брезгливом социальном нигилизме, дополненном портативной мистикой и эротикой -- а у пошехонских пессимистов просто клубничкой с разговорами -- я вижу не развитие от человека к сверх-человеку, а эволюцию вспять, от мещанина -- к горилле, хотя бы и философствующей. И поруку дальнейшего развития -- это раз навсегда! -- мы ищем и находим не в переживаниях отдельной души, а в неотразимом, глубоко реалистическом, от всяких химер свободном напоре масс!

    "Общественная жизнь есть жизнь практическая по существу" -- сказал величайший материалист прошлого века. -- Все таинственное, все то, что ведет теорию к мистицизму, находит рациональное решение в человеческой практике. И с другой стороны, крупнейший индивидуалист-декадент подошел к той же мысли с противоположного конца: "новейшее, шумливое, торгующее временем, гордое собою, глупо-гордое трудолюбие, -- говорит он, -- более всего прочего воспитывает и приуготовляет именно к неверию". Поймите, ведь только досужее, уставшее от бездействия субъективное сознание конструирует "неразрешимый конфликт" между социальной повинностью и повинностью смерти. Общественная практика тут противоречия не знает, и мы видим, как из века в век старшие поколения расчищают дорогу для младших, для еще не пришедших. Мы хотим это инстинктивное творчество пропитать напряженным сознанием. Не потому, что этого требует бог, или мораль, или любовь к грядущим поколениям, -- а потому, что это украшает, и обогащает, и осмысливает нашу собственную жизнь. Но тут-то и начинается, по-вашему, трагедия: разрыв субъективного с объективным, восстание сознавшей себя личности против общественного тягла. Верно ли? Для всех ли верно? Для многих ли верно? Оглянитесь кругом, говорю вам снова: вас -- горсть, а нам -- несть числа...

    ... Реалистическая активность и изнывающая от бездействия мистичность! Эта антитеза подтверждается на классах, группах, на отдельных лицах. Скажу грубо: в нашу эпоху человек сидячего образа жизни (то-есть, во всех смыслах -- сидячего), если он не патентованное бревно, непременно кончает расстройством идейного пищеварения. Только широкая практика, активность, только воля в действии может обеспечить правильный душевный бюджет. Позвольте наскоро параболу или притчу. Было тихо и недвижно в воздухе, паруса висели безжизненно, размышляли над своим назначением и роптали на бесцельность мироздания. Но подул сильный ветер и напряг паруса. И вот они уже больше не умствовали по поводу своего назначения, а радостно осуществляли его и уносили корабль в открытое море. Парабола моя, может быть, плоха, да мысль хороша.

    "О, разрешите мне загадку жизни

    Древнюю, полную муки загадку!" -- Скажите мне, что есть человек?

    спрашивает пассивный созерцатель, воля которого висит бесцельно, как парус во время штиля.

    "Откуда пришел он? Куда он пойдет?

    И кто там над нами на звездах живет?

    ...............

    И дурак ожидает ответа"...

    говорит о нем Гейне...

    Но я не досказал притчи. Среди парусов были дырявые -- от природы или от времени, это все равно. Буря свистала в их отверстиях, но они не напрягались. Злобствуя на собственную ненужность, они от резонерства и жалоб перешли к циничному мирохульству. А это грех смертный, иже не простится во-век!..

    ... Вы берете этих душевно-дырявых под свою защиту. Вы говорите, что мы им ничего не даем. Что современное искусство, на которое мы нападаем, дает им хоть суррогат веры. Если хотите, это верно: в импрессионизме, несмело мистическом, на что-то намекающем, "религиозные" (то-есть по-просту видовые, социальные) инстинкты наслаждаются сами собою, не ища проявления вовне. Особая мастурбация души! Это искусство не только потакает социальному безволию интеллигенции, но и систематически усиливает его... В одном вышедшем на-днях немецком философском памфлете я встретил такое приблизительно замечание: "Искусство почти безнравственно -- как опиум. Оно доставляет духу мимолетное удовлетворение и оскопляет его по отношению к постулатам реального мира, из них же первый -- удовлетворение миром в его реальности". По отношению к современной литературе это убийственно верно. Она спиною стоит к большому реальному миру и, вместо удовлетворения им в его реальности, сеет лишь безответственную брезгливость к нему. В ней есть какой-то расслабляющий аристократизм, как в Версилове+, который немощно жаловался, что действительность всегда попахивает сапогом... Под удовлетворением реальностью сущего вы, конечно, не поймете удовлетворения сущим. Наоборот, совершенно и абсолютно наоборот: великий и настойчивый протест против сущего возможен только на почве безусловного признания мира в его неотразимой реальности. И с другой стороны: мистическое самовознесение над миром означает в действительности примирение с сущим во всем его реальном безобразии. И говорю вам от глубины сердца: когда скверно пахнущий сапог действительности растирает в порошок философские и эстетические дисциплины не от мира сего, я ничего не испытываю, кроме злейшего злорадства. Литературы вашей не приемлю: не потому что она символична, не потому что она импрессионистична, не потому что она мистична, даже не потому, наконец, что в большинстве своем она плоха, -- но потому что она заражена проказой безнадежности, потому что в своей злобствующей безысходности она -- хула, подловатая, трусливая хула на суверенный Сапог действительности (с прописной буквы произношу: сапог), -- не на сущее, пред которым она в грязи волочится, но на реальное, на действительное, то-есть на само человечество в его будущих победах над собою, на его великий завтрашний день! Вот почему в лучшие мои часы, когда я поднимаюсь над самим собою, над российским интеллигентиком третьедумских ид, когда я приобщаюсь мыслью и чувством к безыменному творческому упорству миллионов, я не приемлю -- слышите: не приемлю -- ни одной капли вашего литературного опиума...

    ... Я знаю, я знаю, что можно возразить: какое, мол, мне дело до человечества и до его завтрашнего дня, когда я, человек, может быть, уж сегодня издохну. Ведь это же и есть вся мудрость скептицизма и вся похвальба состоящего у него в молотобойцах цинизма! И знаете: пир, истинный пир для моего злорадства слышать мистический визг собак, ошпаренных горячим страхом смерти, -- и думать: а все-таки издохнете! Душу жизни вы оплевать хотите, потому что смерти боитесь, -- и все-таки издохнете!

    -- Злорадство -- не ответ... -- проворчал приват-доцент.

    -- А кто вам, голубчик, сказал, что я намерен им отвечать? Пусть их хоронят свою падаль. Мы не нуждаемся в них. Поняли: не нуждаемся. Этой-то уверенностью мы и горды, что прекрасно обойдемся без них!

    Все почувствовали, что разговор уперся в тупик, -- курили и молчали.

    -- А мне вы все-таки не ответили... -- прервал стеснительное молчание бледнолицый юноша.

    -- Ах, да, это по поводу "анархизма плоти". С ним, знаете, то же, что с анархизмом вообще: er glaubt zu schieben und er wird geschoben (думает, что двигает, а между тем двигают его). Он мило воображает себя беспощадным, разрушительным. Между тем он рабски копирует то, что есть. Хозяйственной анархии, как факту, он противопоставляет хозяйственную анархию, как идеал. И точно так же -- "анархизм плоти". Подумаешь, нивесть какая смелость -- отрицание морали, эстетики, даже гигиены любви. Но ведь это просто скверная копия скверной натуры!..

    Входная дверь завертелась, и в туго набитый зал вдвинулась целая стая гризеток с лицами улыбающихся мумий, в платьях, похожих на цветные вывески, наброшенные на голые тела. Одна отделилась и медленно протиснулась к русскому столу. Долго и равнодушно следила за звуками чужой речи и равнодушно отошла.

    -- Вот эта самая девица, -- вслед ей сказал журналист, -- и есть подлинная, хотя и подневольная жрица анархизма плоти, неотразимая учительница половой морали. Я не играю парадоксами, господа, и самая мысль эта не сейчас мне впервые в голову пришла. Где учится юноша искусству любви? У них. Там он собирает первые неизгладимые, неугасимые впечатления, там он научается брать любовь без всяких психологических обязательств -- не к той, к другой, а к самому себе, -- там формируется, если позволите так сказать, его половая личность. А затем он несет с собою эту атмосферу гризетки всюду, -- и его возлюбленная, или его жена усвоивает в его школе манеру, приемы и мораль гризетки, если она не усвоила всего этого уже от его предшественника.

    ... Фридрих Ницше, ваш коллега по филологии, -- обратился он к приват-доценту, -- где-то сказал: "католицизм дал Эросу выпить яд, он не умер от этого, но превратился в порок". Что же делают ваши модернисты? Они отрицают то, что официальный католицизм взял под свою защиту: единобрачие по гроссбуху, за подписом и печатью, закономерное производство чад по узаконенному патенту, -- это они отрицают. Что же они утверждают? Может быть, старого, жизнерадостного, не сомневающегося в себе Эроса (нотабене: если такой был)? Никогда! Их нынешний Эрос прошел сквозь строй средних веков. Его отравляли предрассудками аскетизма, наконец, просто морили работой, скверно кормили и привили ему рахит, золотуху и худосочие... Уморить его не уморили, но превратили в порок. Вот этот-то отравленный средневековьем, побывавший во всех лупанарах и больницах Эрос и есть их несчастный бог!

    -- Простите, пожалуйста, -- перебил юноша, слушавший с болезненным вниманием, -- вы сейчас рассуждаете, мне кажется, как профессиональный моралист. Вместе с официальными инспекторами наших душ вы устанавливаете, что есть добродетель и что есть порок, а затем говорите: вот вам устав о половом благочинии, сообразно с сим поступайте. Это, как угодно, тоже не очень смело и не очень оригинально.

    Юноша покраснел; все чуть-чуть улыбнулись.

    -- Очевидно, я очень дурно выразил свою мысль, -- мягко сказал журналист, -- если вы меня в такой степени превратно поняли. То, что мне так противно в нашей нынешней литературе, так это именно ее морализированье -- хотя бы и наизнанку. Анархизм плоти, арцыбашевщина -- ведь это сплошное и надоедливое поучение: не бойтесь, не сомневайтесь, не стыдитесь, не стесняйтесь, берите, где можете... А раз морализированье, я имею право спросить о принципе его?

    -- Принцип: свобода и гармония личности.

    -- Вот-вот: свобода и гармония. Я мог бы придраться и сказать, что это бессодержательно. Ибо что такое свобода и что такое гармония? Но я принимаю вашу формулу. И именно стоя на этой точке зрения, я считаю себя вправе утверждать, что санинщина есть самое преступное обворовывание личности... Гармонии хотите вы? Умеете ли вы эту вашу тоску по личной гармонии вставить в социальную перспективу, или нет, но вы должны себе сказать, что гармония без полноты, без сохранения всего благоприобретенного нами в муках исторического развития, гармония путем операционного устранения противоречий, путем психологического опрощения, абсолютно неприемлема, еслиб она даже и не была безнадежной утопией. Dans le veritable amour c'est l'ame qui enveloppe le corps (в истинной любви душа обволакивает тело)... На стебле половой любви выросли такие психологические цветы, от которых мы не хотим и не смеем отказаться. Ибо иначе получим "гармонию" скотного двора.

    -- La seance est close, messieurs! (Заседание закрыто, господа!) -- иронически обратился лакей к русскому столику, указывая на почти опустевший зал и потушенные в разных углах лампы. -- A demain, s'il vous plait. -- До завтрашнего дня!

    "Одесские Новости" N 7510,

    6 мая 1908 г.

    --------------------------------------------------------------------------------

    * Boulevard de St. Michel -- улица в Париже. Ред.

    ** Студенческий квартал в Париже. Ред.

    * Одно из действующих лиц романа Достоевского "Идиот". Ред.

    * Ф. М. Достоевский. "Подросток". Ред.


ЭКЛЕКТИЧЕСКИЙ САНХО-ПАНСА И ЕГО МИСТИЧЕСКИЙ ОРУЖЕНОСЕЦ ДОН-КИХОТ184.

    Я недавно прочитал в одной русской газете, что нынче реализм окончательно упразднен, и если сохранились жалкие остатки, так это лишь на задворках, в марксистских брошюрах. Ну что ж, упразднен, так упразднен. Вон господин Кузмин185 законы естества упразднил, и то мироздание не свихнулось со своих основ, -- а тут ведь упразднена только материалистическая философия, значит отчаиваться пока нет оснований. Но кем собственно упразднен реализм, этого автор не хотел открыть. Про себя же самого мимоходом признался, что с мистиками чувствует себя позитивистом, с позитивистами -- мистиком; с декадентами тоскует по натуралистам, от натуралистов всегда хочет бежать к декадентам. Значит, человек чувствует себя в высшей степени налегке. В давно прошедшие времена (т.-е. месяцев двадцать-тридцать тому назад) такому господину можно было бы сказать: "да ведь это зовется беспринципностью и хвастать тут, милый человек, решительно нечем". Но нынче этими "жалкими словами" никого не проймешь. Принципиальность тоже сослана на задворки, вместе с остатками реализма. При чем, опять-таки, не принято выяснять, идет ли речь просто о временной административной ссылке на географические задворки или о ссылке, так сказать, "духовной" и совершенно безвозвратной. Даже самый вопрос этот почитается в высокой степени неприличным, ибо он будит некоторые неприятные воспоминания, скребет совесть и рождает чувство неуверенности... А ничто так не ценится господами, кокетливо гуляющими налегке, как душевный покой. Было бы непозволительной наивностью думать, что их колебания между позитивистами и мистиками порождены смятением ищущей души. Ни в малой мере. Кто ищет, тот никогда не хвастает тем, что ничего не нашел. А эти поистине имеют, что надо. В тепловатой водице своего равнодушия они растворили горсть позитивизма, щепотку мистики, горсть скептицизма, немножко эстетики, даже немножко цинизма, -- и больше всего они боятся, чтобы какой-нибудь грубый внешний толчок не вывел их из состояния равновесия и не расплескал бы до дна их нищенскую эклектическую жижицу.

    Они в сущности очень трусливы, эти господа, заучивающие перед зеркалом гримасу презрительного самодовольства. В самой глубине их душ (значит не на очень большой глубине) гнездится ноющий страх пред реалистическими задворками. Оттуда всегда можно ждать огромных, фатальных неприятностей...

    Вы знаете, почему они так торопятся умалить и унизить вчерашний день? Именно потому, что боятся завтрашнего. Они трусы, эти эклектики. Они завидуют даже мистикам, несмотря на то, что так покровительственно хлопают их по плечу. И зависть их была бы несравненно жгучее, еслиб сами мистики не были сделаны из такого ненадежного материала. Но в том-то и дело, что наши мистики -- это только позитивисты, отчаявшиеся в своем вульгарном позитивизме, и потому напрасно стали бы вы у них искать настоящего мистического нутра.

    Какой-то остроумный француз назвал Генриха Гейне romantique defroque -- так сказать, романтик-расстрига. Это замечательно метко. И вы на каждом шагу видите в гейневской лирике, как скептик внезапно обрывает романтика и бесцеремонно показывает ему язык. Les proportions gardees, т.-е. при совсем иных пропорциях, с нашим нынешним мистиком происходит нечто похожее. Он не мистик, а позитивист-расстрига. Поэтому с ним на каждом шагу бывают неприятнейшие духовные эпизоды, и не раз в моменты высших "откровений" его старый, не перегоревший позитивизм дразнит его высунутым наружу языком.

    ... Эти две фигуры: трусливо-высокомерный эклектик и "гениально" взбалмошный мистик представляют собою нашу новейшую вариацию на тему Санхо-Панса и Дон-Кихота. Но увы! Как радикально переменились их роли. Хозяин теперь Санхо, а Дон-Кихот при нем для поручений, -- что-то среднее между пророком и шутом.

    "Киевская Мысль" N 228,

    18 августа 1908 г.


АРИСТОТЕЛЬ186 И ЧАСОСЛОВ187

    "Паровой цыпленок -- всем бы цыпленок: и бегает, и клюет, и пищит. Но не плодится. А не плодится потому, что души в нем нет. Настоящей душой снабдить цыпленка может только наседка, когда все ее куриные мысли и чувства вместе с теплом от нее в яйцо идут. Паровой же цыпленок -- машинная тварь: температура в нем есть, а совести нет. Потому и не плодится". В этом психо-физическом обстоятельстве огромной важности (см. у Успенского "Паровой цыпленок") кроется, повидимому, разгадка фатального бесплодия отечественных мистиков машинно-интеллигентской фабрикации.

    У всех больших религиозных новаторов и реформаторов была связь с великой наседкой -- массой. Ее органическим теплом согревались их видения, обличения и пророчества. В новых догматах находили свое выражение уже назревшие потребности коллективной души. И лишь в том случае новые религиозные учения входили живой силой в историю, если уже в самой колыбели своей они были обвеяны животворящим дыханием масс. Между массовой душой и между личной душой пророка та же матерински-дочерняя связь, что между настоящей наседкой и настоящим, не машинным цыпленком: "все мысли ее из ейной души в цыплячью душу идут, и цыпленок тоже принимает ейные мысли и заботы"... Происходило это в те давно прошедшие времена, когда и прогрессивные задачи искали для себя религиозной оболочки. Но если хоть бегло обозреть происхождение нашего "нового религиозного сознания", то сразу станет ясно, что оно шло по совершенно другому, вернее сказать, противоположному пути... Интеллигентская мистика есть продукт двух прискорбных исторических обстоятельств: во-первых, разрыва между малой и большой душой, во-вторых, великого перепуга малой души. Перепуга перед тем "стоглавым, безмозглым и злым чудовищем, которое толпой зовется".

    Стихийного религиозного творчества, которое черпает из глубокого колодца души народной, -- это в нашу-то эпоху! -- придет ли кому в голову искать у гг. Мережковского, Минского, Булгакова и Бердяева? Здесь все надумано, рассчитано, умышленно. Здесь вера индивидуалистична, условна, хрупка, словесна, целиком состоит из эстетических и филологических комбинаций, греческих цитат, литературных аллегорий, ницшеанских афоризмов. У одного работа художественнее, у другого -- ремесленнее, но у всех, если говорить с Шекспиром, "на часть ума -- три части трусости".

    Их мистика не только индивидуалистична, но и индивидуальна. У каждого своя собственная система -- вечной абсолютной божественной правды. Ее содержание зависит от того пути, каким каждый из них шел, и представляет что-то вроде литературно-философского дневника, не очень интимного и не очень искреннего, ибо подготовленного для печати. Религиозный фанатизм, воинствующая идейная нетерпимость, гнев обличения, страстный прозелитизм им совершенно чужды. Для фанатизма нужно высокое горение душ, а они, подобно ангелу лаодикийской церкви188, -- да и ангелу-то XX века! -- "не холодны и не горячи".

    Как-то один из мистиков (или полумистиков: есть и такие!), г. Франк189, пытался даже возвести эту культурно-эстетическую "терпимость", т.-е. в сущности душевное безразличие, в догмат нового религиозного сознания. Как классический пример духовной уживчивости, он приводил Вестминстерское аббатство, под сводами которого великие мистики, деисты и безбожники лежат рядом, не оскорбляя друг друга. Убийственное сравнение! Люди, которые хотят возродить старый мир новой религией, вдохновляются культурной умиротворенностью... вестминстерского кладбища.

    Нарядное бессилие -- такова общая физиономия наших мистиков, и непосвященному нужно подойти к ним вплотную, чтобы убедиться, что у каждого есть еще и своя собственная физиономия.

    Наиболее пестрая, хотя и далеко не наиболее выразительная, -- у г. Бердяева. Он кочует по истории мировой мысли -- с пледом через плечо, с саквояжем в руке -- как живое свидетельство того ослепляющего разнообразия средств духовного туалета, которое европейская культура предоставила в распоряжение русского интеллигента.

    От материалистической философии и социального радикализма г. Бердяев в течение нескольких лет совершил переход к новому, спиритуализированному христианству. Долго ли он задержится на этом этапе? Не знаем и не считаем интересным загадывать. Но тем поучительнее спросить, чего искал и что нашел г. Бердяев в своем новом credo.

    Толстой говорит где-то, что хороши, дескать, концерты, спичечницы, подтяжки и моторы; но ежели для их создания нужно девять десятых народа обратить в рабство, то пусть уж лучше пропадом пропадут все моторы и все подтяжки. А старый раскольник говорит: "На что твердые домы? Жду внезапного пришествия Христова". Эти оба вида аскетизма, -- один, вытекающий непосредственно из общественных побуждений, и другой -- из раскольничьей мистики, -- одинаково чужды г. Бердяеву. Наоборот, вся его спиритуалистическая вера нужна ему именно для освящения материальной культуры. Он ни от чего не отрекается. Вагоны, книги, часы, концерты и подтяжки, конечно, "сами по себе" прах и тлен, -- но они сразу просветляются и одухотворяются, если признать за ними высший божественный смысл. По дороге в царство нового религиозного сознания г. Бердяеву, как Осипу*, всякая веревочка пригодится. Не отвергать эту веревочку нужно, а всячески приумножать. Разумеется, только "вульгарные материалисты" могут прилепляться к часам и подтяжкам в их эмпирической телесности: для Бердяева же весь исторический инвентарь материальной культуры ценен тем, что в некоем высшем трансцендентном порядке инвентарь этот, как библейская лестница Иакова, ведет в небеса нового религиозного сознания**.

    Как хотите, это очень удобная мистика -- портативная и нимало не стеснительная. Она ни к чему не обязывает. Она ничего не требует. Ни аскетизма, ни покаяния в грехах культуры. Ни даже -- отречения от подтяжек. Подумать только! Святой Криспин сдирал кожу с богатых и шил из нее сапоги для бедняков. По рецепту г. Бердяева (впрочем, вовсе и не Бердяева), я для своего душевного равновесия отнюдь не нуждаюсь в таком жестоком ремесле. Мне достаточно уверовать, что босоногие составляют необходимую часть трансцендентного миропорядка, -- и я сразу спасаю (для моего собственного употребления) весь неправедный мир во всей его неправедности, не сдвинув на его материальном облике ни единого волоска. Эта мистическая алхимия казалась бы крайне привлекательной, еслиб не была такой... дешевой. Но -- увы! -- в этой морально-философской дешевизне и состоит сущность бердяевщины.

    --------------------------------------------------------------------------------

    Однако, не дешевизна сама по себе -- больное место специфически-бердяевской струи в нынешней интеллигентской мистике: на дешевый товар всегда есть спрос. Но вот чего интеллигенция не переварит, так это мистического позитивизма или, если позволите, мистического натурализма. Пока теософы и спиритуалисты занимают критическую позицию по отношению к опыту и разуму, пока они только ищут путей из ограниченного Здесь в безграничное Нигде, они рисуются в некотором заманчивом и поэтическом ореоле. Но как только они нашли священный ключ, открыли врата в страну Нигде и описали ее административное устройство, -- тут и конец обаянию. Нынешний удрученный интеллигент готов, пожалуй, согласиться с чиновником Лебедевым, что "неверие в дьявола есть французская мысль, есть легкая мысль". Но уверовать в дьявола -- с копытами, хвостом, шерстью и запахом серы -- нет, на это он неспособен. Просто, в горло не полезет, как ламповая щетка. И в этом маленьком психологическом обстоятельстве -- источник больших преткновений...

    Сам г. Бердяев уверовал в киевскую ведьму. Для этого, как хотите, нужен талант (при условии: "коли нет обмана"). Но это во всяком случае талант, пригодный лишь для собственного душевного обихода. Однако, этого мало даже для мистика-индивидуалиста. Он нуждается в сочувственной атмосфере. Если не священный огонь прозелитизма, то борьба за личное самосохранение заставляет его искать сочувствия. Где? Разумеется, не у масс. Мистика масс для него, как для Версилова, слишком отзывается сапогом. Он обращается к интеллигенции, говорит туманными формулами, прячется за цитаты из Достоевского и Вл. Соловьева и сам больше всего боится назвать по имени конкретные формы своей теософии. Но, в конце концов, из всего мистического тумана выступает один несмелый полузаглушенный вопрос: "не лучше ль тебе изучить часослов и жизнь вечную получить, чем постигнуть Аристотеля и в геенну отойти?". На часть ума -- три части трусости. Но все же "часть ума" остается. Объявить разум "девкой дьявола", как некогда Лютер190, нехватает смелости. И вот эта-то признанная законной "часть ума" причиняет величайшие беспокойства, как заноза в пальце или горошина в сапоге. Аудитория чувствует ее в учителе, учитель -- в аудитории. Статью прочтут, лектору похлопают, но "новым религиозным сознанием" не озарятся. И сам учитель, который получил в свое распоряжение вечную истину, вместо того чтобы чувствовать себя ублагомиротворенным и перелагать псалмы в стихи или вышивать по тюлю, пребывает в непрерывном раздражении, шипит по адресу тех, кто обидел его своей идейной устойчивостью, изгоняет отовсюду "бесов", пускает отравленные стрелы по "прозаикам социального строительства" и доходит до того, что самый огромный и самый трагический период нашей истории, 1905-й год, называет хулиганским.

    Лет 5 -- 6 тому назад мы позволили себе сблизить -- по общественным выводам, а не по моральным мотивам -- спиритуализм Бердяева с "идеализмом" Сыромятникова-Сигмы191, в те времена -- нововременца. Сам г. Бердяев в те дни еще стоял под звездой социального радикализма и грозно кричал идеалистам справа: "прочь грязные руки!". По тем временам это сопоставление показалось кой-кому несправедливым и даже предосудительным.

    Но судьба захотела доказать справедливость этого сопоставления с полной наглядностью. Г-н Бердяев написал недавно в петербургском "Слове"192 такого рода статью, что г. Сыромятников немедленно и с полным правом откликнулся в "России": "да ведь я же это всегда говорил!". Увидав себя в крайне сомнительном обществе, г. Бердяев решил просто раз навсегда отменить "бессмысленные" деления правости и левости. Даже более. Отбросив на время свои спириту листические обязательства, он прибегает к помощи примитивнейшего материализма и ищет для "левости" объяснения в ...физиологии возраста. Молодо -- зелено, -- говорит он на эту тему в своей полемике с Розановым***. Это не очень ново и не слишком глубоко. Еще русские физиологи XV -- XVI веков поучали по Галену193, что в юноше преобладает настроение стремительное -- от красной желчи, в зрелом муже "благостоятельное" -- от черной желчи, и в старце тупое и печальное -- от флегмы, которая воде подобна: мокра и студена. В позднейшую эпоху об этом же предмете было сказано: "Le russe est radical jusqu'a trente ans et apres -- canaille". ("Русский человек до тридцати лет -- радикал, а затем -- каналья"). Эта классификация очень привлекательна благодаря своей простоте. Но мы не примем ее, ибо в настоящее время она уже и в России, не только на Западе, совершенно не совпадает с фактами. Слишком много нынче юношей, душа которых состоит из флегмы: мокра и студена, и рядом с ними много, очень много зрелых мужей и старцев, из которых ни время, ни "новое религиозное сознание" не в силах вытравить "красную желчь"... Движение равняется по классам, а не по интеллигентским темпераментам.

    --------------------------------------------------------------------------------

    Если г. Бердяев пришел к часослову, -- это его счастье. Но для того чтобы с этой верой выйти к людям, чтобы после Вольтера+, после Ренана194, после Дарвина, после Маркса, после Ницше выйти с этой верой, нужно либо нести в себе большую страсть и иметь большую власть, либо испытывать тот неотступный зуд сомнения, который располагает к непрерывному "мистическому" почесыванию. Но у г. Бердяева -- какая у него страсть? Какая и над кем власть? Типичный российский интеллигент и "литератор" со всеми качествами этого почтенного цеха!.. Среднее литературное дарованьице, изящный стиль с лирическими придыханьицами, кокетливые латинские заглавьица... -- какое убийственное несоответствие средств и цели!

    А между тем цель нынче дальше, чем когда бы то ни было, ибо враг рода человеческого с течением времени крепнет, а не слабеет. Об этом очень красноречиво говорил в свое время еще доктор Мартин Лютер. "Ах, не следовало бы, -- внушал он, -- предаваться толикой уверенности, ибо имеем великих супротивников и врагов против нас, именно чертей, кои неисчислимы, столь много их; и это не какие-нибудь зауряд-черти, но сильные бесы всякого ранга: сельские, придворные и княжеские, которые в течение весьма многого времени, более пяти тысяч лет, при помощи постоянного опыта стали отменно умны и весьма изощрились. Ибо помыслите только, если даже чорт в начале мира был неказистой тварью (eine schlechte Creatur), то стал он очень хитер и мудр через столь долгий опыт свой, поелику всегда нападал он и мучил изо всех сил без отдохновенья Адама, Мафусаила, Эноха... пророков и всех верующих". ("Colloquia"). А если теперь принять во внимание, что со времени Лютера чорт неверия имел в своем распоряжении четыре поучительнейших столетия, в течение которых он прилежно изучал естественные науки, то придется окончательно прийти к выводу, что г. Бердяеву, при слабых силах его, с чортом никак не управиться... Безнадежное дело!

    "Киевская Мысль" N 308,

    6 ноября 1908 г.

    --------------------------------------------------------------------------------

    * Слуга Хлестакова. "Ревизор", Гоголя. Ред.

    ** Кстати сказать. Метафизика "нового" религиозного сознания уже очень давно обращается на международном рынке политических идеологий. Вот что, напр., пишет консервативнейший немецкий тайный советник в консервативнейшем ежемесячнике: "Консерватизм приветствует и поддерживает со своей стороны всякий прогресс, с той лишь разницей по отношению к либерализму, что он -- посредством приобщения материальных ценностей к божественному -- подымает их из сферы чисто материальной в сферу нравственных благ". Подставьте вместо консерватизма -- "новое религиозное сознание", вместо либерализма -- материализм или хотя бы "позитивизм", -- и вы получите квинт-эссенцию бердяевщины. Для сравнения прочитайте полемику Бердяева с Розановым в "Русской Мысли" за январь текущего, 1908 года.

    *** См. прим. 74 к этому тому. Ред.

    + См. прим. 53 к этому тому. Ред.


ВЗАЛКАЛИ "КУЛЬТУРЫ"...

    Российскую интеллигенцию можно, повидимому, поздравить с новой "мозговой линией", характер которой определяется все резче и значительнее. Не то, чтобы тут была какая-нибудь историческая непредвиденность; наоборот, все это предсказывалось с чрезвычайной обстоятельностью. Но крупные факты всегда неожиданны, даже когда их предвидишь.

    Еще покойный "Товарищ"195 говорил о "всеобщей тоске по здоровому консерватизму". Только бы дали вздохнуть, -- обещала газета, -- и все силы интеллигенции сразу уйдут в "культуру". Эта мелодия теперь варьируется на все голоса. Трудно найти номер русской газеты, где бы так или иначе не заявляла о себе эта тоска по культуре. Позвольте для примера несколько цитат.

    "... Сейчас дело идет о консерватизме желанном и нужном, о консерватизме культуры". И тут же рядом: "мы сплошь верим в абсолюты... Нам чуждо понимание media res (середины)... Этому пониманию научает только культура, этот "отстой, этот экстракт прошлого, вливающий в общественный организм свежие силы"... И пр., и пр. ("Одесские Новости" N 7,567. "Летние письма" Инбера.)

    "Свобода может устоять только там, где есть ручательство за дисциплину труда, в лице здорового мещанского слоя". Посему: "борьба за "мещанство", за материальную основу развития имеет для меня высший смысл, -- я сказал бы, -- религиозную почти ценность". ("Речь", N 82, "Мысли" Галича.) Г-н Аничков196 призывает стать поближе к житейской обыденности и проповедует "религию жизни", как средство сближения между обывателем и интеллигентом ("Свободные мысли").

    Число таких примеров можно было бы увеличить по произволу. Но разрозненные цитаты лишь в грубых чертах передают то настроение, которое сейчас завоевывает господство. Кто умеет следить за явлениями общественной психологии, тот поймет нас и без дальнейших цитат. И формы, и симптомы, и степени нового веяния крайне разнообразны. Но во всех областях и во всех проявлениях -- в политике, в искусстве, в экономике, в вопросах житейского обихода -- все сводится к одному: взалкали "культуры".

    И не просто культуры, но культуры, окончательно остепенившейся. "Мы" слишком порывисты: если отрицаем, то без остатка, если хвалим, то до самозабвения. "Мы" слишком верим в абсолюты. "Мы" слишком далеко отошли от обывателя. Не будем стыдиться мещанской середины. Без варварских порывов и скачков! Будем уважать свободу, искусство, человечество, -- но с полным соблюдением собственного достоинства. Будем отдаваться любви, -- но... не на площади -- и с соблюдением гигиены.

    Приходится употребить слово, которое в русской литературе до последней степени скомпрометировано: мещанство. У нас оно в последние десять лет превратилось в цирковой мяч, который клоуны лбами перебрасывают друг другу. Но пора этому слову вернуть его подлинное содержание. Пора признать, что у нас спешно формируется европейское культурное мещанство -- не как "настроение", а как социальный факт. Когда русской интеллигенции докладывали -- правда, не всегда в почтительных выражениях, -- что она сделана из того же материала, как и ее старшая европейская сестра, в этом усматривалось почти оскорбление при исполнении исторических обязанностей. А ныне с такой же неутомимостью, почти надоедливой, с какой некогда философы, публицисты и критики российской интеллигенции доказывали ее неотъемлемые права на особую историческую миссию, нам доказывают, что выше лба уши не растут, -- будь это хотя бы уши абсолютного идеализма. Когда материалисты в мистических исканиях интеллигенции видели только потуги мещанского самоопределения, их третировали, как злостных клеветников, а нынче сами идеалисты открыто заявляют, что борьба за мещанство (не против мещанства, как пять лет назад, а за мещанство!) имеет для них "почти религиозную ценность". И -- о, превратность времен! -- никто не видит в этом клеветы.

    --------------------------------------------------------------------------------

    Как русская интеллигенция от культурного аскетизма, эстетического нигилизма и "анти-буржуазных" традиций, подчас весьма наивных и неуклюжих, все время уверенно шла к обожанию мещанской культуры, -- это очень интересная повесть. Мы, конечно, не собираемся здесь ее рассказывать. Наметим только два-три момента, которые помогут нам нынешние новейшие веяния вставить в историческую перспективу.

    Прежде всего: теперь, когда исполнились многие времена и сроки, никто уж, надо надеяться, не станет сомневаться, что анти-индивидуалистические инстинкты и анти-буржуазные тенденции русской интеллигенции были не чем иным, как "болезнями" молодости. Немногочисленность интеллигенции, ее всесторонняя непристроенность, ее бесправность, ее бедность, все это заставляло ее держаться в куче, "общинно"; жестокая борьба за самосохранение выработала в ней настроение постоянного нравственного подъема и превратила ее в своеобразный мессианистический орден. Ее вражда к житейскому индивидуализму была в основе своей оборотной стороной ее бедности. Ни у кого ничего нет, все друг у друга занимают и тем живут: в этом старая тайна политической экономии радикальной русской интеллигенции. Но если ключ к этой теоретической загадке не найден до сих пор, то хозяйственный рост страны убивает самую загадку практически, порождая спрос на среднего интеллигента, повышая его заработок и -- понижая моральный подъем. Конечно, связь между тем и другим не так проста, но она несомненна. Так или иначе нынешний интеллигент, особенно в крупных городах, со скептической усмешкой оборачивается на свое недавнее варварство. Его "личность" настолько самоопределилась, что не хочет уже расчесываться артельным гребешком. Теперь русского студента за границей почти не отличишь от немецкого: он одевается с такой же педантической тщательностью, давно не кокетничает косовороткой и всклокоченной шевелюрой, хорошо играет на биллиарде, довольно прилежно занимается, чего не делал уже много лет, и щекочет в ресторанах кельнерш, чего прежде не смел делать открыто...

    В прямой связи с былым культурным аскетизмом интеллигенции стоял ее эстетический нигилизм. Базаровщина не была внешней рисовкой, она имела глубокие социальные корни. Эта разночинная интеллигенция говорила эстетам 40-х годов: нам не до Сикстинской Мадонны197 прежде всего потому, что у нас нет выкупных свидетельств198. Из духа противоречия и по закону последовательности, хорошо сшитые сапоги провозглашались уже принципиально выше "Короля Лира"*. Но этот на вид столь грубоватый нигилизм предполагал на самом деле огромный нравственный энтузиазм. "Отрицать" Шекспира значило попросту со стиснутыми зубами подавить в себе эстетические потребности, как и многие другие, -- ибо не до того было: приходилось брать в руки метлу для очищения авгиевых конюшен, из которых еще к тому же не выведены были их обитатели... -- Мы никого не собираемся звать назад (для этого мы слишком доверяем будущему!), но позволим себе все же заметить, что в традиционном аскетизме русской интеллигенции, при всей его внешней угловатости, было несравненно больше подлинной красоты, чем во всем нынешнем эстетическом присюсюкивании.

    Наш жалконький "декаданс" 90-х годов -- и был этим первым провозглашением не дворянского, а интеллигентско-мещанского эстетизма. Но как он был по первоначалу робок, даже труслив! Он едва смел заикаться об абсолютной самоцельности эстетического (главным образом эротического) "трепета" и своему протесту против "тенденциозности", т.-е. на деле против больших нравственно-политических обязательств, тяготевших на литературе, старался придать вид борьбы против морализующего народничества. Это помогло ему стать под защиту тогдашнего журнального марксизма, который сам по себе декадентов мало интересовал. Их, пожалуй, еще психологически связывало то, что оба провозглашали "новое слово" и оба были в меньшинстве. Петербургский журнал "Жизнь", комбинация из дешевого марксизма и дешевого эстетизма, на хорошей бумаге и за недорогую цену, явился плодом этой странной связи. Колоссальная, в 24 часа выросшая, популярность Горького -- явление той же эпохи. По ходячему определению, босяк был символом бунта против мещанства. Неправда! Как раз наоборот! Для широких групп интеллигенции босяк оказался именно символом воспрянувшего мещанского индивидуализма. Долой ношу! Пора выпрямить хребет! Общество -- лишь неуловимая абстракция. Я -- это я! -- На помощь пришел Ницше. На Западе он явился, как последнее, самое крайнее слово философского индивидуализма и потому -- как отрицание и преодоление индивидуализма мещанского. У нас же Ницше заставили выполнять совсем другую работу: его лирическую философию разбили на осколки парадоксов и пустили их в оборот, как звонкую монету маленького претенциозного эгоизма...

    Декадентство первого призыва, босячество, ницшеанство были сумбурным, романтическим, хаотическим взрывом нового интеллигентского самочувствия. Это -- Wanderjahre (годы скитаний) индивидуализма. Следующий период -- время "расцвета" идеалистической философии, т.-е. бледной популяризации Канта (вспомните "Проблемы идеализма"199 -- делает попытку полонить босячествующую индивидуальность философской лестью, объявив личность самоцелью и в то же время поставив ее под конвой "абсолютных" норм морали.

    Это маленькое философское плутовство имеет своей задачей впрячь сбивающуюся на анархизм индивидуальность в оглобли мещанской культуры: "я -- абсолютная самоцель, но надо мною (или во мне) живет категорический императив долга; поэтому я должен выполнять обязанности человека и гражданина". Подлинный Ницше был отрицанием и преодолением Канта и кантианцев, этих "пронырливых ходатаев своих предрассудков". Наш же кантианец явился для одоления ницшеанства, одолев -- усыновил, усыновив -- начал приспособлять его в "Освобождении" к грядущему парламентарному житию. В сущности этот индивидуализм первого периода, от Горького до... Канта, имеет психологически совершенно поверхностный характер. Все вращается в области эстетических предвосхищений и философских проекций. Индивидуализм еще не овладел волей, и потому радикальная душа на три четверти сохраняет свое старое содержание. Предстояла еще большая работа: перевести индивидуализм из философско-эстетического, т.-е. "праздничного" сознания в сферу повседневных переживаний и подчинить ему весь душевный обиход. Главную долю этой работы выполнили события последних трех лет. Они порвали многие лишь по традиции сохранившиеся связи, оголили многое, что оставалось прикрытым, углубили многое, что было лишь намечено, и состарили все классы общества на много десятилетий. Когда воды потопа схлынули, пришлось подвести итог огромной массе впечатлений, душевных приобретений и душевных утрат. Для интеллигенции это прежде всего значило сбросить с себя ветхого Адама старых аскетических привычек, радикального нигилизма и первобытных анти-мещанских инстинктов. Не философски сбросить, как до революции, а психологически, всем нутром.

    Легче всего было подойти к этой задаче с той стороны, которая наименее защищена: со стороны пола. Так как история не брезгает ничем, то она привлекла к делу не только Арцыбашева, но и Кузьмина и даже Пильского200. Бескорыстное при всем своем демонизме "мне все позволено!" (из Ницше -- по тексту "Жизни") превратилось в весьма практический императив "ловите миг удачи!". Открылась эпоха "анархизма плоти". Это -- та же индивидуалистическая романтика, но перешедшая с разума на волю и в нашем грубом эмпирическом мире разрешившаяся "дорефами"201 и лигами любви. Священное самоопределение упиралось в полицейский протокол, вследствие чего обуздание савраса половой индивидуальности становилось делом совершенно неотложным. И подобно тому как ницшеанская романтика была одновременно усыновлена и обуздана философским идеализмом, так теперь декадентско-эротический шабаш усыновляется и вместе дисциплинируется учением о религиозной ценности культуры. Половой индивидуализм во имя культуры вводится в пределы практического разума. Этот последний повторяет в сущности то же, что и категорический императив, но только в конкретных и житейски-черствых словах: "Анархизм плоти -- это ваше безусловное право, в котором вам никто (кроме полиции) не может отказать. Но во имя культуры и заработка потрудитесь пожаловать в конторы, банки и редакции, -- не всю же жизнь околачиваться в кабачке литературных гениев". Увы, этот голос неотразим! И господин интеллигент начинает чиститься и мыться, прячет Кузьмина в укромное место, убирает с письменного стола две-три слишком выразительные гравюры и вообще торопится принять благообразный вид.

    --------------------------------------------------------------------------------

    Старый Гегель был прав, когда говорил, что развитие совершается путем непрерывных противоречий. Чтобы завоевать свое право на золотую середину, на культурную округленность воззрений, суждений и чувств, интеллигенции пришлось от своего традиционного аскетизма, от идейного послушничества, пройти чрез буйное помешательство распущенности, чрез белую горячку декадентства, чрез самоутверждение личности по образцам, извлеченным из Крафт-Эбинга202. Конечно, не все -- и даже далеко не большая часть играли в последнем "откровении" индивидуализма активную роль; но ведь большинство интеллигенции во всех движениях только аплодирует, сочувствует, попустительствует или умывает руки. Так было и здесь, и это нисколько не помешает вписать санинщину, как главу, в историю русской интеллигенции.

    Если идейные противоречия составляют "нормальную" механику развития, то совершенно исключительным является, однако, тот темп, в котором они у нас сменяют друг друга. Отдельные моменты в процессе интеллигентских метаморфоз мелькают точно на экране синематографа. Это объясняется общей запоздалостью нашего исторического развития. Мы пришли слишком поздно и потому осуждены проходить историю по сокращенному европейскому учебнику. Чуть линия нашей общественной жизни намечает новый излом, требующий новой идеологии, как Европа сейчас же обрушивает на нас соответственные богатства своей философии, своей литературы, своего искусства. Ницше... Кант... Маркиз де-Сад203... Шопенгауэр... Оскар Уайльд204... Ренан... Что там, на Западе, рождалось в судорогах и корчах или незаметно слагалось, как продукт сложной культурной эпохи, то ложится на нас лишь издержками по переводу и печатанию. Обилие готовых философских и художественных форм ускоряет идейную эволюцию нашей интеллигенции, превращает второстепенные коллизии в острые, но мимолетные кризисы и таким образом придает всему процессу беглый и поверхностный характер. Два родственных оттенка, одинаково ищущие кратчайшего пути в царство мещанской культуры, внезапно выступают друг против друга, как две грозные системы, до зубов вооруженные средствами европейских арсеналов. Кажется, еще миг -- и все поле покроется трупами. Но не успеете вы протереть очки, как обе враждующие стороны, декаденты и парнасцы, мистики и позитивисты, аскеты и ницшеанцы шествуют на примирительную трапезу в ресторан "Вену".

    Сборник "Литературный распад"205 затевался, когда эстетическая эротика только начала принимать эпидемический характер, набирался, когда арцыбашевщина достигла зенита, и вышел в свет, когда можно было уже подметить признаки реакции.

    Поистине -- "и жить торопимся, и чувствовать спешим". И теперь нетрудно уже предсказать, что новые сборники того же типа, подготовляемые, насколько нам известно, в разных местах под влиянием успеха "Распада", окончательно запоздают, ибо нынче паролем становится не половая романтика, и не демонический оргиазм, и не гениальное сумасбродство, а культурная уравновешенность и примиренная всесторонность. От кочевого душевного быта вчерашний "оргиаст" торопится перейти к оседлому. Он экономно и рассудительно распределяет свое внимание и свой энтузиазм между Пушкиным и пикантностями новейшей фабрикации, между нравственной корректностью и гигиеной тела, неутомительною любовью и автоматической вежливостью обихода. Из гигантской встряски последних лет он выходит точно из римских терм (чтобы не сказать -- из московской бани) -- очищенный, благоумиротворенный и культурно-самодовольный...

    "Киевская Мысль" N 325,

    23 ноября 1908 г.

    --------------------------------------------------------------------------------

    * Трагедия Шекспира. Ред.


НОВОГОДНИЙ РАЗГОВОР ОБ ИСКУССТВЕ

    Вена. Herrengasse. Cafe Central. Silvesterabend. (Вечер под новый год.) Pr sit Neujahr! (С новым годом!) Все залы переполнены. Огни, шум, дамские шляпы, загнанные кельнеры, пунш и грог. Prosit Neujahr!

    Несколько депутатов играет за длинным столом в "тарок". Глядя на этих людей, никто не сказал бы, что на их плечах тяготеет бремя государственных устоев. Они играют в карты каждый вечер и в наступлении нового года не видят причины нарушать заведенный порядок... Рядом группа журналистов бульварной прессы с дамами, одетыми только наполовину. Недопитые стаканы вина, остроты по очереди и благодарный смех женщин правильными залпами. Сутолока. Входят и выходят. Prosit Neujahr! Все хотят чем-нибудь отметить тот факт, что земля стала старше на 365 дней...

    В углу, подле фонтана, который не действует, сидели: немец-врач, русский журналист, русский эмигрант-семидесятник, художница-венгерка и русская музыкантша. Сидели уже целый час, разговор то расширялся, то дробился, скользнул по турецкому парламенту, задержался на время над развалинами Мессины и, сделав еще два-три зигзага, остановился на живописи. Спросили друг друга про выставку русских художников.

    -- Боже мой! -- воскликнул доктор, обращаясь к русским собеседникам, -- что же вы нам дали, господа? Вы так многое пережили у себя за последние годы, в вашей удивительной стране, -- кому же и обновлять искусство, как не вам! Признаюсь, я шел в это неуклюжее здание на Karlsplatz с великим ожиданием. И что же? Вы принесли нам то же самое, что мы видим у себя ежегодно на Secession206, -- только в меньшем количестве и, простите, худшего качества. На всей вашей выставке нет ничего вашего, кроме разве пары не очень значительных рисунков Билибина207. Разве не так?

    -- Совершенно присоединяюсь! -- поддержал доктора эмигрант. -- Судя по газетам, у нас нынче о "национальном начале" не только реферируют на либеральных собраниях, но и весьма назойливо чирикают во всех декадентских кабачках. А в результате -- интернациональнейшие продукты ниже среднего рыночного качества... Самоцельная колористика, внутренне-пустой импрессионизм208, притом в ребяческом возрасте, притом без веры, ибо все заимствовано. Замечательно! Родина импрессионизма и стилизации -- Париж: не только мы, русские, но и вы, немцы, питались и питаетесь французскими внушениями. Между тем, нигде импрессионизм не занимает такого скромного угла в искусстве, как во Франции. Там он почти не вошел в обиход. А в каком-нибудь Шарлоттенбурге bei Berlin вы в последнюю пивную вынуждены теперь входить через стилизованную дверь. Почему так? Да потому, что немцы несравненно беднее французов эстетической культурой, художественными традициями, консерватизмом форм. И сила сопротивления у них меньше. А из нас, русских, в этом отношении и вовсе хоть веревки вей. "Я в Германии -- немец, -- писал некогда Достоевский о русском интеллигенте, -- во Франции -- француз, с древним греком -- грек, и, тем самым, настоящий русский и наиболее служу России". Что-то в этом роде... Но Достоевский фатально ошибся, как и все наши самобытники. Та универсальная личность, которая ему мерещилась, оказалась только исторической безличностью. И это вполне отчетливо сказалось, когда дрогнул и стал распадаться на куски старый сплошной быт... Пришло время интеллигенту выявить, наконец, свою национальную физиономию, но -- увы! -- она оказалась, точно грифельная доска, сплошь покрыта готовыми чужеземными письменами... Я, как вы знаете, тридцать лет живу за границей и неотменно наблюдаю русскую интеллигенцию со стороны. Вот мой несокрушимейший вывод: поздно пришла, матушка! Не создать ей национальной физиономии -- ни в какой области.

    При последних словах старый эмигрант перешел с немецкой речи на русскую.

    -- Струве, к примеру, теперь трубит в рог славянофильства, -- повернулся он к журналисту, -- а чуть-чуть присмотреться, рабски копирует немецких национал-либералов; только и всей разницы, что готический алфавит заменяет кириллицей... Бенуа209 требует, чтобы питерский cabaret назвать не cabaret и не Ueberbrette, а "старым хорошим русским словом балаган", и клянется, что стоит произвести эту национальную реформу, и -- "тогда пойдет уж музыка не та"...

    Журналист утвердительно кивнул головою. Музыкантша сделала движение, как бы желая что-то сказать, но удержалась. Доктор пососал свою виргинию и неопределенно поморщил лоб: видно было, что он не уловил мысли.

    -- То же и на этой выставке. Даже на Рерихе210 с его славянскими примитивами национальность сидит, как картонная маска, под которой чувствуется декадент-космополит. О других и говорить нечего!..

    -- А все же, -- начал доктор, -- на выставке резко выступает одна, если хотите, национальная черта вашей интеллигенции: ее крайняя нервная расшатанность. Это -- для меня, как для психиатра по специальности, неисчерпаемый материал. Я с внимательным удивлением останавливался возле многих картин. Один Анисфельд211 с его синей статуей чего стоит! Затем господа Якулов212, Милиоти213... Филистер пожмет плечами и скажет: "Этот человек развел большое ведро синьки и вымазал ею огромную статую без головы. Какая его цель? Очевидно: epater le bourgeois, сшибить меня с ног!" Однако, это вздор. Я не поклонник художественного творчества вашего Анисфельда, но я скажу: причину его злоупотребления синькой нужно искать не в его злой воле, а в его ненормальном зрительном нерве. Он так видит, вот и все. И если он имеет поклонников, значит его болезнь типична. Кто знает; может быть, в этой ненормальности -- источник новых эстетических откровений? Предрассудок -- думать, будто наш глаз неизменен: он развивается путем отбора целесообразных ненормальностей. Весь вопрос лишь в том, находится ли данная ненормальность зрительного нерва на большой дороге нашей психофизической эволюции или в стороне от нее?

    -- Позвольте, доктор, -- запротестовала венгерка, -- но вы ведь попросту сводите художественную критику к невропатологии!

    -- Смею думать, что к выгоде для обеих, -- отозвался врач. -- Возьмите импрессионистов: поразительные, подчас нестерпимые сочетания красок у одних; столь же поразительная колористическая скупость у других. Вы знаете, что кроется под этим? Дальтонизм, слепота по отношению к краскам! Не покачивайте иронически головой... Правда, этот вопрос сравнительно мало освещен; но во всех тех случаях, где мне лично удавалось исследовать, я всегда открывал органическую или функциональную ненормальность глаза или уха, как источник новых художественных форм и эстетических переживаний. В сущности развитие всякого искусства -- заметьте это -- идет по пути закрепления и обобщения счастливых индивидуальных ненормальностей.

    -- Значит, и наши с вами глаза, доктор, поражены дальтонизмом?

    -- Поскольку соответственные колористические приемы завоевывают наше признание -- несомненно. В той или другой степени и форме. Не нужно пугаться слов: ненормальность становится нормой, когда ее подхватывает поток развития и закрепляет в общую собственность.

    -- Может быть, все это и верно, -- впервые отозвался журналист, -- но только ваша теория так же мало объясняет эволюцию живописи, как и химия, дающая формулы декадентских красок. Вы оставляете без ответа основной вопрос: почему именно в нынешнее время восторжествовал "импрессионистский" способ восприятия окрашенных поверхностей? или, говоря вашими словами: почему укрепились именно эти, а не другие ненормальности? Ответ придется искать в социальной обстановке, в условиях исторического развития; не в структуре глаза, а в структуре общества. И тут я скажу не колеблясь: импрессионизм с его красочными контрастами, как и с его колористической анемией был бы немыслим вне культуры больших городов. Для этой живописи необходимы cafes, cabarets, сигарный дым, наконец, превращение ночи в день, благодаря электрическому свету, умерщвляющему все краски... Мужик этого искусства не поймет!.. Вы скажете, что он никакого не поймет? Допустим. Возьмем образованного, возьмем гениального мужика -- нашего Толстого. Я не знаю строения его глаза, но я знаю строение его души -- и я скажу: от этого искусства он отвернется... Еслиб вы даже неопровержимо доказали мне, что у русской интеллигенции в нервных центрах какие-нибудь крупные нехватки, или что у нее ненормальные глаза и уши, это меня еще ничему не научило бы в таких вопросах, как внезапная вспышка эротического эстетизма, как творчество Андреева, или хотя бы тех же Анисфельда с Якуловым. Брать интеллигенцию нужно не за уши, -- хотя, может быть, и за уши ее не мешает взять! -- а за душу. Душа же у ней общественная, исторической судьбой обусловленная... Даже наши сновидения черпают свое содержание из социальной среды: сапожник видит во сне колодку, а палач -- веревку. Тем более "сновидения" поэзии и живописи!..

    Столкнулись две точки зрения: психо-биологическая и социально-историческая, и каждая требовала для себя господства, не признавая соподчинения. Дальнейший спор становился неизбежно бесплодным и потому раздражающим. И, как всегда, первыми поняли это своим внутренним умом женщины, почти не принимавшие участия в споре -- тоже, как всегда.

    -- А вы были на Kunstschau? -- спросила музыкантша журналиста.

    -- Нет! И без крайней служебной обязанности не пойду.

    -- Почему так?

    -- Да как хотите, посещение художественных выставок есть страшное насилие над собою. В этом способе эстетического наслаждения сказывается страшное казарменно-капиталистическое варварство. Уже каждая отдельная картина, -- продолжал журналист, полушутя, полусерьезно, -- включает в себе целый ряд внутренних эстетических противоречий, тем более -- выставка... Вы с этим не согласны? Но возьмите ландшафт -- что это такое? Кусок природы, произвольно отрезанный, заключенный в раму и повешенный на стену. Между этими элементами: природой, холстом, рамой и стеной связь совершенно механическая: картина не может быть бесконечной, -- традиции и практические соображения упрочили за ней четырехугольную форму, чтобы она не мялась и не коробилась, ее заключают в раму, чтоб ей не лежать на полу вбивают в стену гвоздь, привязывают к нему веревку и на этой веревке подвешивают картину; потом, когда завешают все стены -- иногда в два и три ряда, -- называют это картинной галлереей или художественной выставкой. А мы обязаны все это, -- ландшафты, жанры, рамы, веревки и гвозди -- впитывать в себя залпом...

    -- Ну, уж это похоже на толстовскую критику оперы...

    -- Чего же вы собственно хотите? -- спросила художница. -- Упразднения живописи? или только -- выставок?

    -- И более, и менее того... От толстовского рационализма я очень далек... А хочу я, чтобы живопись отказалась от своего абсолютизма и восстановила свою органическую связь с архитектурой и скульптурой, от которых она некогда обособилась. Не по ошибке обособилась, о нет! Она совершила с того времени огромную и поучительную экскурсию, завоевала ландшафт, стала внутренне-подвижной, интимной, развила поразительную технику. Теперь, обогащенная всеми этими дарами, она должна вернуться в лоно матери своей, архитектуры... Я хочу, чтобы картина не веревкой, а художественным смыслом своим была связана со стенами, с куполом -- с назначением здания -- с характером комнаты... а не висела бы, как шляпа на вешалке. Картинные галлереи, эти концентрационные лагери красок и красоты, служат только уродливым дополнением повседневной бескрасочности, некрасивости. Простите за сравнение, на первый взгляд, крайне грубое, -- но я невольно обращаюсь к нему мыслью. Наша культура знает еще другого рода концентрационные лагери: здания, где сосредоточены ласки. Туда люди прибегают время от времени, отягощенные любовью, и платят за вход, -- как мы бежим на выставки, отягощенные потребностью красок и форм. Час концентрированной любви, час концентрированной красоты. Такое уродливое скопление картин, статуй, эпох, стилей, красок, замыслов, настроений -- могло создать только наше проклятое время серых кубических домов, фабричного дыма и черных цилиндров. Еслиб на асфальте наших улиц росли цветы, еслиб тропические птицы садились на железные балконы наших домов, еслиб изумрудные волны плескались у наших окон, еслиб солнце по вечерам погружалось в море, а не пряталось за вывеску Гернгросса, -- картинные галлереи были бы невозможны... Я не зову вспять, о нет! Ни цветов, ни птиц на асфальте -- ничего этого нет и не будет. И от асфальта цивилизации мы тоже не откажемся, чего безнадежно требует Толстой. Но у нас остается еще другая возможность: бороться за великую синтетическую красоту будущего... Мы стерли первобытные богатства красок и форм, для того чтобы заменить их новыми, "искусственными" -- по моему глубокому убеждению, несравненно более совершенными. Но этой новой красоты сегодня еще нет: она рассеяна во фрагментах, осколках и намеках. И я стою на том, что кусок природы, вставленный в деревянную раму, покрытую позолотой, есть только временный и грубый суррогат.

    -- Но позвольте, позвольте... Не произвольны ли ваши построения? Вы отвергаете то, что есть, -- где вы видите элементы нового искусства, эти ваши фрагменты и намеки?

    -- Везде! Что такое импрессионизм? Последнее слово "самостоятельной", то-есть на стену повешенной живописи. По методу импрессионизм -- та же мозаика, только не из цветных камешков, а из колористических пятен и штрихов. Убивая линии и очертания, разлагая краски на составные части, новое искусство наносит смертельный удар самостоятельной картине и вместе с тем открывает живописи выход к архитектуре. Я не буду называть целый ряд импрессионистов, которых именно новая техника толкнула на путь декоративной живописи: вы их знаете лучше меня. Но вот вам те же Анисфельды, Милиоти, Крымовы214: ведь все они тоскуют по декоративным целям, по категорическим императивам архитектуры. Вот "ноктюрн" в зеленом. Вот "доисторический ландшафт"... Это не картины -- как не картина стеклянный осколок окна готической церкви. Это просто кусок холста, на котором художник пробовал разные сочетания красок: это модель для купола, может быть, для оконной шторы... Вы скажете, что эти художники не указ. Согласен. Но вот вам имя большое и бесспорное: Тэрнер (Turner)215. Я снова и снова смотрел его несколько месяцев тому назад в Лондоне, в Tate Gallery. Его "Вечерняя звезда", его "Ватерлоо" -- это не картины, а волны нежнейших красок, озаренных таинственным светом. Линий нет. Все предметы в золотом тумане. Для картины Тэрнер слишком мало материален, он ждет и ищет благородной архитектурной оправы. По моему крайнему суждению, Тэрнер -- разрушитель самостоятельной живописи, как Вагнер -- разрушитель абсолютной музыки...

    -- Отлично, -- сказал доктор, который спокойно сосал виргинию, как бы предвкушая удар, который он нанесет. -- А знаете ли вы -- и уж это факт, несомненно установленный, -- что Тэрнер был астигматик216: линии для него не существовали, только окрашенные поверхности... Вот и опять ненормальность глаза, как основа художнической индивидуальности!

    -- Это меня не касается, доктор... Передо мной Тэрнер на полотне -- и я наслаждаюсь им. Значит, есть что-то общее между мною и им. Что-то вне Тэрнера и его болезни. Что-то вне-личное, социальное. Какая-то общественно-эстетическая связь.

    -- А вы сами не... астигматик?

    -- Н-нет... кажется.

    -- Извините, я в этом не уверен. Приходите завтра ко мне, и я исследую ваш глаз.

    Все рассмеялись. Доктор взял реванш, а разговор, накренившийся было на бок, восстановил свое равновесие.

    -- В словах моего друга много парадоксального, -- сказал улыбаясь старый эмигрант, -- но журналисту это можно простить. Однако основная его мысль кажется мне совершенно правильной. Синтетическое искусство будущего! Красота, не запертая в особых учреждениях, а проникающая все наше бытие. Благородное сочетание природы, архитектуры и живописи. Новые сисситии217, как у спартанцев, но в условиях, обогащенных всеми чудесами техники. Музыка, как аккомпанимент мышления и делания. Жизнь -- на форуме -- как искусство, как высшее творчество...

    ...Но, господа, синтетическая красота мыслима лишь на основе синтетической общественной правды. Человек должен стать коллективным кузнецом своей исторической судьбы. Тогда он сумеет сбросить главную тяжесть труда на спины металлических рабов, овладеет стихией бессознательного в своей собственной душе и сосредоточит все свои силы на творчестве новых прекрасных скульптурных форм сотрудничества, любви, братства, общественности!.. Досуг нужен человеку, "право на леность"!

    ...Господа! Выпьем за этого беспечного, счастливого, гениального ленивца будущего! Prosit Neujahr, друзья мои!

    "Киевская Мысль", N 358,

    30 декабря 1908 г.


БЕЛЫЙ БЫЧОК И КУЛЬТУРА

    Будем, господа, созидать культуру!... Как это делается? Вы не знаете? Я тоже собственно не знаю... Но ведь "пора же, пора нам, наконец, сбросить с себя это скифство!"... -- как говорил лет шестьдесят тому назад щедринский генерал Зубатов. -- Надо же и нам когда-нибудь стать в уровень с Европой"...

    Несравненный генерал! -- его не понимали -- он слишком опередил свой век... Зато теперь он мог бы видеть, еслиб жил, что идеи, им посеянные, взошли сторицею. Можно сказать, вся новейшая русская публицистика представляет могущественный отголосок генеральской тоски по "культуре". Вот уж год, если не больше, как это слово кричит с каждого газетного столбца.

    "Культура имеет великое значение"...

    "Культура имеет абсолютное значение"...

    "Культура имеет религиозное значение"...

    Во имя культуры г. Струве приглашает отказаться от игры в оппозиционные бирюльки и сомкнуться для крестового похода против левых. Проф. Котляревский218, не испытывая, очевидно, ни малейших неудобств в атмосфере азбучных испарений, всем авторитетом историка ручается за высокую ценность культуры. Гг. Изгоев219 и Галич счастливо дополняют друг друга в борьбе за права культуры. Если бы не грязная зависть некоторых интеллигентов, объясняет Изгоев, у нас уже давно произрастали бы в тундре римские огурцы... А Федор Сологуб220, как пишут, сочинил даже "представление", правда, отменно плохое, но зато весьма наглядно показывающее, как безобразна некультурность, белья не меняющая, пятерней расчесывающаяся и морду зовущая рылом, -- и как привлекателен паж Жеан, который норовит обнять свою Жеанну не спроста, а с соблюдением всех форм и обрядностей культуры.

    Helas! -- как говорит генеральша Зубатова: -- nous sommes encore si peu habitues de jouir des bienfaits de la civilisation! (Увы! мы еще так мало привыкли к благодеяниям цивилизации!).

    У нас вон стряпчий городничему на именинном вечере живот прокусил. Ну, что хорошего в этакой самобытности? У нас вон мосье Шомполов, нахлеставшись водки, позволил себе во время репетиции к мадам Симиас такое обращение... У нас в тундре, где могли бы произрастать римские огурцы, ссыльные с голодухи охотятся на полицейских надзирателей...

    Как не воскликнуть вместе с его превосходительством: "пора, пора нам, наконец, сбросить с себя это скифство!".

    --------------------------------------------------------------------------------

    Благодарная, но несколько беспредметная тоска по культуре владела некогда сердцем Фомы Фомича Онискина*, того самого, который состоял диктатором в селе Степанчикове. Если помните, при господском доме находился парень Фалалей, двоюродный брат сологубовскому Ваньке-Ключнику. Черноземный дикарь Фалалей переносил свое варварство даже в свои сновидения и каждую ночь упрямо видел во сне... белого бычка. Фома Фомич из себя выходил. "Неужели же ты, неотес, неумытое рыло -- с такими приблизительно словами обращался он к Фалалею, -- не можешь увидеть во сне что-нибудь благородное: сад, например, где дамы и кавалеры пьют чай с вареньем и играют в карты"...

    Но в неискоренимой закоренелости пребывал Фалалей. И после всех развернутых перед ним перспектив культуры упрямо ложился на вшивый тулуп и видел во сне... белого бычка.

    Шли годы, рос Фалалей, вместе с ним рос белый бычок его сновидений и по законам естества превращался в быка.

    И настал момент, когда казалось, что Фалалей, который и спать ложился не иначе, как с веревкой в руках, вот-вот накинет аркан на быка и заживет на-славу, так что сам паж Жеан должен будет лопнуть от желтой зависти. В те времена все так и думали, что главная задача культуры состоит в том, чтобы поймать быка за рога.

    Но бык мотнул головой и увернулся. Фалалей угрюмо посопел носом, но снов своих не менял. А образованные дамы и кавалеры, только что откушавшие в саду чай с вареньем, впали в великое сомнение и стали спрашивать друг друга: точно ли все дело в бычке? И не есть ли белый бычок некоторое знамение? Может быть, это бычок трансцендентный и если машет хвостом, то лишь в высшем мистическом смысле, маня нас отсюда к мирам иным?

    -- Скажи, Фалалеюшко, что видишь, во сне, -- спрашивал проникновенно г. Мережковский.

    Но Фалалей, которому как раз в это время полагалось видеть во сне благодетельные последствия закона 9 ноября, по некультурности своей оказался неспособен даже на приятную выдумку и загадочно сопел носом.

    -- Фефела он, ваш Фалалей! -- провозгласил М. Энгельгардт221, фертом выступая из-под новой подворотни.

    -- Нужно раз навсегда ликвидировать политические бредни, -- заявил г. Изгоев: -- спасение Фалалея -- в культуре!

    --------------------------------------------------------------------------------

    Может быть, самое худшее в реакционной эпохе то, что в общественном сознании она насаждает царство глупости.

    Когда кривая исторического развития поднимается вверх, общественная мысль становится проницательнее, смелее, умнее. Она научается сразу отличать главное от незначительного и на глазомер оценивать пропорции действительности. Она ловит факты налету и налету же связывает их нитью обобщения. Правда, она при этом моментами ударяется в так называемые крайности; она говорит, например: без парламентских гарантий роды дают большой процент неправильностей, или: без принудительного отчуждения хинин утрачивает свое действие. Но, в сущности, она права даже и в своих крайностях.

    Когда же политическая кривая опускается вниз, в общественной мысли воцаряется глупость. Правда, как отголоски прокатившихся событий, в обиходе живут обрывки обобщающих фраз: "без действительных гарантий"... -- "порядки, приведшие к Цусиме"... Но внутреннее содержание этих фраз выветрилось, драгоценный талант политического обобщения куда-то бесследно исчез. Каждый вопрос торчит сам по себе, как пень в вырубленном лесу. Глупость наглеет и, оскалив гнилые зубы, глумится над всякой попыткой серьезного обобщения.

    Чувствуя, что поле за ней, она начинает орудовать своими средствами.

    Сперва приступает вплотную к проблеме пола. Запускает лапы в физиологию, эстетику и психопатологию, выворачивает все наизнанку и, напустив смраду, отходит к стороне.

    Набрасывается на внешнюю политику и дает Стаховичу222 с Маклаковым223 мандат спасти Сербию.

    Обращается к женскому вопросу и постановляет обуздать в мужчине зверя.

    Все валится у нее из рук. Но она, видимо, не теряет веры в себя и даже предъявляет миру свою законченную программу: России нужна культура.

    Воцаряется единомыслие без мысли. "Торгово-Промышленная газета"224 ссылается на Струве, Галич -- на "действительный" марксизм, Изгоев -- на "Русскую Старину"225, Мережковский -- на чорта, "Россия"226 -- на свою совесть. И все требуют культуры.

    Сразу можно подумать, будто общественная мысль, утомившись собственной раздробленностью, нашла, наконец, свое спасительное обобщение, свою формулу действия. Но это обман. "Культура", как лозунг, -- что это, если не торжественное пустое место, в которое можно свалить все и из которого нельзя извлечь ничего...

    ...И все-таки: эта пустопорожняя формула не есть ли симптом? Если лицемерие есть дань, которую порок платит добродетели, то призыв к "культуре" не есть ли дань, которую глупость платит возрождающейся потребности в обобщении? Вопрос, на который мы пока еще не решаемся ответить утвердительно.

    "Киевская Мысль" N 29,

    29 января 1909 г.

    --------------------------------------------------------------------------------

    * Ф. М. Достоевский. "Село Степанчиково и его обитатели". Ред.


ДЛЯ КРАСОТЫ СЛОГА

    Как-то незаметно прошло для журнального торжища полное объединение г. Мережковского с г. Петром Струве в "Русской Мысли"227. Нас в этой области нынче вообще ничем не поразишь. События последних лет так завертели милую российскую интеллигенцию, так много было совершено ею при этом самых непредвиденных и неосторожных телодвижений, столько в этом вихре было разбито вдребезги разнообразнейшей идеологической посуды, что нет ничего удивительного, если теперь, когда наспех приходится реставрировать идеологии и репутации, иной кухонный горшок в немецком национал-либеральном стиле вдруг оказывается заштопанным каким-нибудь пестрейшим византийско-всереволюционно-мессианистическим черепком. Попробуйте, в самом деле, соскрести затейливый узор: и там и здесь окажется одна и та же, для всех перевоплощений пригодная, интеллигентская глина.

    И все-таки, если не чувством, то умом позвольте подивиться необыкновенной эластичности человеческой психологии. Вот Антон Крайний* (самый крайний!). И что же? Этот "крайний" сегодня умиротворенно обозревает литературу в самой "серединной" газете нашего времени... Вот г. Розанов. Выдвинулся он в девяностых годах своей кошмарной статьей о Ходынке, в которой усмотрел праведное возмездие за грехи революционного движения. Большей определенности воззрений, казалось бы, нельзя и требовать. Однако, человек неожиданно споткнулся о "проблему пола" (задолго до эпохи Санина!**) и покатился с высоты ходынского возмездия вниз, в пропасть, и катился с такой быстротой, что в конце 1905 года очутился у порога социал-демократической редакции и... постучался в дверь. Петли оказались упрямые, дверь не открывалась, -- и г. Розанов, впредь до дальнейшего выяснения обстоятельств дела, застрял в "Новом Времени", в качестве своего собственного праведника при Содоме... Вот г. Бердяев. Он катился все время с такой же быстротой и по тому же пути -- только в противоположном направлении... Вот г. Минский, поэт-мэонист. Читал высшим иерархам церкви доклад об истинном христианстве, а через несколько месяцев заявил в беспощадном "пролетарском гимне": "Кто не с нами, -- тот нам враг!". И, наконец, Струве и Мережковский. Первый начал с энгельсовского "прыжка из царства необходимости в царство свободы", а кончил... впрочем, еще неизвестно, чем кончит. Второй объявил беспощадную войну Антихристу, при чем первоначально Антихристом оказывалась революция, а затем -- совсем наоборот...

    Все они, как кометы, лишенные правильной орбиты, носились по звездным пространствам метафизики и мистики. Казалось, никак и никогда им не сойтись. И, однако, нашлось у них что-то весьма общее, какой-то земной центр тяжести -- и они все сошлись вокруг "Русской Мысли": и те, которые от Апокалипсиса шли к Карлу Марксу, и те, которые от Карла Маркса шли к Апокалипсису. Тут, в этой "Русской Мысли", где г. Струве размышляет о государственном могуществе, а г. Изгоев открывает государственные идеи у лиц, которым таковые по штату полагаются, тут, а не в другом месте, бросил свой якорь г. Мережковский. Разве это не фатально? Мережковский, воинствующий антигосударственник! Мережковский, который хотел революцию углубить до дна преисподней и возвести до престола Саваофа! Разве же это не трагично?

    Нисколько не трагично! То-есть -- ни в малой степени! И знаете почему? Слишком мало страсти и слишком много "стиля". Слишком много симметрии, убийственной, механической. Бездна вверху -- бездна внизу. Ангел и чорт. Человекобог -- богочеловек. И сам Мережковский -- всегда на вершине, всегда на грани двух бездн. Лицом -- то к одной бездне, то к другой. Но непременно с соблюдением симметрии.

    Слишком много стиля! Не потому, что Мережковский -- "лучший русский стилист", как вообразил г. Струве, а потому, что во внешнем стиле (а существует и внутренний), в механике речи раскрывается для него самого вся тайна его веры. Сожигает ли он старых богов или созидает новых, он неизменно украшает их симметрическими гирляндами слов.

    Сперва -- плавное раскачивание на словесных антиномиях, затем -- вытянувшийся в линию формально-логический анализ, а там, где схоластическая цепь подходит к заключению -- вдруг внезапный перерыв, скачок в сторону, метафора, символ, намек, слово и опять новая цепь -- до нового скачка. И, может быть, самое невыносимое во всем этом то, что каждый такой "внезапный" логический провал в бездну веры совершенно не внезапен, наоборот, тщательно обдуман, подготовлен и срепетирован. В конце концов вы невольно убеждаетесь, что все мистические "порывы" были налицо еще до начала схоластического мудрствования и что это последнее именно и должно было приуготовить вас к восприятию этих внезапных откровений во всей их внезапности и, потому, душевной глубине...

    Слишком много словесной косметики! Слишком много цветов -- увы, бумажных! Как бы тонка ни была бумага и как бы изящна ни была работа, вы после нескольких минут пребывания в этой обстановке испытываете злое раздражение и непреодолимую потребность разом смять всю эту шуршащую красоту и бросить ее под стол, в корзину.

    Умничающая и весьма собою озабоченная красивость -- проклятье Мережковского. Бесстрастные драмы его исканий ни в ком не вызывают сочувствия. Его идейные "измены" ни в ком не рождают протеста. Ему не хватает страсти. А ее не заменишь ничем. И хотя бы он Оссу обрушивал на Пелион228 и бездну погружал в бездну, -- вы непременно решите, что это делается лишь для красоты слога -- и пройдете мимо. Ибо и слог его от этой самой красоты -- невыносим.

    "Киевская Мысль" N 327,

    25 ноября 1908 г.

    --------------------------------------------------------------------------------

    * З. Н. Гиппиус.

    ** Роман Арцыбашева. Ред.


МЕРЕЖКОВСКИЙ

    I. Культурный себялюбец

    Судьба г. Мережковского в высокой степени достопримечательна. Он пророчествует давно: в художественной прозе и стихах, в богословских статьях и критических фельетонах, пророчествует упорно. Но его не замечали -- тоже с упорством, которое ему должно было казаться поразительным, именно потому, что оно было слишком естественным. Его заметили уже только в самые последние предреволюционные годы, когда вся жизнь русская, с поверхности до дна, стала размешиваться большой палкой, так что открылись сотни вещей, которых не замечали, всплыли тысячи вопросов, которых вчера еще не существовало, в загадку превратилось то, что казалось несомненным, -- и тут нашло отклик, по крайней мере породило кружковый интерес к себе и "новое религиозное сознание" г. Мережковского: оно сулило открыть выход предгрозовому томлению некоторых утонченных петербургских душ. Но разразилась гроза, события перекатились не только через мистические головы, пророчества замолкли или были заглушены. Мистицизм временно точно веником смело. И только когда волна событий отхлынула назад, оставив после себя во многих душах какую-то нервически-похотливую потребность в кратчайший срок обновить свой образ мыслей, Мережковский снова овладел вниманием -- уже в значительно больших размерах, чем прежде. В этот период всесторонней ликвидации г. Мережковский вышел из кружкового затворничества, обмирщился и начал пророчествовать даже с амвона "Речи", -- чего, к слову сказать, не могло бы быть, если бы г.г. И. Гессен и Милюков* не сказали себе, что пророчествование сие во благовремение. А вот теперь уже снова меняются знамения: спрос на душеспасительные проповеди страшно упал, пророческий отдел исчез из "Речи" вместе с отделом футбольным, трезвенный чорт политики снова становится господином положения. Ввиду этого нельзя не признать, что г. Мережковский как нельзя более своевременно подводит себе итоги, выпуская в свет собрание своих сочинений. И можно только опасаться, что издание затянется, и дальнейшие томы выйдут слишком поздно...

    --------------------------------------------------------------------------------

    О пророчествовании Мережковского мы говорили не в условном, не в переносном и уж никак не в ироническом смысле. Мережковский -- мистик не в том расширительно-неопределенном толковании, в каком это слово стало употребляться в литературе последних лет, где говорят о мистике половой любви, о мистической личности государства и даже, кажется, о мистике построчной платы. Нет, Мережковский, как отозвался о нем Чехов в одном письме, "верует определенно, верует учительски". Он считает -- и это его исходная точка, -- что "жизнь без бога и смерть без воскресения делают не только каждого человека, но и все человечество гниющею массой". Свою религию он называет апокалиптической. Он ждет грядущего завета, который окончательно примирит плоть и душу, ветхий и новый завет. Через историческое христианство он зовет к религии Троицы. "Именно догмат о Троице и связывает неразрывною связью историческое христианство с христианством апокалиптическим". "Каждая из трех божеских Ипостасей, -- разъясняет он, -- есть соединение двух остальных, так что всю полноту Троицы можно выразить символическим числом 333. Повторенное в дьявольском зеркале, удвоенное 333 дает 666". Как ни сомнительна сама по себе эта математическая комбинация (а мы решительно не советовали бы вводить ее в школьные учебники арифметических упражнений), но она достаточно красноречиво свидетельствует, что Мережковский "верует учительски, верует определенно". Не вдаваясь более в область новой апокалиптической догматики, где мы по неопытности рискуем сильно напутать, ограничимся еще только одним выразительным примером.

    "Вам кажется, -- обращается Мережковский к Бердяеву в "открытом письме", написанном в тоне посланий апостола Павла, -- что для меня не решена проблема о дьяволе. Вы ошибаетесь: для меня эта проблема решена окончательно".

    "Проблема о дьяволе" -- чего стоит одно лишь сочетание этих двух слов! Перед торжественной серьезностью мыслителя, окончательно разрешившего проблему о дьяволе, бессильной падает ирония. И таков Мережковский всегда. Остроумие абсолютно несвойственная ему черта. Все "проблемы" своей веры -- бессмертие дьявола, и 333, и 666 -- он ставит с сосредоточенной серьезностью. Среди бела дня и громогласно он приглашал однажды Бердяева себе в сопророки, -- чем, вероятно, немало напугал этого кокетливого философского фланера. Не сваливаясь от неудач, ходит г. Мережковский в хаосе нашего неапокалиптического времени, как "некто в черном"... -- как некто в черном сюртуке.

    --------------------------------------------------------------------------------

    Ибо не ряса на г. Мережковском, а сюртук, притом отличнейшего французского покроя, как свидетельство того, что перед нами человек светский, отнюдь не собирающийся отрекаться от благ мира сего. В ожидании грядущего завета г. Мережковский не только постное приемлет, но и скоромненькое. И скоромненькое-то даже предпочтительно.

    Его мистика -- не нетерпеливая, не стремительная. Он вовсе не чувствует себя в походном шатре, наоборот, его наклонности оседлые, он хочет, очень хочет обстоятельно осмотреться тут, на земле. Он видит даже "великую неправду или, вернее, великую неполноту" в самочувствии первых веков христианства с их стремительно-нетерпеливым ожиданием конца. Да и нельзя в предсмертном настроении века жить. С того времени как первые ученики верили, что "конец при дверях", прошли тысячи лет -- и еще могут пройти и еще. И в этой медленности всемирно-исторического процесса, который ведет от первого пришествия ко второму, есть, по Мережковскому, своя "желанность". Правда о вечности не должна заслонять правды о времени, и тоска по вечности не должна мешать нам пользоваться комфортом. В этом и состоит самая суть "нового религиозного сознания".

    Г-н А. Блок229 упрекал нас, непризванных, в том, что мы не понимаем Мережковского, не видим, как душа его раздирается на части: он взыскует вышнего града и в то же время -- влюблен в культуру. Не любит ее, как мы, расчетливо-прозаической любовью, а влюблен, как художник, как Дон-Кихот.

    Что Мережковский к культуре крепко привязан, это так. Но почему же -- как Дон-Кихот? Любовь Дон-Кихота не только фанатична, но и фантастична и в своей фантастичности безнадежна: это -- любовь к тому, что осуждено историей, борьба за то, чего отстоять нельзя. Но какая опасность грозит тому накопленному богатству веков, в которое "влюблен" Мережковский?

    Однако существует к культуре активное и страстное -- и в то же время отнюдь не дон-кихотское -- отношение: у социально-обездоленных, у пробужденных масс, которым еще предстоит только проложить себе дорогу к культуре. Но и такая любовь не удел Мережковского: ему нет нужды ни доказывать, ни осуществлять свое право на культуру, -- ему остается любить ее спокойной и удовлетворенной любовью обладания. Греческие классики, отцы церкви, французские эротики -- он всем этим пользуется так же натурально, как карманными часами или носовым платком. Культура -- от комнатного комфорта до высших эстетических ценностей -- не клад, который он боится утратить, и не идеал, которого он хочет достигнуть, а данная ему среда. Среда же (по Мережковскому, "середина") -- это плоскость, мещанство, удовлетворенное мещанство -- это хамство. Где же искать спасения от погружения в хамство облагороженного культурного прозябания? И вот тут на выручку является мистика. В ней Мережковский имеет сверх-культурную санкцию культуры, гарантию того, что, посасывая культуру, он совершает высшее дело и, главное, не является просто гниющим человеческим мясом, хотя бы и цивилизованным. Культура и Вечность -- два устоя Мережковского. Вечность -- это самая льготная отсрочка платежа по моральным векселям, предъявляемым культурой. Примиряя с культурными противоречиями и с самим собою, Вечность гарантирует еще, сверх всего прочего, за пределами культуры в высшей степени заманчивое продолжение.

    --------------------------------------------------------------------------------

    Мережковский просто оказался ранним культурным индивидуалистом, преждевременным европейским себялюбцем в исторической среде, враждебной такому типу, ибо все еще дышало здесь коллективными чувствами и настроениями. В борьбе за свое самосохранение Мережковский отгородился от всех и строил себе свой личный храм, изнутри себя. Я и культура, я и вечность -- вот его центральная, его единственная тема. Среди русских интеллигентных мистиков, в большинстве своем новейшей формации, Мережковский стоит особняком, как мистик коренной. Струве, Бердяев, Булгаков и другие из материалистов становились полумистиками и мистиками, в меру того как слева направо передвигались их политические симпатии. А Мережковский справа налево передвигал свои политические симпатии в борьбе за сохранение своего мистицизма. От освящения самодержавия он пришел к христианско-анархическому идеалу теократического вневластия -- не потому, что искал правды человеческих отношений, а исключительно под влиянием потребностей личного своего самоутверждения, но всестороннего, так, чтобы уж совершенно себя обставить и "здесь" и "там", чтобы ни о чем уж больше не беспокоиться. Революционная эпоха произвела трещину в его индивидуалистической скорлупе и показала, что есть на свете не только "я" и культура, но и третий фактор: масса, -- и Мережковский допустил массу в свои внутренние покои, впрочем, лишь чуть дальше порога, да и не реальную народную массу, а для своего обихода им самим выдуманную, "самую апокалиптическую в мире". Идеальная христианская общественность оказывается лишь перелицовкой апокалиптического тысячелетнего царства святых на земле и практически ни к чему не обязывает. "Почти невозможно найти даже первую реальную точку для теократического "действия", -- меланхолически жалуется сам Мережковский и, тем не менее, не подвергает своего земного идеала никакой ревизии, ибо для него дело идет, по существу, не о том, чтобы перевернуть этот неправедный мир, а о том, чтобы мистически истолковать его. Стоит ли тревожиться из-за невозможности общественного действия, раз "проблема дьявола" разрешена окончательно!

    В противоположность Ивану Карамазову**, который бога-то еще соглашался принять, но мира, им созданного, с жертвами безвинными, с младенцами замученными, не принимал и почтительно, т.-е. в сущности дерзостно, возвращал свой билет, -- г. Мережковский мир готов принять всегда, -- и с Победоносцевым230, и с анархией -- только под одним условием: чтобы ему этот мир мистически посолили, дабы не загнил и не провонял.

    Так он и оставался, этот ранний европейский себялюбец, в русских условиях чужеродной фигурой в корректном черном сюртуке. "В России меня не любили и бранили, -- жалуется Мережковский, -- за границей меня любили и хвалили; но и здесь и там одинаково не понимали моего". В этой справедливой жалобе есть маленькое фальшивое самоутешение. Верно, что Мережковского за границей хвалили, т.-е., собственно, похваливали, но совсем неверно, будто его там любили. Европейцы, да и то лишь романские, одобряли автора "Леонардо"*** как писателя, хорошо знакомого с Европой, по крайней мере с внешней оболочкой ее культуры, как образованного европейца из варваров; но о какой бы то ни было значительности его в идейном обиходе Запада и речи быть не может. А на родине, которая вся содрагалась от внутреннего напряжения, именно потому и не любили и не хвалили его, что во всех его превращениях неизменно открывали одного и того же мистика-наблюдателя, человека со стороны, себялюбивого чужестранца. От своего одиночества Мережковский искал в разных местах укрыться, но всегда без успеха. У иерархов, с которыми он много общался, он находил официальное самодовольство и совсем не мистическую казенщину: "не ершитесь и не суемудрствуйте, -- говорили ему, -- становитесь, куда укажем: у нас все предусмотрено". Со стороны либералов он встречал лишь скептическую благожелательность: "нас спасать не нужно, мы и сами как-нибудь спасемся, а вы попытайтесь в массах: там мы вас поддержим против левых"... Наконец, у "левых", т.-е. у интеллигенции (глубже Мережковский никогда не заглядывал), он находил "настоящих религиозных подвижников и мучеников", но -- увы! -- мучеников во имя человечества, подвижников без бога.

    Оставаясь всем чужим, Мережковский на связи людей друг с другом ничего не строит, в общественных выводах своих совершенно не упорствует. Здесь он покладист, уступчив и условен до крайнего предела. Сперва благословлял победоносцевскую государственность, потом благословил "Коня бледного"+... Объявляя буржуазность чортовой дочерью, отлично расположился в фельетонах "Речи". Клеймя государство как дьявольское обольщение, объединялся со Струве, глашатаем божественности государственного начала. Вызывая Бердяева себе в попутчики, не о его взглядах на будущие исторические судьбы человечества допрашивает его, а единственно о том, верит ли он, Бердяев, "что человек Иисус, распятый при Пилате Понтийском, был не только Человек, но и Бог"... "Это единственное, -- говорит сам Мережковский, -- что мы приобрели окончательно и чего никогда не можем лишиться". В этом признании Мережковский раскрывается вполне. Меж фундаментом культуры и куполом мистики, там, где должна помещаться "правда о спасении общественном", у него царит откровенная пустота, которую наполнить он раз и навсегда бессилен. Да он и не замечает ее, ибо по всей натуре своей он не общественник, а замкнутый себялюбец.

    --------------------------------------------------------------------------------

    * Редакторы "Речи", органа конституционно-демократической (кадетской) партии. Ред.

    ** Ф. М. Достоевский. "Братья Карамазовы". Ред.

    *** "Леонардо да Винчи", роман Мережковского. Ред.

    + Роман известного террориста Бориса Савинкова (Ропшина). Ред.

    II. Чорт в цитатах

    Но мистика-то Мережковского уж несомненна? То единственное, что "приобретено окончательно" (помимо культурного фундамента под ногами, о котором и споров нет), купол апокалиптический над головою, он-то уж доподлинный, из кованого золота мистики, без лигатуры?

    Так где же, откуда же культурному себялюбцу двадцатого века в модернейшем сюртуке добыть подлинной мистики? Да и вместит ли он ее? Да и нужна ли она ему?.. Да ведь он не был бы культурным пенкоснимателем, в утонченнейшем смысле этого слова, если бы не знал, что мистике пальца в рот не клади, ибо она нетерпима и прожорлива, как тощая фараонова корова, она способна поглотить всю культуру без остатка, со всеми ее удобными, милыми и прекрасными завоеваниями. Она ведь гонит из мира в монашество, в аскетизм, -- вот ее натуральное устремление. Бессмертие нужно брать поэтому разумными дозами, иначе от него, по розановскому выражению, мир может прогоркнуть. Правду о вечности и правду о времени паче всего нужно держать в равновесии... Вечность придет в свое время, а пока что отхватим от нее тысячу лет (миг единый!), да еще тысячу лет, -- ее не убавится, а на наш земной век с избытком хватит.

    А большая ли при этом цена вечности, позвольте вас спросить, если ее разменять на миги? Ведь это же, ни дать, ни взять, тот сторублевый соловей, которого купец в трактире велел зажарить, а когда зажарили, потребовал отрезать ему порцию на гривенник.

    Разве наш мистик вечность полностью вводит в свой личный обиход, разве ею определяет ритм своей жизни? Вовсе нет, он бесцеремонно разменивает ее в мелочной лавке истории на мелкую монету времени. А потом, консуммируя то же самое время, что и мы, грешные, он куражится над нами, -- в том смысле, что он, мол, отрезал себе только маленькую порцию вечности, а что про запас у него этой самой вечности отложено -- непочатый край.

    У Мережковского есть излюбленный образ: "мнимая зеркальная глубина, действительная плоскость". Так он говорит о русском атеизме, так же он характеризует и чорта. Прав ли он в отношении атеизма, разбирать не станем, и насколько точно он живописует чорта, решить затрудняемся. Но кажется нам, что лучше всего мог бы он охарактеризовать этими словами -- себя самого. Ведь все его новое религиозное сознание -- в одной плоскости, лишено плоти и крови, одни внешние очертания, проекция чего-то, голая формула, одна тень чужих верований, одно зеркальное отражение неведомых глубин...

    Верует ли он окончательно? Если говорит, значит верует. Но заражать других своей верой ему не дано. Он всегда являет вид тревожный, но он никого не тревожит. Он страшно богат титаническими антитезами, но они не волнуют, не врываются в сознание, не запоминаются. У него всегда в тоне проникновенность, но он не проникает. Ему нехватает немногого: подлинной страсти. У него душа неокрыленная. Он себялюбец. Он самый холодный, расчетливый, симметричный человек, отмеривающий и взвешивающий, за каждым своим шагом следящий. Земные расчисления он делает, без сомнения, гораздо лучше апокалиптических. По натуре своей он не мистик, но и не реалист: он -- сама трезвенность.

    А в то же время -- и тому порукой вся судьба его -- в нем живет неискоренимая, непреоборимая потребность мистицизма, таинственного взлета, подъема, страсти. Собственной трезвенностью он напуган до самой сердцевины своей, -- и весь его мистицизм есть упорное, не знающее отдыха преодоления себя в себе.

    --------------------------------------------------------------------------------

    Борьба с собственной трезвенностью во имя "бездн", христианской или языческой, все равно, -- ибо обе равно недоступны, -- есть основное противоречие, проходящее через творчество г. Мережковского. И перед этим субъективным противоречием отступают и неузнаваемо принижаются в его сознании противоречия объективные: между реализмом и мистикой, научным законом и догматом, душевным самоустроением и общественным строительством, между человечеством покоряющимся и человечеством всепокоряющим. Все эти историческим развитием порожденные противоречия чужды ему в своей внутренней нравственной напряженности: они лишь доставляют ему материал для литературных антитез. Он паразитически-поверхностно эксплоатирует их в борьбе с собственной трезвенностью и думает, что примиряет их. Неспособный приобщиться к страсти великих исторических начал, восстанавливающих сына на отца и брата на брата, он свою нравственную импотентность, в которой все обезличивается, выдает за синтез.

    Отсюда та мнимая смелость, с какою он принимает крайние выводы в обоих направлениях. Новое религиозное сознание усыновляет "все предания, все догматы, все таинства, все откровения" и в то же время всю культуру и сок ее -- науку. Принимает предания, противоречащие законам тяготения и непроницаемости, опрокидывающие вверх дном весь эвклидов разум, и в то же время -- все завоевания человеческие, прошлые и будущие, основанные на законах этого самого эвклидова разума. Но как принимает? Претворяет ли в высший синтез (где он, где намеки на него!)? Или же просто мирится на недоношенном противоречии, развивая его в трусливый компромисс?

    Старик Карамазов говорит: "А я вот готов поверить в ад, только чтоб без потолка... Ну, а коли нет потолка, стало быть нет и крючьев. А коли нет крючьев, стало быть и все по боку"... Чем и как думает преодолеть Мережковский это житейское вольтерьянство, рефлекс рационалистических форм современного быта? Припугнет "хамством"? Маловато: если крючья не устрашают, то слово и подавно. А ведь это только первый удар.

    Второй, тягчайший, идет со стороны научного естествознания. Что по существу может в этой области предъявить г. Мережковский? Как и чем собирается он расквитаться с естествознанием?

    Третье, уже совершенно непосильное испытание идет со стороны исторического, эволюционного или диалектического метода, который составляет самую сущность современной умственной культуры. Что на земле, что под землей, -- он все рассматривает в процессе возникновения, развития и исчезновения. Шаг за шагом он расчищает девственные пространства, вытесняя из них мифологические существа и развертывая подлинную картину развития -- от атома до амебы и от амебы до г. Мережковского. Вскрывая, на какой ступени биологического развития, в каких условиях и в какой форме зародилась вера в чудо и какие превращения испытала, он подчиняет "чудо" в его психологических корнях законам природы и тем умерщвляет его.

    Если прав Мережковский, что первые христиане не выдержали бы испытания, заглянув в курс истории церкви, то позволительно спросить: а каковы отношения самого г. Мережковского к научной истории первобытных религий? Подвергал ли он себя этому испытанию всерьез? Дарвинизм, марксизм -- свел ли он с ними свои счеты? Излишне даже ставить эти вопросы. На работах Мережковского не чувствуется и отдаленного дуновения исторического метода. Свои субъективнейшие и современнейшие потребности он с упрямой ограниченностью начетчика втолковывает в старые тексты, оторванные от их исторических корней. В мировой истории он видит не закономерный процесс развития коллективного человека, оторвавшегося от цепи своих зоологических предков и планомерно подчиняющего себе землю, а пеструю движущуюся панораму, в которой властный случай время от времени обуздывается прямым вмешательством нездешних сил.

    Но где тут наука? И где тут примирение культуры с мистикой? Ведь из культуры при этом фактически выключается ее душа: научный метод миропознания. Но культура минус научные идеи, ее одухотворяющие, есть только комфорт. Не дуб, а только жолудь. Что себялюбец, и особливо трезвенный, может золотые жолуди новейшего комфорта "примирить в высшем единстве" с дубами древних преданий, это не диво. Но стоит ли ради этого городить огород "нового религиозного сознания"?

    Когда Алеша Карамазов, ближайший патрон г. Мережковского, почтительно отзывается о поминальных блинах: "старинное, вечное и потому хорошее", -- вы чувствуете, что сколько бы Достоевский ни укрывался за своего бедного и безличного Алешу, ему, Достоевскому, поминальный блин в горло не лезет: ибо автор "Карамазовых" видит действительные глубины и подлинные противоречия. А г. Мережковский, открывая новую эпоху человеческого духа, добросовестнейшим образом обязуется потребить весь блин обрядности, -- и думает, что этим своим подвигом примирит землю с небом...

    А в итоге получается вот что: хоть Мережковский и твердо знает, что тысячелетнее царство святых наступит под самый конец, уже перед уничтожением мира космического; хоть он и разрешил проблему дьявола и притом окончательно; хоть он и обещает справиться даже и с поминальным блином (не оказался бы все-таки комом!), -- однакоже не только объективных противоречий реализма и мистицизма он при этом не примирил, но и собственного внутреннего равновесия не достиг нисколько. "Лучше быть шутом гороховым, -- признается он сам, -- чем современным пророком". И разве не фатально, что он вспоминает при этом именно горохового шута?

    Тот чорт, который ради дипломатического вечера у петербургской дамы соответственно воплотился: фрак, белый галстук, перчатки -- и в таком виде мчался по звездным пространствам, где температура 150 гр. ниже нуля, так что пришлось схватить жестокий ревматизм и лечиться от него мальц-экстрактом Гоффа (воплотился -- стало быть принимай последствия!), -- ведь этот ревматический чорт Ивана Карамазова и определяет полностью тот уровень, прямо сказать, шутовской, на котором Мережковский ищет своего мнимого синтеза. Для духа открываются: вечность и эфир звездных пространств -- ничего недоступного! -- а для временного телесного воплощения: мальц-экстракт материальной культуры. И совершенно неосновательным оказывается наше первоначальное предложение, будто ирония замертво падает пред лицом культурного европейца, отыскавшего точную формулу дьявола. На самом деле не так! Как ни несродна Мережковскому гейневская стихия дерзостного остроумия, -- тоже стирающего грани между адом и мальц-экстрактом, только с другого конца, -- но тем чувствительнее он оказывается именно с этой незащищенной стороны своей, тем больше он боится яду вольтерьянского, тем больше он, несмотря на всю внешнюю отвагу, робеет перед ридикюльностью (смехотворностью) своей миссии.

    Возьмите для образца одно зловещее пророчество г. Мережковского, предрекшего не более и не менее, как гибель городу Петербургу, что на Неве, в фельетоне "Речи": "Петербургу быть пусту". Что это: игра ума? Но кто же так... играет? -- Издевательство? Но над кем? Мистическое изуверство? -- при парижском сюртуке-то? -- "У меня, должно, быть лихорадка, -- поясняет Мережковский, -- не удивляйтесь же, что слова мои будут похожи на бред". Значит, берет свое прорицание всерьез, если в смягчение ссылается на лихорадку. Но, однако, позвольте: одна, две, три, четыре... двадцать четыре. Двадцать четыре цитаты! Потрудитесь проверить: в пифическом фельетоне две дюжины цитат: из "Петербургской старины", из Лермонтова, конечно, из Достоевского, из фабричной частушки, из Радищева231, конечно, еще раз из Достоевского, из Антиоха Кантемира, из Ивана Аксакова232, конечно, из Апокалипсиса* и т.д., и т.д.... Кто же так провещевает, позвольте спросить, особливо в полубреду? Две строки набредил, снял с полки книгу, списал цитату, потом опять от себя. Попророчествовал строк пять, опять снял книгу, стишок выписал и опять в объятия пророческой лихорадки. И так всегда у Мережковского: точно по щебню ходишь, рискуя каждую минуту напороться на какое-нибудь острие, и, что хуже всего, скоро теряешь всякую надежду на то, что этот изнурительный путь действительно ведет куда-нибудь.

    Что же такое эта злосчастная цитатомания Мережковского, которая делает его статьи невозможной окрошкой из стихотворных и прозаических отрывков, произвольно искромсанных, вперемежку с собственными полумыслями-полунамеками, тоже похожими на разрозненные цитаты?

    Что и говорить, цитата бывает подчас и полезна и необходима. Она может убеждать или свидетельствовать. Она может развлекать или служить к украшению. Может даже открывать выход скромности автора, если он, прерывая свое изложение, отходит в сторону, чтобы дать слово другому, большему.

    Цитаты у Мережковского -- не доказательство, ибо он вообще ничего не доказывает. Это и не украшения, ибо трудно представить себе другую манеру, более оскорбительную для литературного вкуса. Это и не скромность, ибо Мережковский цитирует кого попало, больших и малых, и почти всегда с возмутительным неуважением к автору, вырывая два-три слова, строку, часто ради одного только созвучия. Сперва эта манера поражает как чрезмерная безвкусица и, если позволено будет это сказать по отношению к нашему столь европейскому писателю, именно своей некультурностью поражает. Чудовищное отсутствие меры и пристрастие к бутафорским эффектам характеризуют культурного parvenu (выскочку), который слишком богато наряден, чтобы быть comme il faut (как подобает), а в литературе слишком вызывающе "блестящ", чтобы производить законченное эстетическое впечатление. Моментами эта неразборчивая жадность к словесной мишуре совсем уж напоминает дикаря, который украшает себя страусовым пером, кольцом в ноздре и осколком пивной бутылки. Но у Мережковского, культурнейшего и просвещеннейшего писателя, это насилие над вкусом должно же иметь какие-нибудь свои более глубокие причины. И оно их имеет.

    Если не бояться быть слишком грубо понятым, можно бы сказать, что в этой литературной манере сказывается нечистая совесть: "мистическое" бессилие, которому не превозмочь скепсиса и иронии, творческая немощность, которая пуще всего боится ясности и простоты. Где нехватает идейной силы, -- приходит на помощь литературное лукавство. И цитата -- его орудие. Отвага, с какою Мережковский решается нам, детям XX века, предъявлять свои апокалиптические прорицания, -- только казовая сторона; а за нею скрывается потаенный испуг перед собственной трезвенностью. Кем страсть владеет, тот не боится быть смешным, тот пророчествует, не кокетничая лихорадкой, и возвещает светопреставление, не прячась за цитаты. Духовная трусость Мережковского несравненно глубже и содержательнее его фразеологической смелости, и это до такой степени, что его показная смелость состоит в сущности на посылках у его трусости.

    Психологические прятки от себя самого можно проследить и далее, идя от цитат к их авторам. У Мережковского всегда есть "спутники": Достоевский, Толстой, Гоголь, Лермонтов, Герцен и много других. Больше всего он боится оставаться с глазу на глаз с самим собою. Вопреки определению самого Мережковского, его спутники совсем не "вечные", -- иначе ему приходилось бы ходить всегда толпою. Правильнее будет, если сказать, что "спутником" является сам Мережковский. Он примыкает к одному, к другому, сопровождает их, как преданный и верный, как влюбленный ученик, подбирает их слова, повторяет их жесты. Но это только внешнее. На самом же деле с мнимыми "спутниками" происходит точь-в-точь, как с цитатами, тоже на три четверти мнимыми: они служат прикрытием, которым Мережковский, как трупом на войне, защищается от вражеских выстрелов. Если б он не был таким поглощенным себялюбцем, он никогда не позволил бы себе над своими учителями такой бесцеремонной расправы, таких уродующих психологических вивисекций. Великаны древнего и нового мира у него всегда только адвокаты по назначению: адвокаты бога или адвокаты дьявола. С той холодной симметрией, которая его отличает, он распределяет их в две шеренги и дает им поручения формулировать то, чего от собственного имени и собственными словами он формулировать не может.

    Мы осмеливаемся поэтому думать, что единственная подлинная нечистая сила, искушающая г. Мережковского, это -- тот чорт или, вернее, какой-нибудь чертенок XIV класса, который заведует цитатами. Ах, эти цитаты-предатели! Они завлекают г. Мережковского своей готовой нарядностью, обещают ему замазать все прорехи его "нового сознания" и представить его мысли в самом выпуклом и выигрышном виде. А затем, когда дело сделано и цитаты, точно засохшие листья, сгребены в кучу, с вершины ее чертенок высовывает свой язык и говорит: "Что ж это: изволите быть пророком, а своих слов не имеете!".

    "Киевская Мысль" NN 137, 140,

    19, 22 мая 1911 г.

    --------------------------------------------------------------------------------

    * См. прим. 189 к этому тому. Ред.


ОБ ИНТЕЛЛИГЕНЦИИ*

    I

    Это были скверные годы, эти годы торжества победителей. Но в сущности самое страшное из того, что было (было и еще не прошло), не в самих победителях воплощалось. Много хуже были те, которые шли в хвосте победителей. Но безмерно хуже для души были вчерашние "друзья" и полудрузья -- морализирующие, или злорадствующие, или смакующие, или в кулак хихикающие.

    Не меньшиковщина была мрачным кошмаром последних лет, а веховщина233. Газета, толстый журнал, сборник, речь, комнатный разговор -- все пахло веховщиной. Вы могли отмывать руки дегтярным мылом, но запах этот преследовал вас даже ночью.

    В эти годы не любили Салтыкова. Это не простой вопрос изменчивых литературных вкусов, а нравственная характеристика эпохи. Не любили, потому что боялись. Образы негодяя -- "властителя дум современности", торжествующей свиньи и "либерала применительно к подлости" -- были невыносимы для эпохи, которая меньшиковщину дополняла веховщиной.

    Когда г. Милюков234, улучив момент крайнего упадка общественных настроений, заявил в "Речи", что отныне он окончательно сбрасывает со своей спины "осла", он (г. Милюков, разумеется) лишь формулировал этим способом сущность того процесса, который одновременно происходил во всех слоях и группах интеллигенции, -- не только на кадетском Олимпе. Леонид Андреев и Бальмонт, Мережковский и Шаляпин235, и Чуковские, и Галичи, и Жилкины236, и Поссе237, Энгельгардты и Минские, -- все так или иначе сбрасывали со спины какого-нибудь "осленка" былых своих увлечений, симпатий и надежд.

    А за ними следом шли многие, тысячи, безыменные. Разными путями и перепутьями -- через необузданный индивидуализм, аристократический скептицизм, постельный анархизм, мережковщину и безыдейное сатирическое зубоскальство -- все устремились к "культуре". Всем осточертел старый интеллигентский аскетизм, -- захотелось чистого белья и ванной комнаты при квартире. И тоску по чистому белью Галич называл религией.

    Появилась какая-то особая порода журналистов, которые таланта не имели, идей не имели и иметь не хотели, зато, обернувшись к прошлому, умели высунуть язык. Вспоминаешь, сколько раз за эти долгие три года приходилось, читая статьи, писанные собирательным Изгоевым, говорить себе: "Что ж... подождем... Нужно уметь ждать"...

    Но стало ясно: если мы обречены были пережить позор веховского пленения общественной мысли, так это потому, что интеллигенция осталась на открытой сцене одна -- со своими газетами, журналами, альманахами, сатириконами, литературными кабачками и со своей слабостью, -- снова одна, после того как должна была убедиться, физическими глазами своими увидеть, что настоящая, подлинная и несомненная история делается не ею, а какими-то другими, большими силами... Стало ясно, как ненадежны те источники нравственной устойчивости, которые интеллигенция может найти в себе самой...

    Но такова уж ироническая натура истории: именно в этот период почти всеобщего самоотречения и отступления с постов кастовое самомнение интеллигенции достигло высшего напряжения. Никогда она не занимала так много места, и притом в самых различных лагерях: от октябризма до марксизма; никогда ею так много не занимались, и никогда сама она не занималась так много собою, как в последние годы. Никогда она не доходила до такого самоупоения, такой самовлюбленности и притязательности. Она обшарила себя с ног до головы, и решительно нет ни одного жеста, ни одной складки в душе, которые она автобиографически не запечатлела бы с самовлюбленной тщательностью. Религия -- это я. Культура -- это я. Прошедшее, настоящее и будущее -- это я.

    На этой мании величия г. Иванов-Разумник238 построил, как известно, целую философию истории. Русская интеллигенция, как несословная, неклассовая, чисто-идейная, священным пламенем пламенеющая группа, оказывается у него главной пружиной исторического развития; она ведет великую тяжбу с "этическим мещанством", завоевывает новые духовные миры, которые частично, в розницу, ассимилируются мещанством, -- она ни на чем не успокаивается и со странническим посохом в руках идет все дальше и дальше -- к мирам иным. И это самодовлеющее шествие интеллигенции и образует русскую историю... по Иванову-Разумнику. А г. Мережковский обещал даже, что русская интеллигенция, заручившись религиозным догматом, спасет все пять частей света от грядущего хамства. И ему верили. Где корни этого самозванного мессианизма? Где причины поразительной живучести этого интеллигентского высокомерия? Что это: отблеск высшего призвания, или просто национальная черта -- хлестаковщина239? Нет, это только идеологическое отражение рокового проклятия старой русской истории: каратаевщины240. Это только дополнение к смиренности Алеши Горшка241.

    Ведь если г. Иванову-Разумнику удалось всю историю нашей общественной мысли с некоторой внешней убедительностью представить как самодовлеющую историю интеллигенции, то тут не только фальсификация истории. Разумеется, фальсификация, и притом чудовищная. Но в том-то и дело, что в этой фальсификации находит свое отражение некоторый большой и трагический факт, тяготеющий над всем развитием нашей общественности. Имя этому факту -- отсталость, бедность, культурный пауперизм.

    --------------------------------------------------------------------------------

    * Настоящая статья написана была в тоне вызова тому национально-кружковому мессианизму интеллигентских кофеен, от которого даже на большом расстоянии (Петербург, Москва -- Вена) становилось невмоготу. Статья долго лежала в портфеле "Киевской Мысли": редакция не решалась печатать. Начинавшееся политическое оживление 1912 г. освежило атмосферу, и статья увидела свет, правда, с жестокими сокращениями. В этом своем урезанном виде она печатается и здесь. Л. Т. VI. 1922 г.

    II

    Что мы всесторонне бедны накопленной тысячелетней бедностью, этого нет нужды доказывать. История вытряхнула нас из своего рукава в суровых условиях и рассеяла тонким слоем по большой равнине. Никто не предлагал нам другого местожительства: пришлось тянуть лямку на отведенном участке. Азиатское нашествие -- с востока, беспощадное давление более богатой Европы -- с запада, поглощение государственным левиафаном чрезмерной доли народного труда, -- все это не только обездоливало трудовые массы, но и иссушало источники питания господствующих классов. Отсюда медленный рост их, еле заметное отложение "культурных" наслоений над целиною социального варварства. Гнет дворянства и клерикализма русский народ чувствовал на себе никак не менее тяжко, чем народы Запада. Но того сложного и законченного быта, который вырастал в Европе на основе сословного господства, готических кружев феодализма, этого у нас не вышло, ибо нехватило жизненных материалов -- просто не по карману пришлось. Мы -- нация бедная. Тысячу лет жили в низеньком бревенчатом здании, где щели мохом законопачены, -- ко двору ли тут мечтать о стрельчатых арках и готических вышках?

    Какое жалкое, историей обделенное дворянство наше! Где его замки? Где его турниры? Крестовые походы, оруженосцы, менестрели, пажи? Любовь рыцарская? Ничего нет, хоть шаром покати. Вот разве только, что обидевшиеся из-за места Мстиславские и Трубецкие спускались под стол... Только на это и хватало сословно-рыцарской чести.

    Наша дворянская бюрократия отражала на себе всю историческую мизерию нашего дворянства. Где ее великие силы и имена? На самых вершинах своих она не шла дальше третьестепенных подражаний -- под герцога Альбу242, под Кольбера243, Тюрго244, Меттерниха, под Бисмарка245.

    Переберите одну за другой все стороны культуры: всюду то же. Бедный Чаадаев246 тосковал по католицизму, как по законченной религиозной культуре, которая сумела сосредоточить в своих недрах огромные умственные и нравственные силы. Задним числом он видел в католицизме великий путь человеческого развития и чувствовал себя сиротливо на проселочной дороге никонианства. Католическая Европа проделала реформацию -- могущественное движение, легшее рубежом между средневековой и новой историей. Против феодально-бытового автоматизма католической церкви восстала вылупившаяся из феодальной скорлупы бюргерски-человеческая личность, стремившаяся к установлению более интимных отношений между собою и своим богом. Это была колоссального значения революция духа, подготовка нового типа человеческого, -- в начале XVI века! Что может наша история хоть приблизительно противопоставить реформации? Никона247, что ли?

    А как разительно различие культурных типов, если проследить его на истории городов! Средневековый город Европы был каменной колыбелью третьего сословия. Там вся новая эпоха подготовлялась. В цехах, гильдиях, муниципалитетах, университетах с их собраниями, избраниями, процессиями, празднествами, диспутами сложились драгоценные навыки самоуправления и выросла человеческая личность, -- конечно, буржуазная, но личность, а не морда, на которой любой будочник мог горох молотить. Когда третьему сословию стало тесно в старых корпорациях, ему оставалось только зародившиеся там новые отношения перенести на государство в целом. А наши -- не то, что "средневековые", а хотя бы дореформенные -- города? Это не ремесленно-торговые центры, а какие-то военно-дворянские наросты на теле всероссийской деревни. Роль их паразитическая. Помещики, челядь, солдаты, чиновники... Вместо самоуправления -- Сквозник-Дмухановский248 или граф Растопчин249. При Петре Салтыков советовал переименовать купеческие чины, т.-е. тех самых, кого Сквозник величал архиплутами и протобестиями, в баронов, патрициев и бургграфов. Патриций Колупаев и бургграф Разуваев. Такого рода бюрократический маскарад у нас в разных областях практиковался, но социальной нищеты нашей он собою не прикрывал и не скрывал. Цехи были у нас при Петре насаждены полицейским путем, но из полицейских цехов не выросло ремесленно-городской культуры. В этом характере докапиталистических русских городов коренится нищета наших буржуазно-демократических традиций, дополняющая примитивность традиций сословных.

    Бедная страна Россия, бедная история наша, если оглянуться назад. Социальную безличность, рабство духа, не поднявшегося над стадностью, славянофилы хотели увековечить, как "кротость" и "смирение", лучшие цветы души славянской. Хозяйственную примитивность страны народники хотели сделать источником социальных чудес. Наконец, перед той же самой общественно-политической убогостью ползают на брюхе новоявленные субъективисты, когда историю превращают в апофеоз интеллигенции.

    С XVIII столетия (да и ранее того) вся наша история развертывается под возрастающим давлением Запада. Быстрее всего "европеизация" происходит в двух сферах, все более враждебных одна другой, но одинаково "надстроечных", равно удаленных от экономически-бытовых глубин народной жизни: во-первых, в материальной технике государства, где западное давление было максимальным, а сила самобытного сопротивления -- минимальной: и, во-вторых, в сознании нового, европейским же давлением созданного слоя: интеллигенции. Несравненно медленнее проникали новые влияния в национальные толщи, где царил мрак, как на дне океана, несмотря на то, что поверхность водная уже отражала лучи восходящего солнца... Интеллигенция была национальным щупальцем, продвинутым в европейскую культуру. Государство нуждается в ней и боится ее: сперва дает ей насильственную выучку, а затем держит над ее головой высоко занесенный арапник. Со времени Екатерины II интеллигенция становится во все более и более враждебное отношение к государству, к привилегированным сословиям, вообще к имущим классам. Какая под этим социальная подоплека, мы знаем: бедность, грубость и безобразие аракчеевской государственности и хлыновской общественности.

    -- Я в тебе эту черту не люблю, уж извини, -- говорят у Островского купцу Хлынову.

    -- Да, какую это черту, позвольте спросить?

    -- Свинства твоего.

    Да и как полюбить свинство человеку, который разумом приобщился чего-то высшего? А между тем все ярче и нестерпимее должна была выступать самобытная "черта" в свете новых европейских понятий, обобщений, идеалов. Оттого те молодые элементы старых сословий, которые переставали жить одной растительной жизнью и вступали в солнечную зону европейской идеологии, так неотразимо и почти без внутренней борьбы отрывались от сословности и наследственного "благоверия". Измеряя духовную пропасть, отделяющую их новое сознание от полузоологического быта отцов, они преисполнялись идейного высокомерия. Но это высокомерие было только оборотной стороной их социальной слабости.

    Культура связывает, ограничивает, культура консервативна, и чем она богаче, тем консервативнее. Каждая новая большая идея, пробиваясь сквозь толщу старой культуры, встречала в Европе и мертвую силу сопротивления старой законченной идеологии и живой отпор организованных интересов. В борьбе с сопротивлениями новая идея развивала большую силу напора, захватывала широкие круги и, в конце концов, побеждала, как знамя новых классов или слоев, отвоевывающих себе место под солнцем. Подчиняя себе мятежную идею, новые классы тем самым социально связывали и ограничивали ее, лишая ее ее абсолютного значения. Но под знаменем этой "ограниченной" идеи общественное развитие в целом делало большой шаг вперед. Именно в силу своего органического происхождения новая идея приобретала большую социальную устойчивость и, победив, сама становилась консервативной силой.

    К нам же новая идея являлась "с того берега" как готовый продукт чужой идейной эволюции, как законченная формула, -- вот как кораллы, которые где-то в океане, силою какого-то естественного процесса, медленно отлагались, а женщины получили их готовыми -- в виде украшений на шею. Про первые эпохи заимствований нечего и говорить. Псевдоклассицизм, романтизм, сентиментализм, которые означали на Западе целые эпохи и классы, глубокие исторические перетасовки и переживания, у нас превратились в этапы формально-литературной эволюции дворянских питерских и московских кружков. Но и позже, когда идеи перестали быть коралловыми украшениями, а стали для интеллигенции пружинами действий, иногда героически-самоотверженных, -- и в эту более зрелую эпоху наша историческая бедность создала колоссальное несоответствие между идейными предпосылками и общественными результатами интеллигентских усилий. Вбивать часами гвозди в стенку стало как бы историческим призванием русской интеллигенции.

    Чтобы не пьянствовать и не резаться в карты в сытой и пьяной среде "мертвых душ", нужен был какой-нибудь большой идейный интерес, который, как магнит, стягивал бы к себе все нравственные силы и держал их в постоянном напряжении. Чтобы не брать взяток и не искательствовать среди искателей и мздоимцев, нужно было иметь какие-то свои глубокие принципы, отрывавшие человека от среды и делавшие его отщепенцем: нужно было быть карбонарием250 или, по меньшей мере, фармазоном251. Чтоб жениться не по тятенькину приказу, нужно было стать материалистом и дарвинистом, то-есть крепко-накрепко уразуметь, что человек происходит от обезьяны, и поэтому тятенька в восходящей лестнице родословия примыкает к обезьяне ближе, чем сын. Протянуть руку к римскому праву или к ланцету означало -- в принципе -- протянуть ее к запрещенной литературе и притти к несокрушимому убеждению, что без политической свободы тупым и ржавым куском железа окажется ланцет. Чтоб бороться за конституцию, интеллигенции понадобился идеал социализма. Наконец, ей пришлось заняться обесценением всяких "преходящих" политических ценностей перед верховным трибуналом "Долга" и "Красоты", -- только для того, чтобы... облегчить себе примирение с режимом 3 июня.

    И вот это-то убийственное несоответствие между идеологией и житейски общественной практикой, это кричащее свидетельство о бедности являлось для интеллигенции, наоборот, источником необузданного высокомерия.

    -- Смотрите, -- говорят, -- какой мы народ: особенный, избранный, "антимещанский", грядущего града взыскующий... То-есть народ-то наш, собственно, если до конца договаривать, -- дикарь: рук не моет и ковшей не полощет, да зато уж интеллигенция за него распялась, всю тоску по правде в себе сосредоточила, не живет, а горит полтора столетия под ряд... Интеллигенция заместительствует партии, классы, народ. Интеллигенция переживает культурные эпохи -- за народ. Интеллигенция выбирает пути развития -- для народа. Где же происходит вся эта титаническая работа? Да в воображении той же самой интеллигенции!

    III

    Сословная культура, от которой старый русский "интеллигент" отрекался, была первобытна и внутренне неспособна покорить себе пробуждающееся индивидуальное сознание, -- и он легко, почти без борьбы освобождался от нее под влиянием идей, рожденных другой, более высокой и ценной культурой. Оторвавшись от бытовых основ, сословный осколок становился отщепенцем и потому чувствовал себя абсолютно "свободным" в выборе путей и средств. С прошлым было покончено, будущее казалось большой белой доской. Отсюда беспредельный субъективный радикализм наших кающихся дворян и восставших семинаристов, отсюда же их интеллигентская мания величия. Версилов у Достоевского вместе с Герценом смотрит на Европу с полупрезрительной тоскою. "Там, -- говорит он, -- консерватор всего только борется за существование: да и петролейщик лезет лишь из-за права на кусок. Одна Россия живет не для себя, а для мысли... вот уж почти столетие, как Россия (т.-е. ее интеллигентская кучка. Л. Т.) живет решительно не для себя, а для одной лишь Европы". "Европа создала, -- говорит тот же Версилов, -- благородные типы француза, англичанина, немца, но о будущем своем человеке она еще почти ничего не знает. И, кажется, еще пока знать не хочет. И понятно: они не свободны, а мы свободны. Только я один в Европе, с моей русской тоской, тогда был свободен"...

    Версилов не видит, что он, не в пример европейскому консерватору или петролейщику, был "свободен" не только от привязи сословных традиций, но и от всяких возможностей социального творчества. Та самая безличная среда, которая давала ему субъективную свободу, тут же представала перед ним как объективная преграда.

    Конечно, в Европе, с ее культурной упорядоченностью, с ее умышленной определенностью, приходится ходить по асфальту, по шоссе, вообще, где указано. Абсолютной "свободы" там не найдешь. Линии поведения партий и вождей в основных своих чертах предопределены объективным положением вещей. То ли дело у нас, где господин интеллигент ничем не связан -- в духе своем. "Они" в Европе связаны планами, правилами, курсбухами, программами классовых интересов, а я в своей социальной степи абсолютно свободен. Но вот чудо: сделал абсолютно свободный русский интеллигент три шага и позорнейшим образом заблудился меж трех сосен. И снова идет он на выучку в Европу, берет оттуда последние идеи и слова, снова восстает против их обусловленного, ограниченного, "западного" значения, приспособляет их к своей абсолютной "свободе", т.-е. опустошает их, и возвращается к точке отправления, описав 80.000 верст вокруг себя. Словом: "твердит зады и врет за двух".

    "Ты меня отрицаешь, -- говорит наша варварская общественность вознесшемуся в царство "свободы" дворянину-интеллигенту или взбунтовавшемуся поповичу, -- а я тебя отрицаю. Видишь, какая я рыхлая, тестовидная, бесформенная, -- тебе не за что зацепиться во мне. Духовно связать тебя и дисциплинировать я не могу, это правда: тут твоя "свобода". Но и в скульптурный материал для лепки твоих идеалов я тоже не гожусь. Ты сам по себе, я сама по себе. Делай свою историю в одиночку".

    "Есть у нас люди, а общества нет:

    Русская мысль в одиночку созрела

    Да и гуляет без дела".

    Ничего другого ведь версиловская "свобода" и не означала, как свободу мысли -- гулять без дела. И эта "свобода" -- ею в абсолютнейшей мере обладал, напр., народоволец Морозов252, когда разгадывал в Шлиссельбурге загадки Апокалипсиса, -- эта "свобода" проклятием тяготеет над всей историей русской интеллигенции.

    --------------------------------------------------------------------------------

    Мало того, что слово не переходило в дело, "моя мысль и мое слово были моим делом, -- могла бы о себе сказать русская интеллигенция, -- их завещаю потомству!" -- но в самом царстве мысли мировой русская интеллигенция была ведь только приемышем: жила на всем готовом, но своего ничего не внесла. Пред ней всегда оказывался огромный выбор готовых литературных школ, философских систем, научных доктрин, политических программ. В любой европейской библиотеке она могла наблюдать свой духовный рост в тысяче зеркал: больших, малых, круглых, квадратных, плоских, вогнутых, выпуклых... Это приучало ее к самонаблюдению, изощряло интуицию, гибкость, восприимчивость, чуткость, женственные черты психики, но в корне подрезывало физическую силу мысли. Одна эта постоянная возможность получить сразу и легко, почти без усилий, "идею" вместе с ее готовой критикой и вместе с критикой этой критики не могла не парализовать самостоятельное теоретическое творчество. "Наши умы, -- превосходно сказал Чаадаев о русской интеллигенции, -- не бороздятся неизгладимыми следами последовательного движения, идей, потому что мы заимствуем идеи, уже развитые". Отсюда ужасающая идейная чресполосица, постоянные теоретические недоразумения, неожиданнейшая философская отсебятина. "В наших лучших головах, -- писал тот же Чаадаев, -- есть что-то большее, чем неосновательность". Тургенев утверждал, что у русского человека не только шапка, но и мозги набекрень. Сам Чаадаев пал жертвой своей тоски по последовательности, которая -- увы! -- и у него оказалась чем-то худшим, чем неосновательность.

    Раздражение охватывает, когда глядишь на самодовольно-почтительных историков и портретистов нашей интеллигенции. У нас значится полуторастолетняя интеллигенция, бескорыстнейшая, насквозь идейная, живущая "для мысли", "для Европы", -- а что мы дали миру в области философии или общественной науки? Ничего, круглый нуль. Попытайтесь назвать какое-нибудь русское философское имя, большое и несомненное. Владимир Соловьев, которого обычно вспоминают только в годовщину смерти? Но туманная метафизика Соловьева не только не вошла в историю мировой мысли, -- она и в самой России не создала никакого подобия школы. Кое-чем позаимствовались у Соловьева гг. Бердяев, да Эрн253, да Вячеслав Иванов254... А этого маловато.

    Г-н Гарт255, философ из бывших октябристов, растерявшись при виде той разнузданности, с какою у нас интенданты грабят, реакционеры бесчинствуют, а октябристы низкопоклонничают, -- озирается беспомощно вокруг в поисках такого категорического императива, который пришелся бы как раз по "широкой русской натуре" (в том числе и по интендантской), совладал бы с ее добродушно-распущенной рыхлостью, дисциплинировал бы ее внутренней дисциплиной и отучил от взяток. Где же он, грядущий славянский Кант? -- спрашивает его маленький предтеча*. Да, где он в самом деле? Нет его. Где наш Гегель? Где кто-нибудь равновеликий сим? В философии у нас нет никого, кроме третьестепенных учеников и безличных эпигонов.

    Мы были богаты "самобытным" социальным утопизмом, да и сейчас его еще хоть отбавляй. Но что внесли мы своего в сокровищницу социальной мысли? Народничество, русский суррогат социализма? Но ведь это не что иное, как идейная реакция нашей азиатчины на разъедающий ее капиталистический прогресс. Это не новое завоевание мировой мысли, а только небольшая глава из духовной жизни исторического захолустья.

    Где наши великие утописты? Самый большой из них -- Чернышевский; но и он, придавленный убогостью социальных условий, остался учеником, не выросши в учителя. Герцен, Лавров256, Михайловский ни в каком смысле не входят в историю мирового социализма; они целиком растворяются в истории русской интеллигенции. Пожалуй, один Бакунин257 еще вписал свое имя в книгу европейского рабочего движения, но он именно должен был для этого всецело оторваться от почвы русской общественности, да и в европейскую он вошел не необходимым составным элементом, а как преходящий эпизод, притом же вовсе не такой эпизод, который знаменует шаг вперед. Что осталось теперь от бакунизма? Пара предрассудков в романском рабочем движении, не более...

    Можно бы, конечно, тут назвать Толстого; но и это не выйдет убедительным. Бесспорно, Толстой весь, целиком, с ременным пояском и чунями пеньковыми, вошел в обиход мировой мысли, но не своей социальной философией, а как огромный человеческий факт. "Учение" же его, как было, так и осталось субъективными лесами его духа, оно сохраняет огромную биографическую ценность, но после европейских религиозных реформаций и европейских революций, после европейских социальных учений XIX столетия, -- какое новое слово сказал Толстой?

    Повторим еще раз: история нашей общественной мысли до сих пор даже клинышком не врезывалась в историю мысли общечеловеческой. Это мало утешительно для национального самолюбия? Но, во-первых, историческая правда не фрейлина при национальном самолюбии. А, во-вторых, будем лучше наше национальное самолюбие полагать в будущем, а не в прошлом. Знаменитый Бенкендорф258 сказал некогда: "Прошлое России было изумительно; ее настоящее более чем великолепно; что же касается ее будущего, то оно выше всего, что может представить себе самое горячее воображение". Тем почитателям интеллигенции, которые мыслят по генералу Бенкендорфу, хотя бы и "с другой стороны", и русскую историю превращают, ради ее семи праведников, в историю богом избранного народа, -- им, конечно, наши суждения не могут прийтись по-нутру. Но мы не мыслим по генералу Бенкендорфу -- даже и "с другой стороны". Из чего, надо надеяться, не следует, что мы не верим в будущее России...

    Но в чем мы убеждены твердо и несокрушимо, так это в том, что великое будущее превращается для нас из туманной фантазии в реальность лишь постольку, поскольку стираются историей "самобытные" черты нашего "изумительного" прошлого и "более чем великолепного" настоящего. А к этим самобытным чертам, как их дополнение и увенчание, относится и наша старая, неклассовая, мессианистическая интеллигенция, которую в теоретической области характеризовало "нечто большее, чем неосновательность", а в практической -- бессилие.

    --------------------------------------------------------------------------------

    Отсутствие исторических традиций и отчетливых политических группировок необходимо вело за собою отсутствие личной нравственной устойчивости. В расползающейся "неисторической" среде гораздо легче пожертвовать своей жизнью во имя идеи, чем провести единство идеи через свою жизнь. И нужно признаться, что не лишен своей крупицы соли чей-то разухабистый отзыв о русской интеллигенции: "до тридцати лет -- радикал, а затем -- каналья". Как ни груба гончаровская карикатура на нигилиста, однакоже нет ничего невероятного в том, что Марк Волохов** раскаялся и поступил в юнкера. Кандидат в Гракхи259, который становится податным инспектором, ибо его "среда заела", -- давно ли сей персонаж уволен на покой нашей беллетристикой?

    Чем же жили и держались лучшие? Страшным нравственным напряжением, сосредоточенным аскетизмом, бытовым отщепенством. При отсутствии социальной почвы под ногами личная устойчивость могла покупаться только ценою идейного фанатизма, беспощадного самоограничения и самоотмежевания, мнительности и подозрительности, недреманного блюдения своей чистоты... "Русачок маленький в огонь влезет, а благоверия не предаст", -- говорил протопоп Аввакум260. Не в особых извилинах славянского мозга, а в социальных условиях старой России нужно искать корней того старообрядческого фанатизма, той ревности о букве, которые наблюдаются подчас у наших интеллигентов самого крайнего лагеря. Незачем говорить, что и в области интеллигентского благоверия отцеживание комаров не препятствует благополучнейшему проглатыванию двугорбых верблюдов.

    "Я -- жид и с филистимлянами за один стол не сяду!" -- писал Белинский. Однакоже, при всем единстве своей нравственной личности, Белинский вынужден был радикальным образом менять свои взгляды. Идейная непримиримость, благородная черта всякого борца, сама по себе слишком слабая гарантия выдержки, раз она не находит постоянной опоры в объективной непримиримости, заложенной в самую механику общественных отношений. Частая и резкая смена воззрений, нечто обычное у русских интеллигентов (и не только у тех, которые после тридцати лет становятся... податными инспекторами), -- ведь это лишь необходимейшее дополнение абсолютной версиловской свободы, свободы мысли -- "гулять без дела".

    Перемены миросозерцаний могли иметь субъективно-трагический характер (у Белинского), комически-пошлый (у какого-нибудь Бердяева), душевно-распутный (Струве), фразеологически-поверхностный (Минский, Бальмонт), ренегатский (Катков***, Тихомиров261), но их историческая основа оставалась одна и та же: общественная убогость наша.

    --------------------------------------------------------------------------------

    По поводу восстания декабристов граф Растопчин иронизировал в том смысле, что во Франции де "чернь" учинила революцию, чтобы сравняться с аристократией, а у нас вот аристократия устроила революцию в интересах черни. Этим парадоксом Растопчина пользуется г. Иванов-Разумник, чтоб подчеркнуть противосословный, чисто идеалистический характер движения декабристов. В какой мере и в каких пропорциях элементы бесплотного идеалистического радикализма сочетались у декабристов с сословными внушениями, это вопрос особый; но верно, что декабристы выступили, как не раз выступала русская интеллигенция после них, т.-е. пытались заместить собою отсутствующие зрелые классы. Декабристы "заместительствовали" буржуазный либерализм.

    Заместительство несуществующих или слабо развитых классов, маскировавшее социальную слабость интеллигенции, становится ее идейной потребностью и вместе политической профессией. Сперва аристократическая интеллигенция замещает "чернь", затем разночинец-народник замещает крестьянство; впоследствии интеллигент-марксист заместительствует пролетариат. Глеб Успенский, сам разночинец-народник, с гениальной прозорливостью разоблачил интеллигентский маскарад народничества. Понадобились, однако, еще два десятилетия, прежде чем живое крестьянство показало свое подлинное обличие, -- и только тогда роману интеллигенции с псевдо-мужиком нанесен был смертельный удар...

    Но даже и в том случае, когда идея шла в направлении общего исторического развития, она, под влиянием Запада, настолько предвосхищала это развитие во времени, что носительница идеи, интеллигенция, оказывалась связанной с политической жизнью страны не через класс, которому она хотела служить, а только через "идею" этого класса. Так было с первыми кружками марксистской интеллигенции. Только постепенно дух становился плотью.

    --------------------------------------------------------------------------------

    В 1905 -- 1906 г.г. на историческую сцену выступили большие социальные тела -- классы со своими интересами и требованиями; русские события одним ударом врезались в мировую историю, пробудив могущественный отклик в Европе и Азии; политические идеи перестали казаться бесплотными феями, спустившимися с идеологических небес; эпоха заместительства интеллигенции закончилась, исторически исчерпав себя. Но замечательно, что именно после этих знаменательных лет вакханалия интеллигентского самовозвеличения развернулась во-всю: так лампа вспыхивает ярче всегда перед тем, как погаснуть.

    Вздор, будто история после великого напряжения вернулась вспять. Вспять обернулась бюрократия; бюрократия же заведует многими вещами, но не ходом истории. С каратаевщиной нашей, с безысторичностью масс покончено навеки. Тут возврата нет. И вместе с тем покончено с апостольством интеллигенции.

    После трех лет самодовольной прострации она теперь снова выпрямляется. Исполать! Однако наивно было бы думать, что она вторично вступает в до-октябрьскую+ эпоху. История не повторяется. Как бы ни было само по себе велико значение интеллигенции, в будущем оно может быть только служебным и подчиненным. Героическое заместительство всецело относится к эпохе, отходящей в вечность.

    Веховцы (Струве -- Изгоев) этому отходящему послали в догонку коллективный плевок. Что плевок не долетел, а вернулся по адресу отправления, это теперь, надо полагать, ясно всем. Но и идолопоклонничать перед прошлым незачем тому, кто верит в будущее. Прошлое не воскреснет. И это хорошо, ибо будущее лучше прошлого: уж потому одному, что оно опирается на прошлое, богато его опытом, умнее и сильнее его.

    "Киевская Мысль" NN 64, 72,

    4, 12 марта 1912 г.

    --------------------------------------------------------------------------------

    * См. Гарт. "Почему зашаталась Россия?". С.-Петербург 1910 г.

    ** См. прим. 37 к этому тому. Ред.

    *** См. прим. 93 к этому тому. Ред.

    + Речь идет, разумеется, об октябре 1905 г.


НЕЧТО ОБ АНКЕТАХ

    "Биржевых Ведомостей"262 я не читаю по той же причине, по которой стеклом не утираюсь. Но случайно заглянул в N 12905 и нашел там ответы Сологуба и Куприна263 на анкету о самоубийстве.

    Философия большинства газетных анкет вполне совпадает с философией той захолустной старушки, которая, говорят, спрашивала у Толстого средства против ревматизма. Популярным и именитым людям -- независимо от рода их оружия -- предлагают обыкновенно сообщить свое мнение по острому вопросу, будет ли это символизм, самоубийство или итало-турецкая война. При этом, в интересах упрощения анкетного дела, принято игнорировать то обстоятельство, что популярный сифилидолог вовсе не обязан иметь точки зрения на символизм и на современные самоубийства, а если имеет, то лучше, может быть, ему свою "точку" держать при себе.

    Австрийские газеты, стоящие вообще на очень низком уровне вследствие жалкого характера австрийской политики, которая вертится в колесе национальных трений и государственных кризисов, тупых и безысходных, -- австрийские газеты питают очень большое пристрастие к анкетам, опросам, интервью и всякой иной экспертизе. Заставить отставного баварского министра юстиции и королевского тайного советника фон-Нихтс-цу-Нихтс высказаться по поводу открытия Эрлиха264 или побудить заслуженнейшего ботаника Таубштума изложить свои соображения насчет устойчивости нового порядка вещей в Китае, это -- излюбленный прием "Neue Freie Presse"*, ее подголосков и ее антагонистов.

    Филистер, которому нет никакой принудительной необходимости тратить свою скромную мозговую энергию на разрешение сложных загадок политики и культуры, получает на выбор целую серию ответов, формулированных популярными и авторитетными людьми, к спине которых он имеет таким образом возможность прислониться. То обстоятельство, что гг. авторитетные -- совсем по иному ведомству -- лица в своих ответах руководятся сплошь да рядом все тем же нормальным инстинктом филистера, делает их ответы только еще более ценными для обихода.

    Анкеты бывают разные. Прежде всего их можно разделить на массовые и аристократические.

    Массовая анкета -- касается ли она квартирного вопроса рабочих или половой жизни студенчества -- поучительна своим суммарным выводом, и тем поучительнее, чем больше приближается к повальному опросу, к референдуму. Такая "анкета" может превратиться иногда в массовое политическое доказательство -- скажем, по поводу кровавого навета.

    Аристократическая анкета имеет дело с избранными: она не подсчитывает мнений оптом, а взвешивает каждое в отдельности. И такая анкета иногда имеет смысл, если... если она его имеет. Например, мнение наиболее выдающихся начальников охранных отделений по поводу пределов допустимого сотрудничества гг. "сотрудников" могло бы бросить сноп яркого света на вопрос. Отзыв тех же лиц о категорическом императиве Канта и о степени его практической применимости имел бы, по нашему мнению, значительно меньшую ценность. Взгляд руководящих политиков кадетской партии насчет допустимости выставления кандидатов "от Тагиева"265 при выборах в IV Думу несомненно представил бы значительный моральный и политический интерес. Но мнение тех же политических деятелей о Художественном театре или об искусстве г-жи Дункан266 являлось бы уже гораздо менее значительным, хотя оно могло бы оказаться весьма не лишенным занимательности.

    В 1910 г., т.-е. в самое проклятое, следовательно, наиболее подходящее для анкет время, московским книгоиздательством "Заря" была выпущена в свет целая книга-анкета "Куда мы идем?" -- "Настоящее и будущее русской интеллигенции, литературы, театра и искусств...". О настоящем и будущем дали свои суждения весьма почтенные в своих сферах люди, как Ф. Батюшков267, П. Боборыкин, А. Белый268, С. Венгеров269, А. Волынский, О. Гзовская270, А. Кизеветтер271, М. Ковалевский272, П. Малянтович273 и многие другие. Однако вряд ли где сыщется другая столь же нелепая и, главное, бесплодная книга, как эта.

    А. Волынский писал единым духом о хрупких богопостройках и о социализации земли. Ан. Каменский писал о младотурках. Неизбежный Изгоев преодолевал мимоходом утопизм. Проф. М. Ковалевский признавался, что ему непонятны ни эпидемия порнографии, ни проповедь гедонизма274. Специалист по спасению общин, Кочаровский275 уверял, что "из полноты цветов должен расцвесть многоцветный... синтез" (буквально!). П. Малянтович -- превосходный адвокат -- судил и осуждал новейшую русскую литературу. П. Боборыкин неодобрительно отзывался о большевиках и меньшевиках в критике. М. Сарьян276 осторожно докладывал, что "правильный взгляд на искусство настоящего времени может установиться в будущем". Почтенный Н. Морозов на вопрос: "Каково ближайшее будущее русской литературы?" метко отвечал: "Оно покрыто мраком неизвестности". Только один Ремизов277 вполне откровенно признавался: "Не умею я рассуждать".

    Такого рода анкеты являются своего рода "кривым зеркалом" общественного сознания. У кого есть что и есть потребность сказать, тот ведь скажет и без анкеты. Газетная анкета есть способ заставить заговорить тех, кому сказать нечего и которые благополучно молчали бы, если б их не заставили говорить. Оттого в анкетах люди сплошь да рядом гораздо ниже своего натурального роста.

    --------------------------------------------------------------------------------

    Сологуб, у которого смерть и самоубийство проходят через все его писания, исторгают у его лирики самые сильные ноты, казалось бы, уже давно нашел ту форму, в которой он высказал все, что имел и хотел сказать о самоубийстве. Так нет. "Биржевые Ведомости" заставляют его специально теоретизировать на эту тему для их 12905 номера.

    Когда-то Сологуб отказался -- в ответ на просьбу критика Измайлова** -- давать пояснения к самому себе. "Никакого личного комментария автора к своему произведению быть не может, -- говорил он. -- Единственный комментатор писателя -- его читатель". "Не думайте, -- прибавлял он, -- что я уклоняюсь от комментария потому, что не хочу его дать. Может быть, я просто и не могу его дать". Почему? Да потому, что в произведениях своих "я старался найти лучшие слова, какие я только мог сказать. Если это вышло непонятно, то как же я могу это сказать яснее?"...

    И это было очень правильно и очень хорошо сказано. Как жаль, однако, что для "Биржевых Ведомостей" Сологуб отклонился от доброго правила, которым прежде так настойчиво руководствовался. Свое анкетное письмо он начинает именно с того, что комментирует себя. "Если невнимательно прочесть мои произведения, -- говорит он, -- то может показаться, что я -- сторонник самоубийств. Более серьезное отношение к прочитанному покажет, что я к самоубийству отношусь отрицательно".

    В каком это смысле? Оказывается, вот в каком: "убивают себя слабейшие, менее приспособленные к жизни личности... Природа ненавидит слабость и естественным подбором (!) стремится создать жизнеспособный и стойкий организм. Поэтому нам нечего бояться самоубийств -- они являются клапаном, дающим выход слабости. Самоубийцы отнюдь не выше окружающей среды: не сильная воля, не высшие запросы заставляют их бежать от жизни, а только их неумение приспособиться и создать что-либо самостоятельное"***.

    Допустим на минуту, что все это так. Но ведь тогда окажется, пожалуй, что к самоубийству Сологуб относится как раз положительно, а не отрицательно, ибо, по собственным его словам, самоубийство служит целям природы, открывая выход слабому и давая дорогу сильному.

    Но только это совсем неверно -- во всех смыслах.

    Неверно прежде всего, будто сильнейшее и лучшее выживает в борьбе за существование при всех условиях. В общем, на всем протяжении биологической истории это верно постольку, поскольку из амебы развился человек. Но в колымских, например, краях кокосовая пальма никак не привьется, а мох растет с большим успехом. Мох оказывается здесь более приспособленным. Значит ли это, однако, что пальма является более низкой организацией?

    Но если упрощенный дарвинизм, против которого некогда с такой энергией боролся Михайловский, вообще -- метод рискованный, то в социальной области он ведет прямо уж к абсурдным выводам.

    Видеть в самоубийствах орудие природы, ее "предохранительный клапан" -- значит не только оправдывать самоубийство, но и клеветать на природу. Там, где "природа" -- т.-е. естественно-исторические законы в их противопоставлении социально-историческому развитию человека -- действуют непосредственно, в мире растений и животных, там самоубийства вообще нет. Природа не нуждается в этом клапане, она достигает другими путями своих целей.

    Самоубийство -- явление не биологического, а социального порядка. И здесь оно, конечно, не случайно и не "бесцельно", а служит некоторым объективным целям; но это не цели природы, а цели общественности -- в том виде, в каком мы находим ее перед нами. Если самоубийство и впрямь "предохранительный клапан", то не природы, а порядка или беспорядка общественности, т.-е. человеческих отношений, как они складывались до сих пор.

    Сологуб не скажет ведь, что самоубийства безработных, как единственное нередко средство избежать голодной смерти или погружение на дно нищенства и преступности, очищают землю от одних только ненужных и слабых. Если верно, что в ряды безработных попадают часто наименее нужные капиталу, наиболее слабые работники, то столь же верно, что не только они, а также наиболее непокорные, мужественные, решительные, те, что не умеют мириться с унижением -- ни своим, ни чужим. Таких безработных было немало за последние годы, и немалая доля их попала в списки самоубийц.

    Вряд ли также Сологуб думает, что самоубийцы в тюрьмах и ссылке, самоубийцы нередко в борьбе за свое достоинство и достоинство других так-таки сплошь худшие или слабейшие дети своей страны. Еще можно, пожалуй, признать, что тюремные самоубийцы слабее тех, что умеют сохранить себя среди ужасов тюрьмы, -- но слабее ли эти самоубийцы по сравнению со всем остальным населением страны? Тюрьма, правда, дело исключительное. Но ведь именно в своей внешней исключительности тюремные самоубийства лучше всего свидетельствуют, что дело тут вовсе не в абсолютной, природной слабости и непригодности, а в остроте и безвыходности конфликта между личностью и внешними условиями. А этих условий личность для себя не выбирает и по произволу своему не создает.

    Сологубом явно руководило намерение: не "поощрять" самоубийц, а, наоборот, укорить их, ударить по самолюбию кандидатов в самоубийцы и тем удержать их от рокового шага. Цель похвальная. Но против социально-обусловленных, массовых явлений, постоянных или временных, как алкоголизм или как эпидемия самоубийств, голая проповедь вообще бессильна. Вон патриотические французы как стараются подтолкнуть своих женщин на поприще усиленного деторождения; убеждают их, пугают загробными осложнениями, тычут им в лицо оскорбленного гения нации, но из всего этого ровнехонько ничего не выходит. Мало подвинул дело и Золя своим проповедническим романом "Fecondite" ("Плодородие"). Тут свои большие социальные причины, их нужно понять и на них воздействовать. А в обход их пойти -- никуда не придешь.

    Не желая "оправдывать" самоубийства, -- как будто в этом вопрос! -- Сологуб клеймит самоубийц как низшую, не заслуживающую внимания расу. Он не замечает, что этим самым он без всякого основания оправдывает нечто третье, в самоубийствах повинное.

    Вот Леонид Андреев в тех же "Биржевых Ведомостях" разбил самоубийц на два стана: с одной стороны -- от неразумия и безволия, с другой -- от разума и воли. Увы! Эта симметрическая классификация продиктована гораздо больше склонностью Андреева к словесно-полярным антитезам, чем серьезным размышлением. Самоубийства так же редки в царстве политического неразумия и безволия, где еще неограниченно господствует наследственный разум и нерасчлененная воля -- общины, сословия, церкви, как и на тех высотах, где напряженная воля служит ясно сознающему разуму. Но где индивидуальная воля и личный разум только-только отодрались от быта и вступили с ним в конфликт; где после первой драматической стычки "быт" оказался господином положения, а неокрепшая мысль, не находя выхода, стала метаться, как подстреленная птица, -- там самоубийства естественно должны принимать эпидемический характер. Этих людей, оторвавшихся от старого уклада, который держал их некогда в сотах своих, и не доработавшихся до субъективной идеи, которая служила бы им крепким духовным хребтом, Зинаида Гиппиус278 назвала -- по роману Уэльса279 -- "лунными муравьями", беспомощными, неспособными на усилие, -- ни на натиск, ни на отпор: "ножки неловко одна за другую скрутятся -- повалится, дух вон". Слабы они, что и говорить, но эта слабость в них не личная, не структурой их мышц или нервных тканей, а эпохой обусловленная. И жестокая уверенность Сологуба, будто для очищения расы необходимо от них избавиться, совсем ни на чем не основана. Другая эпоха может их выпрямить, в героическое время они могут и чувствовать и действовать героически.

    Художник-Сологуб, к счастью, совсем иными глазами глядит на жизнь, чем Сологуб-комментатор.

    Бесспорно, слаб душою его самоубийца Игумнов ("Улыбка"), слаб он мальчиком -- слабее того уличного плутишки, который взял у него поносить новенькие рукавички, да и не вернул. Плутишка развернулся в плута и вышел в люди, а Игумнов со своей больной улыбкой неудачника в свое время утопился в Неве. Но ведь, может быть, у этого слабого Игумнова -- при иных условиях -- раскрылись бы драгоценные душевные черты, которых нет и в помине у того "сильного" малого, что стащил у него рукавички. Во всяком случае, это не исключено. И художник вовсе не ставит своей ставки на "сильных": всей душою Сологуб с Игумновым.

    Слаб и другой его самоубийца, студент Иконников ("Опечаленная невеста"): он и руки наложил на себя потому, что взялся за "великий подвиг и не мог его совершить". Но ведь слаб-то он был только по отношению ко взятому на себя подвигу: -- выбрал себе тяготу не в моготу, -- а никак не по сравнению с теми безъименными, которые подвигов на себя никаких не берут и потому благополучно совершенствуют расу.

    Нет, с выживанием "лучших" в общественной среде дело вовсе не обстоит так просто.

    Когда пароход претерпевает катастрофу, то спасаются -- как мы твердо знаем из недавнего опыта -- не сильнейшие и не доблестнейшие: спасаются прежде всего пассажиры первого класса. Выживает, как более приспособленный, директор кампании, гнавший ради барышей судно на смерть; гибнут на своих постах герой-телеграфист и матросы, гибнут, без различия качеств, пассажиры трюма.

    То же и с общественными катастрофами: лучше всего вооружены господа пассажиры первого класса, они не знают голодного отчаяния и голодного самоубийства; но значит ли это, что выживающие пассажиры комфортабельных кают сами по себе непременно более ценны, чем самоубийцы общественного трюма? Кто посмеет это вслух утверждать?

    --------------------------------------------------------------------------------

    Но есть еще одна, совсем особая категория самоубийц.

    Если пассажиры первого класса капиталистических пароходов и такого же класса капиталистической общественности вообще благополучно выживают, то вот теперь у нас массами гибнут "пассажиры" первого и иных классов... гимназии.

    С ними, с детьми, с их трагедиями и самоубийствами философия предохранительного клапана совсем уже не вяжется, -- и мудрейший художник детской души, Сологуб, знает это, в конце концов, несравненно лучше нас.

    Они появляются на свет с наследством биологических, лесных, степных, животных инстинктов, которые растут и крепнут вместе с их телом. А в то же время все "взрослое" вокруг зорко и беспощадно следит за ними, обуздывает, ограничивает, обрезывает все неподходящее, вгоняет в норму, подстригает в цивилизацию, втискивает в общественность... Тот процесс, который человечество проделывало -- с остановками и рецидивами -- в течение длинного ряда тысячелетий, воспроизводится здесь вкратце на жизни одного маленького дикаря, из которого нужно сделать так называемого "гражданина". Жизнь ребенка превращается в страшную борьбу первобытной основы человека, его биологического материала против нашей негармонической, нескладной, но страшно требовательной культуры.

    У первобытных людей -- дикарей, кочевников, крестьян -- накопленных навыков не так много, изменяются они незаметно, неторопливо и в автоматизме жизненных отправлений, без нарочитой педагогики, передаются новым поколениям. А у нас между первобытным человеческим материалом, детским телом и детской душой, и условиями культурной жизни -- чудовищное расстояние, которое надо, однако, пройти в короткое время и которое, в наших российских условиях, проходить-то приходится не более или менее "свободно", под незаметным по возможности, несмотря на всю свою настойчивость, руководством, а под конвоем, сквозь строй Передоновых, Рубоносовых, Переяшиных+ и иных. Тут идет борьба -- на жизнь и на смерть. И не всегда путь смерти избирают худшие. А только наименее поддающиеся обработке. Это может значить -- и слабые, и неукротимые, и слишком тонкие... Во всяком случае, гибель их обусловливается не абсолютной ценностью (малоценностью!) каждого данного ребенка, а некоторым сложным взаимоотношением между природой ребенка и характером его семьи, его школы и т.д.

    Те черты чрезмерной чувствительности, нежности, даже хрупкости, которые теперь нередко толкают ребенка на самоубийство, в условиях иной, более гармонической жизни могли бы стать отправными моментами больших возможностей развития. Может быть, в этом "неприспособленном", со слишком нервной организацией, погиб великий поэт, философ или возможный педагог с гениальным проникновением в детские души? Но он не пронес своих даров через препятствия и пал на дороге.

    С какой глубиной, с каким благородным вниманием рисует Сологуб мытарства детской души в сутолоке не для них устроенной жизни. В сущности все дети у Сологуба -- либо самоубийцы, либо кандидаты в самоубийцы, -- это та сторона, которую он с художнической жадностью подмечает и со своей сдержанно-страстной силой запечатлевает: муки детского воспитания в нашем быте...

    ...Маленький глухонемой мальчик Герцена Коля утонул в 1851 г. вместе со своей бабушкой в волнах океана. Глухой -- он не воспринимал, как все, нарастающих звуков опасности, немой -- он не умел выразить свои чувства на всем доступном языке. Так в страшном недоумении перед жизнью и смертью и утонул в волнах маленький Коля... Испуг и боль вошли навсегда в кровь его матери. Иногда вечером, ночью, она говорила мужу, как бы прося помощи: "Коля, Коля не оставляет меня, бедный Коля, как он, чай, испугался, как ему было холодно, а тут рыбы, омары!..".

    И разве среди разрытого, развороченного варварства нашей жизни дети не похожи на маленьких беззащитных глухонемых, которых дюжинами выбрасывают за борт судна, как "лишних", с которыми слишком хлопотно возиться? И они тонут, не зная, зачем появились и почему уходят. И скольким матерям вошла неисцелимая боль внутрь, и они тихо стонут по ночам о своих мальчиках и девочках, об этих глухонемых, об этих слабых, которые безвозвратно провалились в проклятую дыру "предохранительного клапана".

    "Киевская Мысль" N 143,

    25 мая 1912 г.

    --------------------------------------------------------------------------------

    * Влиятельная и распространенная венская газета, орган австрийской либеральной буржуазии. Ред.

    ** Литературный критик, сотрудник "Биржевых Ведомостей". Ред.

    *** Близко к этому высказался и г. Куприн.

    + Ф. Сологуб. "Мелкий бес". Ред.


ЧУКОВСКИЙ

    I. Эпохи центростремительные и центробежные

    Последние годы русское мещанство, т.-е. подлинное мещанство, общественный класс, то, на которое еще падал отблеск крепостной эпохи, несомненно европеизировалось. События революции и контр-революции расшатали застойный быт, выборы и роспуск Дум, парламентская трибуна, новая пресса, громкие политические процессы, эстетическая порнография, "Сатирикон"*, Художественный театр, "Кривое Зеркало"** -- все это с разных сторон создавало более европейские формы отношений. Не то чтобы сологубовский Ванька-Ключник окончательно превратился в пажа Жеана, но несомненно приблизился к нему и уж во всяком случае отшатнулся от своей азиатчины.

    Параллельно шел процесс европеизации русской интеллигенции, -- ликвидация ее мессианизма, героизма, ее жизни в складчину, -- словом, -- совершалось ее обуржуазивание. Этим самым интеллигенция, состоявшая прежде в социальном отщепенстве, сближалась со своим антиподом, мещанством Гоголя, Островского и Успенского, -- на почве общей европеизации. Обуржуазившаяся интеллигенция естественно шла навстречу становившейся более "интеллигентной" буржуазии. Обе они -- две ветви одного социального ствола -- созревали на наших глазах, переходили в высший класс истории.

    Но волею судеб именно этот процесс своего культурного обуржуазивания интеллигенция стремилась истолковать как священную борьбу с "мещанством", при чем под мещанством она стала попросту понимать все то, что на данной ступени ее развития начинало казаться ей плоским, неумным, безвкусным или скучным. Что при этом некоторые весьма определенные на Западе понятия оказались опустошены, изуродованы или опрокинуты на голову -- это ясно без дальних слов.

    Если интеллигенция устраивалась в более культурной обстановке и уступала старьевщику за бесценок свой старомодный исторический гардероб, если из общежитий и коммун, бытовых и идейных, она разбредалась по своим "индивидуальным" углам, то -- наперекор всему смыслу истории -- выходило так, будто индивидуализм и есть антимещанский принцип.

    Если она скептически отрекалась от больших целей, задач и надежд, то оказывалось, что утилитаризм -- это "предвечная сущность мещанства", а мир "бесцельности" есть поэтому высший антимещанский мир.

    Если вместе с целями она утрачивала прежнюю ревность о вере, то немедленно выяснялось, что и фанатизм, как проявление узости, есть удел мещанства.

    Если, научившись на политическом досуге понимать французскую лирику и отличать разные оттенки ликера, интеллигенция по необходимости начала благородно позевывать на мир, то это не потому, что червь культурно-мещанского сплина начал разъедать ее собственную сердцевину, а потому, что мир проникнут мещанством.

    И вот: в ту эпоху, когда бытовое мещанство переходило в высшую форму культурной буржуазности и овладевало интеллигенцией субъективно, она населяла "мещанственностью" весь объективный мир, сверху донизу, чтоб сперва отречься от него оптом, а потом уж оптом и принять его: ибо от огульного отрицания до огульного признания -- один только шаг и притом короткий.

    Этот процесс европеизации -- основной. Различные моменты его можно было подметить в 60-е годы, в 80-е, еще более -- в 90-е и особливо после 1905 г. Это процесс глубокий, неотвратимый. Но в нем есть свои приливы и отливы -- в зависимости от характера эпох, которые у нас до сей поры измерялись десятилетиями.

    Наивно думать, будто в массе своей люди разделяются на пошлых и оригинальных, хороших и дурных, рыцарей духа и "мещан". Такие полюсы немногочисленны. А в человеке-середняке свойства перемешаны, и каждая эпоха заставляет больше всего откликаться те струны, которые соответствуют ее собственному основному тону. Что людей делает эпоха, -- не наоборот! -- в этом мы имели достаточно случаев убедиться в последнее десятилетие. Одни и те же люди, знакомые нам, казалось, до последней душевной нитки, сперва требовали всеобщего, тайного и равного, были в самых дурных отношениях с покойниками Плеве280 и Треповым281, затем принялись за так называемую проблему пола, задумались о климатических свойствах девятого адского круга -- не то чтобы уж совсем, а так... задумались, потом плюнули на девятый круг и поехали на скачки, со скачек заехали еще кое-куда, потом еще кое-куда, -- и совершенно незаметно вокруг глаз у них образовалась свиная складка, и если они и не окончательно перестали в политике отличать правую руку от левой, то во всяком случае пришли к спасительному выводу, что по нынешнему времени и генерала Бабянского за-глаза хватит...

    Время общественного подъема и политического натиска есть вместе с тем время смелых общественных обобщений. Мысль выбивается из-под повседневности -- из клеток семьи, провинции, цеха, исповедания -- на простор всеобщего, пытается окинуть все поле одним взглядом, связать частные интересы с общими. Мысль такой эпохи центростремительна.

    Наоборот: в эпоху реакции инстинкт самосохранения подсказывает общественной мысли отвращение к обобщениям. Жить пассивной жизнью в мире мерзости и запустения можно только, не доводя ни своего чувства, ни своей мысли до конца, не сводя своего мироотношения к единству. Эклектизм, дробность, крохоборство, мелочность, мозаичность, верхоглядство -- вот внутренне необходимые черты общественной мысли в эпоху упадка. Только такая, сторонящаяся основных истин, по самому существу своему центробежная мысль и способна еще примирить с реакционной приниженностью и создать психологическую возможность нравственной пассивности. Тут единство метода и упорство руководящей точки зрения не просто обременительны, а опасны, нетерпимы. Стальной панцырь нужен рыцарю для борьбы, копье нужно для нанесения ударов и меч тоже, но, для того чтобы отлеживаться от черного безвременья, стальная кираса нестерпима, -- тут нужен халат, а не панцырь, и не шлем, а колпак.

    Для того духовного разоружения, которое приходилось в кратчайший срок проделать над собой интеллигенции, ей нужны были разных родов соблазнители и пособники, и недостатка в них не оказалось...

    Чтобы с наименьшими затруднениями выполнять свою роль в эту эпоху, "руководящему" писателю интеллигенции нужно было прежде всего самому быть свободным от объединяющего метода, нужно было в идейном отношении не иметь за собою никаких традиций, выступать по возможности в чем мать родила, без теоретических обязательств и даже без багажа, совершенно налегке, с тросточкой и пледом через плечо. Даже простая историческая образованность, знакомство с идейной эволюцией европейских обществ, уже непременно связывала бы его, ибо наводила бы на размышление о его собственной роли и вносила бы в дело тормозящий элемент самокритики. Солидное и достаточно всестороннее невежество являлось прямо-таки необходимой в этих условиях предпосылкой умственной жизнерадостности. А если при этом было все-таки "кое-что" в прошлом, но только чуть-чуть, легкая корь радикализма, несколько непочтительных стишков, какой-нибудь сатирический журнальчик, два-три столкновения (комнатных) с прокурором 1905 г. Камышанским, то уж тут фигура увенчана, уж есть какое-то как бы отречение (хотя -- от чего собственно?), а значит и оттенок мефистофельского превосходства и нота цинизма.

    Словом, речь идет о г. Корнее Чуковском.

    --------------------------------------------------------------------------------

    * Юмористический журнал европейского типа с политической и художественной сатирой. Ред.

    ** Художественное cabaret. Ред.

    II. Талантливый малый

    В г. Чуковском теперь больше всего бросается в глаза то, что он столь быстро израсходовался. Это имеет свои причины. На поле русской литературной критики г. Чуковский представляет собою то, что называется "талантливым малым", -- совсем особый тип, почти особая биологическая порода.

    Не то чтобы у нас в критике подвизались раньше совсем-таки уж бесталанные люди. Нет, этого с такой определенностью сказать нельзя. Был Белинский, Чернышевский, Добролюбов, был Писарев, Михайловский, Плеханов. Но у всех перечисленных талант был данным им природой орудием, при помощи коего они давали выражение владевшей ими идее, -- они применяли ее к событиям, людям, книгам, делам и словам.

    Другое дело у Чуковского. У него талант -- в тех размерах, какие требуются для экипировки "талантливого малого" -- не орудие, а сам по себе. Не точку зрения свою проводит г. Чуковский, а предъявляет свою талантливость. Разница такая же, как между трудом и гимнастикой. Труд означает устремление творческой силы на объект, это преодоление препятствий, вовне лежащих. Гимнастика -- это бесцельное самопроявление. Что, конечно, вовсе не означает, что при труде личность человеческая меньше проявляется, чем при гимнастике.

    Бердяев -- на что уж не титан, но, чтобы смириться, ему понадобилась религия. Мережковскому, чтоб устоять в водовороте событий и идей, необходима адамантова основа догмата. Струве нужна Великая Национальная Россия. Даже шестовщина282, философская санинщина, проповедь непрерывных духовных прелюбодеяний есть уже своего рода миросозерцание. Словом, у всех есть что-нибудь, суррогат идеологии, какое-нибудь проходное свидетельство -- по сю или по ту сторону. Только г. Корнею Чуковскому ничего не надо, все свое он носит с собою, ведь он такой -- талантливый малый...

    И оттого никому в голову не придет обвинять его в переметчивости, хамелеонстве или -- упаси боже -- ренегатстве. Что вы! Чуковский -- "ренегат"!.. Да что такое он предавал? Чему он мог изменить? Он ведь такой жизнерадостный при всех своих проявлениях, в том числе и при своих нередких -- как бы сказать -- пессимистических куплетах что ли. Он ничего не доказывает, ни к чему не стремится, он только заражается и заражает. И если литературную критику можно, подобно политической оппозиции, разделить на ответственную и безответственную, то г. Чуковский, несомненно, критик всесторонне безответственный. Что, конечно, вовсе не может мешать ему сотрудничать в газете г. Милюкова.

    Чуковский в "Речи" однажды иронически вспоминал про то, как группа даровитых писателей и художников, "задумав осмеять правительство", стала издавать в 1906 г. сатирический журнал ("Леший", "Жупел", "Адская Почта"). Но дело-то в том, что и сам Чуковский -- о чем он, несомненно, чистосердечно позабыл -- являлся в те времена редактором юмористического журнальчика "Сигналы", крайне посредственного, с ученическими рисунками и второстепенными стишками самого редактора.

    Среди прочих политических ядовитостей в этом журнале была и такая: "В кабинете одного очень высокопоставленного сановника утеряна невинность умеренно-розового цвета с меткой КД на левой стороне". Это была для тех времен своего рода политическая позиция -- для весьма многих талантливых малых; никаких, конечно, программных забот или политических обязательств, а просто то, что называлось "левее КД". Потом наступили дни крушения -- надежд, организаций и сатирических журналов, пришла и вскоре минула пора жеманфишистских "Понедельников", все обещало устояться, г. Чуковский нашел предмет, об утрате которого он некогда извещал, и доставил по принадлежности -- в газету "Речь", со столбцов которой он стал обозревать движение русской литературы, как впрочем и со столбцов "Нивы". Потом пришли еще худшие времена, и был момент, когда возведенный в гении взбунтовавшийся семинарский любомудр Розанов открыто заманивал пальцем Чуковского в "Новое Время", и никто тогда мизинца своего не прозакладал бы за то, что Чуковский устоит. Но судьба не попустила, а вскоре и момент прошел. Может быть, он еще вернется? Подождем.

    Эту свою подвижность -- не в одной "политике", а во всех областях -- Чуковский любовно подмечал и психологически растворял ее в импрессионизме горожанина. Позаимствовавшись у марксистов несколькими мыслями о роли города в современной поэзии, г. Чуковский так рисует новый эстетический тип: "Минута, не долее! -- говорит нам город, и мы, его крупинки, покорны ему. -- Идешь по улице. На минуту задумываешься. Мелькнет красивое лицо. На минуту влюбляешься. Тебя толкнут. На минуту сердишься. Тебе улыбнутся. На минуту радуешься. Вот повседневные чувства городского человека".

    Но что же это за городской человек? Мелкий лавочник предместья, угрюмо-озабоченный и жадный, целый день за прилавком? Или директор банка, живущий в царстве мировых спекуляций и семизначных чисел? Или -- рабочий, который на рассвете входит во двор фабрики, а в вечернем сумраке покидает ее? Это они-то ловят улыбки, на минуту сердятся, на минуту радуются? Нет. Речь тут идет не о городском человеке, а о городском фланере, это г. европеизирующийся интеллигент, более или менее бездельник, богема, эстет и неврастеник. И если Чуковский этого фланера ненароком отождествляет с городским человеком вообще, так это потому, что сам он -- выразительнейший духовный фланер по верхушкам городской культуры, как она представлена на Невском проспекте. Здесь его духовная родина, его эстетическая школа, его читательская аудитория. Вместе с этим "городским человеком" г. Чуковский проделал всю историю последних семи лет: на минуту увлекался, на минуту отрезвлялся, на минуту углублялся, -- в последнем счете всегда оставаясь верен самому себе и Невскому проспекту: 1) "посрамлял правительство" в задорной прозе и плохих стихах; 2) посрамлял мещанство, растворяя социальную борьбу в титанической фразеологии; 3) торопливо отодвигался от большой, но неизящной эпохи сатирических журналов 1905 -- 1906 г.г.; 4) задумался в "Понедельниках" об основных проблемах: о поле, о вечном во времени. "Что такое жизнь? И -- что такое смерть?" Но не слишком "теургически", т.-е. не всерьез, а... талантливо; 5) стал набивать себе оскомину на так называемой борьбе с мещанством: "положительно, посрамление буржуазии стало теперь самым буржуазным занятием"; 6) слегка затосковал по исчезнувшем из жизни фанатизме: "и мы каждый остались с десятью аршинами, и все они разные, и это самое страшное, это полный разгром" и пр.; а в сущности был доволен; 7) слегка примирился на том, что выхода вообще нет: "В этом-то и суть, что Передонов* -- я, и что от Передонова я могу избавиться не социальными реформами, не теми или иными преобразованиями мира, а только уничтожением мира"; 8) стал посмеиваться по этому поводу над романтикой и мировой проблематикой: "мировые вопросы и титанические жесты теперь уже никого не прельстят"; 9) стал малевать сажей на стене готтентота, им пугать свою аудиторию, сим испугом прикрывать европеизирующуюся мещанскую культуру и примирять с нею. "Хам пришел!" -- будем же спасать наследие отцов и умножать его; 10) и, наконец, не без усмешечки над собою, как бы со стороны, а на самом деле глубоко внутренне, в первый раз вполне внутренне и свободно стал обслуживать этого "слегка радикала, слегка бонвивана, слегка эстета, слегка ницшеанца, -- истинного сына нашего милого Невского".

    Мы дали только приблизительную схему. Такого строгого порядка не было. Но все это было, хотя бы и в беспорядке. А, главное, на всех этих десяти -- или сколько их там можно насчитать -- этапах г. Чуковский всегда успешно служил своему назначению, помогая европеизирующейся в культурное мещанство интеллигенции совлекать с себя все старые обветшалые ризы, одну за другой, освобождать для себя самой свое общественное естество и вводить его в намечающиеся рамки культурного общежития. Этой работой занимались многие: и г. Струве, и г. Гершензон283, и г. Шестов, но те были по-своему доктринеры, слишком требовательны и слишком неповоротливы, вызывали слишком беспокойный отпор ("Вехи"!). Даже шестовский адогматизм есть уже доктринерство, значит обязательство, а потому -- обуза. А Чуковский совершал ту же по существу работу, но легко, забавно, не писал, а порхал, и сам даже не догадывался, что он выполняет некоторую миссию. И вот эта-то свежесть самонесомневаемости была в нем для его аудитории привлекательнее всего. И когда его окружали, слушали, читали, аплодировали ему, он, повидимому, и не воображал, что это за успешное выполнение исторической роли, нет, он скромно говорил себе: "Это мне за то, что я -- такой талантливый".

    Таков краткий конспект "Чуковского". При случае мы остановимся на нем еще раз и тогда покажем, почему талантливый малый так быстро израсходовался.

    --------------------------------------------------------------------------------

    Свою статью о футуристах284 -- крикливую и гримасничающую как и все, что он пишет, -- г. Чуковский заканчивает неожиданным по ходу статьи акафистом демократии. Он говорит -- вернее, поет, а не говорит, -- об изумительном, единственном слове, о титаническом слове, о новом солнце новых небес -- о демократии.

    Прочитывая статью г. Чуковского в последнем альманахе явно увядающего "Шиповника"**, я с новой ясностью и, не скрою, с радостью, которую можете назвать злорадством, снова убеждался, как решительно умерла та недавняя и уже столь далекая эпоха, в которую открыто почесывающийся Розанов почитался гениальным философом, Струве устанавливал "вехи" общественного развития, Чуковский, амикошонски перемигивавшийся с Розановым, руководил движением литературы, а "Шиповник" пожинал лавры или, по крайней мере, капиталистический их эквивалент. Скверная эпоха, чтоб ей пусто было, подлая эпоха!..

    Был ли у этой эпохи хоть вкус? Был, пожалуй, но какой-то второсортный, в мелочах, в выражениях, в звукосочетаниях, неуверенный и ломкий вкус, лишенный синтетического захвата.

    "Гениальный философ" эпохи кончил скверно: его метлой выгоняют даже и из весьма терпимых домов: очень уж он подл оказался. А "руководящий" литературный критик, г. Чуковский, молится "новому солнцу новых небес" -- демократии. Но не спасет его молитва его, ибо она не от души, а от верхнего чутья, и по статье видно, что моление о демократии есть заключительный аккорд от реферата, умышленно сказанный "под занавес", для сверхсметных аплодисментов.

    Я перелистал две оказавшиеся под рукой книжки Чуковского "От Чехова до наших дней" и "Критические рассказы", -- и хоть в свое время читал их, но тут снова не поверил: неужели это "руководящая" критика? Неужели эти книжонки принимались всерьез и расходились в нескольких изданиях? Да, принимались и расходились. Шапка пришлась по Сеньке.

    Никогда еще, решительно никогда на посту "ответственного" критика не было человека в такой степени невежественного, как г. Чуковский. Он в такой мере теоретически невменяем, что даже в отдаленной степени не представляет себе границ своего невежества: у него не только нет познаний даже в собственной его области, но, главное, нет никакого метода мысли, -- а ведь именно метод мысли и делает человека образованным.

    Правда, однажды Чуковский заявил -- так же неожиданно, как теперь насчет солнца демократии, -- что он "до последней черточки приемлет метод" исторического материализма. Но, видите ли, "Чехов и Горький, как явления текущей жизни, осуществлялись при иллюзии свободной воли и, только отойдя в прошлое, могли быть подчинены категории причинности". Посему "социально-генетический" метод марксизма к ним неприменим. Это писал первоклассный критик, отнюдь не первоклассник. Выходит так, что к явлениям текущей жизни -- не только к литературным, но и к политическим -- нельзя применять материалистический метод, ибо все они, говоря гимназическим языком Чуковского, "осуществляются при иллюзии свободной воли". Нужно дать им предварительно "отойти". Что это значит? Ничего. "Отойти в прошлое", -- это о ком собственно сказано: о Горьком или об его произведениях? Ибо очевидно, что произведение может стать предметом критического исследования лишь после того, как оно уже написано "при иллюзии свободной воли", т.-е. "отошло в прошлое". Или г. Чуковского нужно понимать в том смысле, что социально-критическая точка зрения применима только к тем авторам, которые сами уж успели "отойти", то-есть исключительно к покойникам, радикально освободившимся от иллюзии свободной воли, как, впрочем, и от всех других иллюзий... Эти несколько строк, где с такой юнкерской непринужденностью сшибаются лбами марксизм, свободная воля и категория причинности, дают полную меру теоретической невинности г. Чуковского.

    Непосредственная эстетическая интуиция -- прекрасная вещь (если она подлинная, а не мнимая). Но художественному критику как-никак нужен метод. Без метода подходить к современной литературе -- то же, что пытаться городской дом строить голыми руками. И г. Чуковский, так охотно разыгрывающий "талантливого малого" на поле литературной критики, ведет в методологическом смысле чисто паразитическое существование. Он совершал неизменно обильные плагиаты у марксистов, -- в вопросе о роли города, о барстве и мещанстве, о судьбах интеллигенции. Но так как он все это вырывал из живой теоретической ткани, то социальные обобщения превращались у него в весьма беспомощную отсебятину.

    "Интеллигенция умерла, -- возвещал он в 1908 г., -- никто не догадывается о ее смерти", -- никто! -- а вот я, Чуковский, "берусь объективными данными доказать это". Но то, что он хочет "доказать" нахватанными у марксистов "объективными данными", то-есть то социально-психическое перерождение, какое претерпела в пореволюционные годы интеллигенция, не только замечено было кой-кем помимо Чуковского, но и предсказано было в те времена, когда сам г. Чуковский не имелся еще и в проекте.

    Наморщивши чело, г. Чуковский рассказывал по поводу Бальмонта, что "отмирание деревни завершилось для России бесповоротным ее вступлением в полосу обрабатывающей промышленности". Тут расслоение деревни названо почему-то отмиранием, капитализм подменен какой-то "полосой обрабатывающей промышленности", при чем сперва отмирает деревня, а потом происходит вступление в "обрабатывающую промышленность", -- совсем из хрестоматии курьезов. А в довершение всего из этой не совсем прочно стоящей на ногах причинной связи выводится "социально генетически" и притом без больших околичностей лирик Бальмонт, хотя, казалось бы, он еще никуда не "отошел", а продолжает "осуществляться при иллюзии свободной воли".

    Вычитав где-то что-то об идеологии люмпен-пролетариата, Чуковский нимало не сомневается, что дело идет о промышленном пролетариате, о "четвертом сословии", а слово Lumpen (лохмотья) тут только для художественной изобразительности присоединено; кому же не известно, что на рабочем человеке не смокинг, а отрепье! И, смешав босяка с пролетарием, Чуковский на этом смешении безмятежно рисует свои критические узоры.

    Приемля материалистический метод -- и притом "до последней черточки" -- Чуковский тут же, не переменив пера, присоединяется, и тоже до последней черточки, к поносительному отзыву г. Философова285 о марксизме, как о тупой самодовольной буржуазной маске, которую надели "на святой лик пролетариата". Почему "лик", почему "святой" (этакую ведь ханжескую безвкусицу источают из себя эти господа!), почему и как удалось надеть на пролетариат тупую маску марксизма? -- это все вопросы, на которые с Чуковского спрашивать ответов не приходится. Но если он приемлет, да еще до последней черточки, метод марксизма, как же он присоединился к "прекрасному ответу" г. Философова? А если он вместе с этим постным любомудром считает марксизм тупой буржуазной маской, то как же он заявляет марксистам: "метод у нас один"? Эка невидаль: заявляет -- и все тут!

    Во всех его книжках едва ли не одна единственная "ученая" цитата из Дарвина, да и та ни к чему -- так, для беглого сравнения. Но против этой единственной цитаты в четыре с половиной строки показано в скобках название английского оригинала. Бедный талантливый малый!

    --------------------------------------------------------------------------------

    Написать историю слова "мещанство" в русской литературе -- значит написать историю русской интеллигенции за несколько десятилетий. Но если во время оно вокруг этого социально-исторического понятия шло идейное размежевание двух групп интеллигенции, которые должны были впоследствии оказаться по разные стороны классовой грани, то не осталось за последние годы ни одного талантливого малого, который бы к этому вконец опустошенному слову не пристраивал бы так или иначе своей собственной духовной бедности. Ясно, что понятие "мещанства" оказалось как бы прямо созданным во спасение Чуковского, а впрочем и на погибель его...

    Чтобы объяснить нам Чехова, Чуковский рассказывает, как "в обществе появился мещанин", и как общество, из отвращения к мещанину, все стало делать наперекор ему (да-с, представьте себе!), и как именно это настроение и выразил Чехов. Но какое же это было антимещанское "общество" в 80-х годах? Из кого оно состояло? Какие-такие действия совершало "наперекор" мещанину? Кто ответит? Кто разъяснит? Но пускай уж так, примем на минуту эти пустяки... Что же, однако, в мещанине оттолкнуло от себя русское "общество" 80-х годов? Ответ гласит утилитаризм. Чехов "подорвал глубочайшую и предвечную (!) сущность мещанской культуры: утилитаризм". Оказывается, что мещанская (буржуазная) культура не есть культура известной исторической эпохи и известного класса, а имеет "предвечную сущность". Бедный "социально-генетический метод", воспринятый талантливым малым "до последней черточки"! Но оставим и это. Что такое утилитаризм? Если это принцип экономии сил, то он лежит в основе всей человеческой культуры, не только мещанской. Но в каком же смысле Чехов мог восставать против этого принципа, раз он лежит в основе самого художественного творчества? Или утилитаризм -- это просто мещанская корысть, погоня за барышом? Тогда у г. Чуковского слишком узко-лавочническое понимание мещанства. Это бы, впрочем, еще с полгоря. Но как же решается он при таком понимании мещанства сопричислить Горького к мещанам? А он это делает.

    "Великое социальное значение Чехова" в том, что он воспитал общество в ненависти к мещанству. Между тем важнейшая черта послечеховской литературы -- по Чуковскому же -- это ее мещанственность. Уже Горький -- "мещанин с головы до ног". Куда же девалось, с божьей помощью, великое социальное значение Чехова? Только что мы начинаем оправляться от этого логического дебоша, как на нас обрушивается новое, тягчайшее испытание. Оказывается, что Андреев наиболее полно воплощает в себе дух послечеховской литературы, и -- слушайте, пожалуйста, -- "если другие враждебны мещанству, то Андреев враждебнейший из всех". Черным на белом. Что же в конце концов характеризует послечеховскую литературу: мещанственность или антимещанственность? Это смотря по тому, какую вы откроете страницу у Чуковского: четную или нечетную. Вы не верите? Да, действительно невероятно. Но что называется -- факт!

    Чуковский борется против предрассудка (высказывая самые плоские банальности, он всегда мнит себя парадоксальным), будто "верный показатель антимещанства есть индивидуализм". Наоборот: "индивидуализм в настоящее время (!) как раз и является наиболее присущей русскому (!) мещанству формой". Господи! Да не вся ли буржуазная культура выросла на принципе индивидуализма? Не была ли мещанская лютерова реформация индивидуализацией христианства? Не провозгласила ли великая мещанская революция прав человека и гражданина? Не есть ли самое понятие личности в ее современном смысле продукт буржуазной культуры?

    Но едва мы освоились с мыслью, что наша послечеховская литература мещанственна и индивидуалистична, как внезапно узнаем, что характернейшей чертой новой литературы нашей является -- что бы вы думали? -- "забвение индивидуализма".

    Итак: 1) Чехов, подорвавший основную сущность мещанства, является родоначальником новейшей русской литературы; 2) новейшая русская литература насквозь проникнута мещанственностью; 3) Андреев, наиболее полно выражающий сущность новейшей русской литературы, насквозь пропитан враждебностью к мещанству; 4) основной чертой ("нынешнего русского") мещанства является индивидуализм; 5) мещанская послечеховская литература наша отличается именно забвением индивидуализма.

    Ведь это курам на смех! Бедный талантливый малый...

    --------------------------------------------------------------------------------

    Но погодите. Это лишь цветочки. Ягодки впереди. Послушайте, как Чуковский защищает... "пролетарскую идеологию" -- от подделок.

    Анатолий Каменский286 (ныне, кажись, уж не читаемый) "раздевает своих героинь, посылает своих героев в чужие квартиры, мечтает о доме терпимости из институток". Словом: "если послушать, что говорит г. Каменский, то покажется (кому? кому?), что другого такого отрицателя мещанской культуры и не бывало". Буквально! Но: так как о "доме" г. Каменский мечтает "с чрезвычайной осторожностью", так как стиль его "обдуманно-расчетливый", то проницательный критик наш сразу смекает, что творчество Каменского зародилось именно в недрах мещанской культуры и что г. Каменский -- вообразите только! -- "quasi-пролетарий".

    Когда забывшая одеться Леда раздает мужчинам яблоки, то присутствующий при этом Чуковский разъясняет, что хотя, мол, сие на вид и "индивидуализм", но все же это не настоящая "пролетарская идеология". Неужели? Да, не настоящая, ибо наготу свою Леда поясняет слишком длинными, скучными и потому мещанскими комментариями. Вот если бы без комментариев... Разве не ясны вам теперь выгоды нового критического метода? Голая дама раздает гостям фрукты, -- естественно все тут же и решили: вот она, идея четвертого сословия в натуральном виде. Комментарии излишни. Но пришел Чуковский, пощупал пульс стиля и поставил диагноз: пресно, отдает средним сословием. А читателю почему-то стыдно. Не за себя, не за Леду, даже не за бедного ее автора, -- а за остроумного критика, который неподкупно вывел Ледино мещанство на чистую воду. Уж про Санина мы рассказывать не будем; достаточно сказать, что и с него г. Чуковский сорвал тогу социального революционера.

    Только разве в "Новом Времени", в осипших от полувекового лая фельетонах Буренина, можно еще найти такое беспардонное смешение социализма, босячества, мещанства, анархизма, индивидуализма, как в статьях Чуковского, руководящего критика эпохи. Стыдитесь, господин! Вы бы сами почитали хорошие книжки, умными людьми написанные, прежде чем на публику выходить в обнаженном виде. Ведь это неприлично. Вы ведь критик, вождь, так сказать, а не Леда какая-нибудь! Вам нельзя без комментариев.

    --------------------------------------------------------------------------------

    Каким скверным анекдотом было шумное выступление г. Чуковского в защиту буржуазной культуры от нашествия готтентота -- массового читателя пинкертоновщины и посетителя кинематографных мелодрам.

    -- Ругают мещанство, посрамляют буржуазию, -- жаловался Чуковский. -- Но ведь мещанство создало Дарвина, Милля, Спенсера, ведь "оно так любило нашу человеческую культуру", -- а готтентот, всемирный, сплошной, апокалиптический, ведь он все это задушит и растопчет! И в надуманном припадке того паясничества, которым он обычно прикрывает свою духовную оголенность, Чуковский восклицал, обращаясь к мещанству: "О, воротись! Ты было так прекрасно!".

    Тщетно искать тут социального смысла. Почему это мещанство должно воротиться? Откуда? Разве век его закончился? И что такое этот готтентот? Оказывается, это городская масса. Это она сплошной стеной надвигается на культуру... Какая грубо-реакционная клевета!

    Если низы, впервые пробужденные к жизни, жадно поглощают поддельную романтику и маргариновый сентиментализм, проделывая в сокращенном, убогом, обобранном виде ту эстетическую эволюцию, которую в пышных формах проделывали в предшествующие десятилетия и столетия имущие классы, то здесь нет никакого нашествия готтентотов на культуру, а есть первые шаги приобщения низов к культуре. Тут не угроза культуре, а ее упрочение. Тут нет опасности возврата от Шекспира к Пинкертону***, а есть восхождение от бессознательности -- через Пинкертона -- к Шекспиру. За тяготением к сыскному героизму и кинематографной мелодраматике скрывается глубочайший, хотя еще полуслепой социальный идеализм. Завтра он станет зрячим. Пинкертон будет превзойден, а миллионами, впервые пробужденными к сознательной духовной жизни, будет заложена основа для несравненно более широкого и человечного искусства, чем наше... Но какое Чуковскому дело до великих проблем, до чередования культурных эпох, до исторических перспектив!..

    Но и это не все. После того как он восславил мещанство и попытался всех до смерти испугать готтентотским нашествием ("спасения нет, -- мы все утопленники!"), он вдруг, на последних двадцати строчках выбрасывает спасательный круг... "пролетарской идеологии". И с заискивающей и одновременно злой гримасой заканчивает: "Я верую в это крепко, и да поможет бог моему неверию". И эта молитва, пролетарской идеологии ради, до такой степени нелепо, немотивированно, умышленно брошена "под занавес", что сквозь черты талантливого малого вы видите совершенно ясно паразитическую физиономию приживальщика чужих идеологий, Фомы Фомича Опискина от критики.

    --------------------------------------------------------------------------------

    Характернейшей чертой Чуковского является его ненависть к Горькому.

    Чуковский хвалится, что критики (т.-е. он сам) у нас теперь не "идею проводят", а "действительно критикуют книги" и что пред лицом Чуковского, как и пред лицом Аполлона, все идеи и темы равны: искусство знает только форму. Но это так только говорится. На самом деле эстетического нелицеприятия у г. Чуковского меньше всего. Свои симпатии и антипатии он всегда распределял в высшей степени тенденциозно. Он не просто "критиковал", нет, он тоже проводил свою "идею": боролся за права безыдейности, облегчал целому поколению интеллигенции работу ликвидации нравственных обязательств, -- в том ведь и все его значение. Он умел преследовать, правда, не губительно, потому что хлесткость его еще никому не наносила глубоких ран, но с упорством, казалось бы, мало свойственным его ветром подбитой подвижности. Удары свои он направлял преимущественно по одному, главному врагу, нестерпимому для его эстетики: по той идеологии, в которую он "верит" (под занавес) и которую, вместе с Философовым, называет тупой маской, надетой на святой лик. Выступать с открытым забралом против миросозерцания он никогда не смел: на почве общих идей, метода, обобщений и логических аргументов он слишком ясно чувствовал свою слабость и хромоту; тут он довольствовался хихиканьем и щипками. Но он нашел для своего преследования одну большую мишень: Максима Горького, который был ему ненавистен, как социалист, и был ему доступен, как художник.

    Когда волны великого потопа отступили, и разные ущемленные самолюбия оказались на опустевшем берегу сразу достаточно заметными, они решили, что теперь история начнет свою новую, настоящую главу, и с их инициалов откроются все красные строки. В числе многого другого было тогда, со вздохом облегчения, заявлено, что "Горький кончился". А г. Чуковский, особенно талантливо заходивший в ту пору колесом, немедленно подхватил: Что-с? Горький кончился? Никак нет. Да "он и не начинался". То-есть и не было никогда никакого Горького, а было лишь одно литературное недоумение. Горький -- борец? Да ничего подобного. Да он аккуратнейший "сын консисторского чиновника" и "теперь состоит кандидатом на судебные должности". А через несколько лет: -- Да он, австрийской школы генерал Пфуль, слепорожденный фабрикант абстракций. По замыслу это должно было быть очень зло, но и в замысле и в исполнении было что-то подлинно-смердяковское.

    "Все его творения, как геометрические фигуры... Красок в них нет, а одни только линии". А через год-два: "Горький -- огромный декоративный талант, -- он всегда умел самыми яркими заплатами прикрывать все свои грехи". Красок нет, одна геометрия, -- декоративный талант и яркие краски: не все ли равно, -- только бы объявить художника упраздненным.

    "Если мы не говорим, что Горький кончился, то только потому, что, по нашему крайнему разумению, он никогда не начинался". А через год-два: "Говорят, что Горький будто бы кончился, а между тем его последний роман ("Окуров") гораздо лучше и серьезнее предыдущих"... Как же так? А эта хвала, как сейчас увидим, нужна -- против Горького. Она направлена против веры поэта. Чуковскому нужно показать, что Горький в сущности не имеет веры, а меняет абстракции. Сперва Горький "пел" индивидуализм, потом провозгласил анафему личности и спасение усмотрел в коллективе, в одухотворенной массе ("Исповедь"), а потом охаял будто бы массу и свою веру в нее ("Окуров"). За это последнее ему и пообещана эстетическая амнистия.

    На самом деле, между индивидуализмом и коллективизмом Горького глубокая внутренняя связь, и Горький изменил бы себе, если б не совершил той эволюции, в какой верхогляды усматривают одни только формальные противоречия. Горький поднял знамя героического индивидуализма, когда совершался в стране процесс высвобождения личности из глубин каратаевщины, которая не в мужике только, но и в рабочем и в интеллигенте сидела еще страшной косной силой. Индивидуализм против "святой" безличности, против традиций и унаследованных авторитетов был огромной прогрессивной силой, и Горький психологически не противопоставлял себя народу, эгоистически не отчуждал себя от него, -- наоборот, в своем творчестве он давал лишь окрашенное романтизмом выражение пробудившейся в народных массах потребности личного самоутверждения. А по мере того как индивидуализм становился в известных общественных кругах не только противокаратаевским, но и вообще антисоциальным, себялюбиво-ограниченным, буржуазно-эгоистическим, Горький с ненавистью отвращался от него, -- душою он оставался с той народной личностью, которая сбрасывала с себя старые духовные путы -- для того чтобы свободно и сознательно вводить себя в рамки нового коллективного творчества. Как ни резок был на вид у Горького перелом от босяцки-ницшеанского индивидуализма к коллективизму, но психологическая основа тут одна.

    В "Окурове" Горький рисует страшную российскую всеуездную отсталость, залежи каратаевщины, социального варварства. Горький ищет -- теми методами, какие имеются в распоряжении художника, -- причин крушения великих ожиданий, в конечном торжестве которых он не сомневается нимало. Тут нет ни покаяния, ни отречения, а есть нравственное и художественное мужество, которое не прячет своей веры от испытаний, а идет им навстречу. А Чуковский по этому поводу засовывает вилкой два пальца в рот и свистит и улюлюкает: Горький "клеймит свою недавнюю деятельность!" -- и из-за спины поэта пытается ошельмовать все революционное движение, как мещански-хулиганское...

    Отвратительны по внутренней своей лживости эти злорадно-покровительственные страницы, посвященные мнимому горьковскому отречению. Здесь весь Чуковский и вся его эпоха! Скверная эпоха, чтоб ей пусто было, подлая эпоха!

    "Киевская Мысль" NN 136, 40,

    18 мая 1912 г., 9 февраля 1914 г.

    --------------------------------------------------------------------------------

    * Герой известного романа Федора Сологуба "Мелкий Бес". Ред.

    ** Литературный сборник, издававшийся в Петербурге и группировавший вокруг себя писателей модернистского направления. Ред.

    *** Автор детективных романов. Ред.


СОБЛАЗНИТЕЛЬНЫЕ ПАРАЛЛЕЛИ

    В "Новом Времени" открылась неожиданная тоска по американскому быту. Сперва это чувство обнаружилось у отставного земского начальника Столыпина*. Бесспорно, это очень просвещенный человек. Но так как по роду своих занятий он является нештатным философом конюшенного ведомства, а в смысле духовной генеалогии ведет свою линию непосредственно от Тяпкина-Ляпкина**, то несколько неожиданным кажется тот восторг, с каким г. Столыпин говорит о реалистичности американцев, "свободных от гипноза европейских традиций". Но нельзя отрицать, что по существу он прав. Американцы не имели средневековья, ни рыцарских замков, ни даже липовых аллей с секуторскими конюшнями, а потому и не тащат за собою тяжелого хвоста феодальных традиций. "В стране деловых отношений театральность не в почете", -- говорит Столыпин и с укором непримиримого рационалиста прибавляет: "Западная Европа еще довольно падка на условности, но нигде так не ловятся на это, как у нас в России" ("Новое Время", N 13 498). Совершенно правильно! Где в истории много иррационального, где государственные учреждения нависают над людьми, как горы, а не создаются людьми сознательно, там гипноз условностей пропитывает все общественное сознание. Где театральны учреждения, там и в нраве заложена робость перед театральным. Чины, ордена, плюмажи, титулы, табель о рангах, черная кость, белая кость -- несомненно, прав Столыпин: "Западная Европа еще довольно падка на эти условности, но нигде так не ловятся на это, как у нас в России". Чем больше общественная жизнь проникнута началом разума, тем меньше в ней этой дешевого сорта государственной театральности, -- нарядной мантии, которою прикрывают запустение.

    На первый взгляд можно было бы, конечно, предположить, что А. Столыпин насчет преимуществ просвещенного американизма просто, так сказать, сбрендил: потому что, как угодно, сколько Столыпина ни обрызгивай духами, а от него все-таки разит крепостной конюшней. Однако же на другой день, стало быть, в N 13 499, в американизм ударился сам Меньшиков и сразу же в защиту немногословной деловитости американцев написал -- time is money! (время -- деньги!) -- статью, занимающую в плоскости не более одной квадратной сажени. Эта знаменательная статья так и зовется "Две культуры" и целиком направлена к возвеличеванию культуры северо-американской республики за счет нашей собственной национальной культуры. За точку исхода Меньшиков берет состоявшееся в октябре открытие двух каналов: мирового панамского, в Америке, и захолустного романовского, у нас в голодной степи. Сообразно с этим он и сопоставляемые им культуры именует: одну -- панамской, другую -- романовской. "Панамская культура, -- говорит он, -- была бы нам не под силу. Гораздо более по плечу нам романовская культура"...

    Прежде всего характер самих торжеств. "В Америке он отличался изумительной простотою". Президент Вильсон нажал у себя в Белом Доме кнопку, а на расстоянии 6.000 верст произошел взрыв 1.200 пудов динамита, и воды Тихого океана соединились с водами Атлантического. При этой оказии даже шампанского не пил президент, в качестве "абсолютного трезвенника". А у нас открывали где-то в голодной степи оросительный каналец, "не имеющий ни мирового, ни обще-русского пока значения", однако же на парадное открытие помчался военный министр, и канцелярия в поте лица "выписывала ему гигантские прогоны на поездку в 10.000 верст". Там самоновейшая электрическая кнопка, на 6.000 верст взрывающая динамит, а тут архаически проселочные, хотя и очень внушительные по размерам, прогоны. "Американская деловитость в одном полушарии и русская неделовитость в другом", -- говорит Меньшиков, безжалостно разрушая всякие национальные иллюзии. Самое сопоставление государства российского с северо-американской республикой сделано с явной целью вызвать у нас краску стыда за нашу отсталость, за нашу варварскую любовь к театральным учреждениям... Несмотря на то, что передовик "Нового Времени" в это самое время своими глазами видел, как еврей Шиф верхом ездит на заатлантической республике, Меньшиков категорически утверждает: "Соединенные Штаты -- авангард Европы", -- и по той же самой расценке у него выходит, что Россия пока что -- увы! -- арьергард. Меньшиков даже прямо сомневается, догоним ли мы вообще Европу, понеже наши министры все еще ездят на перекладных, по крайней мере по этому способу выписывают себе прогоны.

    Симптом тревожный! Сперва Столыпин, на другой день Меньшиков. А завтра Розанов посидит в том "уединении", которое является духовной родиной его лучших афоризмов (см. "Уединенное"), и выйдет оттуда с твердым убеждением, что нет ничего совершеннее государственного уклада Сев.-Американских Штатов.

    Правда, Столыпин пока что оценил преимущества американской культуры несколько односторонне: ему главным образом понравилось, что трезвые американцы не испугались демонстративной голодовки мистрис Панкхерст***. И Меньшиков подошел к Америке как-то боком, со стороны прогонов, так что похоже даже на то, будто он дает публицистическое выражение неудовольствию какого-то другого ведомства, не получившего прогонов. Но -- лиха беда начало.

    Стоит только нововременцам начать углублять эту тему, и они могут притти к совершенно неожиданным результатам. Они прежде всего вынуждены будут оглянуться назад, чтобы объяснить, как Соединенные Штаты пришли к своей деловитости, трезвому президенту и электрической кнопке. Первым делом они скажут: раса. Но что такое американская раса? Не что иное, как раса беглых европейцев. Старая Европа поставляла Америке недовольных, неприспособленных к условно-театральным, т.-е. снаружи внушительным, а на деле гнилым, пережившим себя архаически-феодальным общественным учреждениям. В Америку бежали те, которые не хотели верить по указке, которые не соглашались менять религию вместе со своим королем, те, которых преследовали на родине, как сектантов, врагов государственной церкви, те, против кого реакция выдвигала обвинение в еретичестве, в богоотступничестве и даже в ритуальных убийствах. В начале XVII века из Англии переселялись в Америку преследуемые пуритане, у порога XX века туда же укрылись гонимые духоборы. Недовольные социальными порядками, протестанты и мечтатели, люди, взыскующие вышнего града, сотнями тысяч покидали консервативную почву Европы для новаторских экспериментов и если не осуществляли своих идеалов, то научались бороться с препятствиями, подчинять себе природу и рационализировать жизнь. Политические и национальные протестанты, те, которые не мирились с австрийским господством в Италии, с абсолютизмом Габсбургов+ в Венгрии, не уживались с 34-мя князьями в Германии, осколки польских восстаний, жертвы июньских дней и всех вообще контр-революций оседали пласт за пластом на американской почве. И вот все эти недовольные, смелые, предприимчивые, сектанты, диссиденты, социальные утописты, политические и национальные протестанты, все те, которые были не в ладах с господствующей церковью и со своей полицией и которые мамелюкам европейской реакции казались социальными отбросами, -- это они, свободные от пут сословности, национальных и исповедных ограничений, завоевывали девственные пространства для культуры. Это они первыми -- еще до Французской революции -- провозгласили неотчуждаемость прав человека и гражданина, сбросили с себя власть Британии, превратили колонию в самостоятельное государство, а это государство в "авангард Европы".

    Можно было бы этот ход мыслей и еще продолжить, но мы этого не делаем, чтобы не сеять соблазна среди малых сих. В заключение приведем еще только отрывок из речи, которую нынешний президент Вильсон, столь тепло рекомендованный нам Меньшиковым, произнес 26 октября (н. ст.) в честь великого квакера Вильяма Пенна287: "Основной целью американских завоеваний, -- сказал президент, -- должно быть стремление к тому, чтобы каждый вершок континента принадлежал свободным людям с правом самоопределения, людям, у которых не может быть правительства, не опирающегося на их согласие. Я желаю, чтобы все западное полушарие поставило себе ту же священную цель и чтобы не оставалось более правительства, опирающегося на что-либо другое, кроме доверия народа".

    Эти соображения глава американской республики высказал не спроста, а в пику. Кому? Разумеется -- Мексике. Поэтому дальнейшее сопоставление двух культур мы смело можем предоставить мексиканским публицистам.

    "Киевская Мысль" N 889,

    19 октября 1913 г.

    --------------------------------------------------------------------------------

    * Сотрудник "Нового Времени", брат премьер-министра Столыпина. Ред.

    ** Судья в "Ревизоре" Гоголя. Ред.

    *** Вождь английских суфражисток, см. прим. 173 к этому тому. Ред.

    + Династия, царствовавшая в Австро-Венгрии до 1918 г. Ред.


ПОПРАНИЕ СИЛЛОГИЗМА

    Революционное XVIII столетие стремилось установить царство силлогизма. Наши "60-е годы" тоже проникнуты были духом рационализма. Воинствующий силлогизм в обоих случаях был отрицанием неразумных идей и учреждений, которые в своей давности почерпают свои права на дальнейшее существование, не заботясь о предъявлении каких-либо других оправдательных документов. Рационализм не согласен и неспособен считаться со слепой инерцией, заложенной в исторические факты, -- и еще менее того -- с правами давности. Он хочет все проверить разумом и перестроить -- на выводах из логических посылок. А так как далеко не у всех общественных учреждений логически сведены концы с концами, то силлогизм не может не представляться им крайне беспокойным и подозрительным субъектом, над которым нужен глаз да глаз. Цензура и есть ведь не что иное, как инспекция над силлогизмом. И если гражданам запрещают носить при себе оружие без разрешения полиции, то тем более необходим контроль префектов над применением столь огнестрельного оружия, как силлогизмы, из коих иные таксируются даже до 500 рублей (3 месяца в случае неуплаты). Стоит себе только представить, что в салон князя Мещерского288 или в другую реакционную трущобу, где делается история, явился бы несгибаемый и неподкупный силлогизм и вмешался бы в беседу, что вышло бы из этого? Ничего хорошего, это ясно: хозяину пришлось бы кликнуть старшего дворника... Вот почему, между прочим, иные законопроекты о печати не могут служить образцами юридической логики; они построены на прямо-противоположном начале -- на ненависти к силлогизму, этому самоуверенному и неутомимому подрывателю основ. Но мы отвлекаемся.

    Молодое общество, молодой класс, как и молодой человек, -- если он не трус и не тупица, -- всегда склонны к силлогизму, к проверке разумом всего сущего. Рационализм знаменателен для эпох пробуждения. Из социальных сотов вырывается вчерашняя (n+1-я) "душа населения" и выходит на сцену, как "критически-мыслящая личность", во всеоружии силлогизма. За нею другая, третья, сотая... Силлогизм страшно заразителен, -- и немудрено: индивидуальный опыт он возводит на степень общего опыта, -- в этом ведь и состоит его неблагонадежная профессия.

    При первом протесте под знаменем логики старые авторитеты, семейные, как и государственные, с непривычки страшно пугаются. Матушке, которую внезапно начинает донимать логикой 15-летний сын, кажется, что рушатся устои семьи. А будочникам разных степеней представляется, что выскочка-силлогизм немедленно потрясет все прочие устои. Оттого те формы государственности, которые, по природе своей, не в ладах с логикой, вынуждены вести истребительную войну против молодежи.

    Молодой рационализм насквозь идеалистичен. Он верит в абсолютную силу человеческой мысли и предполагает, что уродливое и нелепое существует лишь милостью недоразумения. Он убежден, что достаточно открыть и формулировать истину, чтобы тем самым обеспечить ей путь к воплощению.

    При первом решительном столкновении силлогизма с нелогичным, но дебелым фактом силлогизм терпит жестокое крушение. Этим он и морально компрометирует себя: "вот ваш прославленный разум, -- сулил мир перевернуть вверх дном, а между тем отведен в участок за нарушение обязательных постановлений". И действительно: замок висит у двери незыблемо, у замка стоит недреманный Свистунов, а силлогизм сидит на хлебе-воде и выглядит, как мокрая курица. Это первое испытание имеет огромное значение -- в жизни личности, как и в жизни общества. Отсюда начинается новая глава. Юноша, который замахивался на родителей силлогизмом, исходя из того соображения, что они одной ступенью ближе, чем он, к общей прародительнице-обезьяне, убеждается, что помимо иерархии разума существует социально-бытовая иерархия, которая на силлогизме не основана, но имеет перед силлогизмом то преимущество, что она осуществлена, а он не осуществился. Точно так же и передовая общественная группа вынуждена убедиться, что декларация разума сама по себе не разрушает покрытых плесенью стен Иерихона.

    Рационализм, идеология пробуждения, раскрывается, как незрелая идеология. Выясняется, что силлогизм должен еще только найти свое место в живом процессе исторического развития; понять свое содержание не только как формально-обязательное, но и как исторически-необходимое; очертить свое поле действия; найти своего исторического носителя, -- словом, перестать быть голым силлогизмом, а войти в живую систему общественного движения. Силлогизм бессилен, доколе бесплотен. Он должен войти в сознание масс, нагулять себе общественную мускулатуру, -- только тогда он сможет развернуться в действии и воплотиться в учреждениях. Историческая диалектика не просто измеряет явления аршином разумности, а рассматривает их в их внутренней связи, в их возникновении, развития и гибели. Диалектика не отметает силлогизма, наоборот, она усыновляет его. Она дает ему плоть и кровь и вооружает его крыльями -- для подъема и спуска. Только теперь силлогизм становится непобедимым.

    --------------------------------------------------------------------------------

    Но это путь не всеобщий и раскрывается он не сразу. Непосредственным результатом крушения рационализма является пессимизм, переходящий в прострацию. От идеалистической веры во всемогущество разума до полного недоверия к нему -- один шаг. Что такое силлогизм? -- Синица, которая обещала море зажечь, наделала славы, а моря не зажгла. Долой силлогизм, он приносит личность в жертву абстракции! Он губит молодежь, этот безответственный демагог! Оттяпать ему, анафеме, голову! -- рычит справа какая-то скотина из Брынских лесов. Да здравствует бессмертная личность, вера в трех китов и другие нас возвышающие обманы!

    Однако, дело оказывается не столь простым. Где однажды прошелся со своей метлой силлогизм, там уже невозможен естественный возврат к бытовой непосредственности, к биологическому круговороту рождения, брака и смерти. Фактическая капитуляция перед дебелым фактом должна этически принарядиться, эстетически приукраситься, чтобы пройти через индивидуальность и превратиться в "добровольную" резиньяцию личности перед тем самым свинством, какое имелось налицо до восстания силлогизма. Эта задача и дает преимущественное содержание идеологическому творчеству в эпоху реакции.

    Как ни различно и даже противоположно содержание общественной мысли в разных слоях и группах, но неотвратимая окраска эпохи, слабее или гуще, ложится на все ярусы. Враждебность к идейной ясности и точности, как масляное пятно, расползается вверх и вниз. Основные законы и их истолкователи уклоняются от ответа на вопрос: конституция или самодержавие? Государственно-правовой силлогизм изгоняется бесформенными ссылками на национальные особенности. Политические партии, "руководящие" и "ответственные", строят свою политику на недоговоренности. Всюду идет срезывание острых углов, притупление граней, разрушение межевых рвов и вех. Воцаряется отвращение ко всякой положительной доктрине, потому что она связывает сочувствие ко всякому скептицизму только потому, что он "освобождает"...

    Наиболее верной этому духу эпохи идейной лабораторией была несомненно "Русская Мысль" -- самый реакционный журнал на русской почве. Это не парадокс. Никакие издания Замысловского289, Володимерова и синодальнейшего Скворцова290 не могут итти в сравнение по своему реакционному значению с изданием кружка бывших марксистов первого призыва. Какой-нибудь "Прямой Путь" (- к субсидии, разумеется) отделен от демократии пропастью; та аудитория, к какой он апеллирует, все равно никогда не позволяет своим духовным запросам вздыматься выше грудобрюшной преграды. Занесенные в бюджет черносотенные издания образуют в совокупности духовную клоаку социально-паразитических элементов, которые выделяют из себя наскоро какую-то дрянь, по существу дела совершенно непохожую на идеологию. А "Русская Мысль" ведь совсем другой родословной. Взятая генетически, она есть ответвление от старых корней русского либерализма и даже радикализма. Пуришкевичи291 попросту наносят русской общественной мысли оскорбление действием, а г-да Струве отравляют ее изнутри токсинами скептицизма и трусости, прививают ей расслабленность, готовность сдавать врагу любую позицию, завоеванную разумом и мужеством. Единственное, что люди из "Русской Мысли" по-настоящему ненавидят -- это ясную и определенную мысль русской демократии в ее прошлом, настоящем и будущем. Религию, философию, эстетику, небо и ад, -- они все эксплоатируют, чтобы сеять свою единственную подлинную веру: социальное безразличие, примирение со всеми видами исторического зла. "Раз борешься -- тем самым признаешь противника, веришь в него", -- поучает со страниц "Русской Мысли" какой-то В. Муравьев, претенциозный и очень разговорчивый молодой человек, которому на роду написано не стать выше учителя своего. В елейно-дерзком тоне г. Муравьев отчитывает всех тех, кто различает две России, кто не берет Замысловского и Горького за одни скобки, -- ибо "все вообще делители -- враги жизни". Спасение заключается в том течении русской мысли, которое не делит, а "связывает" (Струве). Провозглашая "бессилие всякого отвлечения", эти люди борются на самом деле только с "отвлечениями" демократии. Но они, не задумываясь, затыкают зияющие дыры собственного "идеализма" самыми бесформенными отвлечениями, как "Великая Россия" или "национальное лицо", раз только этим путем надеются создать прямую связь с лагерем черной реакции.

    Извиняясь пред читателем и подавляя собственную интеллектуальную брезгливость, мы приведем из статьи г. Муравьева еще одну цитату: "Я спрошу русских людей, независимо от их звания, партии, рода жизни, одинаково пахаря и интеллигента, слугу и господина, -- какую жизнь в себе они сейчас чувствуют? Чем движимы и куда направлены? Что говорит в них, когда душа их, в тишине одиночества обращается к неведомому, расширяясь, ищет бога? Есть ли у них спокойствие и надежда? Есть ли вера? В тот час, когда вечереет, когда смолкают звуки утренней (у г. Муравьева утро кончается "в тот час, когда вечереет"!) повседневной работы, чем заполняется их сердце, на чем к ночи успокаивается, на чем сосредоточенное может встретить неизвестную судьбу?" Такая благочестивая канитель тянется через долгий ряд страниц...

    Замечательна в нашем идейном развитии личная роль Струве, этой блуждающей почки в организме русской общественности! Он начал свою карьеру в лагере марксизма, -- и еще пребывая там, уже подготовлял идейное оружие для либерализма. Перебравшись в либеральный лагерь и едва осмотревшись в нем, он начал немедленно готовить европеизированное оружие для социальной реакции. Бесспорно, вся эта работа в своем роде исторически необходима. И буржуазный либерализм и социальная реакция нуждаются в духовном, так сказать, мече, и кем-нибудь он должен изготовляться. Но зачем истории понадобилось такое совместительство? Человек, который в 1898 г. внушал русским рабочим идею социальной революции, теперь воспитывает молодых ретроградов, которым даже г. Мережковский представляется крайним "делителем -- врагом жизни". Получается прямой соблазн. Но и соблазн этот исторически твердо обоснован: столь жалки, столь ничтожны политические партии имущих, что идеологию либерализма поставляют ренегаты социал-демократии, а идеологию для реакции -- ренегаты либерализма.

    "Киевская Мысль" N 50,

    19 февраля 1914 г.


ОСВОБОЖДЕНИЕ СЛОВА

    Г-н Иванов-Разумник, имманентный философ по темпераменту и оптимист по образу мыслей, не нарадуется на современную литературу. "Наша вера, -- говорит он, -- вера в жизнь, в ее победу, в ее торжество". А "тот, кто верит в жизнь своего времени (?) -- верит и в литературу" ("Заветы"292, кн. I, стр. 98). Этот почтенный эстетически-философский оптимизм, раз навсегда связывающий литературу с жизнью круговой порукой жизнерадостной веры, не кажется нам, признаться, ни очень убедительным, ни очень глубоким. Верить в жизнь и в ее победу, конечно, следует, и чем крепче, тем лучше, но что собственно значит "верить в жизнь своего времени"? Как в нее целиком верить? Это по части гг. Муравьевых* из "Русской Мысли" и других духовных потомков Панглоса, а нам это не с руки. Мы хоть и не "враги жизни", но пока что остаемся "делителями" и долго еще пребудем ими. Настоящая-то "вера в жизнь" и требует, может, преодоления "жизни своего времени" вместе с ее литературой! Неужели же критику "Заветов" это не ясно? Что литература, даже стремящаяся оторваться от жизни, на деле всегда так или иначе отражает ее, в этом г. Иванов-Разумник прав. Но разве ж и бред сумасшедшего не отражает впечатлений предметного мира? И разве ж не оставили мы сейчас самый глухой период жизни позади себя? Как отразился он в литературе и на литературе? Этот вопрос подлежит самостоятельному рассмотрению, а заранее покрывать литературу огульной верой в жизнь выходит чересчур великодушно. Между тем г. Разумник не только покрывает (имманентным философским колпаком), но и грозит неприемлющим: "И неужели никогда так и не поймут наши литературные плакальщики (писатели или читатели, -- все равно), что когда они "отвергают" современную литературу, -- то это жизнь отвергает их самих!" (там же, стр. 99). Мы не знаем, удастся ли почтенному критику напугать плакальщиков, но мы все-таки думаем, что он не разрешает, а упраздняет вопрос. Г-н Разумник почему-то требует веры в жизнь только от читателей и критиков. Ну, а как же быть с самими художниками? Для них эта вера не обязательна? И как быть, если именно самим художникам нехватает веры -- веры "в победу жизни, в ее торжество"? Что, если те самые читатели, которых г. Разумник так просто зачисляет в плакальщики, оказываются психологически перед необходимостью выбора между своей собственной верой в жизнь и опустошенной безверием литературой? А перед такой альтернативой оказываются не худшие читатели.

    Мы далеки от мысли затевать здесь, попутно, оценку художественной литературы эпохи реакции. Но мы хотим остановиться на одной ее черте, к которой г. Разумник должен был бы, казалось, проявить больше внимания: на ее социальном безразличии, историческом безверии, нравственной опустошенности.

    Поверхностному характеру эпохи г. Чуковский, -- а ведь именно он, а не г. Иванов-Разумник, является репрезентативным критиком "своего времени" -- дал выражение в своем принципиально-безразличном отношении к содержанию: форма -- все. Он договаривается даже до несуразного парадокса, будто "форма и есть содержание" художественного произведения. В недавней статье о футуристах г. Чуковский снова повторяет эту мысль: "мелодекламация дамски-альбомных романсов... и гимны Ра293 -- пред лицом Аполлона равны".

    Мы совсем не намерены поднимать тут снова глубокомысленный вопрос о самоценной или служебной роли искусства; эта ребяческая метафизика как-то уж не к лицу нашему времени. Совершенно достаточно с нас признания того, что искусство, которому никто не вправе ставить какие-либо внешние утилитарные цели, есть однако же не откровение небес индивидуальной душе, а одна из форм исторического творчества коллективного человека, -- следовательно, душой этого человека, ее запросами и потребностями искусство измеряется. Признать, что художественное произведение возвышается в этот высокий ранг своей формой, а не содержанием, значит сказать, что "содержание" -- идея, чувство, страсть -- должно найти себе свою форму, чтобы чрез нее явиться в художественном образе... "Форма была и есть только граница содержания, -- говорит Леонид Андреев в своих письмах о театре, -- те плоскости, что ограничивают ее вовне, следуя изгибам содержания, законам и прихотям существа". Только в соответствии содержанию, его глубине и значительности форма почерпает свою собственную значительность. Самоценность формы, -- т.-е. художественное безразличие по отношению к содержанию, -- это такая же бессмыслица, как самоценность слова, то-есть его независимость от понятия. Как обстоит дело с судом Аполлона, не знаем, но пред судом исторического человека самый совершенный "дамски-альбомный романс" останется навсегда отброшенным от гетевского "Фауста" -- пафосом дистанции.

    Но чем беднее эпоха и ее художники нравственным содержанием, тем судорожнее художество цепляется за мнимую независимость формы. Так было в последний период. Презрение к содержанию было в области художества тем же, чем ненависть к силлогизму в остальных областях идеологии. Форма стала ширмами, за которыми укрывались оскудевшие мысль и чувство, оторванные от своих социальных связей. Побег от общественности в себя был на самом деле трусливым побегом от себя. Мнимое сверхчеловечество, где фундаментом служат индивидуальные недра, а вершина упирается прямо в седьмое небо, если не спускается до дна преисподней, являлось только призрачной проекцией индивидуальной слабости. Вавилонские эти постройки разрушались так же легко, как создавались, потому что строительным материалом было слово -- без цемента веры и страсти. Различные художественные веяния исчерпывали себя и сменялись новыми с калейдоскопической быстротой, -- признак и результат духовной скудости содержания. Драмы Андреева с их картонным титанством, вначале будоражившие, потом вдруг сразу показались незначительными и скучными. От камаринской эротики стало скоро воротить с души. Мистика явно свелась к баловству или к вопросу литературного стиля. Новоправославие Мережковского или Бердяева имело в себе так же мало общественных, как и личных залогов. Это вера не в Слово, а в слово... Вспыхнувшая два года тому назад на Афоне ересь имясловцев294 явилась, как великолепный "низовой" отголосок тому словославчеству, которое справляло свои оргии на идеологических "верхах".

    Форма, отрешенная от содержания, в свою очередь вела к освобождению слова -- от понятия и от фразы. Формально-поверхностная эстетика стиля упиралась в абсолютизм слова, как акустического эффекта или графического образа -- футуризм! Никакие запасы веры в "жизнь своего времени" и в ее литературу не дают права закрывать глаза на тот факт, что явление футуризма является совершенно правомерным и наиболее в своем роде законченным увенчанием эпохи, о которой можно с полным правом сказать: в начале бе слово, -- а также в середине и в конце.

    Обожествление слова означало, что со слова чудовищно много спрашивалось, -- гораздо больше, чем оно может дать по самой своей природе. Хотели, в сущности, чтобы мысль и чувство стали функцией слова, -- от неоплодотворенного слова требовали духовного потомства. В этот фетишизм слова было целиком заложено футуристическое насильничество над словом, совершенно так же, как в бездушный эротизм заложены всяческие извращения. Эстетика "самословия", в конце концов, очень ограничена, -- и в поисках за новым и новым словесным опьянением неизбежно было притти к словесному садизму; от "освобождения" слова -- к заушению и расчленению слова.

    Замечательно, что все эти железобетонные поэмы, бобэоби, 80 миллиардов квадратных слов Василиска Гнедова и пр., и пр. появились или, по крайней мере, стали требовать внимания к себе тогда, когда эпоха короткомыслия и бессмыслия явно для всех закончилась.

    Как морально исчерпавшая себя до дна реакция под давлением новых общественных настроений -- в поисках возбудителей сильнейшего действия -- дошла до кошмара бейлисиады**, так в словесность превращенная литература, почуяв враждебные ей токи общественного подъема, докатилась до "освобождения" слова от тяжести понятия, до поэз из несимметрично расставленных твердых знаков и запятых, до "заумного" звукоподражания, вообще до чортиков.

    В этом мнимом "футуризме", будущничестве, от будущего нет ничего. Это помирает наш постылый вчерашний день, боявшийся силлогизма и поворачивавшийся спиною к "содержанию".

    --------------------------------------------------------------------------------

    Чтобы не притти в полное противоречие с универсальным оптимизмом г. Разумника, мы считаем справедливым признать, что у футуризма, как и у всех вещей на свете, имеется две стороны: одна и другая.

    Одну мы уже знаем. А другая позволяет, несмотря на все, включить футуризм вместе со всей той литературной полосой, из которой он вышел, в историю развития русской литературы, как органическое звено.

    Предшествующая бурная эпоха, до дна разворотившая наш старый застойный быт, вызвала потребность в новых, более гибких, подвижных и нервных оборотах, выражениях и словах. Психологически события 1905 г. означали окончательный разрыв с бытовой пассивностью, ленью, ездой на перекладных, послеобеденным сном, -- с обломовщиной...

    Гениальный поэт пассивности и непротивления, Гомер всероссийской Обломовки, Толстой проникнут весь насквозь эстетическим пантеизмом неподвижности. Душевную жизнь своих героев и каратаевский быт страны он рисует одинаково: спокойно, неторопливо, с незатемненным взором. Он никогда не обгоняет внутреннего хода мыслей, чувств, диалога. Он никуда не спешит и никогда не опаздывает. В его руках соединены нити множества жизней, -- он никогда не теряется. Как неусыпный хозяин он всем частям своего огромного хозяйства ведет в голове безошибочный учет. Кажется, будто он только наблюдает, а работу выполняет сама природа. Он бросает в почву зерно и, как добрый земледелец, дает ему естественно выгнать стебель и заколоситься. Да ведь это иогиальный Каратаев295, с его вековечной покорностью пред законами природы! Он никогда не прикоснется к бутону, чтобы насильно развернуть его лепестки, а даст им тихо распуститься под солнечным светом и теплом. Ему чужда и глубоко-враждебна та эстетика больших городов, которая с самопожирающей жадностью насилует и терзает природу, требуя от нее одних экстрактов и эссенций, и ищет на палитре красок, которых нет в спектре солнечного луча. Слог Толстого таков же, как и весь его гений: спокойный, неторопливый, хозяйственно-бережливый, но не скупой, не аскетический, мускулистый, нередко неуклюжий, шершавый, -- такой простой, ясный и всегда несравненный по своим результатам!

    К этому слову, как и ко всему толстовскому восприятию мира нам уже нет возврата.

    Обстоятельные внутренние обозрения "Вестника Европы"296, вся наша размашистая старая журнальная публицистика, в два - три печатных листа, с отступлением и стишком; поучительнейшие передовицы дореволюционных "Русских Ведомостей"297 с обещанием "поговорить об этом в следующий раз", все это -- того же обломовского корня, только без толстовского гения. В романе, политике и в лирике одинаково -- ездили на перекладных.

    Литературно-эстетическая "неразбериха" (по Михайловскому "смута") отчасти уже дореволюционной, а особенно послереволюционной эпохи главным своим объективным результатом имела перестройку языка, стиля, ритма речи, его приспособление к новому темпу событий, новому стилю жизни.

    Архаизмы, неологизмы, чудовищные варваризмы, составные -- по немецкому образу -- слова, заимствования направо и налево -- совсем как в петровскую эпоху, когда нахлынуло множество новых понятий и мыслей и люди задыхались от несоответствия старого московского языка новослагавшемуся бытовому укладу. На этом пути -- переоценки слова и пополнения живого инвентаря речи -- кое-что несомненно достигнуто, и притом не вовсе незначительное. Наш молодой, при всем своем богатстве еще юношеский язык оказался богат неисчерпаемыми возможностями. Самая мышечная система его еще не затвердела и способна к большой гибкости. От необузданного словотворчества, синтаксических и стилистических новшеств язык наш удержит, разумеется, лишь одну небольшую, может быть десятую, а то и сотую только часть, но он все же удержит ее, а главное, целиком сохраняя основу свою, он становится -- во многом стал уже -- другим. А так как и мы стали другими, значит этот процесс в языке -- необходимый и прогрессивный.

    С этой точки зрения даже и футуристские эксперименты и излишества, в большинстве эстетически-отвратительные и подлежащие беспощадному изгнанию, являются, в основе своей, внутренне-обусловленным эпизодом в процессе исторической перековки языка. Ведь и природа экспериментирует так же необузданно, разбрасывая по пути недоделки и уродства, чтобы добиться подлежащего закреплению результата!

    На этом историческом удобрении что-нибудь в свое время вырастет. В этом сомневаться нельзя. А ведь, в конце концов, общая судьба реакционных эпох -- служить навозом для эпох движения.

    Пусть в этом соображении ищут утешения молодые люди в желтых кофтах и с охрой на скулах, когда мировые судьи приговаривают их к 25-рублевым штрафам за оскорбление эстетических принципов столичной полиции.

    "Киевская Мысль" N 51,

    20 февраля 1914 г.

    --------------------------------------------------------------------------------

    * См. предыдущую статью. Ред.

    ** Процесс киевского ремесленника, еврея Бейлиса -- по обвинению в "ритуальном" убийстве христианского мальчика. Инсценирован был совокупными усилиями правительства, всероссийской черной сотни и местного уголовного элемента. Судом присяжных Бейлис был оправдан. Ред.


СВЕТСКИЕ БОГОСЛОВЫ И ВАНЬКИНА ЛИЧНОСТЬ

    В Петербурге снова много спорят светские богословы из декадентов и бывших марксистов. Их существует в природе человек двенадцать, а может и вся чортова дюжина, -- на каждого из них в среднем приходится полтора мнения, не считая г. Столпнера298, который весь состоит из мнений, одно другого лучше. Дело идет у них о церкви, о догматах, о вековом и незыблемом, а двух мнений сходных нет, и споры такое производят впечатление, будто доводы в пользу самых вековых истин тут же на месте выдумываются, а спустя полчаса окончательно забываются. Они неутомимо перетряхивают всю мировую историю, приспособляются ко всем новым течениям и от всего на свете хотят иметь -- как чеховский герой* от продажи птички -- хоть "маленькую пользу" для своего загробного существования.

    Ведут они, конечно, постоянную борьбу против детерминизма, очень старую борьбу. Они хотят заставить его посторониться и очистить место для их трансцендентной личности. Цель все та же, тоже старая. В тот момент когда физиологические процессы в личности должны будут смениться химическими и физическими, им необходимо открыть под чертой многообещающие слова: "Продолжение следует"... На детерминизм пошел Мальбруком299 на этот раз профессор политической экономии г. Туган-Барановский, который, волею эстетического закона контрастов, питает слабость к философской грации мысли. В "Речи", где любят время от времени выпускать праведничка, г. Философов рекомендует метод г. Туган-Барановского300 с самой лучшей стороны, как вернейшее средство против мозолей, которые тяжелый сапог детерминизма натирает робким душам.

    По старой привычке г. Туган подходит к делу со стороны социализма. "Если взять социализм не как экономическую теорию, а как жизненный идеал, то несомненно он связан с идеалом равенства, но равенство -- понятие иррациональное, из опыта и разума не выводимое... Но отнимите от социализма идею равенства, как необходимого условия (?) для скачка из царства необходимости в царство свободы, -- он тускнеет, теряет свою телеологию, становится только необходимостью. А за необходимость не борются. Давно сказано, что нельзя содействовать затмению солнца. И если социалистический строй придет с такой же необходимостью, как затмение солнца, то незачем за него копья ломать". Что тут от г. Тугана, что от Философова и что ими обоими позаимствовано у немцев (Штаммлер, "Хозяйство и право"), на этом долго останавливаться нет надобности. Правильное распределение будет приблизительно такое: основная мысль штаммлеровская, сверх-опытная и сверх-разумная идея равенства -- мистическая отсебятина г. Тугана, а безграмотность формулировки -- личный вклад г. Философова. Но это, в конце концов, безразлично. Затмению солнца все-таки содействовать нельзя, не так ли?

    Совершенно верно. Но зато можно содействовать затмению здравого смысла. Светские богословы наши на этом поприще с успехом подвизаются. Нельзя содействовать той необходимости, которая не в нас, не через нас и вне зависимости от нас совершается. Таковы космические процессы, таково движение светил небесных. Но в биологической области мы только то и делаем, что "содействуем" необходимости. Взять, например, смерть. Наступление ее неизбежно, как бы ни обстояло в будущем дело с трубой архангела. Разумной гигиеной можно отдалить смерть и, при благоприятных условиях, сделать ее безболезненной. И наоборот: одним револьверным выстрелом можно чрезвычайно ускорить ее наступление. В таком случае принято говорить о "добровольной" смерти. Но ведь от "доброй воли" зависит, в конце концов, только приблизить смерть на несколько лет, не больше. А сама смерть попрежнему остается биологической необходимостью, которая в свое время явилась бы и без приглашения. Но оставим в покое смерть, так как она-то именно и лишает господ светских богословов умственного равновесия. Возьмем сон, "легкое подобие смерти". Сон есть несомненная физиологическая необходимость -- не только в смысле его "нужности", но и в смысле неизбежности его периодического наступления в жизни организма. Тем не менее даже самые закаленные поборники свободной воли почтительно содействуют каждый вечер осуществлению этой необходимости, когда отстегивают подтяжки, надевают колпак и кладут в чашку свои фальшивые зубы. Конечно, можно и в этой сфере проявить максимум свободной воли: можно, например, демонстративно лечь, не раздеваясь; можно заснуть сидя (например, во время религиозно-философских прений); можно, наконец, стоя противоборствовать сну. Но в этом последнем случае сон в известный момент все равно одолеет и свалит с ног, -- необходимость обнаружит себя, только в самом неудобном и унизительном для обладателя свободной воли виде. Между тем, своевременно раздеваясь и укладываясь в удобной по возможности позе на кровать, мы чрезвычайно облегчаем и ускоряем наступление необходимости (сна), не говоря уже о спасенных при этом платье и крахмальном белье.

    От физиологической необходимости можно перейти к экономической. Наступление промышленного подъема после эпохи кризиса имеет все признаки объективной необходимости. Это, между прочим, лучше всего доказывается тем, что экономический подъем развернулся даже в условиях режима 3-го июня, когда, казалось бы, все субъективные силы соединились для того, чтобы ему помешать. Задержать его задержали, но только на время, -- экономическая необходимость пробилась через все помехи. Но если можно затормозить наступление подъема, то можно и ускорить его пришествие, углубить и продлить его действие, словом, "содействовать" экономической необходимости посредством соответственной государственной политики.

    И далее, если можно содействовать капиталистическому развитию в его отдельных этапах, связанных цепью объективной необходимости, то можно, очевидно, содействовать и смене одних хозяйственных форм другими, если новые формы действительно заложены в динамику экономического развития. Можно содействовать и можно противодействовать, -- это уж зависит от тех социальных интересов, которым служит "свободная воля".

    Но такое реалистическое истолкование взаимоотношений между человеческой волей и объективной необходимостью становится у господ идеалистов поперек горла. И немудрено. Личность со своим психическим аппаратом оказывается, под этим углом зрения, естественным звеном в цепи необходимости, и из мира действительности никак не открывается сквозной дыры, ни вверх, ни вниз. А без сквозняка вечности какая же радость?..

    Г-н Туган-Барановский пытается поэтому расковырять до степени метафизической дыры историческую идею равенства и, как человек с необычайно свежей восприимчивостью, делает это с таким видом, как будто ему первому пришла в голову столь счастливая мысль. "Позитивный индивидуализм, -- так цитирует Тугана г. Философов, -- ведет к признанию своего "я" центром мира. От него нет перехода к общественности"... "Равенство -- понятие иррациональное, из опыта и разума не выводимое. И наука и логика эту идею оправдать не могут. А эстетика ее презирает".

    "Позитивный индивидуализм" г. Тугана есть не что иное, как понятие личности, выведенное из жизненного опыта, взятого в самом широком -- личном и общественном -- смысле. Но как же может позитивный индивидуализм вести к признанию своей личности центром вселенной? Разве такая самооценка оправдывается и поддерживается жизненным опытом? Наоборот. Та же самая жизнь, которая влагает в эмпирическую личность эгоцентрические тенденции, всем своим опытом ограничивает их, да еще как круто! Личность шагу не может ступить без "перехода к общественности". Мы бы рекомендовали почтенному профессору в течение одного только дня попытаться на практике проверить свою мысль, будто бы эмпирический индивидуализм ведет к эгоцентризму. Вот некоторые пробные шаги: отказаться платить по счетам прачке и булочнику, решив, что они созданы для того, чтобы обслуживать эмпирические потребности философа; войдя в ресторан, съесть блюдо, заказанное соседом; не заплатив, уйти и при этом наступить нервной даме на ногу; хорошо также уже заодно унести чужую палку с ценным набалдашником; разбить этой палкой во встречной витрине зеркальное стекло; не отвечать, разумеется, на приветы знакомых, в том числе и лиц начальствующих; при встрече с трамваем не сворачивать в сторону; наконец, после всех этих оказательств эгоцентризма явиться ночью в чужую квартиру, по возможности высокопоставленного лица, и улечься спать -- ну, хотя бы только на рояли. В целях облегчения почтенному профессору его задачи мы совершенно сознательно ограничиваем предлагаемую программу действиями, по возможности, скромными. И тем не менее мы очень опасаемся, что г. профессор не доведет благополучно своей программы до конца. Уже прачка и булочник красноречиво напомнят ему о связи личности с общественностью. А дальнейшие демонстрации эгоцентризма тем более до добра не доведут: ночевать придется во всяком случае не на высокопоставленной рояли, а в полицейском участке. И эта бессонная ночь (на борьбу с эгоцентризмом "общественность" двинет всех насекомых каталажки), несомненно, будет одной из самых плодотворных в духовной жизни нашего идеалиста. Он раз навсегда убедится, что общественная жизнь не только вырабатывает индивидуализм, но и отшлифовывает его вечными столкновениями со всеми другими индивидуализмами; что именно из этих эмпирических столкновений возникает идея юридического равенства, как из хозяйственной анархии капитализма вырастает для известного общественного класса совершенно "позитивное" требование экономического равенства.

    Насчет того, что логика и наука "не могут оправдать" идею равенства, трудно сказать что-нибудь определенное, ибо неизвестно, о какой собственно науке тут идет речь. Если о той, которую хромой бочар делает в Гамбурге**, то возможно, что она действительно "не оправдывает" равенства. Но что же это за научный авторитет такой, гамбургский хромой бочар? И почему эстетика "презирает" равенство? Кто это расписался за эстетику? Почему равенство всех перед судом анти-эстетично? В каком смысле враждебно эстетике всеобщее и равное избирательное право? Конечно, на это не ответят ничего складного гг. Туган с Философовым. Им нужно лишь как-нибудь закрыть поскорее все ходы и выходы для идеи равенства: науку, логику, опыт, эстетику, -- и оставить для ее надобности только одну трансцендентную дыру: чудо. На эту приманку надеются -- святая простота! -- поймать демократию.

    "Чужая личность есть величайшее чудо, -- рассказывает Философов, -- и поскольку идеал равенства реален, он покоится на признании этого чуда. Никакие доказательства опыта и разума не заставят меня признать "личность" вот этого "Ваньки", который норовит меня надуть, ломает шапку перед всяким генералом и ругается по-извозчичьи. А если я не признаю его личности и ее иррационального права на равенство со мною, то с треском проваливается и весь идеал "равенства". Вот тут-то г. Философов себя с головой и выдает. Выходит ведь так, будто "идеал равенства" зависит от того, признает ли светлая личность в ломающем перед генералом шапку Ваньке своего брата, или не признает. Значит, демократия-то вся зависит от признания ее сверху, с аристократически-философских высот. Явится Философову чудо просветления, признает он в Ваньке равного себе, -- твое, Ванька, счастье, числиться тебе по философскому паспорту личностью! Не признает, -- проваливается Ванька с треском в тартарары. Да что же это за равенство такое, жалкое, подхалимское, которое зависит от чьего-то одностороннего великодушия? Да ведь мнимая демократия эта насквозь, от пят до темени, пропитана духом крепостничества! Да не в том ли и состоит демократия -- не золотушно-подслеповато-философическая, а настоящая, со столбовой дороги истории -- не в том ли она и состоит, что коллективный Ванька перестает ломать шапку пред генералом и требует государственного признания своей личности? До тех пор, пока Ванькины права висят на волоске философского признания или на паутинке чьего-то там иррационального откровения, -- не очиститься Ванькиной "личности" от синяков!

    "А глядишь, наш Мирабо

    Бедного Гаврилу

    За измятое жабо

    Хлещет в ус да в рыло"***...

    Тут речь идет о Гавриле, но Ванька, как известно, на одном с ним был положении. Верно ли, однако, будто "никакие доказательства опыта и разума" не могут заставить отечественного Мирабо301 признать личность в Ваньке? Ну, это как сказать... Первое опытное и очень убедительное проявление личности Ваньки -- да будет это ведомо гг. "демократам" с крепостнической подоплекой! -- произошло в тот момент, когда Ванька выпрямил свою спину и дал доморощенному Мирабо сдачи. В практическом отпоре надругательствам и заушениям, а вовсе не в религиозно-философской реторте зародилось подлинное "чудо" демократии -- пробуждение массовой личности. Кто такой Ванька: брат или -- "грядущий хам"? Как бы ни решали этот вопрос для себя хорошие господа, дело от этого не изменится: не только перед генералами, но и перед философствующими дилетантами из генеральских сынков пробудившийся Ванька не ломает шапки и нимало не тужит о том, какой ему религиозно-философские астрологи составят гороскоп. Признание или непризнание его личности чем дальше, тем больше передвигается из-под знака "свободы", т.-е. барского произвола, под знак "необходимости": нельзя не признать его личности, раз коллективный Ванька сам научился ее признавать и отстаивать...

    "Киевская Мысль" N 60,

    1 марта 1914 г.

    --------------------------------------------------------------------------------

    * А. П. Чехов. "Моя жизнь". Ред.

    ** Н. В. Гоголь. "Записки сумасшедшего". Ред.

    *** Денис Давыдов. "Современная песня". Ред.


СУДЬБА ТОЛСТОГО ЖУРНАЛА

    I

    Оживут ли наши журналы? Нет, никогда. И я думаю, что очень ошибается Л. Н. Войтоловский302, когда ждет, что оживут, и что воскресение их и явится настоящим, необманным признаком оживления общественного. Я думаю как раз наоборот. Некоторое возрождение старых журналов, несомненно замечавшееся в последние годы, было временным явлением, -- вокруг этих журналов собирались, отступая с боевых позиций, политически-обескураженные осколки старых идейных группировок. А подъем общественной активности -- подъем, которого нельзя отрицать, если не отрицать фактов, и если искать этих фактов там, где следует, -- этот подъем подкапывается -- и надо думать, уже окончательно, раз навсегда, -- между прочими под нашу старую, заслуженную, но, к счастью, выходящую уже в исторический тираж, публицистику толстых журналов. Говорю: к счастью, потому, что в этом сказывается наш политический рост.

    Журналы наши были лабораториями, в которых вырабатывались идейные течения: отсюда они получали свое общественное движение. Это, конечно, несомненный исторический факт. Но что за ним скрывалось? Общественно-мизерный характер самих движений. Я вовсе не хочу проявить неблагодарность потомка к работе предков и твердо знаю, что потомок потому только и видит дальше и лучше, что стоит на плечах предков. Но исторический масштаб в оценке прошлого должен ведь быть соблюден. Господство "толстого" журнализма было эпохой, когда русская интеллигенция делала историю промежду себя. Крот глубоких подземных общественных процессов работал страшно медленно, -- идейная жизнь интеллигенции сводилась к тому, что она предвосхищала будущие кротовьи пути, мысленно вела эти пути в пространство истории и на предвосхищенной линии строила свою "программу". Но что означала эта программа по существу? Форму теоретического приспособления интеллигенции к медленно ползущему историческому процессу -- не более. На предугадывании будущих путей развития интеллигенция расщеплялась на славянофилов и западников, на народников-классиков и журнальных либералов, на народников-эпигонов и марксистов первого призыва303. Идейные смены у нас измерялись десятилетиями, точно промышленные циклы в капиталистических странах: шестидесятничество, семидесятничество, восьмидесятничество... На прогнозе группировалась интеллигенция, на теоретическом учете будущего, -- потому что маловыразительное, расползающееся между пальцев настоящее не давало зацепок не только для широкой политической работы, но и для надежной общественной ориентировки. Журнал, в своем многообразии и в своем единстве, был наиболее приспособленным орудием для идейного сцепления интеллигенции, -- своей "цельностью", которая шла от литературно-публицистической критики через все его отделы -- роман, эзоповскую сатиру, естественно-научную популяризацию, рецензию и лирику, -- журнал возмещал интеллигенции недостававшие ей объективные, в самой общественности заложенные скрепы. Пограничные линии вероучения заменяли межевые рвы политически-классовых группировок.

    Надо, разумеется, точно условиться насчет понятий. Когда мы говорим о "толстом журнале", как об общественно-литературном типе, то имеем всегда в виду не просто периодически-выходящие книжки, в которых критики критикуют, поэты слагают рифмованные строки, профессора рассказывают о новых течениях в естествознании, -- нет, мы имеем в виду журнал, как духовный фокус известной общественной группировки, как некий кивот завета, словом, наш, русский, толстый журнал. И достаточно легко представить себе указанные нами выше общественные корни этого журнала, чтобы тем самым определить его исторические границы. Русскому журналу наступает конец тогда, когда наступает конец мессианизму русской интеллигенции.

    Интеллигенция была в русской истории великой заместительницей, -- своей мыслью она пыталась заместить реальный процесс развития, своими идейными группировками -- борьбу общественных сил. В этой работе -- необходимой и до известного времени исторически-прогрессивной -- журнал замещал собою для интеллигенции программу действия, политическую литературу и политическую организацию.

    Но, по мере того как исчезало объективное оправдание заместительства, общественные группировки резче определялись, классы "в себе" становились классами "для себя", формируя свои партии, интеллигенция расчленялась и рассасывалась по этим партиям, -- по мере этого процесса исчезало специфическое, жреческое значение русского журнала; от него отлетало освящение, он становился просто "периодическим изданием"...

    Девяностые годы были последним периодом старого героического журнала, -- интеллигентский марксизм вдохнул на время новую жизнь в старую форму. "Новое Слово"304 было последним журналом, который глаголом жег сердца людей.

    Уже с самого начала нового столетия, вместе с наступлением политического прибоя, толстому журналу наносится смертельный удар. Его заменяет политическая газета с ярко-очерченной программой действий. За границей возникают "Искра"305, "Освобождение"306 и "Революционная Россия". По этим линиям развертываются далее действительно жизненные группировки, которые исходят, правда, из той же интеллигентской среды, но не замыкаются в ней, а находят себе выход наружу, в обывательские слои, в новые классы...

    Группировки совершаются вокруг политических газет ("искровцы", "освобожденцы"!) -- факт огромной общественной важности, крупнейший шаг в сторону политической зрелости, -- прямой переход к кадетской партии и к партии рабочего класса.

    На этом пути уже не может быть ни остановки, ни возврата назад. Политическое самоопределение разных классов, раз начавшись, уже не может быть обращено вспять. Поэтому одинаково трудно ждать восстановления духовной гегемонии русского журнала, как и повторения эпохи интеллигентского апостольства.

    --------------------------------------------------------------------------------

    Однако же, скажут, газеты только разменивают идейный капитал на расходную политическую монету, -- а из каких же источников будет этот капитал пополняться? Не станет ли, действительно, журнал снова орудием накопления идейных ценностей?

    В самой этой постановке вопроса есть недоразумение или, точнее, исторический анахронизм. Руководящие журналы вносили силы у нас капитальные ценности в духовный обиход не в том смысле, что двигали вперед науку, а в том, что давали каждый раз очередную формулу общественной ориентировки передовой интеллигенции. Сменялось направление -- сменялся журнал. Но именно на эту-то функцию историческая потребность уже не возобновится. Политика классов, в отличие от идейной жизни кружков, имеет свою внутреннюю устойчивость. Потребность периодического идейного линяния -- полного обновления теоретических покровов -- не может быть свойственна классовым партиям. Поскольку они нуждаются в оформленной идеологии, -- а нуждаются не все, некоторым она ненавистна, -- журнал все равно перестает быть универсальной формой удовлетворения этой идейной потребности.

    Когда говорят о создавшихся нашими старыми журналами идейных ценностях, это нужно понимать правильно. Новых теорий, которые вошли бы затем вкладом в основной капитал человеческой мысли, наши журналы не творили. Они лишь с большим или меньшим блеском приспособляли и популяризировали европейские теории, -- общественно-философские, естественно-исторические, литературно-критические. Создавались эти теории не в русских журналах, а в западно-европейских книгах. Старый журнал -- в рамках своего идейного направления -- был еще и периодической энциклопедией. Необходимость в ней вызывалась бедностью, объективной и субъективной, нашей идейной культуры, -- малой образованностью даже интеллигентного слоя, бедностью нашей ученой литературы, недостаточностью специальных журналов, научных популяризаций, библиотек, общедоступных лекций и пр., и пр. Журнал давал по необходимости не только "точку зрения", метод оценки, но и все содержание миросозерцания. Этот универсально-образовательный характер журнала по необходимости отходит в прошлое вместе с развитием и усложнением идейной культуры общества.

    Современный Запад, повторяем, не знает идейной гегемонии толстого журнала. Журналы есть и там, и очень разнообразные: литературные, специально-научные, социологические, но в них нет уж ничего от общественных оракулов. "Новые слова" в науке, философии и искусстве говорятся в книгах, в специальных изданиях, с кафедр, на выставках. Новые слова в политике говорятся в газетах, с политических трибун, в народных собраниях. Общественная жизнь от этого стала, конечно, не беднее.

    Правда, у нас традиции толстого универсального журнала еще очень крепки. Эти традиции могут сохранить надолго некоторые наши старые журналы, которые при этом превратятся, однако, в новые журналы, -- но вернуть журналу его былое общественное значение, возродить его повелительную, мессианистическую публицистику -- нечто среднее между политикой и пророчеством -- не сможет уже никакая сила в мире.

    II

    Толстому журналу нанес смертельный удар общественный прибой. Нельзя закрывать глаза на факт, очень выразительный и как нельзя лучше укладывающийся в рамки этого объяснения. В те недавние годы, когда ртутный столбик общественного барометра достиг самой низкой своей точки, когда "Речь" оказалась единственной оппозиционной газетой в Петербурге, а "демократическая" пресса столицы была представлена той же "Речью" в двухкопеечном масштабе "Современного Слова", -- именно в эти годы наши журналы почувствовали новый приток сил, собрали растерянных было читателей, хотя -- это-то уж несомненно -- отнюдь не собрали своих растерянных мыслей. И наоборот: сейчас, когда в Петербурге газетная стихия, -- несмотря на то, что современные Ксерксы преусердно порют ее своими детскими розгами -- переливает всеми цветами политической радуги, сейчас журналы чахнут, вынужденные убедиться, что они пережили в годы реакции не вторую весну, а -- увы! -- бабье лето.

    Попробуем поименно перебрать, какое место занимают толстые журналы в нашей нынешней общественной жизни. Для того чтобы укрепиться в том или ином суждении о вопросе, это будет во всяком случае нелишним.

    Начнем с "Вестника Европы". Это -- тот журнал, который все называют почтенным, и журнал действительно вполне почтенный. Но было бы очень нелегко ответить, какую собственно функцию он несет теперь в нашем идейно-политическом обиходе. Старый "Вестник Европы" был органом умеренного, программно-неопределившегося, народнически-окрашенного либерализма. Влево от него стояли органы утопического социализма. "Вестник Европы" давал элементарное гражданско-юридическое воспитание русскому обществу, и не только либеральному: так как социализм был утопический, глядевший поверх естественных фаз развития, то на практике не одни либералы, а и народнически-социалистические, отчасти и марксистские элементы интеллигенции усваивали азбуку гражданственности из того же "Вестника Европы". В "Освобождении" Струве писал как-то по поводу юбилея К. К. Арсеньева: "Мы все воспитывались на внутренних обозрениях "Вестника Европы". Арсеньев и сейчас сохранил то мастерство, с каким он -- в рамках своего умеренно-либерального миросозерцания -- в течение девятилетий освещал практику российских властей. Но школой для всех политических партий "Вестник Европы" уже перестал быть, потому что эти партии уже вышли из приготовительного класса. "Вестник Европы" остался фактически в стороне от политического развития. Это позволило ему сохранить довольно широкую "терпимость", благодаря которой под одной и той же обложкой умереннейшие либералы уживаются с радикалами и даже социалистами. Бок-о-бок с г. Слонимским307, который и сейчас не упускает случая обругать не только марксиста, но и тещу его, г. Бланк в самых почтительных выражениях пересказывает переписку Маркса с Энгельсом.

    В наше жестокое время партийных страстей такая терпимость несет в себе нечто успокаивающее. Но -- увы! -- это терпимость безответственная. Кто, в самом деле, читает "Вестник Европы" как свой журнал? Кто строит по "Вестнику Европы" свое миросозерцание? Кто станет, наконец, ориентироваться по "Вестнику Европы" в политике русского либерализма? Никто!

    Другой ежемесячник русского либерализма -- "Русская Мысль". Это, в сущности, единственный толстый журнал, который не просто живет автоматическою силою идейной инерции, а действительно стремится вырабатывать "новые ценности": национально-либеральный империализм на консервативной религиозно-философской основе. Но именно поэтому "Русская Мысль" вступает в конфликт с практическим, политическим, партийным либерализмом, с кадетством. Если провести линии политики г. Милюкова до конца и дать им философское обоснование, то получится нечто очень близкое к тому, что "синтезирует" Струве. Но именно поэтому журнал Струве политически-неприемлем для партии г. Милюкова. Живя со дня на день, без определенных перспектив и самостоятельной политической концепции, переходя от чисто канцелярского "внесения" демократических законопроектов к таинственным патриотическим совещаниям, кадетская партия не только не заинтересована в "синтетическом" сведении концов с концами, а, наоборот, глубоко враждебна всякой попытке возвести свою политику в систему и дать ей философское обоснование. Работа Струве не может не ощущаться г. Милюковым, как политически компрометирующее его партию доктринерство. Политика партии Милюкова не только не нуждается в толстом журнале старого типа, но, наоборот, вынуждена чураться его. Если бесформенно-прогрессивный, безответственно-терпимый "Вестник Европы" представляется, с точки зрения практического либерализма, почтенной старомодной ненужностью, то нетерпимо-наступательная, бесцельно забегающая вперед "Русская Мысль" с той же точки зрения представляется вредным излишеством.

    "Современный Мир"308 попрежнему живет в сфере идейных внушений марксизма. Но какая огромная разница по сравнению с "Новым Словом"! Марксизм того журнала был знаменем, под которым совершалась боевая мобилизация широких кругов интеллигенции. Журнал был необходимейшим фактором в этом процессе. Совсем не то теперь. Исчезни "Современный Мир", одним порядочным журналом, одним культурным предприятием стало бы меньше, но из комбинации общественных сил не выпало бы ни одного звена. Читательские круги "Современного Мира" не живут директивами марксизма. А те, что живут ими, не принадлежат, в своем подавляющем большинстве, к читателям "Современного Мира", а поскольку принадлежат, то преимущественно в качестве гостей.

    То же самое -- с необходимыми изменениями -- относится и к "Русскому Богатству". В прежние времена трибуна формально целостного учения Михайловского, "Русское Богатство" -- после того, как вскрылись политические противоречия этого учения и от журнала справа отделились кадеты, а слева отпочковались "лево-народники", -- перестало быть самостоятельным центром идейного притяжения, а стало ежемесячным изданием, имеющим такие-то и такие-то достоинства и такой-то круг читателей.

    Таков основной факт: четыре старейших русских журнала превратились в политически-безответственные издания; не в том только смысле, что они не являются официозами соответственных партий и вообще не входят в идейную систему этих партий, а и в том, что нет вообще такой идейно-спаянной аудитории, от имени которой эти журналы могли бы говорить или которая чувствовала бы себя за эти журналы ответственной. Есть просто читающая публика: ее сейчас настолько много, что хватает и на живущие старой инерцией журналы.

    Мы не упоминали, правда, о социалистических журналах нового происхождения и нового типа, как "Наша Заря"309, "Просвещение"310, "Борьба"311. Но эти издания нельзя причислить к толстым журналам уже по одному тому, что они не толстые. Они и не могут быть толстыми, потому что читателю их некогда читать большие статьи. Они не претендуют на универсальное значение, наоборот, ведут борьбу против универсальных идеологий. Они связаны с очень определенной, идейно-политической группировкой, и роль их политически-служебная. Образцы таких изданий созданы Западом: "Neue Zeit"312 в Германии, "Kampf"313 в Австрии и т.д.

    Что касается "Заветов"314, то этот журнал сочетает в себе черты старого и нового типа, -- форма неустойчивая. Остается подождать, в какую сторону направится его дальнейшее развитие.

    "Современник"315 как бы пытается на себе одном проделать в кратчайший срок всю историю русской журналистики: он усвоил себе большое историческое имя, имя классического толстого журнала, и неутомимо меняет под этой оболочкой свое существо, стремясь, повидимому, доказать, что от старого русского журнала действительно осталось... только имя.

    Измерять степень общественного оживления идейным размахом публицистики толстых журналов значит пользоваться самым ненадежным, наименее приспособленным для этой цели орудием. Есть путь куда более простой и верный: просто посмотреть на то, что делается в стране. Отчеты фабричных инспекторов, общественно-политическая хроника ежедневной прессы, протоколы общественных съездов -- разве все это не достаточно красноречиво само по себе? Сюда же нужно присоединить и Думу с ее внутренними перегруппировками. Нет слов: как бы ни садились музыканты четвертой Думы, марсельезы они не сыграют. Но зато и мелодия камаринского мужика не идет у них больше на лад. В основе всех партийных межеваний и расколов думских фракций так или иначе сказывается необходимость приспособиться к перелому, надвигающемуся в политической жизни страны. Раскол октябристов в Думе, разумеется, ничего не изменил. Но расколоться заставило октябристов только какое-то большое изменение, постепенно накопившееся вне Думы. Того равновесия победоносной реакции, на котором держалась третья Дума, больше нет. Новое "равновесие" еще целиком впереди и путь к нему очень не простой и не короткий. А между одним равновесием, уже нарушенным, и другим, еще не установившимся, протекает период возрастающего общественного оживления. Оно не находит себе соответственного выражения в толстых журналах? Жаль, конечно. Но это обстоятельство свидетельствует не против оживления, а против -- толстых журналов.

    "Киевская Мысль" NN 75, 78,

    16, 19 марта 1914 г.


VI. Запад и мы

    ФРАНК ВЕДЕКИНД

    I

    Один петербургский литературный критик* посмотрел Айседору Дункан**, убедился собственными глазами, что она дает ощущение вековечной красоты человеческого существа, и написал: "Можно еще жить" (см. "Товарищ").

    Значит, действительно прижали человека до последней крайности, если приезжей американской танцовщице пришлось напоминать ему о его праве на существование. Было бы несправедливо винить в этом печальном обстоятельстве исключительно охранное отделение. Я не чувствую себя призванным защищать его. Но я не забыл вчерашнего дня, когда это самое охранное отделение и придавало смысл существованию: борьба с ним составляла содержание жизни. Значит, совершился процесс какого-то внутреннего перерождения, что-то оборвалось, что-то наросло, возникла какая-то "новая мозговая линия" или, по крайней мере, основательно стерлись старые.

    "Wie schade, dass alles Schone vergeht,

    Auch deine Hobeit. Die Pubertat

    Macht dich den ubrigen Flegeln ahnlich,

    Der Duft ist hin und du wirst gewohnlich"***.

    F. Wedekind. "Verganglichkeit".

    Какому-нибудь Кузмину или Еремину, вывернувшему любовь наизнанку, может казаться, что он открывает человечеству совершенно новые пути. На самом деле новейший фазис самоопределения буржуазной интеллигенции проходит так "закономерно", что даже скучно смотреть со стороны. Ни одного оригинального штриха! Ни одной самостоятельной формулы! Всюду исторический рецидив, прикрытый литературным плагиатом. Никто не отваживается на попытку "самобытной" философской системы. Довольствуются беллетристикой, на девять десятых переводной. На всем печать интернационального рынка. Как заезжим ногам американки пришлось вытанцовывать для радикального критика смысл жизни, так наспех переведенные эротические произведения, извлеченные из книжных складов Европы, должны утешать и ободрять российскую интеллигенцию, которой история дала щелчок по носу. Среди европейских писателей, попавших у нас ныне "в случай", на первом месте стоит Ведекинд.

    Что такое Ведекинд и почему собственно он вытеснил "платформу" Союза Союзов+?

    "Обвиняемый Франк Ведекинд, -- так характеризует писателя приговор берлинского суда по поводу драмы "Ящик Пандоры", -- проживает в Мюнхене в течение продолжительного времени, драматический писатель. В качестве такового, он излюбил заимствовать свои темы из темных сторон человеческой жизни, в особенности же -- художественно обрабатывать проблемы чисто половой области".

    Своих героев Ведекинд вербует из интеллигенции. Это -- поэты, врачи, редактора, драматурги, актрисы, музыканты, атлеты, певцы и сыщики. Ибо сыщиков -- по крайней мере высшего полета -- тоже приходится отнести к людям "свободных профессий". Пестрая публика, которая одним флангом соприкасается с ночлежными домами, а другим входит в самые блестящие салоны. Непременным условием ее расцвета является большой капиталистический город, этот новый социально-культурный тип. Миллионы людей обречены здесь на тесное физическое общение. Телефон и пневматическая почта, трамвай и автомобиль создают постоянную возможность общения и передвижения. Ночь превращается в день. Обезличивается и исчезает жизнь семьи, создаются новые очаги; ночное cafe, редакция, variete. Формируется новая психика. В мимолетных столкновениях людей рождаются краткие формулы, торопливая проницательность, стенографическое мышление. Ничто не вынашивается и не возводится в перл создания: ни любовь, ни произведение искусства. Системы нет -- есть стиль. Стиля нет -- его заменяет техника. Техника во всем: в музыке, живописи, литературе. Она подавляет личность, давая ей всюду и везде готовые формы. Активность перешла в учреждение, личность склонна к пассивному автоматизму.

    Артистическая богема -- наиболее интернациональная часть каждой страны. Ее воспроизводительная сила ничтожна, дети составляют для нее непосильную обузу, -- зато она непрерывно пополняется из всех классов и главным образом из провинциального мещанства. Один пал из сфер купеческой аристократии до роли певца, другой оставил отцовский двор, чтобы с ножом в руках выйти на большую дорогу журналистики. Таким образом, все они так или иначе деклассированы. Выходцы, выскочки или неудачники, они лишены социальных традиций и социальных привязанностей. За презрительной гримасой или анархической фразой по адресу "существующего порядка" у них никогда не будет остановки. Дальше этого дело, однако, не идет. "Существующий порядок" снисходительно взирает на них, когда они высовывают ему язык, и затем спокойно эксплоатирует их в своих целях. Кто оказался недостаточно вооружен, того сбивают с ног и, в лучшем случае, ему разрешают влачить существование в качестве газетного кули, тапера или сочинителя реклам. Если он при этом, стиснув зубы, проклинает буржуазное общество, это его право. Но его проклятья не интересуют никого. Если же он -- талант, ему, прежде чем достигнуть признания, приходится проделать трудную работу взаимоприспособления, в течение которой его презрение "к заказчику" растет в той же мере, как и способность приспособляться к нему. Социальный цинизм с оттенком презрения к самому себе оказывается не только неизбежным плодом этого процесса, но и становится необходимой формой духовного самосохранения для каждого художника. С другой стороны, буржуазное общество научается понимать, что если оно хочет сохранить для своего употребления крупных художников, писателей и артистов, оно должно разрешить им добрую долю презрения к себе.

    "Бедный Ведекинд! -- писал в 1903 г. венский драматург и критик Герман Бар, -- недавно в Берлине с "Духом Земли", а теперь здесь (в Вене) -- неожиданно ты станешь, в конце концов, "излюбленным автором!" Это трагедия успеха. Трагедия -- ибо она показывает художнику, что его не боятся. Сатира еще никогда не разрушала социальных учреждений. Буржуазное общество может себе позволить эту роскошь -- и даже наградить отрицателя успехом. Драма сближения отрицаемых с отрицающими облегчается целым рядом посредников -- издателем, режиссером, актером и критиком. Критиком -- в особенности.

    Недавно вышла драма Ведекинда "Музыка". По объективному смыслу -- это душу раздирающий крик протеста против того безвыходного для девушки противоречия, которое современный брак с его официальной моногамией, узаконенными суевериями, церковным нимбом и абортивными средствами создает между любовью и ее естественными последствиями. Если взять уже -- это протест против того законодательства, которое запрещает женщине избавиться от последствий любви и не дает ей в то же время средств нести их на себе. "812 параграф" доводит героиню, ученицу консерватории, до тюрьмы, нищеты и безумия.

    Эта драма, выпущенная в свет, как и большинство произведений Ведекинда, Альбертом Ланген в Мюнхене, издателем Simplicissimus'а"++, выставлена ныне в книжных витринах всех областей немецкого языка. Осел знает ясли господина своего, а издатель знает нравы своей публики. Вот как рекомендует Ланген последнее произведение Ведекинда в рекламном объявлении "Simplicissimus'a": "Новая драма Ведекинда "Музыка" -- резко тенденциозная вещь. Тенденция, лежащая в основе этой картины нравов -- борьба с злосчастным изучением музыки, которое все более распространяется с каждым годом, убивая умственную деятельность несравненного большего числа людей, чем число тех, которые когда-либо получат от этого изучения "художественное наслаждение". Далее следует выкладка: "из ста учениц в лучшем случае одна станет серьезной музыкальной силой, а между тем каждая делает невозможным умственный труд minimum для ста душ. Если, таким образом, принять во внимание, что на одну, действительно музыкальную, фигуру приходится около десяти тысяч жертв, тогда придется приветствовать новую драму, как мужественное и заслуживающее общей признательности дело".

    Объявление, впрочем, -- слишком наглая фальсификация, если это только не грубое издевательство... Столько же над публикой, сколько и над автором. Но и в этом и другом случае, из-под дурацкого колпака издевательской рекламы, на нас глядит действительная физиономия отношений между "беспощадным отрицателем", автором, и социально-иммунизированной аудиторией. Они уживаются, и формы их приспособления настолько же разнообразны, насколько эластична человеческая психика.

    --------------------------------------------------------------------------------

    Обстановка капиталистического Вавилона не только определяет социальную тенденцию новейшей литературы, но и налагает тяжелую руку на ее художественную оболочку.

    Калейдоскоп индивидуальностей убивает вкус к индивидуальному. Душа не хочет дробиться на тысячи переживаний и торопится заменить эмоцию поверхностным обобщением. Глаз, боящийся растеряться, привыкает игнорировать личное и выделяет видовое. Аромат сентиментальности исчезает из личных отношений. Но тонко в жизни души только личное. Видовое всегда вульгарно, как любовь, которую покупают на улице. Отсюда грубый типизм, сознательная и утрированная вульгарность, которые сперва оскорбляют, а затем покоряют -- вы найдете их в произведениях Октава Мирбо316 на страницах "L'assiette au beurre"+++ или "Simplicissimus'a". Но индивидуальное не исчезает. Оно уходит с поверхности и становится более интимным, наконец, бесплотным, таковы герои Метерлинка. Соединение интимного с вульгарным и есть, может быть, наиболее общая черта новейшего искусства. Один критик выразился о танцовщице Saharet, что она выглядит, как Миньона, ведет себя на подмостках, как обезьяна, и в то же время передает мимоходом нежнейшие ощущения. Герои Ведекинда -- соединение бесплотных образов Метерлинка317 с обезьяной Saharet. Повторяем, может быть, это искусство и есть наиболее выразительный продукт новейшей культуры больших городов.

    --------------------------------------------------------------------------------

    Если вы откроете "Четыре времени года"^, вы найдете в этом сборнике своеобразнейшей лирики какое-то родство с "Книгой песен". Не сходство формы, -- хотя и оно несомненно, -- а близость духа. То же соединение романтики, которая иронизирует над собой, и дерзкого реализма, который хочет ввысь. И вместе -- какое необъятное различие! Целая историческая эпоха пролегла между ними.

    Гейне складывается в религии свободы. Он отрицает бога и загробную жизнь, потому что не нуждается в них. Он не меряет времени брабантским или гамбургским аршином, каждую минуту он превращает в бесконечность, завоевывая себе царство в прошедшем и будущем. Революционный барабанщик Германии, он с восторгом приветствует июльские дни: "Какое, вероятно, великолепное зрелище, когда Лафайэт проезжает по парижским улицам -- он, гражданин обоих полушарий, богоподобный старец, серебряные кудри которого волнами падают на священные плечи"...

    Но уже через десять лет, в Париже, Гейне пришлось убедиться, что на самом деле вещи выглядели совсем не так, как они ему представлялись в ореоле его собственного энтузиазма. Серебряные волосы, которые он так щедро рассыпал по плечам богоподобного Лафайэта, героя обоих миров, превратились при близком рассмотрении в "парик коричневого цвета, скудно прикрывающий узкий череп".

    Движение пролетариата не как частность общественной механики, а как вопрос мировой культуры, встало перед поэтом -- перед интеллигенцией вообще -- и потребовало ответа.

    Много лет спустя, пережив революцию 48-го года, июньскую расправу Кавеньяка318, переворот Бонапарта319, победоносную контр-революцию в Германии, Гейне обобщил свое двойственное отношение к революционному коммунизму: "Их время еще не наступило, но спокойное выжидание не есть потеря времени для людей, которым принадлежит будущее. Это признание, что будущее принадлежит коммунистам, было сделано мною самым осторожным и боязливым тоном, -- и увы! -- этот тон отнюдь не был притворным. Действительно, только с ужасом и трепетом думаю я о времени, когда эти мрачные иконоборцы достигнут господства; своими грубыми руками они беспощадно разобьют все мраморные статуи красоты, столь дорогие моему сердцу; они разрушат все те фантастические игрушки искусства, которые так любил поэт; они вырубят мои олеандровые рощи и станут сажать в них картофель -- и увы!.. из моей "Книги песен" бакалейный торговец будет делать пакеты и всыпать в них кофе или нюхательный табак для старых баб будущего... И несмотря на это -- сознаюсь откровенно -- этот самый коммунизм, до такой степени враждебный моим склонностям и интересам, производит на мою душу чарующее впечатление, от которого я не могу освободиться"...

    Конечно, Гейне мог не опасаться того, что варварские лавочники коммунизма израсходуют его песни на оберточную бумагу, -- уже хотя бы потому, что коммунизм получит в наследство совершенно достаточное для хозяйственных потребностей количество макулатуры от венчанных колпаков официальной науки, поэтов лошадиного топота национальных традиций и всей прочей духовной челяди сегодняшних господ. Но действительное отношение великого поэта к коммунизму имело более глубокие психологические причины, чем страх за судьбу своих песен, -- и в течение всего последнего полувека эта двойственность определяла судьбу отношений лучшей части буржуазной интеллигенции к пролетариату. Его борьба с богами и князьями старого мира, которые так долго преследовали мысль и с которыми она собственными силами не могла справиться, его восстание против самодержавия золотых тельцов и золотых ослов, которые требуют, чтобы все искусство и вся наука блеяли и мычали заодно с ними, будит сочувственный отклик в каждой творческой душе. Но добровольно-суровая дисциплина, но компактный дух массовой солидарности, но безыменное упорство и анонимный героизм бесконечно чужды полуэстетическому, полуневрастеническому индивидуализму современного художника. Он колеблется между верой и неверием, -- и безразличие становится его уделом под фирмой пессимизма, или скептицизма.

    Уже период победоносной контр-революции и буржуазного отрезвления в Германии призвал к власти над умами философию пессимизма. Произведения Шопенгауэра, не находившие сбыта в дореволюционную эпоху, теперь были извлечены из книжных амбаров. Пессимизм обесценивал все "высшие" ценности только затем, чтобы дать "образованному обществу" возможность расплеваться со старыми идейными обязательствами. Таким образом, философский пессимизм был не чем иным, как орудием политической кастрации. Когда операция была произведена, пессимизм естественно сменился более портативным скептицизмом. "Быть готовым на все -- в этом, может быть, и состоит мудрость. Предаваться - смотря по времени -- доверчивости, скептицизму, оптимизму, иронии -- вот средство быть уверенным в том, что хотя бы минутами мы не ошибались". Такова законченная ренановская формула скептицизма -- этого полового бессилия мысли. Не лишне будет, вероятно, напомнить, что сам Ренан, которого у нас так старательно распространяют в плохих переводах и в еще худших фальсификациях, представляет собою продукт крушения принципов 89 года. Положительная наука разбила его веру в старого личного бога, почетного председателя католической церкви, а события 48 -- 51 г.г. разрушили его веру в принципы революции и демократии. Когда пролетариат, вынесший июньские дни, издевался над горестными поминками демократов по республике Кавеньяка, Ренан разочаровался в "народе". Он стал чистым типом бескорыстного мыслителя -- бескорыстного в абсолютном смысле слова, т.-е. совершенно незаинтересованного в результатах собственного мышления. Стиль произведения для него всегда важнее содержания, так же как форма мышления важнее его объекта и вывода. Его холодный энтузиазм к истине, к интенсивной культуре духа, есть только изящная форма его безразличия. Всякий человек имеет право обманывать себя на свой образец -- вот руководящий принцип его философской критики. Важно только, чтобы люди обманывали себя не слишком грубо, крикливо и беспокойно. Впрочем, если нет благословений, можно примириться и с проклятиями, особенно, если они хорошо стилизованы^^.

    Умонастроение Ренана распространилось гораздо шире, чем знакомство с его взглядами. Крах демократии привел к тому, что общественные интересы превратились в достояние профессиональной касты, политика стала вульгарным искусством. С другой стороны, эстетический восторг пред суровыми иконоборцами и свежее чувство страха пред их вандализмом очень быстро износились и уступили место литературно-округленному безразличию. Но созерцательный скептицизм Ренана со своим полуироническим почтением ко всем завоеваниям человеческого духа, как и потусторонний пессимизм Шопенгауэра, не устоял в вихре социальных страстей. Демократические принципы -- в отрепьях, пролетарские массы не верят старым словам, капиталистическая эксплоатация подло оголена, кулак напряжен против кулака, -- эстетическое равнодушие "умственной аристократии" впитало в себя возбуждающий яд цинизма. Это -- литература декаданса.

    В рамках политического распада буржуазной демократии, общего разложения ее философии и эстетики, были свои приливы и отливы, были групповые попытки начать сначала. Лет пятнадцать-двадцать тому назад, когда германская социал-демократия, в ореоле непобедимости, вырвалась из кандалов исключительного закона, к ней потянулось молодое поколение художников, взрастившее Гауптмана. Они шумно вырвались из скверных каморок мещанской семьи, где воняет жадностью, глупостью и детским бельем, глубоко вдохнули свежий воздух отрицания и думали покорить мир. Они казались себе пророками пролетариата.

    "Drum her, o her zu mir,

    Die ihr beladen seid!

    Mein Reich ist ja von hier!

    Mein Reich ist diese Zeit!

    Der Knechtschaft Dorngestrauch,

    Mein Schwert soll es zerkrachen,

    Ich will aus Sklaven euch

    Zu freien Menschen machen!"^^^

    Сближение искусства с социализмом, однако, скоро оборвалось, поэты ушли один за другим. Почему? Потому что, гордо объяснил один из них, "партия была партией, а мы были художниками". Гауптман проделал эволюцию к мистике "одинокого", другие попытались синтезировать Христа с маркизом де-Садом, третьи перешли на водевиль. Франк Ведекинд принадлежит к этому поколению.

    Социальный нигилизм заставляет всех их непрерывно вращаться вокруг собственной оси. Со словами гордого презрения на устах они беспомощно, как слепые котята, мечутся из угла в угол, движимые страхом смерти и инстинктом пола. Эротизм создает для них временно жизненную философию.

    "Единственный чистый небесный цветок в загаженном потом и кровью терновом кустарнике жизни -- солнцем осиянное, смеющееся чувственное наслаждение... Ибо оно -- единственное неомраченное счастье, единственная чистая полная радость, какую предлагает нам земное бытие" (Ведекинд, "Totentanz").

    Отрицание, сатира, нередко безжалостная, но всегда отказывающаяся от социальных выводов -- вот атмосфера, которою они дышат. Глумящийся и шумный нигилизм, неверие в судьбу общественных отношений, с неотвратимой силой влечет их -- через эротизм -- к мистицизму; если нет надежды на то, что коллективный человек осмыслит свою жизнь здесь, на земле, то индивидуальному человеку остается искать смысла только в небе.

    Шопенгауэр, как предтеча дома утех, и дом утех, как предтеча церкви.

    --------------------------------------------------------------------------------

    * А. Г. Горнфельд. Ред.

    ** См. прим. 266 к этому тому. Ред.

    *** "Как жаль, что все прекрасное проходит, -- даже и твое величие. Зрелость делает тебя подобной всем прочим остолопам. Аромат исчез, -- ты становишься обыденной".

    + Союз Союзов -- конституировавшаяся в мае 1905 года федерация интеллигентских союзов: академического, инженеров и техников, конторщиков и бухгалтеров, учительского и адвокатов, фармацевтов, писателей и т.д. "Платформа" его -- преобразование государственного строя на началах "конституционной демократии".

    ++ См. статью "Лукавый бес мещанства". Ред.

    +++ Французский сатирический журнал. Ред.

    ^ F. Wedekind. "Die vier Jahreszeiten". Gedichte. 1905.

    ^^ Ренановскую философию банкротства и пассивности, написанную неподражаемым французским языком, гг. Струве и Франк пытались в трижды покойной "Полярной Звезде" перевести на тощий язык своей философской ограниченности. Это, конечно, нечто большее, чем плохой перевод: это траурное философское предвосхищение, заблаговременная политическая эпитафия. Когда доктринеры партии, объективно вынужденной симулировать признаки жизни, обворовывают философию политического равнодушия для своего credo, тогда запах философского плагиата заглушается трупным запахом заживо-гниющего либерализма.

    ^^^ Так пел Арно Гольц: "поэтому -- сюда, сюда ко мне, вы, обремененные! Царство мое от мира сего! Царство мое от времени сего! -- Терновый венец рабства да будем рассечен моим мечом, из рабов я хочу сделать вас свободными людьми!".

    II

    "Das Weibes Leib ist ein Gedicht,

    Dass Gott der Herr geschrieben

    Ins grosse Stammbuch der Natur,

    Als ihn der Geist getrieben"*.

    H. Heine.

    У Ведекинда -- циника и скептика -- есть свой культ. Разумеется, не социальный, не этический, а эстетический. Он боготворит красивое человеческое тело, вернее, женское тело, благородную посадку головы, плавность и законченность движений. Преклонение пред совершенством тела проходит неизменно чрез все, что когда-либо писал Ведекинд, -- неизменно и почти однообразно. В этой области для него нет ничего неясного. Он продумал свои мысли до последних деталей. По его произведениям можно проследить, с каким упорством он в течение ряда лет размышлял над механикой походки.

    На своем эстетическом культе Ведекинд строит систему воспитания. Впрочем, это слишком сильно сказано: система воспитания. Mine-Haha есть нечто среднее между "воспитанием молодых девушек" и тренировкой мускулатуры.

    До девяти-десятилетнего возраста девочки и мальчики живут совместно. Они спят в общей спальне и целыми часами барахтаются в пруде. Прекрасная Гертруда учит их ходить. О, это не простое искусство. Гертруда приподнимает слегка колено и выбрасывает вперед конец ноги; затем она медленно опускает пяту, но земли касается не раньше, чем ступня вплоть до большого пальца образует прямую линию с голенью. Ее полное, круглое, нежно оформленное колено распрямляется в тот самый момент, когда пята касается земли. Но главное -- это бедра. Они должны при ходьбе оставаться совершенно спокойными. И в то же время все движения, как в верхней части тела, так и в ногах, вплоть до кончика пальцев, должны исходить из бедр и ими управляться. При ходьбе -- так учила прекрасная Гертруда -- не нужно ощущать земли под ногами, не нужно чувствовать самих ног, нужно только чувствовать, что имеешь бедра. Сама Гертруда была совершенным воплощением своего искусства. Когда она двигалась на вас, вам совершенно не казалось, что у нее есть тело известной тяжести. Вы видели только формы. И самые формы вы почти забывали из-за красоты движений.

    К десяти годам девочек и мальчиков разделяют. Гидалла (Hidalla), которая ведет рассказ, попадает в огромный парк, населенный девочками в возрасте от десяти до четырнадцати лет. В парке тридцать одноэтажных домиков, в каждом -- семь девочек различного возраста. Они занимаются гимнастикой, учатся танцам, плаванию и музыке. Парк -- их мир. Что делается за его стенами, откуда и как они сами пришли в этот мир, -- для них абсолютная тайна, а гармоническое спокойствие жизни создает полную безмятежность маленьких душ и позволяет не задаваться никакими вопросами. Четыре года девочки проводят в парке, танцуют, играют на разных инструментах, ходят на руках, ныряют в своем ручье, -- и только наступление половой зрелости нарушает равновесие тела и духа. Но с этим моментом кончается период воспитания. Девочки выводятся из парка, встречаются с мальчиками такого же возраста и уходят с ними попарно. Куда?.. Но на этом обрывается рассказ Гидаллы. Mine-Haha это "телесное воспитание молодых девушек". Так оговаривает свою систему сам Ведекинд. Но где же душевное воспитание? О нем не говорится. Мало того, для него не оставлено ни одной щели. Все время поглощено физическими упражнениями и музыкой. Ни книг, ни бумаги, ни чернил. И это не случайность, что все воспитание женщины в идеале Ведекинда сводится к эстетическому культу тела. Когда он говорит о совершенной женщине, о расовой женщине, которая представляет собою "произведение искусства в лучшем смысле этого слова", пред ним всегда стоит только законченное воплощение идеи пола. "Женщина, которая добывает средства к существованию любовью, все еще выше стоит в моем уважении, чем женщина, которая унизилась до того, что пишет фельетоны и даже книги", -- этими словами Гидалла только выражает основную мысль всей системы Mine-Haha.

    Женщина, павшая до умственного труда, ниже той, что торгует своими бедрами. -- Какая дерзость!.. Но точно ли дерзость? Ведь, в сущности, и здесь, как во многих других вопросах, Ведекинд только с нравственным цинизмом эстета, которому все позволено, высказывает вслух то, что наполовину думает про себя каждый филистер.

    Полемизировать против этих банальных предрассудков, которым взвинченная парадоксальность формы придает вид дерзкой парадоксальности, значит самому впадать в банальность. Гораздо интереснее повернуть систему Mine-Haha вокруг ее оси и взглянуть на нее совсем с другой точки зрения.

    Ведекинд ищет телесной красоты. Он не находит ее в тех условиях, в которых живет. И он строит свой идеальный мир, он пишет Mine-Haha. Основу его исканий составляет, в последнем счете, очень ограниченная мысль: он хочет, чтобы у женщины была эластичная мускулатура, чтобы бедра были спокойны при ходьбе, чтоб колено распрямлялось не раньше, чем пятка коснется земли. И в поисках за красотой физических отношений Ведекинд приходит к полному отрицанию современной семьи -- по крайней мере, поскольку дело идет об отношении между родителями и детьми. Он дает картину социализированного воспитания детей. Уже в начале пятого года жизни мальчики и девочки приучаются ухаживать за младенцами. Годом-двумя позже каждое дитя получает своего питомца, которого оно -- под общим руководством взрослой няни -- должно держать в чистоте, выносить на целый день в сад или в деревянную галлерею, если идет дождь, и давать ему рожок. Таким образом уже в самом молодом возрасте последовательные поколения детей воспитывают друг друга.

    Среди девочек в парке царил тот же порядок. Во главе каждой группы стояла девочка лет тринадцати-четырнадцати. Она обучала других гимнастике, распределяла пищу за столом и руководила беседами. Сверх того, каждая новенькая поступала под специальный надзор одной из более взрослых.

    Эти указания мимоходом разбросаны Ведекиндом там и сям, среди тщательных и любовных описаний костюма, еды и пляски. И тем не менее мысль невольно задерживается на них. Картина этого огромного детского муравейника, где в тесном соприкосновении и сотрудничестве растут и распрямляются молодые тела и сердца, где первые знания и помощь так же естественно передаются от возраста к возрасту, как вода стекает по ступеням лестницы, -- эта прекрасная картина, несмотря на все ошибки перспективы, поражает взор! Какая разница по сравнению с современной обычной семьей, где общим узлом экономической зависимости насильственно связаны два отделенные друг от друга полужизнью поколения, которые так часто становятся друг другу поперек дороги.

    Культ тела, борьба за его совершенство, приводит художника к провозглашению социалистических условий воспитания! Этот факт с одинаковой силой говорит и о художественной чуткости Ведекинда и о внутренней неотразимости социалистических форм существования.

    Но остается еще вопрос о социальной оправе, в которую поэт вставляет свой гармонический мирок.

    Ведекинд близко подходит к вопросу о производительной работе детей. Прежде всего воспитание старшими младших есть огромный производительный труд, перенесение которого на самих детей не только внесет несравненно больше гармонии в жизнь малых сих, но и облегчит взрослых, освободив их творческие силы от хозяйственных пут, налагаемых нынешней кухонно-лазаретно-прачечной семьей. Но не только это. Hidalla рассказывает мимоходом, что дети 6 -- 9 лет плели у двери своего дома солому для своих летних шляп, в то время как у ног их, на песке, играли малютки. А остальные работы? Кто готовит пищу? Убирает в доме? Стирает белье? Эти работы не так изящны, как плетенье шляп с широкими полями, и беспомощный автор призывает себе на помощь двух отвратительных старух. Откуда они? Это бывшие воспитанницы, находящиеся здесь в вечном заточении за проступки против основных правил парка. Наивно и неуклюже, как сказание об аисте, приносящем детей. Но что другое может предложить Mine-Haha? Однако и старухи не решают вопроса. Какова связь парка с внешним миром? Кто доставляет все необходимое? На какие средства существует весь институт? Ведекинд строит при своем парке театр. Каждый вечер там дается балетное представление. Ничего не понимающие девочки под руководством своей учительницы танцев разыгрывают крайне откровенные пантомимы. Эта последняя подробность понадобилась Ведекинду, очевидно, для того, чтобы объяснить, почему театр был всегда полон. Но если даже принять эту систему целиком -- вплоть до оплаты девочками своего воспитания участием в пантомимах из Moulin Rouge**, и тогда придется притти к выводу, что Mine-Haha -- воспитание для немногих. Иначе в стране было бы слишком много балетов и обеспечить "физическое воспитание молодых девушек" можно было бы не иначе, как сделав для всего остального населения посещение балетов принудительным.

    Беспокойный эстетизм Ведекинда, раскрывающий перед ним маленький уголок будущего, оставляет его беспомощным у ворот парка. Любовь к пластическим формам недостаточна, чтобы перевернуть мир.

    --------------------------------------------------------------------------------

    * "Тело женщины, это -- поэма, которую господь бог вписал в великую книгу природы в порыве вдохновения" (Г. Гейне). Ред.

    ** Знаменитый кафешантан в Париже. Ред.

    III

    "Ich liebe die Liebe, die ernste Kunst,

    Urewige Wissenschaft ist"

    ("Lulu").

    "Я люблю любовь, это серьезное искусство,

    Эту вековечную науку".

    "An hundert Weibern hatt'ich wohl im Sold,

    Mit denen ich mein Gut und Blut vertollt,

    Die schonsten Nymphen im modernen Babel,

    Und ich blieb leer, vom Scheitel bis zum Nabel".

    ("Das tote Meer").

    "Сотня женщин была у меня на жалованьи --

    Прекраснейшие нимфы в современном Вавилоне,

    С которыми я промотал свое достояние и свое здоровье, --

    И остался пуст, от темени до пупка".

    Ведекинд проделал внутреннюю эволюцию -- мы говорим о ней исключительно на основании его литературных произведений, - замечательную по своей определенности и социально-психологической типичности. Плотский эстетизм и социальный цинизм, как предпосылка и результат всех его душевных опытов, исчерпали до дна свое содержание и перешли в свою противоположность. Трусливым мистиком стал дерзкий отрицатель!

    В "Пробуждении весны", одном из ранних своих произведений, он подстерегает первые робкие движения пола. Здесь все трогательно, беспомощно и прекрасно в своей беспомощности, потому что полно возможностей. Даже такие трагедии, как самоубийство Морица и убийство Вендлы, не нарушают общего впечатления весны, потому что кажутся внешними несчастьями, вызванными бессмысленной школой и уродливой семьей, проклятой двойной цепью из ржавых звеньев. Какое это эстетическое кощунство -- ставить "Пробуждение весны" на сцене, где средних лет господа с бритыми физиономиями должны симулировать излом детского полюса на юношеский!

    Но пол пробудился и расправил крылья. Он порвал на себе -- по крайней мере, ему так кажется -- цепи старой семьи, он поставил себя -- по крайней мере, он так воображает -- выше всех социальных ограничений. Ни религии, ни философии, ни социального идеала. Только непрерывный ряд эстетических переживаний -- такова свита, в сопровождении которой выступает пол. Еще шаг -- и он становится "Духом земли".

    Это уже не маленькая Вендла, которая требует, чтоб ей разгадали загадку аиста; теперь это прекрасная, как грех, Лулу. Гибкая, как змея, трепещущая чувственностью в каждом движении, думающая бедрами, обнаженная в каждом наряде, не знающая ни жалости, ни сомнения, ни угрызения совести, она стихийна, как пол, воплощением которого она стоит пред миром. Она -- злой дух земли. Пассивная, как пассивен магнит, вокруг которого распределяются железные опилки, Лулу сеет вокруг себя адскую страсть, непреодолимым безумием пола заражает стариков и юношей, разбитыми существованиями и трупами отмечает свой победный путь. Ее первый муж умирает от удара, застигнув ее с любовником-художником. Художник становится ее мужем и перерезывает себе бритвой горло, когда старый любовник Лулу, редактор Шен, открывает ему глаза. В свою очередь Шен застает свою жену в обществе циркового атлета, гимназиста и собственного сына, литератора. Лулу убивает мужа из револьвера. Никто и ничто не может обуздать эту прекрасную бестию, -- и обессиленный Ведекинд передает ее в руки полиции.

    Но и полиции не удается справиться с духом земли. Лулу убегает из тюрьмы, чтобы выполнить до конца свое предназначение. Вот она снова перед нами в "Ящике Пандоры". Она овладевает литератором Альва Шеном, сыном своего третьего мужа, и скрывается с ним в Париже, окруженная игроками, кокотками, банкирами и сыщиками. Состояние Шена истощается гораздо скорее, чем злые чары Лулу. Она убегает в Лондон, живет на чердаке и продает себя на улице. При ней ютится Альва Шен, полусгнивший обломок ее прошлого. В конце концов Лулу приводит к себе Джека-Потрошителя и падает под его ножом. Неутомимая жрица пола, она гибнет на кровавом алтаре исступленной чувственности.

    Три драмы -- три фазы в жизни пола и три этапа в творчестве Ведекинда. Сперва робкие трепетания, даже в болезненности своей обвеянные ароматом юности. Это -- "Пробуждение весны", лучшее произведение Ведекинда.

    Но этот этап остается вскоре позади. Его сменяет неограниченное царство пола. Существует фотография, изображающая Лулу на шее Ведекинда. Лулу в костюме Пьеро, левый башмачок упирается в кисть писателя, лежащую на коленях. Какая бессознательная уверенность на ее лице и радостная покорность на его! Пол царит. Он неистощим в создании новых комбинаций! Он знает одну мораль:

    "Greife wacker nach der Sunde

    Aus der Sunde wachst Genuss"

    ("Erdgeist".)*.

    И, наконец, последний этап. В сущности, нигде самовластье пола не достигает таких размеров, как здесь. Оно освобождается от всяких ограничений. Пол расправился с эстетикой, как раньше с традицией и верой. Оголенный, злобный, он рыщет по улицам и ловит прохожих за край платья. Он истощает себя до дна и, в стремлении проложить себе новый путь, он вооружается ножом и погружает его в тело женщины. Ведекинд уже не служит теперь покорным пьедесталом для царственной Лулу. На мюнхенской сцене, он, как актер, играет Джека-Потрошителя. На этом пути все взято, что можно было взять, и итог подведен кровавой чертой.

    "Что мне еще делать на свете, если и чувственное наслаждение -- не что иное, как адское мучительство человека, как сатанинское живодерство, подобно всему остальному земному бытию? Итак, исчезает единственный божественный луч света, пронизывающий страшную ночь нашей мученической жизни" ("Totentanz").

    Эволюция в своей основе крайне элементарна: в сущности, решающий голос принадлежит физиологии возраста. Но конечный результат несравненно содержательнее: это не просто банкротство эстетического эротизма, а крах целой жизненной философии. Что же остается? Психическая потребность установить какой-то контроль, высшую цензуру над элементарным ритмом жизни.

    "Цензура" -- так и называется одноактная "теодицея" Ведекинда, напечатанная на-днях в еженедельнике В. Зомбарта и г. Брандеса "Morgen".

    "Нам необходима духовная связь между нами", -- говорит литератор Буридан своей возлюбленной.

    "Что это значит? -- восклицает прекрасная Кадидя. -- Заниматься философией?" "Я этого не сделаю уже по той простой причине, что это было бы мне не к лицу".

    Уже восемнадцать месяцев, как они вместе. Уже прошел первый период страсти, которая не оглядывается и не спрашивает. Уже не редки моменты, когда он не замечает ее, хотя она совсем близко стоит перед ним. Кадидя -- облагороженная и углубленная Лулу. Жизнь чувства для нее вся жизнь. Литературное творчество, от которого оторвался Буридан для нее и к которому порывается вернуться, чувствуется ею, как помеха. И в свою очередь Буридан видит помеху в своих отношениях к Кадиде. Он любит ее. Его страшит одна мысль потерять ее. И в то же время он чувствует себя физически связанным не столько автоматизмом семейно-домашней обстановки, сколько автоматизмом самих любовных отношений. Он хочет больше простора, больше свободы от другого существа, которое удовлетворяет только одну часть его природы, а заявляет требование на него целиком. И Ведекинд -- тот самый, который писал, что женщина, продающая свое тело, в его глазах все еще выше женщины, павшей до умственного труда, Ведекинд, который растворил воспитание девушки в гармоническом упражнении икр, говорит со стоном своей Кадиде: "Нам необходима духовная связь между нами"... Что это: возрождение, или банкротство? Нет, только банкротство. И Кадидя понимает это. После отчаянной попытки увлечь его снова своим телом, она освобождает Буридана. "Я посеяла вражду между тобою и миром твоих мыслей; я возвращу тебя твоим мыслям". И она бросается на мостовую. Но этим она освобождает только себя, не Буридана.

    "Und ist erst mein Seelenleben entweibt,

    Dann sind samtliche Lampen erloschen.

    Fur das, was fur mich dann noch ubrig bleibt,

    Dafur gebe ich nicht einen Groschen"**.

    Я отождествляю Буридана с Ведекиндом не потому только, что Ведекинд самый субъективный из писателей, но потому, что он сам придает своему субъективизму личный характер: Буридан говорит о себе, как об авторе "Пандоры". Его судьба -- трагический протест против того цинического эпикуреизма, который заменял жизненную философию автору "Четырех времен года". Еще до самоубийства Кадиди Буридан делает попытку поставить всю свою жизнь под высшую "цензуру". Где он ищет ее? Не в науке, не в социальной борьбе, не в морали. В церкви, у католического бога, у мюнхенских попов ищет высшего смысла жизни циник и отрицатель. Он приглашает к себе священника, чтобы поговорить с ним о церковном венчании с Кадидей. "Я не знаю на свете ничего более достойного сожаления, -- говорит он представителю церкви, -- чем глупец, который не верит в бога". "С самого раннего детства ищу я согласия с вашим царством. С ранних лет ищу я единомыслия с теми, которым открыты вечные истины! Вы не представляете себе, как горячо, как ревностно стремится душа моя к тому царству, в котором вы имеете завидное счастье действовать и бороться! Чего бы я не дал в этот момент, чтобы поменяться с вами местами". И когда нетерпимый поп отталкивает протянутую за духовным подаянием руку, и когда Кадидя бросается с балкона на мостовую, Буридан кричит, извиваясь в корчах, как придавленный сапогом червяк: "Он не позволяет издеваться над собой! Он не позволяет искушать себя!.. О, боже!.. О, боже, как неисповедим ты!..". Какой вопль сиротливого бессилия, трусости и духовной нищеты! И это после столетия разрушений и отрицаний! Жалкий, нищенский, позорный результат!

    --------------------------------------------------------------------------------

    Еслиб я почувствовал в себе на час призвание моралиста я бы сказал:

    Милостивые государыни и милостивые государи! Из всего "освободительного движения", -- говоря отвратительным жаргоном либеральной прессы, -- вы хотите ныне извлечь одно лишь освобождение плоти. Это ваше естественное право. Правда, вы им злоупотребили и ударились в максимализм. Но такова ваша природа, и против этого я по существу ничего не могу возразить. Вы заказали вашим издателям доставить вам в двадцать четыре часа все, что было написано "по этой части" в обоих полушариях. При этом вы естественно захватили Ведекинда и создали ему популярность, какой он не имеет у себя на родине. Что Ведекинд принадлежит вам, а не нам -- с этим я согласен. Но чтобы Ведекинд был аргументом в пользу анархизма плоти -- против этого я буду спорить. Ведекинд сказал:

    "Immer hofft' ich meine Qual

    Musst' doch bei dem Andern (der Andern) entschwinden.

    Es war nur Bitternis jedes Mal,

    War keine Ruhe fur mich zu finden,

    Denn es war stets nur der hollische Trieb,

    Aus dem an Freude nichts ubrig blieb"***.

    Ведекинд достаточно свободно прошел этот путь, чтобы не питать суеверного преклонения золотушных филистеров пред прекрасным грехом. Наоборот, Ведекинд показал, что анархизм плоти имеет свое естественное завершение -- в практике Джека-Потрошителя.

    Милостивые государыни и милостивые государи! Деятельность Джека-Потрошителя не похожа на лучший цветок нашей земли, не говоря уже о том, что она приводит в столкновение с прокуратурой.

    Так сказал бы я, если б почувствовал в себе призвание моралиста.

    14 февраля 1908 г.

    "Литературный Распад", книга I, 1908 г.

    P. S. Статья "Франк Ведекинд" была в несколько сокращенном виде напечатана в немецком журнале "Neue Zeit" (в апреле 1908 г.) со следующим вступлением:

    "Может показаться дерзостью со стороны русского писателя выступать пред немецкой аудиторией со своими суждениями о немецком поэте. Но мы живем в эпоху все углубляющегося интернационализма. Русская интеллигенция в течение какого-нибудь года создала Ведекинду популярность, какой он не имеет у себя на родине. И всего интереснее то, что та же самая интеллигенция года два-три тому назад создала такой спрос "на Каутского", который показался бы фантастическим на масштаб социалистической Германии. В этой идеологической горячке отражается политическое развитие России приблизительно так же, как реальные явления отражаются в мозгу сумасшедшего. Но если немецкой интеллигенции нужно было в свое время извлечь из книжных амбаров Шопенгауэра, чтобы водою пессимистического квиетизма смыть с себя все революционные обязательства, то русская интеллигенция в соответственный момент своего развития даже не ищет для себя законченной системы: она чувствует, что не создаст для своих потребностей ни единой философской формулы, которая не была бы уже насквозь проплевана мудрецами казенной кафедры. Запоздалый гость за столом истории, она вынуждена довольствоваться художественной литературой, и притом какой? Той, которая представляет собою продукт разложения ее старшей, западно-европейской сестры. Таковы общие условия, которые позволили мюнхенцу Ведекинду бросить от своей отнюдь не титанической фигуры непропорционально большую тень в чуждой ему России. Он предложил русской интеллигенции как раз то, что ей нужно было: комбинацию социального нигилизма, этого брезгливого неверия в судьбу коллективного человека, с эротическим эстетизмом. Первый облегчает ей ликвидацию революционного прошлого, второй -- утешает ее в том щелчке, который нанесла ей история в 1905 г.".

    "Neue Zeit",

    апрель 1908 г.

    --------------------------------------------------------------------------------

    * "Будь смелей, не бойся греха: из греха вырастает наслаждение". ("Дух земли".)

    ** "И если женщина покинула жизнь моей души, тогда потухли для меня все лампы, а за то, что остается еще для меня после этого, я не дам ни гроша" (Ведекинд).

    *** "Всегда надеялся я, что мою муку успокоит другая. Но каждый раз я чувствовал лишь горечь и не находил покоя. Ибо это была всегда лишь адская похоть, которая не оставляла после себя никакой радости".


ЛУКАВЫЙ БЕС МЕЩАНСТВА

    "Simplicissimus" -- что это такое? Еженедельный журнал? Нет, больше. Орган социальной сатиры? Нет, больше... или, может быть, меньше. "Simplicissimus" -- это миросозерцание. Более того: это целая культура.

    Передо мною на столе последний номер -- от 8 июня. Яркие краски, фигуры без теней, режущие, кричащие, варварские, цыганские сочетания цветов, -- солдатские сапоги одного колера с небом, -- лица, пивные кружки и деревянный помост окрашены в кирпич, -- дом, луг и дерево желты, как шафран, -- пропорции изгнаны, -- перспективы поруганы. Это -- "Simplicissimus". Издевательство над условностью, глумление над манерой, -- и всякий штрих условен, и во всякой черте -- манера. И на всем -- печать таланта, наблюдательности, дерзости, творчества и цинизма. Это -- "Simplicissimus".

    Но будем перелистывать по порядку. На подписи художников смотреть нет надобности: у всякого из них своя особая манера насиловать кисть или карандаш и не узнать их нельзя.

    Первый лист сделан Гейне (Th. Heine). Это столп журнала, основатель всей школы. Вы его узнаете по всему: по неожиданной скупости красок, которая у него чередуется с калейдоскопической расточительностью, по этой нарочито беспомощной траве, которую делала как будто семилетняя рука, по этой трогательной одинокой лилии, стоящей в центре, и прежде всего -- по непередаваемой комбинации фигур.

    Рисунок на тему: "по следам Эйленбурга"*. Свидетель, следственный судья и секретарь. Берег, трава, лилия. Судья -- бритый, черный, прусский, непреклонный, как кариатида в храме Юстиции. Секретарь -- поношенный, бесстрастный, ко всему привыкший счетчик преступлений. Коренастый свидетель с густыми бровями, усами и бородой, без лба, с серьгой в ухе, указывает волосатой рукой на высокую белую лилию и говорит: "На этом месте князь мне в первый раз объяснился в любви". И вы чувствуете, как от него воняет пивом и скверным табаком.

    На второй странице перед нами Вильгельм Шульц. Он владеет тайной единственного в своем роде рисунка, неряшливого, до крайности упрощенного -- и поразительного по результатам. Два-три нажима вместо лица -- и пред вами если не законченная физиономия, то безошибочный отпечаток движения души. Шульц -- романтик. Романтизм, конечно, свойственен им всем, как декадентам вообще. Но у других он прикровенней, скрытней и щеголяет издевкой над собою. Романтизм Шульца не страшится открытой сентиментальности. Он охотно заглядывает в старые замки, находит там в высокой башне заключенную царевну и даже дракона на страже. С такой же любовью он заходит в старые маленькие немецкие города с красными крышами, застенчивыми девушками и неподвижным тупоумием жизни. Под свои лирические рисунки Шульц сам пишет стихи -- и в них мягкая чувствительность, немножко старомодная или притворяющаяся старомодной, ставится под защиту скептической усмешки. Не нужно думать, что романтик чужд современности. Нисколько! В политических карикатурах Шульца -- особенно за старые годы -- чувствуется искренняя страсть. В последнем номере Шульц рисует борьбу графа Горца с городом Шлицем. Это не из средних веков, это -- сегодняшний день. Эпизод очень любопытен сам по себе. Жители маленького городишка Шлиц, в Фогельсберге, осмелились пожелать искать защиты против дичи своего бывшего маркграфа. Закон за них. Но граф против них. И на точном основании своих прав всесильный охотник отрезал мятежникам доступ к дороге, лесу, воде, небу и солнцу... Какими, однако, скучными, подъяческими мерами, -- жалуется Шульц, -- приходится вести борьбу в наш проклятый век "уравнительства"! Как просто можно было бы расправиться с этими бюргерами в старину... И Шульц рисует своим небрежным пером большой дуб за оградой замка и кнехтов, которые под наблюдением маркграфа вешают рядышком непокорных бюргеров на ветвях старого дуба...

    Опять Гейне. Всего две краски: синяя и зеленая. Речь идет о "погребении" при помощи огня. Злосчастный немецкий либерализм, впряженный Бюловым** в колымагу правительственного "блока", из всех великих благ, на которые надеялся, получил, повидимому, только одно: разрешение предавать трупы не земле, а огню. Это неоценимый материал для сатиры по адресу великой реформы, проведенной в интересах политического трупа. Но Гейне подходит к теме совсем с другой стороны. "Не все ли равно?" -- спрашивает он с презрением и -- с ужасом. И усмехнувшись, он все-таки, повидимому, решает в пользу огня: не то, чтобы отраднее, но... эстетичнее и чище. -- Кладбище. Плакучие деревья. Могилы. Венки. Стена с нишами; в них -- урны с пеплом. Призрак девушки у урны. Отвратительная хохочущая фигура пляшет у памятника. "В дни вашей жизни я вас не видала таким веселым, господин консисторский советник". -- "Видите ли, барышня, если б вы не завещали себя сжечь, и вы испытали бы такую же штуку. Вы даже и не подозреваете, до какой степени черви щекочут". Подпись умышленно дурачлива, но все вместе ужасно по разнузданному и бесцельному цинизму. Этот извивающийся червивый труп в парадно накрахмаленном воротнике возбуждает, в конце концов, отвращение не только к себе, но и к рисунку. Как знаменательно это соединение почти опереточной бесцеремонности с кошмарным страхом смерти для Гейне, для "Simplicissimus'а", для декадентства вообще!

    Если одни извлекают из человеческих лиц все животное, скотское и превращают их в морды, то другие, наоборот, разыгрывают на мордах собак, ослов и петухов фарсы человеческих страстей. Гейне дал и в этом роде замечательные образцы. Впрочем, это только внешняя разница приемов: сказать, что в весенней лирике звучит любовная мелодия петуха, или сказать, что петуху знакомы мотивы весенней лирики -- разве это не простая тавтология? Сегодня Петерсен, ведающий "зоологию", впрочем, дает невиннейшую по замыслу и обстоятельно нарисованную историю неудачливого охотника. Чисто детская безмятежность выдумки и рисунка. Эта вещь могла бы быть помещена в любой детской книжке "для раскрашивания". Опять-таки: примирение блазированности с почти искренней ребячливостью так же характерно для "Simplicissimus'а", как и комбинация сентиментальной романтики с цинизмом!

    Так и есть! На обороте охотничьей истории находим Рудольфа Вильке. Художник "сволочи". Этим именем он назвал альбом своих рисунков. Человеческое лицо и человеческое тело начинаются для него там, где они вызывают отвращение своим уродством. Это не старая карикатура, которая в самом жестоком случае стремилась вызвать обличающий или негодующий смех. Здесь в сущности карикатуры нет. Есть запечатленное уродство. Есть безобразие, извлеченное из всех трущоб и канав. Искривленные бедра, кривые ноги, горбы, огромные челюсти, руки гориллы, кретинические лбы -- и на всем след лупанара, кабака и тюрьмы. Его перо -- Вильке пишет чаще пером, чем кистью, -- почти не выходит из мира вырождающихся отбросов улицы: воров, проституток, сутенеров, шантажистов, -- и если художник случайно захватывает в свой круг городского рабочего, он и в нем умеет найти только обезображенные трудом мышцы и безнадежную тупость. Сегодня он дал уличных мальчишек, ворующих с дерева яблоки и подвергающих при этом суровой критике поведение Евы в известном библейском эпизоде. Желтое дерево и желтый мальчишка на ветке резко выделяются на густо-синем небе. Что за фигура этот Lausbub (паршивец)! Торчащие уши, испитое лицо, птичьи голени и огромные ступни кричат о полной безысходности. Это смерть человеческой расы, хочет сказать художник. Тут не поможет ничто!

    Мы можем спокойно пройти мимо небольших рисунков Грэфа (Graef), который сменил недавно умершего Энгля (Engl). Это незамысловатые специально баварские художники на незамысловатые баварские темы для незамысловатой баварской публики. Пьяный студент, шуцман, баварский мужик в картинной галлерее, филистер в пивной, филистер на улице, филистер дома -- такова их сфера.

    Перевернем еще страницу.

    Две девушки-подростка, то, что по-немецки называется Backfische. Все написано тщательно и краски положены "по принадлежности": лица розовые, ботинки -- черные, а не наоборот. Особенно прилежно выделены складки платьев и комнатные безделушки. Сверху написано "Конфликт". Снизу текст: "В школе нас просвещают насчет половой жизни, -- а дома мы все еще должны верить в аиста". Но суть не в тексте и не в содержании рисунка, а в самих фигурах, в их позах, в складках платьев, в повороте голов. Эту "часть" в "Simplicissimus'e" делают Гейлеман (Heilemann) и Резничек (Reznicek). В центре у них всегда женщина разных степеней и обнаженности. Женщина в театре, на катке, в гамаке, женщина на балу, на карнавале, в chambre separee, женщина у своего любовника, любовник у женщины, женщина за утренним туалетом, затем за вечерним, одевается, раздевается, женщина садится в ванну, уже села, выходит из ванны, левой ногой, правой ногой... Уже, кажется, все? Ничуть не бывало: тело видно сквозь кружева, сквозь кисею, сквозь холст, на солнце, при луне, при лампе, фигура в складках шелка, в складках бархата, сидя, полулежа, совсем лежа. Резничек уже издал целый ряд альбомов: "Галантный мир", "Танец", "Она", "С глазу на глаз". Кто-то, помнится мне, писал по поводу Резничека в русских журналах, что, дескать, это беспощадная сатира на семейные нравы буржуазии. Что-то в этом роде. Величайшие пустяки! В альбомах Резничека вы найдете превосходно написанные туфли, кружева, чулки, корсеты и другие подробности "ее" туалета, но вряд ли вы во всей этой куче надушенного хлама разыщете хотя одну серьезную мысль. Художником со "специальностью" является также Тони (Thony). На последней странице нашего номера он снова выступает против баварского клерикализма. Армия, буршикозное студенчество, баварские клерикалы, но прежде всего армия -- это территория его сатиры. Лоснящееся кастовое самодовольство, чинопроизводственные горизонты, невежество, бурбонство, презрение к людям без шпор и шпаги и гвардейская "правоспособность" (в щедринском смысле слова) -- вот несложные мотивы, в сфере которых Тони не знает соперников. Он успел издать целый ряд альбомов из жизни германского офицерства: "Лейтенант", "Мундир", "От кадета до генерала" и др. Тони превосходно владеет механикой человеческого тела, -- чего нельзя сказать про всех художников "Simplicissimus'а", прежде всего про Резничека, но отчасти даже про Гейне, -- его фигуры, несмотря на свою тяжеловесность, с полной свободой распоряжаются своими головами, руками и ногами. Это огромное техническое преимущество для художника, которому приходится, как газетному журналисту, писать изо дня в день.

    В нашем номере большой пробел: нет Олафа Гульбрансона (Gulbranson). Это один из самых плодовитых художников мюнхенского журнала. Как и Гейне, Гульбрансон бесконечно разнообразен в выборе своих тем. Тут и прусская юстиция, и профессура, и князья мира сего, и богема, и пастор со чады, и даже небесные сферы. Сегодня Гульбрансон иллюстрирует политику der Mutter Germaniae, завтра рассказывает карандашом, как почтенный мюнхенский приватье Шледерер, безмятежно шествуя по дороге, был застигнут автомобилем и убит на месте; как душа его вынуждена была отделиться от тела и подняться в горние сферы; как на половине пути ее настиг воздухоплавательный мотор и разбил вдребезги. Гульбрансон создал длинную "галлерею знаменитых современников" -- стилизованные портреты писателей, художников и политиков. Тут мы найдем Толстого, с бородой вместо лица, и Максима Горького, из шайки Стеньки Разина. У Гульбрансона в рисунке какое-то упрямое пристрастие к геометрическим формам. Параллельные линии, прямые углы; живот пастора в виде правильной окружности. Все фигуры поэтому жестки и кажутся как бы накрахмаленными. Эта манера, ставшая второй природой Гульбрансона, резко отличает его от Гейне, который, подобно своему великому однофамильцу, поэту, богат мягкой и капризной гибкостью приемов и какою-то женственностью тона, несмотря на взрывы бесшабашного цинизма.

    Для полноты нам остается еще упомянуть о двух ни в чем друг на друга не похожих художниках "Simplicissimus'а" Бруно Пауле и Пачине (Pascin). Пауль, уверенный и энергичный карандаш которого создал в "Simplicissimus'е" галлерею "национальных" типов (англичанина, японца, русского, итальянца...), в последние годы оставил карикатуру и сосредоточился, если не ошибаемся, на проектировании стильной мебели. Рисунки Пачина, -- например, из румынской торговли женщинами, -- производят незабываемое впечатление тщательностью в передаче бытовых подробностей безобразия. Его "Непристойность" (Zote) и "Угрызения совести" похожи на запечатленные навязчивые идеи. Какая неизмеримая разница между этой кошмарной кабацкой "непристойностью" -- без волос и с гнилыми зубами -- и элегантной непристойностью Резничека -- с локонцем и с кружевцем!

    Перед нами прошел почти весь персонал "Simplicissimus'а". Участие тех, которых мы не назвали, либо незначительно, либо случайно. Поэтов и новеллистов перечислять не станем: не они определяют облик журнала. Их роль определяется значением текста под рисунком: она второстепенна.

    --------------------------------------------------------------------------------

    Что объединяет эту группу талантливых людей? Что превращает их в ту коллективную индивидуальность, которая именуется "Симплициссимусом"? Каково их знамя? Чего хотят? Кого и куда ведут? Сам журнал любит себя изображать в виде красного мопса, который в любой момент готов перервать глотку достопочтенному филистеру и добродетельному фарисею. Значит, применяясь к условному языку русской журналистики, можно сказать, что знамя "Симплициссимуса" -- "борьба с мещанством". Что это, однако, означает? Все и ничего. Скорее, впрочем, ничего, чем все. Г-н Петр Струве, как известно, неутомимо боролся с "мещанством". Г-н Бердяев тоже тыкал свое перо во всевыносящее мещанство. Теперь, как пишут, на кухне истории специально изготовлен для борьбы с мещанством Чуковский-Пильский. Значит, под этим флагом проходит всякий товар, даже и заведомо гнилой. Но и в более чистом крыле под борьбой с мещанством скрывается в лучшем случае хаотический интеллигентский радикализм, питающийся преимущественно эстетическими восприятиями и не знающий, куда приткнуться. Он лихорадочно мечется из стороны в сторону, пока не успокоится -- на чем-нибудь очень маленьком... С теми или другими ограничениями это относится и к судьбе "Симплициссимуса".

    Конечно, они прежде всего антиклерикалы. Дух Вольтера близок им всем. У Гульбрансона, у Гейне, у Вильке, у альковного Резничека, у романтика Шульца вы найдете много безжалостных памфлетов в карандаше и в красках против мира тонзуры и четок. Шульц рисует на заглавном листе свирепого красного мопса, от которого во все стороны разбегаются черные мыши клерикализма и подписывает: "Сим мы объявляем войну баварскому ландтагу". -- Светлый лучистый Христос глядит у того же Шульца с облака на опоясавших своей цепью земной шар тучных, лоснящихся, жадных жрецов Рима и восклицает с недоуменной скорбью: "Неужели вот эти -- мои ученики?". Гейне и Гульбрансон совершают частые экскурсии в те надзвездные сферы, куда бросает от себя проекции земной мир четок и тонзуры. Но тут их кистью водит скорее добродушное неверие, чем активное отрицание. Когда же сутаны под видом борьбы за добрые нравы покушаются на искусство, тогда глаза мопса наливаются кровью, зубы злобно оскаливаются и -- горе врагу! Иллюстрируя проекты одной из конференций "союза нравственности" в Магдебурге, Бруно Пауль нарядил в "Симплициссимусе" стадо коров в купальные костюмы: -- "отныне -- пояснил он -- коровы получают панталоны, дабы не причинять ущерба нравственности магдебургских быков". Те же магдебургские... моралисты у Гульбрансона отпиливают груди Венере Медицейской и ее жест стыдливости дополняют насаженной ей на руку меховой муфтой...

    Что они отстаивают Венеру, что они не допускают посягательства на искусство, это понятно само собою: они художники. Но можно сказать, что этим эстетическим свободолюбием исчерпывается их credo. Их радикализм -- бесформенное туманное пятно, прорезанное золотыми лучами таланта -- без политического ядра, без центра социальных симпатий и антипатий. И в этом их ахиллесова пята. -- Какое нам до этого дело? -- воскликнет, пожалуй, имя рек тринадцатый, известный пророк абсолютной "свободы" искусства. -- Вы просто хотели бы трепетную лань художественной сатиры впрячь в телегу политической партии!

    Хочу я этого или нет, -- вопрос, который нас сейчас не занимает. Но что с "трепетной ланью" искусства дело обстоит не весьма благополучно и во всяком случае не столь просто, это показывает судьба самого "Симплициссимуса".

    Сатира не просто "воплощает" действительность, -- она воспроизводит ее со знаком минус. Вот почему в сатире, в карикатуре непосредственнее, чем в других родах, заявляет о себе социально-политическая атмосфера, которою художник дышит, -- которою он не может не дышать. Отыскать рабовладельческую Грецию в Венере Медицейской -- задача весьма сложная и тонкая. Но в муфте, которая должна облагородить эту Венеру, открыть уши баварского клерикала -- не стоит никакого труда. "Минус" сатиры -- в этом вся суть -- всецело определяется социальным углом зрения. Каков же угол зрения "Симплициссимуса"?

    "Мой дар сводится к тому простому факту, что я неспособен дышать мещанской (burgerlich) атмосферой". Эти слова Франк Ведекинд, писатель, близкий кружку "Симплициссимуса" и по духу и по фактической работе***, вкладывает в уста "маркизу" Кейту, помеси "философа и конокрада", воплощению беспокойного духа богемы. И Ведекинд сам и весь кружок "Симплициссимуса" выступали на открытую арену с этим волчьим паспортом отщепенства. Но лукавый бес "мещанской атмосферы" хитро разбросал перед ним свои силки и петли. Они негодовали, -- бес мещанства одобрительно кивал им головой. Они издевались, -- он встречал их аплодисментами. Они швыряли ему в лицо свое презрение, -- он отвечал им взрывом эстетического энтузиазма. И он с незадумывающейся щедростью оплачивал и их негодование, и их издевательства, и их презренье. Он решил их заласкать. В этом состояла его тактика.

    Разумеется, легким пришлось приспособляться к атмосфере, а не атмосфере к легким. В конце концов, артист не только принял свой успех, но и примирился с ним. И оправдал его и подчинился ему. "Искусство и старанье без награды -- погибли бы", -- говорит Шекспир в "Цимбелине". "Награда" спасает искусство от гибели, укрощая его.

    "Мерилом значения человека является мир, а не внутреннее убеждение, которое внушают путем многолетних размышлений. Я тоже не выставляю себя на рынке, меня открыли. Непризнанных гениев нет". Это говорит у Ведекинда знаменитый певец Жерардо, бывший каменщик. Его открыли, его заласкали, его подчинили. Он сам отдает себе в этом убийственно ясный отчет: "Мы, артисты, -- говорит он, -- предмет роскоши для буржуазии, за обладание которым набивают цену взапуски". Но вырваться он уже не может. Да и некуда!

    Фигаро+, пращур маркиза Кейта, вообще нынешней интеллигентной богемы больших городов, говорил величайшие дерзости французской аристократии восемнадцатого века. Она в ответ восторженно рукоплескала ему. Это было нечто несравненно большее, чем каприз. Ее изощренный сословный инстинкт подсказывал ей, что она может наслаждаться артистами и художниками, только позволяя им презирать себя. Правда, она этим и не подкупила и не укротила Фигаро. Наоборот. Через каких-нибудь пять лет его дерзость бурным потоком перелилась через плотину... Но мы посмеялись бы над исторической правдой, еслиб вздумали утверждать, что тут искусство развивалось "из себя", наперекор социальной атмосфере. Нисколько. Ничуть! Фигаро был просто перехвачен у аристократии мещанством, уже достаточно досужим, чтобы наслаждаться искусством, и достаточно богатым, чтобы оплатить его.

    "Искусство и старанье без награды -- погибли бы"...

    Не прошло столетия, как буржуазия оказалась по отношению к искусству в таком же положении, на какое она сама поставила аристократию. В течение недолгого периода ее историческое существование настолько опустошилось, что искусство могло служить ей отныне лишь презирая ее. Однако, она счастливее дворянства: ее историческим антагонистом оказался класс, лишенный необходимого досуга, чтобы ввести искусство в свой обиход, и необходимых средств, чтобы освободить художников из-под ее власти. Она сохранила их за собою... Они служат ей, презирая ее.

    "Симплициссимус" существует 13 лет. Он выступил в момент когда в политической жизни Германии завершался серьезный перелом. Под влиянием победоносной политики Бисмарка, которому теперь начинают платонически поклоняться иные декаденты русского либерализма, буржуазия сбросила с себя последние отрепья идей 48-го года и приняла пруссифицированную Германию из рук железного канцлера, как кивот завета. Эпоха капиталистического чавкания развернулась во всю ширь... Лучшие элементы буржуазной интеллигенции очутились в трагическом одиночестве. Уже одно эстетическое чутье не позволяло им превратиться в певцов сытой добродетели и кредитоспособной морали. Литература, искусство начинают искать новых путей и новых перспектив.

    В 1890 г., за пять лет до возникновения "Симплициссимуса" падает бисмарковский закон против социалистов. Партия выступает на открытую арену. Окруженная романтикой подполья, венчанная победой, она становится центром идейного внимания. К ней тяготеют молодые силы искусства и литературы. Ничто не казалось им тогда, рассказывает венский писатель Герман Бар, более высоким, чем быть "истинным пролетаром" (ein echter Proletar zu sein).

    Один меньше, другой больше, но все были заражены духом социального протеста. Под этим знаком возник и "Симплициссимус" -- на юге в Мюнхене, где экономическая отсталость соединилась со старыми эстетическими традициями в естественную оппозицию капиталистическому и полицейскому северу.

    Но -- "искусство и старанье без награды -- погибли бы"... Восставая против мещанской морали, "Симплициссимус" апеллировал к мещанскому рынку. Он завоевал успех -- огромный успех -- и оказался жертвой его. Техника издания стала несравненно совершенней; но острие сатиры притупилось. Неопределенный социальный идеализм сменился блазированностью. Центр внимания все время правильно передвигался -- от значительного к занимательному. Сенсация и экстравагантность все более отодвигают глубину захвата. Социальные мотивы исчезают из поэзии "Симплициссимуса". Лирика в духе Демеля320 уступает целиком свое место утонченному версификаторству поэтов, которым нечего сказать... Взвинченная парадоксальность и сентиментальная интимность; утонченная тривиальность и рядом с нею болезненная чуткость... И, разумеется, эротизм. Дамское белье работы Гейлемана (Heilemann) и Резничека выдвинулось на передний план... И нередко с досадой перелистываешь свежий номер -- и не находишь в нем духа живого.

    Параллельно с этой внутренней эволюцией идет внешняя. "Симплициссимус" стал дороже в цене. Сперва он рассчитывал на народную массу, теперь на интеллигентное мещанство и на cafes. В 1905 г. тираж издания далеко перевалил за сто тысяч, -- и издатель закрепил художников за журналом, сделав их участниками предприятия. Завоевав успех, "Симплициссимус" сам становится капиталистической силой на журнальном рынке. Он венчает и развенчивает, -- создает репутации -- не только литературные, но и промышленные. Рекламы занимают почти половину каждой тетради. Вы находите их не только в отделе объявлений: они вкраплены в столбцы текста и протянули свои щупальцы к иллюстрациям. Реклама покупает художников и становится художественной. Гульбрансон делит свой карандаш между социальной сатирой и объявлениями торговых фирм. Резничек комбинирует женское белье с разными сортами шампанского. Гейне стилизирует автомобиль "Zust" и насаживает на него голову мопса. Бедный мопс радикализма и непримиримой сатиры! -- он стал наемной собакой капиталистической рекламы.

    Три года тому назад "Симплициссимус" дал к десятилетию своего выхода в свет сатирическое обозрение всех преступлений, совершенных им против нравственности, общественных приличий и прочих устоев гражданственности. И тем не менее -- такой иллюстрацией закончил Гейне этот отчет -- даже приговоренный к смерти разбойник Аламсредер, уже находясь на плахе, за несколько минут до казни, не мог отказаться от прочтения свежего номера "Симплициссимуса". Если даже допустить, что преступникам под топором удается победить свой интерес к журналу, то зато действительно нельзя сомневаться, что каждый "просвещенный" немец включил "Симплициссимус" в свой незыблемый идейный инвентарь. -- Но чего же она хочет, все-таки, эта талантливая группа карикатуристов и поэтов? -- повторим мы наш вопрос. -- Куда зовет? Куда ведет? -- Никуда! И в этом весь секрет ее успеха. Она дает красивое и злое выражение пассивному скептицизму интеллигентного мещанства. Она никуда не зовет -- ни направо, ни налево. Она только регистрирует. В краске и в слове она дает выражение психологии исторического тупика. Некуда итти. Надеяться не на что. Реакция груба. Но -- масса?.. Масса тупа. Тупа уже потому, что массовидна. Что же остается? Вера? Но как отважиться на полет в горние сферы в наше время аэронавтов, которые душу Шледерера разбили в куски? Любовь? Конечно любовь... Но вот вам все подушки алькова. Что же остается? Немного иллюзий, немножко романтики и радость красивых форм и неожиданных сочетаний. Но иллюзии хрупки, романтики нам не по возрасту -- и каждую каплю романтики приходится растворять в бокале цинизма. А красивые формы... Красивые формы, как и безобразные, пожираются смертью. В итоге остается только маленький технический вопрос: погребать или сожигать? Не все ли равно? Впрочем, лучше сожигать: "черви так щекочут"...

    "Киевская Мысль" N 178,

    29 июня 1908 г.

    --------------------------------------------------------------------------------

    * Князь Эйленбург, один из приближенных бывшего германского императора Вильгельма II, прославившийся скандальным гомосексуальным процессом. Ред.

    ** Германский государственный канцлер. Ред.

    *** Деятельный сотрудник "Симплициссимуса" в первый период его существования, Ведекинд был, между прочим, в связи с этим сотрудничеством осужден за оскорбление величества.

    + Герой комедии Бомарше "Свадьба Фигаро". Ред.


ЗАТМЕНИЕ СОЛНЦА

    Можно не любить Берлина -- и многие не любят его. Но нельзя не испытывать глубокого уважения пред сосредоточенной, почти трагической серьезностью, которая образует характер этого города. Нигде пульс современной истории не бьется с такой зловещей отчетливостью, как в Берлине.

    Париж несравненно богаче традициями. Там памятники еще более красноречивы, чем ораторы.

    "Здесь, перед нами, в Тюильри, -- говорил Берне321 Генриху Гейне, гуляя с ним по Парижу, -- гремел Конвент, собрание титанов". Там огромные события, величайшие из всех, какие записаны в книгу новой истории, до сегодняшнего дня заполняют своим гипнозом политическую и нравственную атмосферу. Консервативный по своим экономическим формам, весь в плену своих блестящих традиций, Париж давно уже утратил духовную и политическую гегемонию, которая была в его руках в конце XVIII и в середине прошлого столетия... Лондон несравненно грандиознее Берлина. Он не беднее Парижа унаследованными преданиями. И все же при всей своей капиталистической чудовищности Лондон гораздо меньше воплощает душу современной эпохи, чем столица Германии: для этого он слишком своеобразен -- со своей бытовой косностью, англиканским ханжеством и политической рутиной. В области идеологии он неумолимо скареден, питает инстинктивное отвращение к обобщениям и признает только те системы, на которые время давно наложило печать устарелости. Лондон -- это современнейший город, который, однако, с неутомимым, хотя и безнадежным, упорством обороняется от современного самопознания.

    Берлин можно не любить, но нужно быть слепым, чтобы не видеть, что именно здесь история завязала свой гордиев узел. Эти бесконечные ровные улицы, эта идеальная нумерация домов, эти непреклонные шуцманы. Тиргартен с его глиняной родословной Гогенцоллернов*, наконец, неизбежный и вездесущий "Ашингер"** -- все это прозаично, как будка часового. Но на этой обнаженной основе сложилась в кристаллической ясности и законченности социальная драма капиталистической культуры. Точно ножом хирурга проведены здесь межевые линии, отделяющие враждебные лагери. Ни возвышающий обман исторических традиций, ни наследственный дух компромисса не смягчают политической атмосферы. Нет ни полусвета, ни полутени. Общественная идеология похожа на геометрическую проекцию реальных отношений. Обе стороны сделали для себя последние логические выводы, и им остается только сознательно итти навстречу тому часу, когда автоматизм жизни поставит их у предела и скажет: "Hic Rhodus, hic salta!" (Здесь Родос, здесь прыгай!)***.

    --------------------------------------------------------------------------------

    Более десяти лет тому назад один из самых выдающихся "молодых", Арно Гольц (Holz), задумал цикл драм под общим названием: "Берлин. Исторический поворот в драмах". Замысел, поистине, огромный. Тут нужен титан, нужен мускулистый гений, как наш Толстой. Гольц -- поэт совсем не титанического роста и, разумеется, не совладал с темой. Но еслиб он хоть на миг поднял ее на своих плечах, хоть надорвался бы под нею, хоть почувствовал бы огромную тяжесть ее... -- тогда бы в нем можно было видеть одного из предтеч будущего Гомера, певца капиталистического города. Тогда бы его неудача была его личной трагедией, а каждое его завоевание на новом пути вошло бы в инвентарь искусства, чтобы послужить орудием более сильному. Но этого нет и следа. Бессилие Гольца -- а это вместе с тем бессилие той эстетической эпохи, которая его создала, -- состоит в том, что он не видит своего действительного объекта. Не хочет видеть и не может видеть. Он рисует Берлин, повернувшись к нему спиною.

    Первая драма цикла называлась "Социал-аристократы". Это злая сатира на политико-моралистические и эстетические кружки избранных, которые хронологию возрожденного человечества ведут с того момента, когда они в первый раз обмакнули свое перо в чернильницу. Разбивая свои палатки меж двух лагерей, социал-аристократы идейно мародерствуют в обоих и не имеют влияния ни в одном. Это тип интернациональный, и права его на сатирическое воспроизведение бесспорны. Однако, уже эта первая драма Гольца была тревожным симптомом. Кто хочет совершить паломничество в Иерусалим, тот не совершает увеселительных прогулок, а берет суму, посох и идет. Пред кем задача: воссоздать Берлин, ужели тот начнет с кучки эстетических фланеров, которых он случайно встретил на перекрестке?

    Теперь, через десять лет художнических блужданий, Гольц дал второе звено своей драматической цепи: трагедию "Затмение солнца". Второе и, надо думать, последнее. На этом пути дальше итти некуда.

    Кто представительствует у Гольца от лица Берлина? Голридер, художник; Мусман, художник; прекрасная Ченчи, артистка Variete: Урль, миллионер, которого случайный крах бросает в ряды артистической богемы; профессор Липсиус, скульптор и, наконец, президент выставки Secession. После кружка "социал-аристократов" -- кучка художников. Артистическая богема -- вот кто воплощает у Гольца поворотную эпоху.

    В центре трагедии стоит художник Голридер, который должен быть целой головой выше дюжинных гениев нового искусства. Он неутомимо и болезненно ищет. Чего? Еслиб он мог ответить себе на этот вопрос, он был бы спасен. "Япония, Дюрер, новые французы, Веласкец, самая ранняя готика... Все то, чего тебе нужно, растворить в одном. Рабочие, которые с жестяными чайниками тянутся на фабрики; босяки, которые веревочками подвязывают свои сапоги; любовные пары, от которых бросает в дрожь; вместо ржаного поля -- дымовые трубы и телеграфные столбы; вместо леса -- "Заячья полянка" и вместо римских акведуков или терм Каракаллы -- милейший трамвай!.." Все это: фабрики, дымовые трубы, телеграфные столбы и трамвай -- отделило Голридера от старой натуры, но не связало его внутренне с собой. Ему уже недоступно и психологически чуждо наивное панибратство с природой, которое запечатлели старые голландцы. Те без усилий над своей кистью покорствовали натуре, перенося на полотно ткань одежды, человеческой кожи или древесного листа. От этой непосредственности у Голридера не осталось и следа. Он чувствует природу по-своему тоньше и интимнее, чем старики-голландцы -- и потому что он отделен от нее, и потому что городская культура изощрила механизм его психологии. Но эта природа для него уже не мать, старую связь с ней он утратил, а новой не обрел. Вместе с независимостью от гнета натуры, он получает свободу исканий. Чего? Какой-то новой большой зависимости, которая освободила бы его от "свободы"... Местью художника за пустоту его свободы становится художественное своенравие. Свою кисть он подчиняет не узору материи, а узору своих настроений. Он берет, что ему нужно, у Веласкеца, готиков, французов, японцев... Его палитра неизмеримо обогащена, его кисть приобрела острие резца. Но он чувствует себя дальше от цели, чем когда бы то ни было, -- как "обладатель сложнейшего измерительного прибора, которым он ничего не умеет измерить". "Техника!" -- восклицает Голридер презрительно. -- Да первый клок травы под солнечным лучом обращает всю живопись в прах!"

    Это трагедия не одного лишь Голридера, но всего новейшего движения в живописи: импрессионизма. У своих психологических истоков импрессионизм непримиримо и, если позволите, бешено индивидуалистичен. Его знамя -- восстание против деспотических прав объекта. Картина для него -- только документ личности. Материальный мир -- лишь огромный калейдоскоп, в котором глаз художника открывает необходимые ему сочетания красок. Только красок. Очертания растворяются в форме, а сама форма существует лишь как окрашенная поверхность. Материя с ее внутренней структурой, древесный лист с его жилками, физиология человеческой кожи -- все то, что старые мастера научились переносить на полотно, -- сменяется у импрессионистов комбинацией цветных пятен. Свежие глаза, выросшие на деревенском приволье, этого искусства не поймут. Тут нужно пройти школу большого города с его ограниченными перспективами, каменной мостовой, вокзалами, трамваем, электрическим освещением и ночными кафе. Только в торопливой сутолоке мирового города с его вакханалией впечатлений глаз вырабатывает в себе ту поверхностную меткость, которая из самосохранения избегает всякой детализации и растворяет предмет в его цветовом эффекте. Этот последний импрессионисты довели до высокой степени совершенства. Они открыли новые технические возможности и исторгли новые тайны у мира красок. Они упростили свою палитру, вернув ее к ясности и чистоте спектра. Вместо того, чтобы смешивать краски на палитре и в готовом виде переносить их на полотно, они пользуются в своей работе только чистыми тонами, предоставляя глазу зрителя вносить в эту мозаику цветовой синтез. Этим путем достигаются совершенно недоступные раньше по яркости и свежести результаты. Само произведение приобретает при этом известную внутреннюю подвижность. Зритель призывается к активной роли. Он получает возможность "влиять" на картину, снова и снова воссоздавать ее для себя из элементов, которые художник цветными точками или мазками нанес на полотно. Импрессионистская техника интересует нас здесь постольку, поскольку в ней, казалось бы, индивидуализм достиг своего высшего торжества; художник не только сбрасывает с себя иго "натуры", но и разбивает неподвижную законченность своей собственной картины. Но именно здесь, на этих высотах "свободы", начинается самая рабская зависимость художника -- от техники. Мир он растворил в волнах света и красок, краски разложил на основные цвета призмы и эти красочные элементы он равными и равноудаленными точками наносит на полотно. Разве это работа не ремесленника, который из камешков складывает мозаику? Гений художника раскрывается здесь лишь в общем замысле, -- выполнение могло бы быть поручено наемным малярам. Но где взять замысел? Идею, которая превратила бы технику в служебное средство и тем оживотворила ее? "Дай мне почву, -- кричит в исступлении Голридер, -- на которой бы я снова мог стоять, идею, в которую я снова мог бы "верить", связь, которая охватила бы все, всю скалу, и... (истощенный) я сделал бы... еще одну... попытку". Он владеет несравненной техникой, -- но это в его руках лишь идеальный измерительный аппарат, которым ему нечего измерять. "Не то, что я рисовал, а то, как я рисовал, было для меня прежде главным делом. Теперь я знаю! И то и другое! Тот еще не на вершине, у кого на этих весах нет равновесия!"

    Голридера осеняет мысль: написать затмение солнца. Земля, небо, люди, животные, все краски, все оттенки чувств объединены на этой картине. Какой простор для техники! Голридер создает лучшую картину во всей Secession. Но в здании выставки он бросает взгляд через выемку в стене во двор, где видны куст, три березки и два бука, -- и этого достаточно, чтобы привести его в отчаяние. "Четырехугольный кусок холста не стоит ни одного удара кисти"...

    Живопись здесь символизирует искусство вообще. Голридер, это -- воплощенная драма современного художника вообще, в частности -- самого Арно Гольца. Тревожный искатель, не знающий покоя, Гольц из всех своих исканий вынес одно: технику. Сперва вас поражает эта продуманная законченность деталей, затем -- раздражает, под конец -- утомляет. На сцену выходит атлет, который в течение получаса поднимает и опускает по всем правилам своего искусства резиновый мяч. Вы хотели бы видеть меньше изящества в его движениях, но зато чугунную гирю в его руках. Гольц обещает дать Берлин -- и не выпускает вас из четырех стен мастерской художника. Его Берлин дает о себе знать лишь жаргоном действующих лиц, да звонками трамвая, которые время от времени врываются через дверь балкона, да еще... рядом щекотливых намеков личного характера. По существу же трагедия Голридера-Гольца развертывается на экстерриториальной почве. Вернее сказать, ее трагизм и состоит в ее экстерриториальности, в ее экзотичности, -- в "свободе" современного искусства от внутренней связи с теми идейными движениями, которые образуют душу нашего времени.

    --------------------------------------------------------------------------------

    Года два тому назад я видел на берлинской Secession картину, изображающую один из берлинских вокзалов. Сквозь сырую мглу осеннего вечера видны бесконечные пары рельс, стрелки, огни фонарей, огни локомотивов. Людей не видно. И вы не замечаете их отсутствия. Руководящий разум переселился в рельсы, в колеса, в рычаги, в пар. В могучем сочетании механических частей вы видите воплощение безличной, но несокрушимой воли. Не вы ли сами царите над этой громадой покоренного железа? Не ваша ли это собственная воля, одетая в металл?.. Людей не видно, -- но над панорамой вокзала парит коллективный человек.

    Драма нашего времени есть драма коллективного человека. Это вы особенно ясно сознаете в том городе, где политические страсти -- под внешним покровом дисциплины и порядка - достигли высочайшего напряжения, -- в Берлине... Драма коллективного человека ставит перед искусством огромные задачи. Перед тем новым искусством, которого еще нет, но которое не сможет не притти, которое не только будет владеть всеми тайнами художественной техники, но и сумеет заглянуть глубоко в душу нашему времени. Как и когда придет это новое искусство? Не знаю. Может быть лишь после того, как старое солнце затмится окончательно -- и на горизонте нашем поднимется новое солнце во всей славе своей.

    "Киевская Мысль" N 295,

    24 октября 1908 г.

    --------------------------------------------------------------------------------

    * Династия, царствовавшая в Пруссии до 1918 года. Ред.

    ** Рассеянные по всему Берлину дешевые рестораны-пивные, называвшиеся по имени их владельца. Ред.

    *** В характеристике Берлина здесь несомненно не учтен реформистский и национально-ограниченный характер германской социал-демократии. В других работах того же приблизительно периода автору случалось указывать на то, что социал-демократия может оказаться самой контр-революционной силой в тот момент, когда история скажет: "Здесь Родос, здесь прыгай!". -- VI. 1922. Л. Т.


НА ЗАПАДЕ

    (Записки без системы)

    I

    Читатель заранее предупрежден, что не найдет в этих строках никакой системы, ничего законченного. Это в буквальном смысле дневник читателя, зрителя, слушателя -- русского читателя и слушателя на европейском Западе. Свежая книжка журнала, научное открытие, новая драма, картинная выставка, выставка техническая -- вот территория, на которой мы будем собирать наши наблюдения. Если нам случится перекочевывать из города в город, мы захватим нашу тетрадь с собой. Но больше всего мы будем читать: ибо следить за жизнью по книге и газете легче, чем наблюдать ее в натуре. Толстой когда-то сказал, что изобретение книгопечатания создало самое могущественное орудие распространения невежества. Невежества -- это, пожалуй, слишком сурово, но дилетантизма -- это несомненно. Однако, что же делать? Современная культура так многообразна и сложна, а поле наших непосредственных наблюдений и самостоятельных размышлений так ничтожно... В конце концов мы все осуждены на дилетантизм -- во всех областях, кроме той единственной, с которой мы пожизненно связаны даром призвания или проклятьем профессии...

    Читатель не найдет здесь системы. Мы имеем в виду внешнюю систему. Но это вовсе не значит, что мы собираемся щеголять пред читателем отсутствием объединяющей точки зрения. Только эта последняя способна осмыслить и облагородить наши впечатления, превратить хаос в космос. Миросозерцание теперь очень устарелое и в высшей степени скомпрометированное слово. Поэтому мы считаем уместным повиниться с самого начала, тем более, что вряд ли нам удалось бы сокрыть это обстоятельство: мы претендуем на определенное миросозерцание.

    --------------------------------------------------------------------------------

    В февральской книжке одного из лучших немецких ежемесячников ("Die neue Rundschau", Berlin) напечатана статья некоего Карла Шефлера о "деловых идеалах". Эта статья -- очередной крик испуга европейской буржуазной публицистики, испуга пред завтрашним днем нашей культуры. Шефлер ничего не отвергает. Существующее исторически обусловлено и потому неотвратимо. Мало того: оно величественно, колоссально и вызывает на преклонение. Какая мощная зависимость частей, какая гениальная согласованность в их автоматизме! И однако: "повсюду возмущенная критика указывает на то, что душа голодает среди этого изобилия материальных благ; что мы больше, чем когда бы то ни было, лишены всеохватывающего искусства; что все формы современного искусства опустошаются купеческой спекуляцией; что мы живем без религии, в то время как все религиозные и философские системы разложены перед нами на выбор". Индустрия? Торговля? Здесь царит безумный дух спекуляции. Связь с общественным целым порвана. Какая масса нелепых или фиктивных предприятий пожирает драгоценную энергию нации! Наука? Но наши университеты все более американизируются; здесь полностью оправдалось слово Гофмана-Фаллерслебена: "Brot ist das einzig Universelle unserer Universitaten"*.

    Где причина этой нравственной дезорганизации общества? "В недостатке нравственно-идеального воззрения на деловые призвания". Ничего не нужно упразднять; пусть остается во всей своей полноте унаследованная материальная культура, -- но, чтоб спасти ее от внутреннего разрушения, нужно влить в ее жилы животворящий сок социального идеализма. Нужно облагородить все призвания; развить чувство профессиональной чести; укрепить корпоративные связи; подвести под капиталистическую анархию основу из принципов нравственного консерватизма. В конце концов Шефлер мечтает о каком-то капиталистическом феодализме, где бы устойчивая цеховая мораль сочеталась с беспощадной конкуренцией, и в этом уродливом утопизме он видит единственный путь спасения немецкой нации.

    Шефлер не вспоминает ни о Карлейле, который давно сказал, что уплата наличностью -- еще недостаточная связь человека с человеком, ни о Рескине, который гневно назвал своих соотечественников money-making mob, чернью, делающей деньги. Рескин тоже хотел возродить общество посредством устойчивых нравственно-эстетических идей. Но он открыто признал их несовместимость с капиталистическим индивидуализмом, начисто "отверг" новейшую индустрию и потребовал возврата к цеховому ремеслу. Разумеется, это безумие! Но оно имеет, по крайней мере, преимущество красивой последовательности.

    В той же книжке Франц Оппенгеймер характеризует ночную жизнь Берлина. Он сравнивает разврат французской аристократии в эпоху упадка старого режима с развратом современной буржуазии. Выводы не в пользу последней. Аристократ в разврате находил свое призвание: он вкладывал в это дело всю свою личность и достигал виртуозности. Он опускался на самое дно извращенности и доходил до преступлений, как маркиз де-Сад, но оставался при этом "артистом". Современный средний буржуа в свой разврат вносит сухую деловитость. Его время ограничено, и поэтому он из своих случайных связей беспощадно изгоняет все "лишнее". Он платит либо скаредно-мало, либо расходует огромные суммы на "самых дорогих" женщин, когда таким путем надеется поднять свой кредит. В обоих случаях он, следовательно, расчетлив. Ни размаха, ни изящества, ни даже чрезмерной извращенности. Скупость, грязь и проза... Шефлер, вероятно, и сюда надеется внести свет и краски вместе с возрождением "деловитого идеализма".

    --------------------------------------------------------------------------------

    В Мюнхене, в издательстве Мюллера, выпустившего полное собрание сочинений Стриндберга322, должна скоро появиться автобиография мрачного скандинавца ("Entwickelungsgeschichte einer Seele, 1849 -- 1871"). Небольшой отрывок из этого произведения, напечатанный в одном немецком еженедельнике ("Neue Revue", N 4 -- 5), производит незабываемое впечатление. Страдания маленькой впечатлительной детской души в родной семье. Автобиография ведется в третьем лице, с поразительной простотой. Все самое обыкновенное: атмосфера деловитой сухости в семье, маленькие несправедливости, тупой педантизм взрослых, немотивированные похвалы, произвольные наказания, все самое обыкновенное -- и в то же время какая жестокая драма семьи! "На воспитание нехватало времени. Это падало на школу -- после прислуг. Семья была собственно кухмистерской, прачечной, да и то нецелесообразной. Варили, закупали, гладили, чистили -- ничего больше. Столько сил в движении -- ради нескольких лиц. Трактирщик, который кормит сотни душ, вряд ли затрачивает больше сил". Изредка Стриндберг прерывает свой эпический рассказ; он сжимает кулаки и проклинает: "О, святая семья, неприкосновенное, божественное учреждение... Ты, мнимый приют добродетелей, где невинные дети вынуждаются к своей первой лжи, где воля сгибается произволом, где чувство личности убивается стянутыми в кучу эгоизмами. Семья, ты -- очаг всех социальных пороков, обеспечение всех падких на комфорт женщин, кузница, где куют цепи на отца семьи, ад для детей"... Напечатанный отрывок позволяет думать, что стриндбергская "История одной души", помимо ее автобиографического значения, будет иметь ценность убийственного обвинительного акта против той невежественной и недобросовестной дрессировки, которая называется воспитанием детей. Книгу следовало бы рекомендовать родителям и профессиональным педагогам, еслиб только можно было рассчитывать, что тупая раса родителей и педагогов способна чему-либо научиться.

    --------------------------------------------------------------------------------

    Направления европейские журналы -- в отличие от газет -- в большинстве случаев не знают. Отличаются друг от друга степенью строгости в подборе литературного материала, в качестве бумаги и шрифта. Иногда издателю удается наложить печать своей индивидуальности на свое издание, как Максимилиану Гардену323 на "Zukunft". Но это не направление, -- ибо какое же направление у Гардена? По этим журналам никто не вырабатывает себе "миросозерцания", как у нас в доброе, милое, старое невозвратное время (лет пять-шесть тому назад!). Журнал перелистывается в cafe, куда не приходят в поисках за миросозерцанием. Статьи должны быть интересны, не слишком глубоки, главное, кратки и напечатаны на хорошей бумаге, которую приятно ощущать между пальцев. "Marz" -- идеальный журнал этого типа. Каутский как-то в разговоре о нем выразился, что это "Simplicissimus" ins Ernst ubersetzt" ("Симплициссимус" на серьезном языке) -- определение превосходное. Впрочем, оно напрашивается само собой, ибо "Marz" выходит у того же Лангена, что и "Simplicissimus", при нескольких общих сотрудниках. Рядом с ними -- ученые профессора и вожди партий: на гонорар "Marz" не скупится. Цель журнала: быть занятным, давать необременительные сведения и возбуждать внимание не очень грубой сенсацией. Апрельская книжка прошлого года отпечатала "подлинный текст" писем Вильгельма II к одному английскому лорду -- об этих неопубликованных письмах тогда много говорила пресса. "Подлинный текст" по телеграфу побежал во все концы мира. А на другой день открылось, что это лишь первоапрельская шутка... На-днях турецкий принц Абдул-Меджид с негодованием опроверг статью "Marz'а", написанную как бы с его слов. Новая ли это "шутка" или старая фальсификация, в сущности все равно. Лишь бы было занятно. В последней книжке журнала "великая" французская модистка Jeanne Paquin дает по просьбе редакции эстетический анализ своего творчества, которое поглощает в год не более не менее, как 22 миллиона метров шелковых ниток. Это -- для "наших читательниц". А рядом политическая статья -- к пятидесятилетию императора Вильгельма. Статья в высшей степени благонравная: пожелаем, чтобы император был не мистическим вождем, ведущим народ к неведомым целям, а конституционным представителем самодеятельной нации и пр. и пр. Дешевая либеральная пропись с легким налетом византийства. Увы, таков сорванец "Симплициссимус" в переводе на "серьезный" язык: беспредметный радикализм карикатуры естественно дополняется... сервилизмом политики.

    --------------------------------------------------------------------------------

    Франк Ведекинд объявил в прошлом году "Симплициссимусу" войну не на жизнь, а на смерть. В своей драме "Oaha" он изображает редакцию сатирического журнала "Till Eulenspiegel", при чем под весьма прозрачными псевдонимами выводит издателя и сотрудников "Симплициссимуса", в том числе и самого себя. Тут и фон-Тихачек (т.-е. фон-Резничек), который считает, что нет на свете более благодарной области для охоты за остротами, как нижнее дамское белье. Тут и Dr. Kilian (т.-е. Ludwig Toma), по мнению которого существо, служащее сатирическому журналу, не должно чувствовать ни любви, ни ненависти ни к чему на свете. Тут и издатель Штернер (т.-е. Ланген), грубый проходимец, который пускает в ход оскорбление величества, как блестящую рекламу. Честный Бутервек попадает в тюрьму (Ведекинд был действительно осужден несколько лет тому назад за оскорбление величества в "Симплициссимусе"), а Штернер тем временем загребает золото лопатой. Вся драма имеет характер грязного пасквиля и, чтоб не оставить никакого сомнения относительно чисто личных мотивов своего произведения, Ведекинд, весьма отяжелевший с годами, ставит эпиграфом ядовитую фразу, которую как-то вложил ему в уста "Симплициссимус": "Этот проклятый жир губит весь мой сатанизм". Разумеется, "Симплициссимус" не остался в долгу и нарисовал писателя Ведельгринда, который клянется суду, что в душе он "тайный роялист" и оскорблял величество только по требованию издателя.

    Весь этот отвратительный эпизод, стоящий в сущности вне литературы (драма "Oaha" из рук вон плоха!), поучителен постольку, поскольку приподнимает завесу над священным мирком блазированных эстетов, политических сверх-скептиков и артистических индивидуалистов... Все на земле поражено проказой филистерства: все партии, все учения, все надежды. Только в редакции "Симплициссимуса" сидят беспощадные отрицатели: они занимаются оскорблением величества -- за гонорар -- и публично признаются в этом, чтобы скомпрометировать... издателя.

    Поскребите высокомерного индивидуалиста: откроете вульгарного циника.

    --------------------------------------------------------------------------------

    * "Хлеб -- единственное универсальное, что есть у наших университетов". Ред.

    II

    В 72-м году, когда на полях Седана еще не обсохла франко-прусская кровь, а в Париже еще не закончили своей работы судебные митральезы Тьера324, Глеб Успенский посетил Берлин. Вот что он тут застал: "Палаши, шпоры, каски, усы, два пальца у козырька, под которым в тугом воротнике сидит самодовольная физиономия победителя, попадаются на каждом шагу, поминутно; тут отдают честь, здесь сменяют караул, там что-то выделывают ружьем, словно в помешательстве, а потом с гордым видом идут куда-то... В окне магазина -- победители в разных видах: пропарывают живот французу и потом, возвратившись на родину, обнимают свое семейство; бакенбарды у героев расчесаны совсем не в ту сторону, куда бы им следовало... Но существеннейшая вещь -- это полное убеждение в своем деле, в том, что бычачьи рога вместо усов есть красота, почище красоты прекрасной Елены" ("Больная совесть"). Этот период длился почти сорок лет. Только что оборудованная Бисмарком Германия жила на проценты с капитала своих побед над Австрией и Францией. Германия подвергалась пруссификации, Европа жила под страхом германизации. Бисмарк громыхал тяжелой шпагой и укрощал оппозиционный либерализм. Вильгельм II восстановлял средневековую мистику монархизма. Немецкий капитал завоевывал миры.

    Но пробил час расплаты. Подведение итогов стало неизбежно после русско-японской войны. Разгром России на полях Манчжурии эхом отдался в Берлине. Огромное звено -- старый русский строй, -- оказалось сразу выключено из машины европейского равновесия. Традиционные международные отношения пали, и вместе с ними -- традиционная гегемония Германии. Начался переучет сил. И оказалось, что Германия изолирована извне и дезорганизована внутри. Цельного государственного аппарата нет. Парламент бессилен. Страною правит абсолютизм, ограниченный борьбою камарилий. Открылось дело Эйленбурга, затем "императорский кризис". Буржуазные партии ахнули при виде язв официального отечества, которое они сами создали. Начался период национального похмелья.

    Не стану здесь выяснять исторические условия краха сорокалетней германской диктатуры. Читатель очень хорошо сделает, если ознакомится со статьей Парвуса в январской книжке "Современного Мира" ("В тупике имперской конституции"). С меня сейчас достаточно самого факта, что незыблемая вера в бычачьи усы по всей линии сменилась патриотической тревогой. Нельзя развернуть германской газеты, журнала, политического памфлета, чтобы не наткнуться на отчетливые признаки национального Katzenjammer'а [похмелья]. Не знаешь, чему при этом больше дивиться: растерянности или беспомощности. Публицистика полна критики и самокритики; выстукивают немецкую культуру со всех сторон, всюду обнаруживают недочеты и прорехи, но сейчас же пятятся назад, как только дело доходит до действенных политических выводов. О серьезной демократической расчистке в "национальном" лагере не смеют и заикаться, ибо такая расчистка требует открытого столкновения с камарильей, столкновение предполагает мобилизацию масс, а мобилизация масс... -- нет, нужно попытаться решить вопрос мерами нравственного самоисцеления. Мы уже докладывали на этих столбцах один из таких спасительных проектов, состоящий в возрождении торгового и вообще делового "идеализма". Из каких химических элементов приготовляется деловой идеализм, автор не догадался сообщить. И таких проектов немало.

    Не так давно заседал в Берлине съезд криминалистов, т.-е. людей, которые -- по общему правилу -- отнюдь не заражены страстью к обобщениям. Этот почтенный съезд остановил свое внимание на чрезмерной преступности немецкого гражданина перед лицом немецкой полиции. Оказывается, что в Штуттгарте, напр., полиция наложила за последний год 40.000 штрафов, в Кельне -- 53.000. Во всей стране число штрафов никак не менее 10 милл. за год. Это значит, что каждый немецкий гражданин, не исключая и того, что сосет грудь кормилицы, должен каждые 5 -- 6 лет "проштрафиться". А если выключить младенцев, немощных, престарелых, а равно и тех высокопривилегированных, что стоят вне полицейской досягаемости, то окажется, что среднему немцу, по крайней мере, раз в год приходится платиться за свои "порочные наклонности". Он сплошь да рядом нарушает полицейские предписания -- об уличном благочинии, о предельном часе для музыки и пения, о прописке и выписке прислуги, уж не говоря о торговом, трактирном, строительном и всяких иных уставах. Велосипедист, проезжающий через десять деревень, может -- в случае удачи -- заплатить десять штрафов, и все по разным причинам. Извозчик, у которого имеется легитимация, несет кару, если при нем не оказывается легитимации его лошади. Если извозчик засыпает, он платит штраф. Если покинет козлы, даже в случае необходимости, его настигает карающая рука. Разносная торговля, езда в трамвае, гуляние в парке, рождение, женитьба, смерть -- все это открывает неиссякаемые возможности штрафов.

    Немецкая ли натура столь порочна, или же немецкая полиция возлагает на граждан бремена неудобоносимые? -- этот вопрос поставили перед собой криминалисты и проявили склонность решить его не в пользу полиции.

    Полиция полицией, -- говорит по этому поводу журнал "Kunstwart" (Erstes Februarheft, 1909), -- но ведь не всякий же народ дозволит обвести каждый свой шаг колючей изгородью полицейских предписаний. У англичан, напр., таких предписаний весьма мало и, однако, никаких неудобств от того не происходит. Значит, есть какой-то порок в нашей национальной натуре, -- жалуется журнал, и приводит английский сатирический рассказ о немце, который чуть не задохся в свободном воздухе Великобритании. Уже в Дувре начались страдания почтенного Майера: доступ на вокзал совершенно свободен; чиновников почти не видно; багаж не ревизуется; на стенах не видно предписаний, указаний и разъяснений; купив билет, можешь ехать любым поездом: нет ни доплат, ни приплат, ни плацкарт. Господин Майер начинает волноваться. Что за страна: не знаешь, что можно, чего нельзя!.. В Лондоне наш путешественник садится на свой любимый велосипед. -- Какие у вас на этот счет правила? -- Одно единственное -- глядите в оба, чтобы вам не свернули шеи. -- Г-н Майер в парке; аллеи, газоны огорожены, все честь-честью. Но что это? Англичане бесцеремонно переступают через изгородь и валяются на зелени. В священном ужасе континентальный гражданин обращается к полисмену. Изгородь? У нас в парках изгороди только для скота. -- Но всему, наконец, есть пределы! Когда г. Майер видит, как полисмены охраняют собрание под открытым небом и не причиняют никаких неудобств оратору, который не оставил живого места на короле Великобритании и императоре Индии, тогда терпение туриста истощается окончательно, он укладывает свои пожитки и с негодованием покидает варварскую страну, где полицейские предписания существуют только для скота.

    Как хотите, англичане правы, -- говорит консервативный журналист, -- дух подчинения и чинопочитания, das Subalterne, сидит у нас в крови. Государство только дрессирует и штрафует обывателей. "Что же касается воспитания граждан, то это предоставляется партиям, а из партий в первую голову -- социал-демократии. А потом мы же с насмешкой и досадой говорим о социал-демократической дисциплине". Мы слишком долго и безмятежно, -- заключает автор, -- пили напиток национального величия (Grand-Nation-Champanier) и пренебрегали выработкой нашего национального характера...

    На эту тему в современной немецкой буржуазной журналистике можно прочитать много интересного и остроумного. Но выводы ее всегда поражают своим фатальным бесплодием. И можно сказать с уверенностью, что, несмотря на поразительную политическую встряску последнего года, в Германии все остается попрежнему, и г. Майер будет попрежнему же целовать свою жену не иначе, как по полицейскому ордеру.

    III

    В американском журнале "North American Review" была в мае 1906 года помещена статья -- "значительнейшего из живых философов Соединенных Штатов", по рекомендации журнала -- на тему о том, что капиталисты должны указать нам средство, каким можно ограничить накопление имуществ, растущее противоречие между классами и опасность больших богатств: "иначе американский рабочий класс поднимется под руководством социалистов и, просто-напросто, выметет вон предпринимателей". Автор этой статьи, повидимому, Andrew Carnegie, король стали. В последних двух тетрадях немецкого еженедельника "Neue Revue" Карнеги снова возвращается к проблеме, которой он посвятил свою книгу "Евангелие богатства". Нельзя сказать, чтоб "значительнейший из живых философов Соединенных Штатов" поражал глубиной или новизной своих мыслей. Как большинство американских философов, Карнеги -- человек "об одной идее". И притом не очень большой. Как Генри Джордж видел спасение в едином налоге на землю, так Карнеги решает "проблему богатства" при помощи прогрессивного налога на наследства. Потрясать основы сущего американскому реформисту не приходит в голову. "Еслиб я пришел к выводу, -- пишет он, -- что налог на наследства благоприятствует социализму или коммунизму, или каким бы то ни было образом стесняет индивидуальную инициативу, тогда уж конечно я был бы последним, кто взял бы на себя защиту такой меры: ибо ни в чем не убежден я более, как в том, что только в индивидуализме лежит тайна прогресса". И на дальнейших страницах немецкого журнала почтенный янки не оставляет камня на камне в учении Маркса -- и все это при помощи самодельных притч, из которых каждая начинается словами: "у некоего фермера было пять сыновей"..

    Как бы удачно, однако, Карнеги ни сражался в теории с марксовой теорией ценности, он с несравненно большим успехом реализует на практике марксову теорию концентрации капиталов. На эту сторону дела бросает яркий свет вышедшая недавно в Штуттгарте книга Э. Ф. Гессе-Вартега: "Америка как мировая индустриальная держава наших дней". В этом произведении имеются "живые цифры", несравненно более выразительные, чем библейского типа повествования о доблестных фермерах.

    Над хозяйственной жизнью Соединенных Штатов господствуют 440 трестов, в которых сосредоточено 8.600 фирм и акционерных обществ. Каждый из шести больших железнодорожных трестов владеет капиталом в 4 миллиарда марок, а моргановский трест -- в 5 миллиардов. Три четверти всей железнодорожной сети -- а это составит больше, чем железнодорожная сеть всей Европы -- находятся в руках семи лиц. Стальной трест, главным акционером которого является Андрей Карнеги, принес в 1906 году чистого дохода -- 533 миллиона, а валового -- 2 1/2 миллиарда марок! В 1.600 предприятиях этого стального Левиафана занято 170 000 рабочих. В кассах всегда лежит "на текущие расходы" 900 миллионов марок чистоганом. На свой пай в миллиард марок Карнеги получает ежегодно 80 миллионов марок чистого дохода. Как видите, этот "значительнейший из философов" Северной Америки весьма мало похож на Диогена325. В ожидании прогрессивного налога на наследства Карнеги восстановляет социальное равновесие посредством щедрых пожертвований: 1.400 библиотекам он роздал 42 миллиона долларов, 51 учебному заведению -- 8 миллионов долларов, институту Карнеги -- 10 милл., шотландским университетам 10 милл., храму мира в Гааге -- 1 1/2 милл., технической школе в Питсбурге -- 10 миллионов и т. д. и т. д. В общем -- 100 1/2 милл. долларов, т.-е. чуть не 250 милл. рублей. И при этом он все еще не затронул своего основного капитала!

    Еще могущественней, чем Карнеги, старый Рокфеллер, этот позвоночный столб керосинового треста. Против Рокфеллера, Моргана и Гарримэна Рузвельт* пытался было объявить крестовый поход, как против "в высшей степени нежелательных граждан". Но осекся после первых же шагов. Гарримэн похлопал рукой по своей записной книжке и сказал: "Здесь у меня записаны кое-какие расходы на твое избрание, Тэдди". Рузвельт мгновенно присмирел и после первого взрыва денежного кризиса осенью 1907 г. почтительно благодарил в "высшей степени нежелательных" миллиардеров за "умелое предотвращение" грозившей опасности, которая, впрочем, оказалась нимало не предотвращенной и разразилась опустошительным торгово-промышленным кризисом, не прекратившимся до сего дня.

    "Борьба" Рузвельта против трестов, как и агитация Карнеги в пользу прогрессивного налога на наследства, имеют один и тот же источник: панику пред лавинообразной концентрацией капитала. Ф. Гессе характеризует эту концентрацию в цифрах. Все богатство Соединенных Штатов оценивается в 115 миллиардов долларов, при чем 840 тысяч лиц имеют в своих руках 103 миллиарда, а 83 миллиона лиц располагает только остальными 12 миллиардами долларов. Это значит: 1 процент населения владеет 90 проц. национального достояния. 83 миллиона лиц имеют ежегодного дохода по 140 долларов на голову, 2 2/3 миллиона семейств имеют от 5 до 120 тысяч марок дохода. Несколько сот человек владеют сотнями миллионов каждый, несколько дюжин имеют по полмиллиарда, собственность трех лиц измеряется миллиардами.

    Утешали себя тем, что эти чудовищные тресты внесут, по крайней мере, планомерность в производство и устранят бедствия перепроизводства. Но эти надежды потерпели крах в 1907 г. -- вместе с десятками банков, фабрик и заводов. Вот уж второй год, как число безработных исчисляется в Соединенных Штатах тремя миллионами. Сюда, в Европу, американские пароходы выбрасывают десятки тысяч обратных эмигрантов.

    Вместе с квартирой в Белом Доме** Рузвельт оставил Тафту в наследство обязательство бороться против трестов, т.-е. в сущности против неотвратимого процесса концентрации капиталов, Тафт храбро принял обязательство. Но европейская биржа, вслед за американской, весело посмеивается себе в бороду. Если атлет Рузвельт, охотник на тигров, не мог нанести ни одного удара золотому дракону, то где уж этому толстяку Тафту, который весит 2 1/2 центнера!.. Ему не останется ничего другого, как плыть по течению.

    -- Но куда оно принесет нас, это течение? -- предостерегающе спрашивает Карнеги... и рассказывает свои притчи о трудолюбивых фермерах...

    --------------------------------------------------------------------------------

    Перенесите мысленно Джона Дэвисона Рокфеллера из Ричфорда -- куда бы вы думали? -- в Ясную Поляну. Введите его в кабинет графа Толстого, усадите их друг против друга и предложите им "обменяться мыслями". В летах между ними разница не очень велика: Толстому недавно минуло 80, Рокфеллеру в июне исполнится 70. Но можно ли представить себе более резкие противоположности, чем судьбы этих двух лиц: аристократа, облекшегося в мужицкий армяк, и плебея, вознесшегося на трон мировой биржи? В том возрасте, когда Толстой, студент Казанского университета, с молодой жадностью пробовал жизнь на вкус и на ощупь, Рокфеллер уже зубами и когтями отстаивал свое место в водовороте конкуренции. В 19 лет, когда Толстой, с запасом без труда приобретенных университетских знаний, беззаботно валялся на мягкой траве родового поместья, Рокфеллер был уже руководителем им же созданного предприятия. Те годы, когда Толстой носил на плечах мундир артиллерийского офицера, Рокфеллер провел за конторской книгой. И, наконец, в зрелом возрасте, когда великий русский писатель, утомившись пустотой и бесцельностью жизни, пришел к мысли о самоубийстве, Рокфеллер, после краха, уже вторично созидал свое состояние. Оба они пришли к мировой известности, но какими разными путями!

    Идея -- свести Льва Николаевича с Джоном Дэвисоном -- принадлежит Максимилиану Гардену. Он заставляет обоих старцев, яснополянского и ричфордского, вступить в диспут -- в статье, которая так и называется: "Disputation" ("Zukunft" N 23).

    ...-- Вы осуждаете все, -- говорит Рокфеллер, выслушав проповедь Толстого, -- церковь, государство, богатство, культуру, все, что мы любим, созидаем, ценим. Вы проповедуете армяк, целомудрие и соху. Но глядите: Савонаролу, который хотел надеть на мир власяницу аскетизма, современники сожгли, а вас боготворит население обоих полушарий. Разве не завидна ваша участь?

    ...Против вас сидит миллиардер. Он вызывает из-под земли источники могущества и богатства, проводит дороги, соединяет людей, созидает города, вводит порядок и дисциплину труда, устраивает школы и университеты, -- и что же? -- его ежечасно пригвождают к столбу ненависти и позора. "Каждый демагог, зовут ли его Рузвельт или Брайан***, поносит его имя и оплевывает его честь". Я знаю, вы скажете: они правы. Но почему? Потому что я сбиваю с ног слабых и сметаю бессильных? Но скажите: как иначе смог бы я подвигаться вперед? В конце концов мир создан не мною, и я не беру на себя, как вы, ответственности за планы господа бога: у меня своих дел достаточно.

    ...Вы обличаете безумие войны. Это занятие очень гуманно, оно покоряет женственные сердца, оно приносит славу. Более того: за это теперь выдают премии -- золотом... Золотом, которое я извлекаю из недр земных.

    -- Вы хотите меня переубедить? -- спрашивает Толстой.

    -- Нет. Для этого мы оба слишком стары. Хочу лишь видеть и слышать того, кто отвергает всю человеческую историю, все завоевания и победы наши, кровь и пот всех прошлых поколений. Вы отбираете все, во что влюбляются чувства наши, и заповедуете нам грязь и бедность, как высший закон. И ничего нового, и никакого будущего. Ибо такова воля божия -- навсегда. Не так ли?

    -- Да, навсегда. Ибо бог дал законы свои не так, как вы даете ваши векселя: на три или на шесть месяцев. Он дал их на все времена. Суров и свободен был он в законодательстве своем и не взирал ни на человекоубийц, ни на работорговцев.

    -- Меня вы этим не смутите. Я скажу вам: пусть чорт, в которого вы, надо полагать, верите, радуется домотканной рубахе и ржаной краюхе. Человек хочет лучшего, большего... Не в этом ли истинная воля бога? Тварь, созданная им в шестой день, должна итти вперед. Она упирается? Тогда погоним ее кнутом властолюбия, шпорами потребностей. Она должна итти вперед. А ваш религиозно-лепечущий рационализм, этот бастард, проклинающий Разум, отца своего, -- он не остановит нас. Человечество, которое поклоняется вам, переступит через вас, как и через многих других пророков...

    --------------------------------------------------------------------------------

    Этот диспут, занимающий больше десятка страниц -- выше я дал только его схему -- кончается, как видите, не победой Толстого. Да и могло ли быть иначе в диалоге, где суфлером выступает Максимилиан Гарден, этот маленький Рокфеллер немецкой капиталистической журналистики? Ему ли, талантливому и не перед чем не останавливающемуся полемисту, который локтями проложил себе дорогу, не преклоняться пред законами свободной конкуренции? Она божественна уже тем, что обеспечила за его еженедельником 35.000 подписчиков и 312 тысяч марок годового чистого дохода... Гардену ли, который всегда был лакеем силы -- сперва при Бисмарке, теперь при Бюлове, -- ему ли, в самом деле, сочувствовать проповеди смирения и непротивления?

    Все это так. И тем не менее приходится признать: речам Рокфеллера Гарден сумел придать внутреннюю убедительность. В диспуте двух антиподов, географических и моральных, симпатии вашего нравственного чувства на стороне Толстого. Но симпатии вашего разума... их нужно крепко сдерживать, чтоб они не оказались на стороне Рокфеллера. Американский миллиардер или, вернее, его немецкий апологет безошибочно определяет ахиллесову пяту Толстого: его рационализм. Кто все осуждает, тот все оправдывает. Ибо оправдание имеет смысл лишь рядом с осуждением. "Вы все отбрасываете: но на миру и смерть красна!" -- может Рокфеллер сказать Толстому. И на основе толстовского отрицания всей истории американский керосиновый суверен выступает как представитель мировой культуры.

    Победить Рокфеллера можно, только став на его почву. Нужно отделить его от культуры. Культуру принять, а старого Джона Дэвисона отвергнуть. Нужно показать ему, что он -- не живой носитель прогресса, а ядро на ногах истории...

    "Киевская Мысль" NN 30, 37, 63,

    30 января, 6 февраля, 3 марта 1909 г.

    --------------------------------------------------------------------------------

    * Президент Сев.-Америк. Соед. Штатов. Ред.

    ** Дворец в Вашингтоне, резиденция президента Соединенных Штатов. Ред.

    *** Американский государственный деятель, член демократической партии, известный своей пропагандой биметаллической денежной системы. Ред.


ИНТЕЛЛИГЕНЦИЯ И СОЦИАЛИЗМ

    ("Der Socialismus und die Intellektuellen". Vom D-r Max Adler. Wien. 1910. S. 79.)

    Лет десять, даже шесть-семь лет тому назад сторонники русской субъективной социологической школы ("социалисты-революционеры") могли бы с успехом использовать для своего дела последнюю брошюру австрийского философа Макса Адлера326. Но за последние пять-шесть лет мы проделали такую солидную объективную "социологическую школу", уроки ее записаны такими выразительными рубцами на нашем теле, что самый красноречивый апофеоз интеллигенции, даже вышедший из-под "марксистского" пера М. Адлера, не поможет русскому субъективизму. Наоборот: судьба самих русских субъективистов есть серьезнейший аргумент против доводов и выводов Макса Адлера.

    Тема брошюры: отношение между интеллигенцией и социализмом. Для Адлера это не только предмет теоретического анализа, но и вопрос совести. Он хочет убедить. В свою брошюру, выросшую из речи, произнесенной пред лицом студенческой социалистической аудитории, Адлер вносит горячность убеждения. Дух прозелитизма проникает собою эту небольшую книжку, сообщая особый оттенок и тем мыслям, которые не могут претендовать на новизну. Привлечь интеллигенцию на сторону своих идеалов, завоевать ее во что бы то ни стало -- это политическое хотение всецело господствует у Адлера над социальным анализом, оно придает книжке ее основной тон, и оно же определяет ее слабые стороны.

    Что такое интеллигенция? Адлер дает этому понятию, конечно, не моральное, а социальное определение: это не орден, связанный единством исторического обета, а общественный слой, охватывающий все роды умственных профессий. Как ни трудно бывает провести межевую черту между "физическим" и "умственным" трудом, но общие социальные очертания интеллигенции ясны без дальнейших детальных изысканий. Это целый класс -- Адлер говорит: междуклассовая группа, но это в сущности все равно -- в рамках буржуазного общества. И вопрос для Адлера стоит так: кто или что имеет больше прав на душу этого класса? Какая идеология для него внутренне обязательна, в силу самого характера его общественных функций? Адлер отвечает: коллективизм. Что европейская интеллигенция, поскольку она не прямо враждебна идеям коллективизма, в лучшем случае стоит в стороне от жизни и борьбы рабочих масс, не холодная и не горячая, -- на это Адлер не закрывает глаз. Но этого не должно быть! -- говорит он, -- для этого нет достаточных объективных оснований. Адлер решительно выступает против тех марксистов, которые отрицают наличность общих условий, способных вызвать массовый приток интеллигенции к социализму. "Имеется, -- говорит он в предисловии, -- достаточно причин -- только не из чисто экономической, а из иной области, -- которые на всю массу интеллигенции, значит, даже независимо от ее пролетарского жизненного положения, могут воздействовать, как достаточные мотивы для присоединения к социалистическому рабочему движению, - нужно только, чтобы интеллигенция была посвящена в сущность этого движения и своего собственного социального положения"... Каковы же эти причины? "Так как неприкосновенность и, сверх того, возможность свободного развития духовных интересов, -- говорит Адлер, -- принадлежат к жизненным условиям интеллигенции, то именно поэтому теоретический интерес выступает здесь полноправно рядом с экономическим. Если, таким образом, оснований для присоединения интеллигенции к социализму приходится искать преимущественно вне экономической сферы, то это объясняется в такой же мере специфически-идеологическими условиями существования умственного труда, как и культурным содержанием социализма" (стр. 7). Независимо от классового характера всего движения (ведь это только путь!), независимо от своей сегодняшней партийно-политической физиономии (ведь это только средство!), социализм по самому существу своему, как универсальный общественный идеал, означает освобождение всех видов умственного труда от всяких общественно-исторических пут и ограничений. Это обетование и есть тот идеологический мост, по которому европейская интеллигенция может и должна перейти в лагерь социал-демократии.

    Такова основная точка зрения Адлера, развитию которой посвящена целиком его брошюра. Коренной порок ее, сразу бросающийся в глаза, это -- неисторичность. В самом деле. Те общие основания для перехода интеллигенции в лагерь коллективизма, на которые опирается Адлер, действуют упорно и давно. Между тем, о массовом притоке интеллигенции к социал-демократии нет и помину ни в одной из европейских стран. Адлер видит это, конечно, так же хорошо, как и мы. Но причину полной отчужденности интеллигенции от рабочего движения он предлагает видеть в том, что интеллигенция не понимает социализма. В известном смысле так оно и есть. Но чем в таком случае объясняется это упорное непонимание -- на-ряду с пониманием многих других в высшей степени сложных вещей? Ясно: не слабостью ее теоретической логики, а силою иррациональных моментов ее классовой психологии. Адлер сам говорит об этом, и глава "Burgerliche Schranken des Verstandnisses" (буржуазные границы понимания) является одной из лучших в брошюре. Но он считает, он надеется, он уверен -- и здесь проповедник берет верх над теоретиком, -- что европейская социал-демократия преодолеет иррациональные элементы психологии умственных работников, если она сама перестроит логику своих обращений к ним. Интеллигенция не понимает социализма по той причине, что он изо дня в день предъявляет ей свое будничное обличье политической партии -- одной из многих, равной среди прочих. Но если показать ей подлинный лик социализма, как мирового культурного движения, она не сможет не узнать в нем свои лучшие надежды и чаяния. Так полагает Адлер.

    Мы оставим до поры до времени без рассмотрения вопрос, действительно ли для интеллигенции, как класса, чистые потребности культуры (развитие техники, науки, искусства) сильнее, чем классовые внушения семьи, школы, церкви, государства, наконец, чем голос хлебных интересов. Но если даже условно принять это, если согласиться видеть в интеллигенции, прежде всего, корпорацию жрецов культуры, которые пока еще только не сумели понять, что социалистический разрыв с буржуазным обществом и есть высший путь служения культурным интересам, -- и тогда остается во всей своей силе вопрос: может ли западно-европейская социал-демократия, как партия, предложить интеллигенции в теоретическом и моральном отношении что-нибудь более доказательное или более привлекательное, чем все то, что она давала до сих пор?

    Уже несколько десятилетий, как коллективизм заполняет весь мир шумом своей борьбы. Миллионы рабочих объединились за это время в политические, профессиональные, кооперативные, образовательные и иные организации. Целый класс поднялся со дна жизни и врезался в святая святых политики, которая считалась дотоле майоратным владением имущих классов. Социалистическая пресса, теоретическая, политическая, профессиональная, изо дня в день переоценивает буржуазные ценности, большие и малые, под углом зрения нового мира. Нет ни одного вопроса общественно-культурной жизни (брак, семья, воспитание, школа, церковь, армия, патриотизм, общественная гигиена, проституция), по которому социализм не противопоставил бы своего взгляда взгляду буржуазного общества. Он говорит на всех языках цивилизованного человечества. В его рядах работают и борются люди различного умственного склада, разных темпераментов, разного прошлого, разных общественных связей и жизненных навыков. И если интеллигенция все-таки "не понимает" социализма, если всего этого вместе недостаточно, чтобы дать ей возможность, чтобы заставить ее постигнуть культурно-исторический смысл мирового движения, не приходится ли в таком случае притти к выводу, что причины этого фатального непонимания должны быть очень глубоки, и что безнадежны по самому существу своему попытки преодолеть их литературно-теоретическими средствами?

    Эта мысль выступает еще ярче в свете исторической справки. Самый широкий приток интеллигентов к социализму -- и это относится ко всем европейским странам -- происходил в первый период существования партии, когда она находилась еще в стадии детства. Эта первая волна принесла с собой самых выдающихся теоретиков и политиков Интернационала. Чем более европейская социал-демократия росла, чем большие рабочие массы объединяла вокруг себя, тем слабее -- не только относительно, но и абсолютно -- становится прилив свежих элементов из интеллигенции. "Leipziger Volkszeitung"327 в течение долгого времени безуспешно разыскивала через газетные объявления редактора-академика. Тут как бы сам собою напрашивается вывод, целиком направленный против Адлера; чем определеннее социализм выявлял свое содержание, чем доступнее становилось для всех и каждого понимание его исторической миссии, тем решительнее интеллигенция отступала от него. Если это еще и не значит, что ее пугал социализм сам по себе, то во всяком случае ясно, что в капиталистических странах Европы должны были совершаться какие-то глубокие социальные изменения, которые в такой же мере затрудняли братание академиков с рабочими, в какой облегчали сочетание рабочих с социализмом.

    Какого же рода эти изменения?

    Из среды пролетариата к социал-демократии примыкали и примыкают наиболее интеллигентные одиночки, группы и слои: рост и концентрация индустрии и транспорта только ускоряют этот процесс. С интеллигенцией происходит процесс совершенно другого порядка. Могущественное капиталистическое развитие последних двух десятилетий безапелляционно снимает для себя сливки этого класса. Наиболее даровитые интеллигентные силы -- с инициативной энергией и полетом мысли -- безвозвратно поглощаются капиталистической индустрией, -- трестами, железнодорожными предприятиями, банками, которые оплачивают организаторский труд чудовищными суммами. Даже на потребу государства остаются лишь второстепенные экземпляры, и правительственные канцелярии не менее, чем газетные редакции всех направлений, плачутся на недостаток "людей". Что же касается представителей все растущей полупролетарской интеллигенции, неспособных выбиться из вечно зависимого и материально неустойчивого существования, то над ними, выполняющими частичные, второстепенные и малопривлекательные функции в большом механизме культуры, чисто культурные интересы, к которым апеллирует Адлер, не могут быть так властны, чтобы самостоятельно направлять их политические симпатии в сторону социализма.

    К этому присоединяется еще то обстоятельство, что у такого европейского интеллигента, для которого психологически переход в лагерь коллективизма не исключен, нет почти никакой надежды завоевать для себя лично влияние в рядах пролетарской партии. А этот вопрос имеет здесь решающее значение. Рабочий входит в социализм как частица целого, вместе со своим классом, из которого у него нет надежды уйти. И он уже удовлетворен чувством своей нравственной связи с массой, которое делает его увереннее и сильнее. Интеллигент же входит в социализм, отрываясь от своей классовой пуповины -- как индивид, как личность -- и неизбежно ищет личного влияния. Но здесь-то он и наталкивается на затруднения, -- и чем дальше, тем больше эти затруднения растут. В начале развития социал-демократии каждая интеллигентная сила, даже и не превышающая уровня посредственности, завоевывала известное положение в рабочем движении. В настоящее время каждый новичок находит в странах Западной Европы готовым колоссальное здание рабочей демократии. Тысячи рабочих вождей, автоматически выделившихся из своего класса, образуют сплоченный аппарат, во главе которого стоят заслуженные ветераны, признанные авторитеты, фигуры, уже ставшие историческими. Только человек исключительных дарований мог бы при этих условиях надеяться завоевать для себя руководящее место, -- но такой человек, вместо того, чтобы прыгать через пропасть в чуждый ему стан, естественно пойдет по линии наименьшего сопротивления в царство индустрии или на службу к государству. Таким образом между интеллигенцией и социализмом, в качестве водораздела, оказывается в настоящее время, помимо всего прочего, еще и организационный аппарат социал-демократии. Он вызывает против себя недовольство социалистически окрашенной интеллигенции, от которой он требует дисциплины и самоограничения, -- то своим "оппортунизмом", то, наоборот, чрезмерным "радикализмом" -- и обрекает ее на роль брюзжащего зрителя, который в своих симпатиях колеблется между анархизмом и национал-либерализмом. "Симплициссимус" -- ее высшее идейное знамя. С разными модификациями и в разных степенях это явление повторяется во всех европейских странах. Сверх всего остального эта публика слишком блазирована, можно было бы сказать, слишком цинична, чтобы самое патетическое выяснение культурной сущности социализма способно было покорить ее душу. Только редкие "идеологи" -- беря это слово как в его хорошем, так и в дурном смысле -- способны притти к социалистическим убеждениям, гонимые чистой теоретической мыслью, -- исходя из требований права, как Антон Менгер328, или потребностей техники, как Атлантикус329. Но и они, как мы знаем, не доходят обыкновенно до социал-демократии, и классовая борьба пролетариата в ее внутренней связи с социализмом остается для них книгой за семью печатями.

    --------------------------------------------------------------------------------

    Что интеллигенцию нельзя привлечь к коллективизму программой непосредственных материальных завоеваний, в этом Адлер совершенно прав. Но это еще не означает ни того, что интеллигенцию в целом вообще можно чем-нибудь привлечь, ни того, что непосредственные материальные интересы и классовые связи интеллигенции не могут оказаться для нее убедительнее, чем все культурно-исторические перспективы социализма.

    Если выключить тот слой интеллигенции, который непосредственно обслуживает рабочие массы, в качестве рабочих врачей, адвокатов и пр., при чем, по общему правилу, здесь оказываются наименее одаренные представители этих профессий, то окажется, что самая значительная и влиятельная часть интеллигенции живет за счет промышленной прибыли, земельной ренты или государственного бюджета и находится в прямой или косвенной зависимости от капиталистических классов или капиталистического государства. Отвлеченно говоря, эта материальная зависимость исключает только боевую политическую деятельность во вражеских рядах, не исключая еще этим духовной свободы от класса-работодателя. Но на деле это не так. Именно "духовный" характер работы интеллигенции устанавливает неизбежно духовную же связь между нею и имущими классами. Директора заводов и фабрик, инженеры, несущие административные обязанности, состоят по необходимости в постоянном антагонизме с рабочими, против которых они вынуждены отстаивать интересы капитала. Что эти функции в конце концов приспособляют к себе их понятия и воззрения, ясно само собой. Врач и адвокат, несмотря на более независимый характер их работы, нуждаются неизменно в психологическом контакте со своей клиентелой. Если монтер может изо дня в день прокладывать электрические провода в квартирах министров, банкиров и их кокоток, оставаясь при этом самим собою, то другое дело врач, который должен и в своей душе и в своем голосе находить ноты, согласующиеся с симпатиями и привычками министров, банкиров и их кокоток. И этот контакт неизбежно устанавливается не только на верхах буржуазного общества. Лондонские суфражистки для своей защиты пригласят адвоката-суфражиста. Тот врач, который пользует майорских супруг в Берлине или "христианско-социальных" лавочниц в Вене, тот адвокат, который ведет дела их отцов, братьев и мужей, вряд ли могут позволить себе роскошь увлечения культурными перспективами коллективизма. Все это распространяется и на писателей, художников, скульпторов, артистов -- не так прямо и непосредственно, но не менее неотразимо. Они предъявляют публике свое произведение или свою личность, они зависят от ее одобрения и ее кошелька и -- явно или замаскированно -- они подчиняют свое творчество "великому чудовищу", которое они так презирают: буржуазной толпе. Судьба немецких "молодых" -- ныне уже, впрочем, совершенно плешивых -- как нельзя лучше доказывает это. Пример Горького, объясняемый условиями эпохи, воспитавшей его, в своей исключительности только подтверждает правило: неспособность Горького приспособиться к анти-революционному перерождению интеллигенции в кратчайший срок лишила его "популярности"...

    Здесь снова вскрывается глубокое социальное различие в условиях умственного и физического труда. Закабаляя мышцы, изнуряя тело, фабричный труд бессилен, однако, подчинить себе мысль рабочего. Все меры контроля над ней -- в Швейцарии, как и в России -- оказывались одинаково безрезультатными. Умственный работник физически неизмеримо свободнее. Писатель не вынужден вставать по гудку, за спиной врача не стоит надсмотрщик, карманы адвоката не подвергаются обыску при выходе из суда. Но зато они вынуждены продавать не голую рабочую силу, не напряжение своих мышц, а всю свою человеческую личность, -- не за страх, а за совесть. И в результате они сами не хотят и не могут видеть, что их профессиональный фрак не что иное, как арестантский халат более тонкого покроя.

    --------------------------------------------------------------------------------

    В конце концов Адлер как бы сам не удовлетворен данной им абстрактной и по существу идеалистической формулой взаимоотношений между интеллигенцией и социализмом. Ибо со своей собственной пропагандой он обращается в сущности не к классу умственных работников, выполняющих определенные функции в капиталистическом обществе, а к его молодому поколению, только подготовляющемуся к своей будущей роли, -- к студенчеству. Об этом свидетельствует не только имеющееся на книжке посвящение "Свободному союзу социалистических студентов в Вене", но и самый характер этой брошюры-речи, ее патетический агитационно-проповеднический тон. Немыслимо даже представить себе произнесение такой речи пред аудиторией профессоров, писателей, адвокатов, врачей... Она застряла бы в горле после первых же слов. Таким образом в прямой зависимости от человеческого материала, с каким приходится оперировать, Адлер сам ограничивает свою задачу, -- политик вносит поправку в формулу теоретика: дело идет в конце концов о борьбе за влияние на студенчество.

    Университет есть последний этап государственно-организованного воспитания сыновей имущих и господствующих классов, как казармы -- последнее воспитательное учреждение для молодого поколения рабочих и крестьян. Казарма воспитывает психологические навыки подчинения и дисциплины -- для подначальных общественных функций в дальнейшем. Университет в принципе воспитывает для целей управления, руководства и господства. С этой точки зрения даже немецкие студенческие корпорации являются целесообразным классовым институтом: они создают традиции, объединяющие отцов с сыновьями, укрепляют национальное самочувствие, прививают навыки, необходимые в буржуазной среде, и, наконец, снабжают шрамом на носу или под ухом, как штемпелем принадлежности к господской расе. Тот человеческий материал, который проходит через казарму, для партии Адлера, разумеется, неизмеримо важнее, чем тот, который проходит через университет. Но в известных исторических условиях -- именно в условиях быстрого индустриального развития, пролетаризующего социальный состав армии, как это имеет место в Германии, -- партия еще может сказать себе: "В казарму я не вхожу; с меня достаточно того, что я провожу молодого рабочего до порога казармы, а главное, встречу его, когда он снова выйдет из ее ворот. Он от меня не уйдет, он будет моим"*. По отношению же к университету партия, если она вообще хочет вести самостоятельную борьбу за влияние на интеллигенцию, вынуждена сказать себе как раз обратное: "Только здесь, только теперь, когда юноша до известной степени эмансипировался от своей семьи, и когда он еще не стал пленником своего социального положения, я могу рассчитывать на привлечение его в свои ряды. Теперь или никогда".

    У рабочих между "отцами" и "детьми" различие чисто возрастное. У интеллигенции не только возрастное, но и социальное. Студент в отличие как от молодого рабочего, так и от своего отца, не выполняет никакой общественной функции, не чувствует над собой непосредственной зависимости от капитала или государства, не связан никакими обязательствами и -- по крайней мере, объективно, если не субъективно -- свободен в познании добра и зла. В этот период все в нем еще бродит, его классовые предрассудки так же неоформлены, как и его идейные интересы, вопросы совести встают перед ним с особенной силой, его мысль впервые раскрывается большим научным обобщениям, сверхобычное является для него почти физиологической потребностью, -- если коллективизм вообще способен овладеть его сознанием, то как раз теперь, и притом именно благородно-научным характером своего обоснования и всеобъемлюще-культурным содержанием своих целей, а не как прозаический вопрос "ножа и вилки". В этом последнем Адлер совершенно прав.

    Но и здесь мы опять-таки вынуждены остановиться перед голым фактом. Не только европейская интеллигенция в целом, но и ее отпрыск, студенчество, не обнаруживает решительно никакой тяги к социализму. Между рабочей партией и студенческой массой -- стена. Объяснить этот факт одними несовершенствами агитации, не умеющей подходить к интеллигенции с надлежащей стороны, -- на это объяснение сбивается Адлер, -- значит игнорировать всю историю взаимоотношений между студенчеством и "народом", значит видеть в студенчестве интеллектуальную или моральную категорию, а не социально-исторический продукт. Правда, материальная зависимость от буржуазного общества сказывается на студенчестве лишь косвенно, через семью, и, значит, ослабленно. Но зато во всей своей силе, точно в резонаторе, отражаются в настроениях и воззрениях студенчества общие социальные интересы и потребности тех классов, из которых студенчество рекрутируется. В течение всей своей истории -- в ее лучшие героические моменты, как и в периоды полного морального упадка -- европейское студенчество было только чувствительным барометром буржуазных классов. Оно становилось ультра-революционно, искренно и честно браталось с народом, когда буржуазному обществу не оставалось другого выхода, кроме революции. Оно фактически замещало буржуазную демократию, когда политическое ничтожество этой последней не позволяло ей встать во главе революции, как это было в Вене в 1848 г. Но оно же стреляло в рабочих в июне того же 48-го года в Париже, когда буржуазия и пролетариат оказались по разные стороны баррикад. После бисмарковских войн, объединения Германии и успокоения буржуазных классов германский студент поторопился сложиться в ту заплывшую от пива и самодовольства фигуру, которая, на-ряду с прусским лейтенантом, не сходит со страниц сатирических листков. В Австрии студент становился носителем национальной исключительности и боевого шовинизма в той самой мере, в какой обострялась борьба различных наций этой страны за влияние на государственную власть. И несомненно, что во всех этих своих исторических превращениях, даже самых отталкивающих, студенчество проявляло и политическую чуткость, и способность жертвовать собой, и боевой идеализм, -- качества, на которые так сильно рассчитывает Адлер. Начать хотя бы с того, что нормальный филистер 30-ти или 40 лет не даст кромсать свою физиономию из-за проблематического понятия "чести", -- его сын это делает со страстью. Русинские и польские студенты недавно снова показали во Львовском университете, что умеют не только доводить каждую национальную, как и политическую, тенденцию до конца, но и подставлять свои груди под дула браунингов. В прошлом году немецкие студенты в Праге готовы были снести все насилия толпы, демонстрируя на улицах свое право быть немецкими корпорантами. Здесь боевой "идеализм", подчас чисто петушиный, характеризует не класс, не идею, а возраст; зато политическое содержание этого идеализма целиком определяется историческим гением тех классов, из которых студенчество выходит и в которые возвращается. И это естественно, это неизбежно.

    В конце концов ведь все имущие классы проводят своих сыновей через портал университета, -- и еслиб студенчество здесь становилось tabula rasa (чистой доской), на которой социализм мог бы писать свои письмена, -- что сталось бы тогда с классовой преемственностью и бедным историческим детерминизмом?

    --------------------------------------------------------------------------------

    В заключение остается осветить еще одну сторону вопроса, которая говорит и против Адлера и за Адлера.

    Привлечь интеллигенцию на сторону социализма можно, по его мнению, лишь выдвинув на передний план конечную цель движения в ее полном объеме. Но Адлер признает, разумеется, что конечная цель вырисовывается яснее и полнее по мере концентрации индустрии, пролетаризации средних слоев, обострения классовых противоречий. Независимо от воли политических вождей и различий национальной тактики, в Германии "конечная цель" выступает несравненно яснее и непосредственнее, чем в Австрии или Италии. Но тот же самый социальный процесс -- обострение борьбы между трудом и капиталом -- затрудняет интеллигенции переход на сторону партии труда. Мосты между классами разрушены -- приходится прыгать через пропасть, которая углубляется с каждым днем. Таким образом параллельно с условиями, объективно облегчающими теоретическое проникновение в сущность коллективизма, растут социальные препятствия политическому присоединению интеллигенции к социалистической армии. Переход к социализму во всякой передовой стране, живущей общественной жизнью, есть акт не умозрительный, а политический, и социальная воля здесь безраздельно господствует над теоретизирующим разумом. Но ведь это в последнем счете значит, что сегодня завоевать интеллигенцию труднее, чем было вчера; завтра будет труднее, чем сегодня.

    Однако, и в этом процессе есть свой "перерыв постепенности". Отношение интеллигенции к социализму, охарактеризованное нами, как растущая вместе с ростом самого социализма отчужденность, может и должно решительно измениться в результате объективного политического перелома, который коренным образом передвинет соотношение общественных сил. В утверждениях Адлера верно во всяком случае то, что интеллигенция заинтересована в сохранении капиталистической эксплоатации не прямо и не безусловно, а косвенно, через буржуазные классы, поскольку она от этих последних материально зависит. Она могла бы перейти на сторону коллективизма, еслиб получила возможность считаться с вероятностью его непосредственной победы, если бы он предстал пред нею не как идеал другого, далекого от нее и чуждого ей класса, а как близкая, руками осязаемая реальность; наконец, еслиб -- и это не последнее условие -- политический разрыв с буржуазией не грозил каждому умственному работнику в отдельности тяжелыми материальными и моральными последствиями. Такие условия может создать для европейской интеллигенции только политическое господство нового общественного класса; отчасти уже -- эпоха прямой и непосредственной борьбы за такое господство. Какова бы ни была отчужденность европейской интеллигенции от рабочих масс, -- а отчужденность эта будет еще расти, особенно в странах капиталистически молодых, как Австрия, Италия, Балканы... -- но в эпоху великой общественной перестройки интеллигенция, вероятно, ранее других промежуточных классов перейдет в ряды сторонников нового строя. Ей в этом отношении окажут большую услугу те ее социальные качества, которые отличают ее от торгово-промышленной мелкой буржуазии и крестьянства: ее профессиональная связь с культурными отраслями общественного труда, ее способность к теоретическим обобщениям, гибкость и подвижность ее мысли, словом, ее интеллигентность. Поставленная пред неотразимым фактом перехода всего общественного аппарата в новые руки, европейская интеллигенция сумеет убедиться, что созданные этим условия не только не сбрасывают ее в пропасть, но, наоборот, открывают неограниченные возможности для приложения технических, организаторских и научных сил; она сумеет их выделить из своих рядов -- уже в первый, наиболее критический период, когда новому режиму придется преодолевать огромные технические, социальные и политические трудности.

    Но если бы самое завладение общественным аппаратом зависело от предварительного присоединения интеллигенции к партии европейского пролетариата, тогда дело коллективизма стояло бы из рук вон плохо, -- ибо, как мы старались показать выше, переход интеллигенции на сторону социал-демократии в рамках буржуазного режима становится -- наперекор всем ожиданиям Макса Адлера -- чем дальше, тем менее возможным.

    "Современный Мир", 1910 г.

    --------------------------------------------------------------------------------

    * Такова была позиция германской социал-демократии, разумеется, совершенно недостаточная с революционной точки зрения. Л. Т.


ВЕНСКАЯ "SECESSION"330 1909 г.

    В этих залах, где не так давно русские художники выставляли картины, в которых было очень мало русского, теперь австрийцы делают годовой смотр своей живописи и своей скульптуре, в которых очень мало австрийского. Не то, чтобы мы требовали от искусства выявления "национального лица" в художественном стиле. Пожалуй, такого "стилистического" национализма на русской выставке было немало (Билибин, Рерих...); есть он и на очередной выставке Secession. Но в этом случае национальный стиль дает просто готовые, в прошлом сложившиеся формы обихода, мотивы для орнамента, сочетания красок. Пользование всякого рода "архаизмами" составляет даже непременнейшую черту модернизма. Однако же, обращение к архаизмам, даже если оно не чисто внешнее, производит впечатление временных экскурсий в прошлое, где художник что-то позабыл, или что-то незамеченное надеется найти. Это не на большой дороге искусства. Одним художественные наивности исторического детства нужны, как свежие средства выражения своей психологической изношенности. Другие -- вместе с обрывками национального стиля пытаются реставрировать ту жизнь, которая когда-то этот стиль отложила; уходят в историческое прошлое или еще глубже, в царство сказки или мифа. Но далекое прошлое неизменно господствует над недавним прошлым, а сегодняшнего совершенно нет. Если художник хочет приобщиться к жизни целого, он уходит вглубь веков. А среди той живой истории, которая делается на его глазах, он чувствует себя более одиноким, чем в первобытных лесах мифологии. Это общее впечатление, которое вы впервые восприняли, конечно, не на венской Secession; но здесь вы снова утвердились в нем.

    Самое значительное место на выставке занимает Альбин Эггер-Линц (Egger-Lienz). Запомните это имя, раньше или позже вам все равно придется это сделать. Тиролец из села под Линцем, сын церковного живописца, Эггер с 1895 г. целиком ушел в героическое прошлое Тироля. В этом году он выставил только что законченную, большую массовую картину, вызванную столетней годовщиной восстания тирольцев против Баварии. Ближе к левому краю полотна, но фактически в центре картины, стоит Гаспингер, монах-капуцин. Еще студентом он сражался против французов; как член тайного союза тирольских патриотов, шел в первых рядах героического восстания 1809 г. Лоб закрыт капюшоном, в левой руке крест, поднятый вверх; правая сжимает шашку. За ним тирольские повстанцы с ружьями, топорами, мотыками. Лица и тела напряжены, все охвачены одним порывом. Страшная человеческая волна!.. Что вас сразу покоряет в картине, это ее внутреннее единодушие. Большие полотна обыкновенно дробят внимание, заставляя переводить глаза с места на место и подавляя деталями. У Эггера нет ничего лишнего. Он ни минуты не задерживается на подробностях. Краски без нюансов, тени от фигур лишь схематически намечены. Все полотно -- лица, руки, голые колени, платье, земля под ногами, -- выдержано в каких-то кирпичных тонах. Рисунок уверенный, жесткий, почти грубый. А в результате -- полное преодоление препятствий и противоречий большого полотна: оно собрано, сосредоточено, и фигура героического монаха легко становится в центре вашего внимания, как драматический и художественный узел всей картины.

    В тех же суровых тонах написана другая работа Эггер-Линца: "Оба сеятеля". Один -- "добрый" сеятель, христианин, тот же тирольский мужик, только не в стихийном натиске восстания, а на мирной пашне, трудолюбивый, упрямый, землелюбивый. А за ним, шаг в шаг, сеятель зла, голый, меднокрасный дьявол, бросающий плевела туда, где уже посеяна пшеница. Великолепен этот дьявол, со свободным размахом своей руки! Дьявольской рожи его вы не видите, но по спине безошибочно угадываете в нем великую силу. Глядя на его медную кожу, атлетические плечи, на его могучую шею, неутомимую и зловеще-умную, -- невольно говорите себе: весьма силен враг рода человеческого, и трудно поверить, чтобы г. Мережковский совладал с ним один на один!..

    В том же зале, где сосредоточены шесть полотен Эггер-Линца (остальные четыре менее значительны), висят три картины выдающегося краковского художника Властимила Гофмана. Из них самая интересная -- "Мадонна". Совсем крестьянская Мадонна, полька, в польском крестьянском наряде. На голове и плечах у нее большой пестрый платок, под ним другой, меньший, захватывающий щеки и стянутый под самым подбородком. Из этого обрамления ровно светится ее тихое, прекрасное, простое крестьянское лицо. На руках у нее мальчик нежный и слабенький, точно после тяжкой болезни, белоголовый мальчик с птичкой. Это Христос. Из-под красных воспаленных век фанатическими глазами впился в него мальчик-предтеча. Наконец, из правого угла картины смотрит на Христа городской мальчик, в пальто, с мягкой шляпой в руках -- может быть, сын художника... Этот хрупкий обреченный маленький Иисус, этот бледнолицый Иоанн и эта кроткая, почти безразличная Мария, надолго врезываются в память.

    За вычетом трех описанных картин, не найдем на выставке ничего значительного. Фантаст Рудольф Иеттмар дал двух центавров, похитивших женщину. Хорош старый центавр, седой головой припавший к телу похищенной, и хороша женщина: на лице ее ужас, и в то же время она почти с доверием прижимается к могучему старцу, как бы ища у него защиты против него самого... Есть несколько интересных ландшафтов, богатых техникой и с настроением, как научил писать покойный Лейстиков. Хороша "Прогулка" Рудольфа Ниссля, превосходен весь облитый солнцем "Парк" Фридриха Конига, хорош тирольский пейзаж Антона Новака. Но такие полотна встречаешь на каждой выставке и забываешь их, ибо одно вытесняет другое. Есть несколько счастливых портретов -- таких, что, не зная оригинала, невольно восклицаешь: "как, должно быть, похож!". Адольф Левье (Levier) прислал из Парижа портрет господина N. Это уже почти тип, а не портрет. В садовом кресле сидит трудно определимых лет господин, с холодными умными глазами, чувственными скулами и жестким ртом. За этими тонкими губами у него должны быть хищные зубы, челюсти культурного волка, которыми он многое успел уже откусить и разжевать на своем веку. Он, разумеется, эстет, но без всякого энтузиазма, ни во что не верит, поклоняется только самому себе, -- подлинный тип интернационального нигилиста, и у нас вытесняющий нашего старого "нигилиста", который на самом деле был не нигилистом, а романтиком, во многое верившим, многому поклонявшимся. Предтечей этого хорошо вымытого зверя был у нас Вельчанинов, который -- помните? -- рассуждал: "Как бы там ни трещало у них общественное здание, во что бы там ни перерождались люди и мысли, у меня все-таки всегда будет вот хоть этот тонкий и вкусный обед, за который я теперь сажусь, а стало быть, я ко всему приготовлен".

    В отделе скульптуры первое место принадлежит огромному всаднику Иосифа Мюльнера (Mullner). Прекрасен этот застывший дикий конь, с отпрянувшими назад ушами и чуткой мордой. И прекрасен нагой всадник, юноша, становящийся мужем. Он приложил руку козырьком ко лбу и страстно всматривается вдаль. Дальше нет проторенных дорог, нужно выбирать самому. Недвижен конь, на котором нет узды, и недвижен всадник; но в недвижности камня вы видите страсть и бурю, -- счастливого пути, прекрасный всадник!

    Антон Ганак (Hanak) дал несколько больших работ из унтерсбергского мрамора, что добывается в Тироле. Мы остановились дольше лишь пред его "Матерью". Она сложила защитно руки над животом, в котором чует новую жизнь. Голова ее слепа и глуха ко всему, что извне. Она не чувствует чужих взоров, что скользят по ее наготе. Какое-то благоговейное внимание к собственным недрам гипнотизирует и вместе одухотворяет ее.

    Еще достойна упоминания "Турандот" венского скульптора Альфреда Гофмана. Это та принцесса, что загадывала женихам загадки, а неразгадавших предавала казни. Загадочный лоб и загадочные глаза, чувственные губы и чувственный подбородок, сочетание Сфинкса и Мессалины -- это удалось художнику. Вот, пожалуй, и все. Если теперь от отдельных произведений снова перейти к собирательной физиономии выставки, то придется, прежде всего, повторить то, что сказано в начале этого письма: живопись стоит в стороне от всего того, что составляет душу современной эпохи. Это, конечно, верно относительно искусства вообще, но на живописи сказывается с потрясающей убедительностью. Художник уходит в лес, в горы, в далекое прошлое, в пещеры мифа, -- он ищет там связей с жизнью, которых не находит здесь, вокруг себя. В своей изолированности он сперва величал свою творческую свободу, но скоро эта богатая техникой, но внутренно опустошенная "свобода" стала для него горше всякой тирании. И вот на наших глазах живопись все больше и больше отрекается от своей самостоятельности и ищет подчинения. Она становится исключительно внимательной к декоративным мотивам, она стремится к слиянию с архитектурой. Чисто декоративных произведений на Secession очень много. Вот пять картонов Фердинанда Андри, для стенной живописи, вот большой декоративный овал Карла Шмоля, вот "Раб" Энгельгарта, написанный прямо на глиняном четвероугольнике. Но еще выразительнее и глубже та же тенденция сказывается в замечательных работах Эггер-Линца. Его "Гаспингер", его "Сеятели", это -- несомненная и в высшей степени совершенная стенная живопись. Движения воздуха, перспективных углублений, игры света -- этого вы у него тщетно стали бы искать. Он не боится поставить свои фигуры в одной плоскости и отнять у них воздух и тень. И тем не менее его коренастые, крепкие, уверенные в себе фигуры живут своей неотразимой жизнью.

    Художники все чаще бросают кисть для резца или ставят ее на службу архитектурным планам. Под своими крыльями архитектура хочет приютить и согреть для новой жизни живопись и скульптуру. Может быть, мы теперь наблюдаем лишь первые шаги в сторону нового синтетического искусства.

    "Киевская Мысль" N 118,

    30 апреля 1909 г.


ДВЕ ВЕНСКИЕ ВЫСТАВКИ

    Одна -- в старом "Доме художников" (Kunstlerhaus), другая -- в довольно нелепом, вычурно-упрощенном, каменном кубе, с небольшой зеленой феской наверху, в доме Secession. Упрощенно-вычурными иероглифами слово Secession, некогда символ мятежа, значится на серой, тоже надуманно-простой, обложке каталога, тогда как каталог выставки "Дома художников" уже на обложке своей несет на себе бремя традиции, в виде трех почтенных, но весьма надоевших муз -- живописи, скульптуры и архитектуры.

    Союз художников празднует в этом году пятидесятилетие своего существования, и самая выставка называется юбилейной. Полвека -- это немалый период для художества. Но и "Сецессион" уже подбирается к средине второго десятилетия своего новаторства. В 1897 г. девятнадцать молодых художников подняли восстание против старой корпорации, которая в искусстве усердно тянула лямку академической рутины, а в делах хозяйственных еще усерднее культивировала искательство, византийщину и кумовство. В 1898 году на Karlsplatz, недалеко от старого дома художников, уже стоял каменный куб с кружевной феской из золоченой жести...

    "Сецессионизм" был не локальным венским явлением, -- за Веной тут не было даже инициативы, -- а общеевропейским. Революция в живописи только отражала революцию в быте. Выросли гиганты-города и обескровили деревню, всосав в себя все даровитое, энергичное и смелое. Неугомонным вихрем стала жизнь. Устойчивое, неизменное, прочное бесследно растворилось. Движение восторжествовало над "материей", которая перелилась в действенную энергию. Вечно преобразующаяся форма заслонила содержание, а в субъективном потоке впечатлений утонула и форма. Сложился новый человеческий тип и нашел свое новое выражение в искусстве импрессионизма.

    О новом искусстве и о "новой душе" говорил у нас недавно в Вене берлинский профессор Георг Зиммель331, в своей блестящей лекции о Родене. "Новая душа" вся в движении, и это движение -- без центрального устремления, без догмата. Разная не только в два ближайших момента, но и в один и тот же момент, она никогда не равна себе. Она всегда разная. И душа эпохи ренессанса была в движении. Но то было движение плавное и размеренное, между двумя предельными моментами покоя. Люди ренессанса колебались меж верой и неверием, меж христианством и "язычеством", меж добродетелью и пороком, меж да и нет. Таких пределов не знает современная душа. Она все совмещает и все растворяет в себе. Каждое ее состояние -- только этап на пути из неизвестного в неизвестное. Она соединяет в себе все противоречия, ее да только оттеняет ее нет, она верит и не верит в одно и то же время, она любит цели без путей и пути без целей. И вот это вечно-противоречивое, тревожное, движущееся Роден сумел выразить в самом упорном и косном материале -- в камне.

    Когда я слушал нервную речь берлинского философа "новой души", в моем сознании невольно всплыла фигура покойного Павла Зингера*, такая тяжелая, такая внушительная, такая надежная фигура. О, этот не знал путей без цели и целей без пути! Его цель была для него раз навсегда дана в программе его партии, его путь был ясен и прям. Растворяя себя в партии, он оставался всегда самим собою, -- неповторяющейся личностью, несгибаемой индивидуальностью. Обладал ли Зингер "новой душой"? Или Бебель, столь похожий на туго натянутый лук, на напряженную пружину действия -- во имя одной и той же цели в течение полустолетия? Или это несовременная душа?

    А с другой стороны -- американец Карнеги, или берлинец Ашингер, который сидит в центре чудовищной телеграфно-телефонно-биржевой паутины и, дергая то за одну проволоку, то за другую, руководит оборотом миллионов, превращающихся в миллиарды. Этим новым душам тоже, надо полагать, совсем несроден нравственно-эстетический платонизм с его путями без цели и целями без пути.

    Зиммелевская характеристика оставляет за бортом и Бебеля и Ашингера, полярные явления современной культуры, и сводится к групповой самохарактеристике. "Новая душа" Зиммеля есть, на самом деле, душа интеллигенции больших городов, импрессионизм есть ее искусство, эстетически-замаскированное безразличие -- ее социальная мораль. Ницше -- ее пророк, "Симплициссимус" -- ее сатира, Зиммель -- ее философский фельетонист, как Зомбарт -- фельетонист экономический.

    В первый период своего самоопределения новая интеллигенция, тогда шумно порывавшая с традицией во всех областях философии, морали и искусства, искала опоры в социальности. Но уже очень скоро она преодолела в себе социальные тенденции утонченным индивидуализмом. "Я все понимаю, -- мог бы о себе сказать носитель "новой души", -- но самое это понимание я ценю в себе гораздо больше, чем те практические выводы, к которым оно меня обязывает. Человеческая история для меня интересна поскольку она разрешается в полушариях моего мозга; та история, которая сегодня делается на улицах, слишком массовидна и потому чужда мне. Не подумайте, что я люблю душевный покой или тоскую по старой законченности форм (временами разве, урывками!); наоборот, вечное движение и тревога духа -- моя стихия; но, помимо всего прочего, я очень ценю... покой тела".

    Порвав свою недолговременную и поверхностную связь с социальностью, новое искусство утвердилось на путях без целей. Оно очень быстро оставило позади свой период дерзаний, довело свою технику до поразительной в разнообразии приемов высоты и исчерпало себя. Золото на куполе "Сецессион" облупилось, жесть слегка заржавела, и переходя с выставки "мятежников" на выставку рутинеров, вы уже с трудом различаете, что, собственно, разделяет в настоящее время эти два лагеря.

    Что прежде всего бросается в глаза на обеих выставках, -- это подавляющее господство пейзажа и портрета, т.-е. самых индивидуалистических родов искусства. В портрете, как и в пейзаже, находит свое выражение уединенная душа. И нужно признать, что нынешние художники научились сообщать своим портретам тот последний штрих интимности, какого нехватает работам даже и самых больших старых мастеров. Особенно хороши женские портреты, которые старым художникам удавались меньше мужских. Внешняя активность, связанная с социальной ролью мужчины (воин, священник, судья, бургомистр...), бросала свой отблеск на портрет и придавала лицу значительность. У женщины этого не было, оттого так плоски старые женские портреты. А нынешние художники, интимисты, "подпольные" люди, по слову Достоевского, научились выявлять не внешнюю активность воина или бургомистра, -- наоборот, это они разучились делать, -- а внутреннюю концентрацию лица, сосредоточение его на собственных душевных переживаниях, на переливах чувств. Лицо почти растворяется в настроении, так что зрителю нужно сделать творческое усилие, чтобы снова собрать лицо воедино, -- и это творчество наслаждающегося само становится источником наслаждения. Прекрасна эта "Женщина с маками" Альфреда Ролля из Парижа, -- и не тонкими губами и ноздрями своего худощавого лица, не нежным изгибом подбородка и шеи прекрасна, а теми незримыми токами меланхолической жизнерадостности, которые не только одухотворяют лицо, но и заставляют его на ваших глазах менять свое настроение. Еще дальше в том же направлении -- и перед вами женщина с цветами Шмолля Эйзенверта -- на ступенях каменной лестницы. Сквозь дымку задумчивости еле-еле проступают черты лица. Грусть задумчивости окутывает всю фигуру, и чувствуется даже в изгибе руки, даже на складках платья, даже на ступенях лестницы. И в тех же интимных тонах написаны две другие картины Эйзенверта: тоненькая девушка на веранде, в предрассветных сумерках -- вся в ожидании, почти испуганном; окутанная зелеными полутенями женщина, в застывшей тревоге ("В ожидании весны" и "В беседке"). Оба: и Ролль и Эйзенверт -- в "Сецессион".

    То обстоятельство, что новые мастера портрета умеют сквозь кору величавости, воинственности, учености или "благородства" извлечь из души самые сокровенные переживания, делает многие портреты кардиналов, судей, профессоров и министров чрезвычайно похожими на тайные карикатуры. К счастью для высоких заказчиков, сохранилось еще доброе количество портретных маляров, которые умеют лихо подсадить генерала на вороного коня, великолепно раздуть адмиралу плащ, юриста снабдить римской складкой на челе и запечатлеть все бриллианты коммерц-советницы, с профессиональной тщательностью ломбардного оценщика. Нужно заметить, что такие портретисты сосредоточиваются попрежнему преимущественно в покровительствуемой старой корпорации...

    Душе, которая любит пути без цели, несвойственны ни страсть, ни сила. Но зато она часто познает тоску по силе, по первобытной цельности, даже по грубости. Изображений могучего тела и стихийных страстей немало на выставке "Сецессион", -- но образцам страсти фатально нехватает страсти, а образам силы недостает силы. Цирковым атлетом кажется Геркулес Рудольфа Иетмара, а могущественный дракон похож на чучело, набитое соломой. Генрих Цита изображает "необузданную силу", в виде молодого центавра. Прием тот же, что у Родена: часть фигуры скрывается в необработанном материале, как бы в недрах матери-природы. Роден преодолевает этим путем косность камня. Его фигуры создаются на ваших глазах. Вы видите глыбу, из которой резец освободил прекрасный образ, удалив лишнее, и, так как фигура не закончена, то, мысленно воспроизводя процесс творчества, вы сами завершаете его. Но в майоликовом центавре венского скульптора, воплощающем необузданную силу, вы за хорошей мускулатурой не видите ни обузданности, ни силы, а только стремление художника дать то и другое. Гром-Роттмайер выставил декоративное полотно "Сила и хитрость". Хитрость представлена нагой женщиной, а силу знаменует рыцарь, весьма печального образа, один из тех, какие стоят у ворот паноптикумов или иллюзионов. В "Доме художников" с "силой" тоже обстоит не лучше. Подавляющая своими размерами фигура кузнеца Виланда, выставленная Воллеком, свидетельствует гораздо более о скотской грубости, чем о силе.

    Пейзажи (лес, горы, море, парк, старый замок), портреты и этюды, уголки старых городов, интерьеры, nature morte, -- таково подавляющее большинство выставленных произведений, особенно у сецессионистов. Ландшафт изредка оживлен фигурой, но это, обыкновенно, крестьянин, составная часть ландшафта. Интерьеры дают уголок квартиры, диван, увешанную побрякушками елку на ковре, альков нижне-австрийского крестьянина, часть зала рококо, -- здесь только что были люди, на всем еще лежит отпечаток их жизни, но их самих уже нет. Если же городская улица, то непременно старая, тесная, полутемная, без людей; потемневшие камни здесь свидетельствуют о прожитых веках. Если это гавань, то в воскресенье с отдыхающими судами, без людей. Много сумрачных церквей, где молящиеся фигуры только дополняют впечатление оторванности от мира, покоя, уединенности. Вот кузница: очаг, мех, наковальня, молоты, -- а кузнецов нет. Если изображены люди, то не в своей трудовой обстановке, не в своей социальной функции, а во время отдыха, в праздничный день, за забавой. Деревенская площадь в воскресенье или рынок небольшого города, где люди толкутся без толку, калякают, покупают с прохладцей. Но над всем этим господствует пейзаж, портрет, интерьер да "тихая жизнь" (Stilleben), где любовно и прочувственно выписан огурец на стеклянной тарелке, японская кукла и разрезанный лимон.

    Скульптуре нет выхода ни в ландшафте, ни в интерьере: хочет не хочет, она вынуждена иметь дело с человеком. О скульптурных портретах приходится сказать то же, что о портретах красочных: они часто бывают прекрасны своей передачей интимнейшего в душе. Тела не так совершенны и божественно гармоничны, как в античной скульптуре, но несравненно ближе нам, мягче, нежнее, человечнее. То, что завоевано величайшим импрессионистом Роденом: подчинение всего тела, до мизинца на ноге, движению души, вошло в скульптуру и обогатило ее. Но скульптура как бы оглядывается беспомощно, не зная, что ей делать с этим богатством. В "Сецессион" скульптура бедна до последней степени, на юбилейной выставке художников она представлена несколько лучше. Но и там и здесь она поражает скудостью творческого замысла. Бронзовый "Поздравитель" в длинном сюртуке, высоких чулках и туфлях с бантами жеманно кланяется. Сатир льет вино. Игрок в кегли собирается катить шар. Зигфрид любуется выкованным им мечом. Метальщик собирается метнуть камень. "Ночь" с проволочным обручем, украшенным сусальными звездами. Сказывательница сказок. Ребенок с кошкой. Персей. Неизбежное "изобилие", в виде девушки с плодами и фруктами. Конечно, купальщицы. Странствующий музыкант, озирающийся на шипящего гуся. Кулачный боец, бросающий вызов. Ганимед. Диана...

    Сколько бы ни твердили эстеты нашего отечественного безвременья, что искусство исчерпывается формой, мы этому никогда не поверим. В скульптуре мы будем ценить не только Родена, который в самом негибком из искусств сумел найти совершенно новые формы, но и великого бельгийца Менье, который, не порывая со старой формой, отвоевал для скульптуры новое содержание.

    Античная скульптура воспроизводила человеческое тело в состоянии гармонического покоя. Скульптура ренессанса овладела искусством движения. Но движение служило Микель-Анджело332 для того, чтобы ярче выразить гармонию тела. Роден333 же сделал само движение темой скульптуры. Если у Анджело тело создает себе свое, т.-е. ему свойственное движение, то у Родена, наоборот, движение находит себе нужное ему тело. Но Роден не расширил сферы захвата скульптуры. Это сделал Менье334, который ввел в скульптуру работника во время работы. До него скульптура знала человека стоящего, сидящего, спящего, пляшущего, играющего, борющегося, отдыхающего, молящегося, любящего, но она не знала человека трудящегося. Когда человек в покое, когда он пляшет, любит или молится, его тело довлеет себе. Роден подчинил тело движению, но движению внутреннему, движению души, обитающей в самом теле. Любовь, мысль, скорбь -- вот темы Родена. Во время работы тело подчинено цели, лежащей вне его, оно перестает довлеть себе и становится орудием. Сверх того, искусственные орудия труда расширяют природную периферию тела. Все это исключало физический труд из области скульптуры. Менье сумел показать, что трудовые усилия, направленные на сопротивляющийся материал, не разрушают цельности тела, но дают ей новое выражение; расширяя периферию тела, труд не разрушает ее; превращая тело в орудие, он и орудие делает одухотворенной частью тела. Говоря словами Зиммеля, Менье открыл эстетическую ценность труда. Перед скульптурой развернулась необъятная, еще не затронутая область.

    Эстетическое открытие Менье имело под собою глубокие социальные причины. Пока труд был уделом рабов, юридических или нравственных, до тех пор он оставался за порогом искусства. Только социальное пробуждение "субъекта" труда, рабочего класса, превратило труд в проблему для науки, философии, морали, искусства. Менье эстетически разрешил эту проблему. Но тем яснее обнаружило дальнейшее развитие скульптуры, что одного эстетического решения тут недостаточно. Показав, как воспроизводить трудовое усилие в скульптурном материале, Менье не мог, разумеется, натянуть общественные и нравственные связи между миром искусства и миром физического труда. Разобщенность здесь оставалась во всей своей силе. В то время как общественная жизнь развивала из себя небывалые в мировой истории противоречия и группировала по линии их могущественные политические движения, искусство все более замыкалось в хрупкой скорлупе новой души и, отступая перед натиском социальных страстей, покидало совсем великое поле коллективной жизни человеческой, уходило в добровольное изгнание -- в ландшафты, в портреты, в nature morte и интерьеры, в идиллию и мифологию... Хотя три четверти современных художников -- выученики и жители больших городов, вы не найдете в их живописи или скульптуре большого города, с его чудесами технического могущества, с его коллективными страданиями, страстями и идеалами. На обеих выставках я нашел только два произведения, в которых отразилась новая жизнь городов. Карл Шульда изобразил работу постройки огромного здания на Mariahilferstrasse (в Вене). Олаф Ланге дал цветную гравюру "Призыв". На картине Карла Шульды царит сумрак, смутно вырисовываются из него очертания лесов, а по ним скользят смутные фигуры рабочих без лиц, одни силуэты людей. Так представляются люди труда тому, кто бегло глядит на них со стороны. На гравюре Ланге, под мостом, движется масса, рабочие, работницы, дети, целый поток человеческий. Часть моста разрушена, с моста раздается "призыв". Вся композиция смутна, как если бы сам художник неясно сознавал, куда движется масса и во имя чего раздается призыв...

    Это небольшое полотно и эта небольшая гравюра еще более обнажают бестемность и, скажу прямо, нищету современного изобразительного искусства, -- нищету, несмотря на все богатство форм и приемов. Что-то большое должно сдвинуться где-то за пределами искусства, в самых недрах нашей общественности, чтобы искусство вернулось из своего изгнания, обогатилось драмой трудящегося и борющегося человека и, в свою очередь, обогатило его труд и борьбу...

    --------------------------------------------------------------------------------

    Несколько замечаний об отдельных произведениях в "Доме художников". Знаменитый мюнхенский художник Дефреггер выставил большую картину "Поклонение волхвов", на которой и Мария и пастухи выглядят обычными дефреггеровскими крестьянами Тироля. Интересное по замыслу произведение дал венский художник Каспаридес. Поле брани усеяно нагими трупами павших воинов. В вечерней мгле над полем высится призрачный Христос, омраченный и укоряющий. А лицом к нему стоит воин, покорно и дерзновенно... В овощной лавке Иегуда Эпштейн собрал группу чернорабочих, повидимому, во время обеденного перерыва. Жарко, тела потны, пересохшие губы жадно припадают к сочному арбузу, один из посетителей, видно отъявленный балагур, ведет сочный разговор с молодой бабой-продавщицей, а вокруг лежат такие великолепные арбузы, гранаты и тыквы, и так весело остальным, укрывшись от жары, тянуть в себя арбузный сок и слушать ядреный смех хозяйки. Дрезденец Мах написал испуганного мальчика (Der Aengstliche): худенькое личико, страшно большие глаза, напряженно вытянутая худая шейка и судорожно разведенные пальчики. Чего он испугался? Призрака? Нет, должно быть, сурового отцовского окрика или еще более грозного учительского взора. Отцы и учителя страшнее всяких призраков. Старую повесть о прекрасной Елене рассказывает красками Александр Ротхауг в своей, на три части разделенной, картине. На одном крыле -- греки, на другом -- троянцы. Тела смуглые, огрубевшие от солнца и ветра, взоры сосредоточенные, мышцы напряженные, есть раненые и убитые. А между обоими крылами выступает, лицом на зрителя, виновница войны Елена. Нагая, прекрасная, спокойная, она неторопливо застегивает золотую застежку своего хитона.

    Есть на юбилейной выставке ряд произведений "византийской" живописи, вроде четырех лошадиных морд, которые принадлежат "любимым" лошадям императора Франца-Иосифа. Имеются батально-патриотические и назидательно-исторические картины по специальному заказу воинственно и клерикально-настроенного престолонаследника Франца-Фердинанда для нового дворца. При одном из таких назидательных произведений прямо значится, что оно имеет своей целью "опровержение распространявшихся с протестантской стороны обвинений в мнимой жестокости императорских (т.-е. католиков)". А рядом с тем залом, где помещается этот, на заказ сделанный, продукт католической апологетики, висит небольшой холст Лео Делитца -- "В исповедальне". Молодая крестьянка благочестиво рассказывает о своих грехах, а жадно слушающий ее одним ухом патер чрезвычайно напоминает весеннего кота. Я искал глазами разъяснения, что это картина написана в опровержение злоумышленных повествований Декамерона335 о нравственности католических патеров, но такой надписи не оказалось. Очевидно, разъяснения приходится делать лишь в тех случаях, где сама картина недостаточно убедительна. Помогают ли вообще эти печатные истолкования, не знаю, -- об этом легче судить заказчикам.

    "Киевская Мысль" N 145,

    27 мая 1911 г.

    --------------------------------------------------------------------------------

    * П. Зингер -- член ЦК германской с.-д., современник Бебеля и Либкнехта-отца. Происходя из богатой буржуазной семьи, в 80-х годах порвал все связи с либерализмом и буржуазией и вскоре стал популярнейшим вождем берлинских рабочих. Талантливый партийный организатор. Член рейхстага с 1884 г., бессменный председатель германских партейтагов и международных социалистических конгрессов. Стойкий "ортодокс" в эпоху ревизионизма. Умер 31 января 1911 г.


"SECESSION" 1913 г.

    I

    Весеннюю выставку венской Secession я посетил только к концу июня, почти накануне закрытия. Кроме меня, по залам бродила еще какая-то семейная экскурсия из Галиции: пан, панны, паненки... Они очень шумели, ели конфекты и вообще вели себя так же точно, как будут себя вести в универсальном магазине Гернгросса. В апреле и мае публики было, конечно, больше, но вряд ли много было и тогда. Пустые залы Secession казались мне очень красноречивыми в течение тех двух-трех часов, которые я провел перед полотнами. Какое место занимает живопись в нынешней жизни? Большое ли? Кого она захватывает сильно, по-настоящему? Кому необходима?

    Как всегда, в Secession и на этот раз есть "интересные" работы. Виднейший венский художник Рудольф Иетмар выставил два больших полотна. Более значительное -- это "Башни упорства" (или дерзости: "die Turme des Trotzes"). Пустынный ландшафт, а из него естественно вырастают на заднем плане упрямые башни -- прямые, без окон, каменные ящики, которые высоко тянутся к небу. На переднем плане лежит обнаженная женщина -- в позе, которая одинаково может выражать и отдыхающее сладострастие и утомленное отчаяние: лица почти не видно. Над нею чуть склонился -- со вниманием и, повидимому, с любовью -- сильный мужчина. На лице сидящей рядом старухи -- упорное и давнее отчаяние, а к старухе прислоняется голый младенец. Лежит ли под этой сценой какая-нибудь легенда, связанная с определенной местностью, или это только драматизация ландшафта, в котором упорная страсть соединена с безнадежностью -- не знаю. Картина оставляет после себя впечатление значительности замысла и горечь недоумения.

    Два художника: Гром-Роттмайер и Харфингер выставили целую комнату, со стенами и потолком, хотя и без мебели: задача их была создать помещение, предназначенное "служить оправой для судьбоносных событий в семье" -- очевидно, в семье необозначенного в каталоге заказчика. Стены восьмигранного помещения украшены символическими изображениями верности, любви, храбрости и трех измерений: дали, глуби и выси; на одной из стен представлены для чего-то четыре кариатиды; все вместе увенчивается потолком из цветного стекла. Перед нами следовательно нечто вроде домашнего храма, но -- увы! -- в этом храме нехватает ощущения домашних богов. Символы банальны и сбиваются на аллегории, а цветное стекло со стилизованными драконами, львами и китами по окружности в такой же мере могло бы подойти к вестибюлю модерного отеля, как и к домовому храму неизвестного биржевика; пожалуй, в отеле оно было бы более на месте.

    Львовский живописец Владислав Яроцкий выставил прекрасных "Гуцул". При почти этнографической простоте замысла: три девушки и парень в ярких нарядах идут мимо зрителя по снегу -- эта картина есть истинное художество в своей неотразимой эстетической убедительности и человеческой значительности. Эти гуцулы не списаны с натуры, а написаны изнутри. Такая в них крепкая уверенность в себе, и так властно эта уверенность выражена языком линий и красок, что нам начинает казаться, будто галицийские гуцулы только с этого полотна и начинают вести свою настоящую родословную. И в то же время так физически ясно, что они -- другой эпохи, другой культуры, чем мы. Между "гармоническими" телками, не знающими никаких проклятых вопросов, и между теми женщинами, которые отдают жизнь за политическое раскрепощение своего пола, где-то посредине между ними стоят эти круто замешанные гуцулки, -- и, несомненно, ближе к телкам, чем к мисс Дэвисон. А этот парень с волосами в скобку, в высокой барашковой шапке -- шутник, танцор и работяга -- ведь это "Мишанька" (по Успенскому), отличнейшее дитя природы; но наденьте на него императорско-королевскую австро-венгерскую куртку да дайте ему в руки винтовку, и он, не моргнувши глазом, будет расстреливать венгерских рабочих, демонстрирующих за всеобщее избирательное право. От этого фатального в своем роде молодого гуцула, который отпускает своим красавицам комплименты, несомненно, исключительно на украинском языке, мысль незаметно, зацепившись за "Мишаньку", пробирается контрабандным путем за Волочиск.

    Особую комнату занимает Отто Фридрих своим "Циклом ритмов", который должен украшать преддверие к музыкальной комнате. Трудно излагать "содержание" картины вообще, а особенно такой, где краски и линии должны служить воплощению не живописных, а музыкальных образов или, вернее, сочетать одни с другими. Законна ли вообще эта задача? На эту тему можно резонерствовать сколько угодно. Но Отто Фридрих показал, что сделанное им законно, ибо эстетически убедительно. Его нарастающие сочетания нагих фигур на пяти полотнах: расплывчатых и трогательных детских тел, гибких отроческих, облагороженно-страстных женских тел и сильных, напряженных мужских, несмотря на всю сложность композиции, говорят языком ясной и чистой гармонии. Если образы домашнего храма (в котором коммерции советник будет препоручать свою дочь полковнику генерального штаба) являются внешними аллегориями, где храбрость представлена мужчиной в латах, который размахивает мечом, а верность изображается мужчиной, который привязан к столбу и пронзен дротиком, то "ритмы" Фридриха не заменяются своими условными знаками, а непосредственно внушаются зрителю внутренней ритмичностью самих изображений, гармонией очертаний и красок.

    Архитектурным целям подчиняет свой замысел и талантливый Армин Горовиц. Но самый замысел его несравненно проще: его полотна, представляющие эскизы стенной живописи для какого-либо общественного зала, создают цикл времен года. В живых и радующих красках (tempera) Горовиц набрасывает на одном и том же небольшом по размеру весеннем фоне влюбленных у фонтана; молодого садовника, задумавшегося у клумбы; девочку, гоняющую обруч; старуху, вышедшую на прогулку из экипажа; силуэты солдат на дороге; кроликов за любовью; девушку (дочь хозяина), втыкающую старому садовнику в петлицу цветок; точно так же на общем зимнем фоне он пишет Пьеро в цилиндре и в шубе поверх пестрых лоскутных штанов на коленях в снегу перед загадочной Коломбиной; снежную бабу; озябшую девочку, завернувшуюся с носом в старый мамин платок; старого рабочего, согревающегося трубкой; конькобежцев; силуэт прыжка на лыжах и пр. Несмотря на то, что эти разнородные проявления весны и зимы в действительности происходят в разных, так сказать, географических и социальных измерениях, у Горовица же поставлены все рядом, в духе приемов лубочного символизма (например, известных "возрастов человека": младенец, юноша, муж, старец); вы не чувствуете никакого насилия над собой: фигуры не просто объединены произволом художника, а внутренно связаны единством (при всем различии) своих весенних или зимних переживаний. Другими словами: перед вами художественное произведение.

    II

    Перед тем как начать смотреть своими раскосыми глазами по-европейски, китайцы научили художественную Европу глядеть на мир по-китайски, без перспективы, то-есть вне пожирающего вещи пространства, в одной плоскости, где все важные для художника очертания тел выступают, как на ладони, или же в условной перспективе, которая не подчиняется геометрическим требованиям, но зато дает художнику возможность извлечь из предметов наиболее для него ценные линии. Франц Вацик выставил в этом "китайском" стиле несколько интересных небольших работ. Каковы бы ни были, однако, преимущества этого стиля, в чистом своем виде он, во всяком случае, слишком наивен для нашего возмужалого глаза. Зато он прекрасно гармонирует со сказочными сюжетами или с библейскими. Таковы, именно, одухотворенные лесные мотивы Вацика, такова же, хотя по-иному написанная, "Мадонна в винограднике" Максимилиана Либенвейна.

    Тот же Либенвейн выставил большое полотно, в который уже раз рассказывающее, как похотливый бык с Олимпа похитил Европу. Бык очень монументален, но своими каменными складками шеи выглядит истуканом и не позволяет верить, чтобы такая тупая скотина могла быть способна на рискованные любовные авантюры. Европа в короткой тунике верхом на Зевсе, несмотря на свой юный возраст, относится к необычному приключению без особенного участия, не вызывая никакого к себе участия и со стороны зрителя. С того времени Европа сильно постарела и записала в свой дневник большое количество романов с быками, не всегда олимпийского вида. При несомненно интересных технических деталях (хороши фантастические круги, которые пошли по воде от передних ног Зевса!), картина производит впечатление ненужности, ибо -- в сущности -- не производит никакого впечатления.

    Таких картин на выставке большинство. И поэтому на выставке -- скучно... Если оставить в стороне упомянутые выше интересные (но не более!) образцы стенной живописи, с одной стороны, если пройти мимо неизбежного количества просто бездарных полотен, то окажется, что картин в подлинном смысле, то-есть таких, которые претендовали бы на самостоятельное существование, почти нет. Выразительны этюды цыганок Видена, удачны отдельные портреты, подкупает своей меланхолической интимностью "Женщина с белыми розами" всегда равного себе штуттгартского художника Карла Шмолля, столь родственного нашему Борису Зайцеву, хороша nature morte (например, живой румянец яблок в сопоставлении с мертвым красным цветом), но все это кажется бесконечными "пробами пера", предварительными испытаниями сил и средств новой живописной техники. А картины нет. И зритель -- не специалист, но и не безразличный зевака -- неизбежно испытывает в конце концов тоскливое недоумение...

    --------------------------------------------------------------------------------

    Модернизм в живописи, который долго обвинялся представителями древнего академического благочестия в злоумышленной надуманности и лживой манерности, был на самом деле животворным протестом против старого стиля, пережившего себя и превратившегося в позу. Первым этапом революции был натурализм, который слащавой ретуши школы противопоставил "неподкрашенную" натуру. Логикой своего развития натурализм был приведен на распутье: либо довести свой принцип до конца и раствориться в фотографии, еще того лучше, в синематографии, либо сознательно дать между природой и экраном место воспринимающей и творческой личности, с ее органами чувств, нервной системой и психикой. Натурализм преодолел себя в импрессионизме, который вовсе не отрекается от верности природе, правде жизни, наоборот, именно во имя этой правды в ее вечно меняющихся красках и очертаниях поднял знамя восстания против раз навсегда установившихся форм и потребовал свободы для правды субъективных восприятий. Если старая академическая школа говорила: "Вот по каким правилам (или образцам) должно изображать природу!", если натурализм говорил: "Вот какова природа!", то импрессионизм говорит: "Вот какою я вижу природу!" А это "я" импрессионизма есть личность новая в новой обстановке, с новой нервной системой, с новым глазом, модерный человек, почему и живопись эта есть модернизм, -- не модная живопись, а модерная, современная, вытекающая из современного восприятия. Городской глаз усложнился, как и вся жизнь, отделался от тупых и неподвижных зрительных убеждений, ставших предрассудками, привык к красочным комбинациям, которые раньше считал дисгармоническими, привык и полюбил их. Худо это или хорошо? Вопрос бессмысленный. Худо или хорошо, что рядом с солнцем и луной появились газовый рожок и калильная лампа, которые занимают в нашей жизни несравненно больше места, чем луна и немногим меньше, чем солнце? Дети нынешнего города вырастают в новой атмосфере, и для них "стилизованные" в одной плоскости фигуры современных афиш так же натуральны, как для нас в свое время был натурален кобзарь в олеографическом приложении к "Ниве". При неподвижности академической формы, от которой давно отлетела душа, для школьной живописи оставался один путь: сосредоточиться на "содержании", точнее на фабуле, дать полотну значительное или интересное -- благочестивое, морализующее, или чувственно-возбуждающее, или романтически-мечтательное, или патриотически-патетическое содержание. Восстание против академизма естественно превращалось в восстание самодовлеющей художественной формы против содержания, как факта безразличного. Такова была чисто эстетическая логика.

    Она нашла свою опору в логике социальной. Отсутствие однородной, гармонической, эстетически-воспитанной среды являлось той объективной причиной, которая толкала импрессионистов к отшельничеству, внушала им, в интересах художественного самосохранения, общественный нейтрализм, эстетически-мотивированное безразличие. Живопись отрекалась от "литературы", морали, пропаганды, -- она вернулась к точке своего исхода: к глазу.

    Та мысль, что содержание искусства -- в его форме, мысль, которую так тщательно втолковывали русской публике за последние годы, в своем бесспорном ядре только то и означает, что искусство начинается там, где впечатление от природы, жизненное переживание, нравственная идея или социальный конфликт находят свое художественное воспроизведение. Но это совсем не значит, будто для нас безразлично, что именно нашло себе художественное воплощение. Человек, в том числе и модерный, есть некоторое сложное психологическое единство, и он остается только верен самому себе, когда требует, чтоб и живопись давала ему эстетически-преобразованное истолкование того, что волнует его, как общественно-нравственную личность. Глядя на прекрасные и по-новому написанные луковицы, на попугаев в клетке и на бесчисленные женские "чресла", он приходит к убеждению, что современная живопись только упражняет свою изощренную кисть на безразличных и случайных сюжетах, -- готовясь писать свою настоящую картину. Полотна выставки кажутся подготовительными этюдами. Этюды могут быть интересны, как черновые наброски мастерства. Но это интерес специальный, для узкого круга. Люди не живут, не жили и не будут жить миросозерцанием глаза и поэтому живопись не может не чувствовать своей сиротливой изолированности.

    Мы пережили год страшной балканской свалки народов, год непрерывной тревоги в Европе, год политической стачки в Бельгии, год героических безрассудств английских милитанток*, год безостановочного роста той социальной борьбы, вокруг которой вращается вся современная общественность. И все это ни единым штрихом не отразилось на выставке Secession. Не проник на нее ни наш прошлый год, ни запрошлый, ни наше десятилетие, ни вся наша эпоха. Новыми приемами импрессионизм лишь повторяет и перелицовывает старые мотивы. Живопись томится противоречием между модернизмом формы и архаически-безразличным содержанием. Серьезные художники не могут не чувствовать тупика.

    В искусстве линии и красок, как и во всех других областях, современная жизнь сделала огромные технические завоевания. Но чтоб развернуть их на радость людям, нужны глубокие изменения в органической ткани современного общества. Только вывод этот лежит уж за пределами живописи.

    "Киевская Мысль" NN 171, 172,

    23, 24 июня 1913 г.

    --------------------------------------------------------------------------------

    * Суфражисток.


РОССИЯ И ЕВРОПА

    I

    Профессор Масарик336 напечатал 900 страниц большого формата о России -- два тома, из которых второй появился лишь недавно. И эти 900 страниц оказываются только введением в его главную тему, которая называется Достоевский. Но Достоевский у Масарика не просто художник и не выдающееся явление русской культуры, -- он как бы ее олицетворение и в то же время ее "великий аналитик". Профессор Масарик поставил себе задачей вдвинуть в морально-философские рамки творчества Достоевского всю Россию с основными проблемами ее духа. Самый труд его носит неопределенное название: "Zur russischen Geschichts- und Religionsphilosophie"*. Уже это заглавие вместе с первой же страницей предисловия настраивает тревожно: не Достоевского с болезненными противоречиями его мысли, с его психологическими глубинами и публицистическою реакционностью собирается автор объяснить из русской истории, с ее религией и философией, а наоборот: проблему русской истории или "русскую проблему" он хочет вскрыть изнутри -- "von innen her erfassen" -- из Достоевского. Поставив себе, под явным влиянием поверхностного фразеолога Мережковского, эту не то психологическую, не то философскую задачу, Масарик, однако, вспомнил, что русская история не началась с Достоевского. Он дает характеристику киевской и московской Руси, петровских реформ, реакционной эпохи после Французской революции, эпохи реформ после севастопольского разгрома. А так как русская история вовсе не представляла собою телеологического процесса, который должен был в Достоевском найти свое увенчание и в то же время самопознание, то Масарику приходилось на протяжении сотен страниц совершенно забывать о Достоевском. Убедившись, наконец, после больших хлопот, след которых виден на протяжении всей книги, что материю русской истории забывать нельзя -- даже и на бумаге -- вогнать в морально-философскую схему Достоевского, -- если даже совершенно несхематичного Достоевского превратить в схему, -- г. Масарик упрямо не отказывается от своего замысла; нет, он с наивной самоотверженностью обвиняет в неудаче себя самого, вернее, свою писательскую неповоротливость. "Собственно говоря, -- рассказывает он, -- весь труд посвящен Достоевскому, но я был недостаточно ловок стилистически (!), чтобы подобающим образом вплести все в характеристику Достоевского". Это признание почти обезоруживает: Масарик оказался недостаточным "стилистом", -- стилист он действительно из рук вон плохой! -- чтобы "вплести" в Достоевского Россию, -- и вот она лежит распластанная перед нами на протяжении двух томов предисловия. Эта конструктивная неудача есть на самом деле полное крушение ложной концепции, которая от русской истории отвлекает ее "религиозную философию" и персонифицирует ее затем в произвольно выбранной личности. Но идеологическая слепота позволяет г. Масарику не замечать своего убийственного крушения.

    Что же представляют собою два первых тома: прагматическую историю? связное изложение событий? Нет, г. Масарик не историк, свой труд он характеризует расплывчатым подзаголовком "социологические очерки". Живая человеческая история для него только безразличная и бесформенная материя, которая в философских системах находит свой смысл и оправдание, подобно тому как бесформенный сургуч служит только для оттиска печати.

    Масарик -- кантианец. Развитие человечества распадается для него на две неравноценные части: до Канта -- приготовительный класс человеческого духа, -- и после Канта -- эпоха зрелости, по крайней мере для тех, которые уяснили себе общеобязательные теоретико-познавательные "нормы" и "нормы" моральной оценки. Нормы эти, однако, потому и "общеобязательны", что лишены всякого исторического содержания: пытаться исчерпать вечно изменчивое содержание исторического процесса неподвижными нормами -- то же, что носить воду решетом или, вернее, обручем. Мы уже знаем, впрочем, что подлинное развитие общественного человека, который в своем действенном приспособлении к внешним условиям строит свое хозяйство, свое государство, свои верования и философские предрассудки -- не интересует пражского профессора. Его задача ограничивается тем, чтобы снять с исторического потока его морально-философские сливки. Как он этого достигает? Очень просто: он рассматривает историю идеологий под тем углом зрения, насколько она, на разных этапах своих, приближается к нормативной философии Канта. "Русским нехватает кантианства", -- не перестает жаловаться Масарик. Так как Кант -- это зрелость духа, то отношение Масарика к русской истории превращается в экзамен ее на аттестат зрелости. Нормативная философия служит Масарику не для объяснения истории, -- этого она не может дать, -- а для философской и моральной "оценки" отдельных эпох и отдельных представителей в развитии русского общества, -- при чем, когда дело доходит до общеобязательной оценки, сквозь обруч нормы неизменно просовывается отнюдь не общеобязательная голова профессора из Праги.

    Для того чтобы сделать оттиск печати, нужен все же эмпирический сургуч. Философия религии вырастает на основе человеческой истории, и г. Масарик вынужден заниматься ею. Он остается тут без всякого метода. Слово эклектизм звучит по отношению к нему слишком торжественно: в качестве историка он выступает просто, как некритический компилятор, беспомощный и растерянный до последней степени... Масарик бесспорно много читал, выписывал, сопоставлял, много по-своему обо всем прочитанном размышлял, но плоды его работы не стоят ни в каком отношении к размерам его усилий. Ему в одинаковой мере нехватает исторической интуиции, как и монистической теории. Поэтому многочисленные факты, собранные им, остаются рассыпанной храминой; поэтому же, несмотря на всю добросовестность автора, в книге его множество фактических ошибок, анахронизмов, недоразумений: чтобы не путать фактов, недостаточно "знать" их, -- нужно еще понять их в их внутренней связи. Так, русская история дважды уходит от Масарика: первый раз, когда он хочет сразу схватить ее "душу" через Достоевского, второй раз, когда он привлекает ее на суд нормативной философии. Пройдя беспрепятственно сквозь поставленные ей силки, историческая протоплазма разливается далее на сотнях страниц, как бесформенное тесто: ей нехватает организующего начала. Единственный порядок, какой вносит в нее Масарик, состоит в разделении ее на главы и параграфы.

    --------------------------------------------------------------------------------

    * Th. I. Masaryk. "Zur russischen Geschichts- und Religionsphilosophie". Soziologische Skizzen. B. I. u II. Verlegt bei Eugen Diederichs in Jena. 1913.

    II

    "Основная идея" труда изложена в проспекте о книге г. Масарика такими словами: "Русское мышление характеризуется двумя особенностями: оно имеет более практическое, чем теоретическое устремление; проблемы государства, народности, революции образуют философию истории, а так как государство, образующее объект нападения и защиты, теократично, то с философией истории немедленно сочетается философия религии. Во-вторых, противоречие между теократическим государством и бескультурной, лишь церковной, русской народностью и между новыми тенденциями выступает, как противоречие между Россией и Европой. Европа пришла туда, куда Россия только хочет притти". Это противопоставление повторяется Масариком не раз, -- тем не менее оно лишь условно может быть названо "основной идеей" труда, -- до такой степени оно бесформенно и в конце концов бессодержательно. Россия -- как государство, как общество -- теократична. Отсюда Масарик пытается вывести характер ее идейных стремлений, ее литературы, ее революции. Но как только Масарик начинает наполнять понятие теократии содержанием, так у него немедленно же оказывается, что все современное человечество, вышедшее из средневековья, теократично. Государство почти везде связано с церковью, церковь есть организация, опирающаяся на откровение, -- "церковь, как организация общества, церковь, как руководящая опора государства и его организации, церковь, как фундамент теократии, была и все еще остается учительницей и воспитательницей народов" (т. II, стр. 504). В основе современного строя лежит не критическая мысль, а "миф". Правда, Европа живет "после Канта". Все XVIII ст. -- эпоха рационализма -- врезалось клином в мифологическую традицию. Государственная мифология давно утратила на Западе свою средневековую цельность. Но ведь однородный процесс совершается на глазах ныне живущего поколения и в России. В чем же тогда противоречие России и Европы? В том, что Европа гораздо дальше ушла по пути государственного рационализма, то-есть парламентарного режима? Другими словами: Россия является отсталой страной? Но для того, чтобы извлечь это обобщение, поистине не нужно было расходовать много теоретической энергии.

    Между тем разница между Россией и Европой -- и притом именно в вопросах о взаимоотношениях церкви и государства, о роли "мифа" и "критики" -- не только хронологическая, не только в темпе развития. Или, если угодно, замедленный темп развития русской общественности порождал такие отношения, которые несли и несут в себе качественное отличие от Европы.

    Понятие теократии у Масарика лишено политического и исторического содержания, -- он определяет ее психологически, и всякое государство, опирающееся на религиозное сознание, для него теократия. Мы предпочитаем под теократией понимать прямое государственное властвование церковной иерархии. Государственное владычество римского папы было теократией. Католицизм во всех странах противопоставлял государству свои самостоятельные организации, нити которых сходились в Риме. В восточной церкви, византийской, духовенство не имело возможности подняться до теократии: оно прислонилось к государственной власти и покрыло ее своим религиозным авторитетом, взамен тех материальных выгод, какие от нее получало. Россия получила христианство и верхи церковной иерархии из Византии. Духовенство в России никогда не могло подняться не только до высот властвования, но и до серьезных государственных притязаний. Попытка патриарха Никона разыграть роль московского папы закончилась для него низложением и ссылкой. Сопротивление патриарха реформам Петра привело к отмене патриаршества и замещению его коллегиально-бюрократическим синодом.

    Основное различие в развитии Востока и Запада Европы определяется несравненно менее благоприятными материальными и культурными условиями Востока. Береговая линия, почва, климат -- все сложилось гораздо счастливее на Западе. Там же сохранились ценные материальные наследия и идейные традиции римской культуры, давшие могущественный толчок развитию варваров. На восточной равнине никто не заготовил для наших предков наследства, а природа открыла ее полярным ветрам и набегам азиатских кочевников. Для того чтобы на этом огромном пространстве со скудным и суровым московским центром могло сложиться государство, способное противостоять азиатскому Востоку и европейскому Западу, нужно было крайнее напряжение материальных сил населения. При этих условиях церковь не могла развиться как самостоятельная организация -- для этого у страны нехватало питательных соков. Церковь должна была сразу подчиниться государству, стать не только его идейной опорой, но и его прямым административным орудием. Духовенство подчинялось князьям, от которых получало поддержку: приношения паствы были слишком скудны. Церковь должна была поддерживать централизаторские стремления Москвы против притязаний удельного сепаратизма, государственные новшества Петра против тупого консерватизма московской Руси. Князья назначали и изгоняли епископов, князья определяли их права и обязанности. Московский митрополит следовал, как тень, за светской властью, проклинал непокорных Москве князей, громил вечевой порядок Новгорода. Потрясенная расколом церковь должна была еще ниже преклониться пред государством. В петербургский период бюрократизация церкви окончательно оформилась, когда синод, возглавляемый обер-прокурором (из отставных гусар, отставных хирургов или отставных немцев), стал во главе ведомства православного исповедания. Подчиняясь государству, вводя свою иерархию звеном в его иерархию, церковь, разумеется, освящала государство своим авторитетом. Но отсюда еще далеко до теократии. Подчиненная связь церкви с государством не теократизировала государство, но зато несомненно бюрократизировала церковь.

    Медленность хозяйственного развития, прерывавшегося в течение долгих периодов хозяйственным регрессом, не только лежала в основе организационной скудости церкви, но и определяла собою скудость всей общественной идеологии, в том числе и "мифа": для развития идеологии необходим материальный избыток. Церковь шла по линии наименьшего сопротивления, усыновляя первобытно-языческие мифы, в то время как западная церковь обогащала себя наследием античной цивилизации. Языком западной церкви стала латынь, ключ к сокровищницам классической мысли. Введение у нас славянского языка в богослужение, а не греческого, было выражением не большего "демократизма" православной церкви, а культурной бедности страны. Очагами идеологического творчества в средние века, как и теперь, являлись города. Средневековая Россия была слишком бедна, чтобы создать из себя европейский город -- с его сложной внутренней кристаллизацией: цехами, гильдиями, муниципалитетом, университетом. Возмущение против католической церкви, принимавшее в народных массах характер сектантских движений, только через посредство городов с их умственной культурой -- теологическо-схоластической и гуманитарной (ренессанс!) -- могло привести к реформации. Россия не знала реформации, несмотря на то, что пережила раскол. В русском расколе борьба крестьянства, мещанства и купечества направлялась против официальной церкви, во всем покрывавшей Левиафана-государство, с его рекрутчиной и налогами. Но национальная идеологическая атмосфера была еще так скудна, что раскол не подверг критике учение официальной церкви, не создал никакого собственного мифа, а уцепился за промахи и описки в старых книгах и обрядах, подвергнутых со стороны официальной церкви корректуре: церковь раскололась на вопросе о начертании имени Иисуса и на мелких обрядностях, -- вместо реформации мы получили старообрядчество.

    Примитивность и непластичность официальной церковной идеологии, не давшие места реформации, подготовили будущий радикальный разрыв с церковью новых общественных классов. Религиозность старой Руси не только у крестьянства, но и у господствующих классов имела чисто бытовой характер. Она поддерживалась автоматизмом жизни, которая из поколения в поколение воспроизводила одни и те же формы и скрепляла их цементом мифа. Но как только пробудилась личность и, под давлением западной культуры, материальной и духовной, стала определять свое отношение к окружающему миру, она не нашла в официальной идеологии ничего, что могло бы ей послужить для построения нового миросозерцания. В отличие от стран католической культуры, пробуждавшаяся личность у нас без большой внутренней борьбы отрывалась от мифа и становилась на почву реализма. Разрыв этот отнюдь не заключал в себе той титанической субъективной трагедии, которую, вслед за Мережковским, открывает Масарик. Действительная субъективная трагедия начиналась там, где от разрыва с мифом пробужденная личность приходила в конфликт с отставшим в своем развитии государством.

    Русская интеллигенция, от которой новая Россия ведет свою духовную родословную, по столетней традиции своей внецерковна и в подавляющем большинстве своем безрелигиозна, -- это относится к дворянской интеллигенции так же, как и к сменившей ее буржуазно-демократической. Нынешний русский либерализм в подавляющем большинстве своем религиозно-индифферентен. Этому нисколько не противоречит тот факт, что либералы, отстаивающие у нас государственную церковь, были бы очень рады, если бы кто-нибудь совершил для них запоздалую реформацию, которая сделала бы церковное учение современнее и гибче и создала бы таким образом для бессильного либерализма обновленно-религиозную связь с массами: церковный вопрос для либерализма -- не субъективный вопрос веры, а политическая проблема. Рабочие отрываются от мифа, пожалуй, еще более безболезненно, чем интеллигенция: материалистический коллективизм является для них вообще первой формой субъективного существования -- существования для себя. Превращая подлинный общественный и государственный строй России в сверхисторическую теократию, Масарик чудовищно преувеличивает значение мифа и борьбы с ним в духовной жизни новой России. Рабски следуя за Мережковским, Масарик приходит к выводу, что "именно религиозный вопрос вызвал кризис революционизма". Тут на помощь ему приходит конечно Ропшин*, блазированный террорист, который при любезном посредничестве Мережковского кокетничает с небом. Масарик в простоте своей воображает, что освободительное движение сорвалось на проблеме бога и загробной жизни, ему невдомек, что дело обстояло как раз наоборот: вызванный глубокими социальными причинами кризис освободительного движения в свою очередь вызвал в сознании некоторых кружков интеллигенции рефлекс мистицизма...

    Изобразив "русский вопрос" как борьбу неверия с верой, г. Масарик на этой позиции не удерживается: для него, как для кантианца, содержание всей мировой, не только русской, мысли сводится к борьбе критики с мифом. Противопоставление России Европе при этом совершенно расплывается, а самая схема: критика против мифа, как увенчание идейного развития человечества, не становится от этого глубже. Мысль XIX века ушла далеко вперед от формально-критического поединка с мифом: она научилась не только устранять миф изо всех углов, но и объяснять миф, и не только миф, но и его критику, из материальных условий существования и развития коллективного человека. В этом и состоит материалистическая диалектика, о которой Масарик не имеет никакого понятия хотя и написал о ней несколько толстых книг.

    "Киевская Мысль" N 158,

    2 июня 1914 г.

    --------------------------------------------------------------------------------

    * Речь идет о романе Ропшина (псевдоним Бориса Савинкова) "Конь бледный". Ред.


МАСАРИК О РУССКОМ МАРКСИЗМЕ

    Большая часть второго тома* посвящена русскому марксизму. Здесь компиляторский эклектизм автора шутит над ним самые злые шутки, -- второй том во всех отношениях ниже первого и в большей своей части должен быть признан прямо-таки негодным к употреблению. Помимо всего прочего, в нем неисчислимое количество фактических ошибок и недоразумений. Возьмем главы, посвященные истории марксизма в России. Вопреки утверждению Масарика (стр. 310), Плеханов никогда не был членом "Народной Воли"; указание на это автор мог найти у себя самого, если бы русские политические термины, которыми он оперирует, были для него наполнены живым политическим содержанием. Когда Масарик говорит, что вожди русского марксизма, "особенно Плеханов", находились всегда в теснейшей личной связи с немецкими марксистами, то это верное в общем утверждение как раз менее всего верно именно в отношении Г. В. Плеханова; в то же время как П. Б. Аксельрод337, обосновавшийся на долгие годы в Цюрихе, жил в атмосфере немецкого социализма и был связан дружескими узами с Каутским, Бернштейном и др., Плеханов, остававшийся в Женеве, был связан с марксистским крылом французского социализма (Гэд338, Лафарг339) гораздо теснее, чем с немецкими марксистами. Первый учредительный съезд российской социал-демократии состоялся не за границей, как пишет Масарик (стр. 284), а в России, в Минске. Перечисляя марксистов-писателей, создавших у порога нового столетия за границей газету "Искру" и журнал "Заря"340, Масарик опускает П. Аксельрода и Н. Ленина; между тем именно эти два лица наложили на "Искру" наиболее яркую печать: Ленин -- в первую эпоху (1900 -- 1903), Аксельрод -- во вторую (1903 -- 1905). Рассказав кое-что о борьбе большевиков и меньшевиков, Масарик замечает: "Несмотря на эту путаницу, в первую и, особенно, во вторую Думу было выбрано сравнительно довольно много социал-демократов; но в позднейших выборах в Думу партия была прямо-таки децимирована. Этот результат все еще, однако, не отвратил большевиков от их тактики; тем не менее в 1906 году была сделана серьезная попытка объединения обеих фракций, которая, однако, не дала благоприятных результатов" (т. II, стр. 287). Что в третью и четвертую Думы попало всего по полтора десятка социал-демократов, тогда как во второй Думе их было шесть десятков -- это верно; но г. Масарик забывает прибавить, что между второй и третьей Думой стоит 3-е июня 1907 г., тягчайшим образом отразившееся на избирательных правах пролетариата. Далее: попытка объединения большевиков и меньшевиков в 1906 г. изображается Масариком в приведенной цитате, как косвенный результат "децимирования" партии на выборах в третью и четвертую Думы; на самом же деле стокгольмский "объединительный" съезд 1906 г. состоялся не после выборов в третью, а во время выборов в первую Думу. Масарик рассказывает, что с.-д. фракция IV Думы состоит из 7 меньшевиков и 6 большевиков, при чем "многочисленные большевики распадаются на отзовистов, ленинистов и других еще"... (т. II стр. 288). Оказывается, что в Думе сидят... отзовисты, то-есть те, которые стояли за бойкот Думы и потому требовали отозвания депутатов. Разумеется, это пустяки. Вся группа большевиков, как известно, ленинского направления. Далее, профессор ошибочно относит "ЦК" к меньшевикам, а "ОК" к большевикам, ту же ошибку он повторяет по отношению к "Лучу"341 и "Правде"342.

    На стр. 364 второго тома он неожиданно относит к максималистам не только всех социалистов-революционеров вообще, но и большевиков. Число таких примеров можно бы увеличить без конца. Свое кантианское презрение к марксизму Масарик, пожалуй, ярче всего проявляет в крайней неряшливости своей информации. Впрочем, несправедливости, учиняемые им по отношению к сторонникам диалектического материализма, Масарик пытается добросовестно уравновесить тем, что дает читателям почти столько же неверных сведений об их идейных противниках -- народниках. В. Воронцова343 он относит к "новым" народникам, Пешехонова344 иронически спрашивает, неужели же тот признает конституцию, и пр. и пр. Любопытно еще отметить, что Михайловского Масарик хвалит за методологическую законченность и не хвалит за плохой, монотонный стиль!..

    По существу вопроса Масарик повторяет о русском марксизме то, что он не раз уже говорил о марксизме вообще. Около 15 лет тому назад Масарик написал книгу о "кризисе в марксизме", переведенную в свое время на русский язык. Тот же кризис он констатирует в русском марксизме. О кризисе мы привыкли думать, как о чем-то ограниченном во времени, как об эпохе перелома, за которым следуют либо смерть, либо обновление. Но тот "кризис", в который диалектический материализм ввергается его идеалистическими противниками, не знает ни начала, ни конца. Этот "кризис" всегда равен себе и ничем не разрешается. По Масарику, марксизм уже давно преодолен теоретически: "es ist eine ausgemachte Sache" ("это дело решенное"), -- говорит он. Но чем же тогда объясняется тот факт, что влияние марксизма не падает, а возрастает? Это было бы совершенно непонятно, -- отвечает на это Масарик, -- если бы марксизм не был в то же время научной формулой социалистической политики. Другими словами: теоретически несостоятельное здание марксизма держится на практических потребностях рабочего движения. Но тот же Масарик не устает повторять, что марксизм преодолен не только теоретически, но и практически. На чем же он в таком случае держится? Почему растет, а не падает? На этот вопрос мы тщетно стали бы искать у Масарика ответа.

    Политически эти разговоры о кризисе марксизма связываются обыкновенно с надеждами на возрождение демократического либерализма. Не чужд этих надежд, разумеется, и Масарик. В чешской и обще-австрийской политике он со своим демократическим "реализмом" стоит совершенно одиноко. В рейхсрате он представляет свои добрые намерения и три дюжины своих друзей. Тем оптимистичнее Масарик переносит свои увядшие политические надежды на Россию, от которой он вправе ждать тем большего для своих идей, чем меньше ориентируется в ее общественном развитии. "Вопрос о социализации и демократизации либерализма, -- говорит он, -- имеет для России особенную и притом современную важность, потому что русский либерализм с самого начала, хоть и после некоторых колебаний, действительно воспринял социалистические идеалы" (т. II, стр. 400).

    Речь идет, очевидно, о Герцене. В каком виде Масарик мыслит себе возрождение герценовских идей в новых условиях, мы не знаем и, признаться, не очень твердо уверены в том, что партия Милюкова и Маклакова займется во время летних вакаций -- "хотя бы и после некоторых колебаний" -- социализацией и демократизацией своего либерализма. Мы, однако, нисколько не удивимся, если через 15 лет встретим ту же надежду в новом труде г. Масарика.

    Но вернемся к русскому марксизму. В его собственной истории Масарик находит новое "действительное опровержение марксовского исторического материализма". Русский читатель, разумеется, сразу догадывается, в чем дело. В девяностых годах марксизм стал господствующим идейным течением в лагере радикальной русской интеллигенции, а десять лет перед тем он впервые пустил корни на русской почве -- в лице интеллигентской группы "Освобождение Труда": ясно, стало быть, что не классовые интересы составляют движущую силу истории. Но тогда какие же? Чем сам Масарик объясняет историю марксизма в России? Почему именно русская интеллигенция восприняла марксизм? В каком виде она восприняла его? Когда и почему в массе своей покинула марксизм? Искать ответов на эти вопросы у Масарика было бы опять-таки тщетно. Он ограничивается тем, что навязывает марксизму представление, будто классовый интерес представляет собою раз навсегда данную бухгалтерскую величину, которая во всех случаях должна выражаться одними и теми же знаками; поэтому, когда он наталкивается на новый знак, он не узнает под ним старого классового интереса и объявляет марксизм опровергнутым. Между тем социальный интерес, вытекающий из общественной роли класса, очень пластичен и может находить самое различное выражение в разные исторические эпохи. Русская интеллигенция, с того времени как встала на ноги, была глубоко заинтересована в демократизации общественного строя. Ее левое крыло, тщетно пытавшееся в 70-х годах найти опору в крестьянстве и затем истощившее себя в народовольчестве, попало в исторический тупик 80-х годов. Марксистская теория, какому бы классу она ни призвана была служить в дальнейшем, указывала, прежде всего, интеллигенции путь выхода из тупика. Она устанавливала факт развития капитализма, а значит и пролетариата, как политической силы. Ясно, что при этих условиях левая интеллигенция должна была ухватиться за марксизм, как за якорь спасения. Русский марксизм -- худо или хорошо -- объяснил свои собственные судьбы именно со своей, материалистической точки зрения и предсказал неизбежность разрыва широких кругов интеллигенции с марксизмом задолго до наступления этого разрыва. Может быть, это объяснение несостоятельно, -- хотя подтвердившийся исторический прогноз тоже ведь чего-нибудь стоит, -- но ведь проф. Масарик и не пытается войти в существо вопроса. Он слишком высокомерен в своем идеализме, чтоб отдавать себе отчет в исторических реальностях. Вся его история русской общественной мысли остается рассыпанной храминой, ибо лишена социальных корней. Скелеты различных философских и общественно-политических систем -- без всякой исторической перспективы -- приводятся в формальную связь с европейскими системами, при чем г. Масарик считает долгом теоретической добросовестности делать попутно ко всякой системе, русской и европейской, пространнейшие философские примечания, при всем своем однообразии противоречащие друг другу. Это делает чтение его труда более утомительным, чем плодотворным.

    Необходимо, однако, с удовлетворением отметить, что г. Масарик -- в отличие от большинства "ученых" сикофантов -- с полной симпатией относится к освободительному движению в России. Этой симпатии следовало бы пожелать поменьше морализующего резонерства, побольше идейной ясности, политической оформленности и -- лучшего стиля! В конце концов о Масарике приходится сказать то, что сам он говорит о Кропоткине: "Очень симпатичный человек, но -- не сильный мыслитель".

    "Киевская Мысль" N 166,

    19 июня 1914 г.

    --------------------------------------------------------------------------------

    * Th. G. Masaryk. "Zur russischen Geschichts- und Religionsphilosophie".

上一页 目录页