艰难的过渡：帝俄将军回忆

Верховский Александр Иванович
Предисловие
Часть первая.
Глава 2-я.
Глава 3-я.
Глава 4-я.
Глава 5-я.
Глава 6-я.
Часть вторая.
Глава 8-я.
Глава 9-я.
Глава 10-я.
Глава 11-я.
Глава 12-я.
Часть третья.
Глава 14-я.
Глава 15-я.
Послесловие
Биографическая справка
Примечания

艰难的过渡：帝俄将军回忆


Верховский Александр Иванович

    На трудном перевале

    --------------------------------------------------------------------------------

    Верховский А. И. На трудном перевале. — М.: Воениздат, 1959. — 448 с. (Военные мемуары) / Примечания С. С. Хесина.

    Содержание

    Предисловие [3]

    Часть первая. Крушение монархии в России

    Глава 1-я. Царь начинает войну [19]

    Глава 2-я. Разгром в Восточной Пруссии. 1914 год [25]

    Глава 3-я. Разгром в Галиции. 1915 год [62]

    Глава 4-я. Война на Черном море. 1916 год [99]

    Глава 5-я. В Румынии [121]

    Глава 6-я. Канун крушении империи [143]

    Часть вторая Буржуазия в борьбе с пролетарской революцией

    Глава 7-я. Февральская революция в Севастополе [167]

    Глава 8-я. В Петрограде [205]

    Глава 9-я. Крах Колчака в Севастополе [233]

    Глава 10-я. В Московском военном округе [255]

    Глава 11-я. Подготовка корниловщины [286]

    Глава 12-я. Мятеж [317]

    Часть третья. Победа пролетарской революции

    Глава 13-я. Временное правительство организует новую корниловщину [343]

    Глава 14-я. Кризис власти [370]

    Глава 15-я. Мое решение [396]

    Послесловие [426]

    Биографическая справка [429]

    Примечания [431]

    Подстрочные примечания

目录页 下一页


Предисловие

    Представители офицерского корпуса старой армии оставили нам многочисленные свидетельства (дневники, мемуары) о событиях первой мировой войны и бурного 1917 года. В этой обширной литературе воспоминания А. И. Верховского займут особое место. Автор не только пересмотрел и критически переоценил весь свой трудный путь в 1914–1918 гг., он как бы заново пережил все эти события. И именно это обстоятельство дало возможность такому опытному военному писателю и талантливому рассказчику, как А. И. Верховский, придать всему повествованию живой и яркий характер.

    А. И. Верховский был свидетелем и участником крупных исторических событий, происходивших в старой русской армии в период первой мировой войны и революции 1917 года. Принадлежа к кадровому офицерству, к той его части, которая своим происхождением, мировоззрением, образом жизни, всем строем мышления была тесно связана с самодержавием, А. И. Верховский хорошо знал генералитет русской армии, имел широкие связи в офицерском корпусе. Он прошел сложный военный и политический путь. Его деятельность в Севастополе после Февральской революции и на посту командующего Московским военным округом, участие во Временном правительстве в качестве военного министра — все это представляет значительный интерес не только для историка, но и для широкого круга советских читателей.

    Верховский, как известно, не принял Октябрьской революции. Вскоре после Октября он примкнул к правым эсерам и встал на путь борьбы с Советской властью. В 1918 году А. И. Верховский опубликовал свой дневник за 1914–1917 гг. под названием ?Россия на Голгофе?. [4]

    Дневник представляет собой интересный человеческий документ, яркое свидетельство и того распада, который царил в старой армии после крупных поражений 1914–1916 гг., и разброда в офицерском корпусе, получившем свое развитие в 1917 году. Записи дневника за 1917 год выдержаны в антибольшевистском духе.

    Однако вскоре после опубликования этого дневника в жизни Верховского наступил значительный перелом. В начале 1919 года он перешел на сторону Советской власти и вступил на службу в Красную Армию.

    Естественно, что первое время Советское правительство и Центральный Комитет партии большевиков не могли отнестись к А. И. Верховскому с полным доверием. В марте 1919 года, после VIII съезда РКП(б), пленум ЦК дважды обсуждал вопрос о Верховском. Решено было допустить Верховского к работе в Красной Армии, предоставив ему почетный пост, но не поручая оперативной работы, с тем чтобы не дать ему возможности сноситься ?со старыми друзьями?. Верховского назначили в тыловое ополчение. Затем А. И. Верховский находится в частях Красной Армии на Восточном фронте. После гражданской войны А. И. Верховский — профессор Военной академии РККА. Ко времени службы в Военной академии относятся написанные им труды по вопросам общей тактики.

    Работу над предлагаемыми читателю воспоминаниями А. И. Верховский закончил в 1937 году — спустя двадцать лет после описываемых им событий. Он писал их, будучи уже на службе в Красной Армии, и они по сути дела явились попыткой ?переосмысливания? событий 1914–1918 гг. Значительная часть фактического материала, вошедшего в свое время в книгу ?Россия на Голгофе?, использована в воспоминаниях. Однако подход к оценке фактов и событий совершенно иной. События первой мировой войны и революции 1917 года освещаются с высоты опыта последующих лет жизни автора. Следует сразу же отметить, что воспоминания Верховского отличаются от его дневника 1914–1918 гг. не только новой оценкой событий, но и несравненно более широким охватом фактического материала. Очевидно, работая над воспоминаниями, автор использовал ту часть дневника, которая не вошла в издание 1918 года. Тогда, в 1918 году, А, И. Верховский отмечал: ?Невозможность [5] писать полностью о современниках, а также тяжелая политическая обстановка дня принуждают меня сильно сократить последнюю главу дневника? (имеется в виду 1917 год). В публикуемых же воспоминаниях 1917 год занимает центральное место.

    Однако в ряде случаев автор расширяет фактический материал не за счет личных воспоминаний, а за счет привлечения рассказов современников о событиях, свидетелем которых сам он не был. Иногда это делается в виде вставных эпизодов и рассказов друзей Верховского того времени. В этих случаях повествование носит весьма поверхностный характер. Таково, например, описание операций в Восточной Пруссии, сделанное со слов Рябцева. Страницы эти не представляют большого интереса. Но как только автор переходит к описанию операций в Галиции в 1915 году, в которых он участвовал лично, события словно оживают. Здесь интересно все, и прежде всего характеристики представителей различных групп офицерского корпуса.

    Конечно, А. И. Верховский 1937 года далеко отошел от своих старых политических позиций. Но было бы неверным считать, что он сумел полностью отказаться от всех прошлых взглядов на исторические события и оценок их участников.

    А. И. Верховский очень высоко оценивает организаторскую деятельность представителей русской торгово-промышленной буржуазии, которая якобы сумела заново создать военную промышленность и обеспечить армию оружием, боеприпасами и обмундированием. Между тем известно, что во время первой мировой войны в этой области проявился скорее хищнический, спекулятивный характер ?мобилизации промышленности? русской буржуазией, нежели организаторские способности ее представителей. Об этом в свое время достаточно убедительно писал крупный специалист по этим вопросам, автор труда ?Боевое снабжение русской армии в мировую войну? генерал А. А. Маниковский.

    А. И. Верховский приводит много рассказов меньшевиков, эсеров и кадетов о якобы выдающейся роли Государственной думы в борьбе с полками, посланными с фронта на подавление народного восстания в Петрограде в февральские дни 1917 года. В действительности же буржуазные деятели IV Государственной думы [6] больше всего были обеспокоены крушением монархии и могучим подъемом народной революции и делали все, чтобы ее подавить. Известно, что между так называемой ?Военной комиссией? Государственной думы и генералом Ивановым, который по приказу царя возглавил отряд, направленный на усмирение петроградского гарнизона, был непосредственный контакт и взаимный обмен информацией. Никаких полков у генерала Иванова для подавления революции не оказалось, кроме Тарутинского и одного георгиевского батальона, солдаты которых при первой же встрече с революционными войсками Петроградского гарнизона на ст. Александровской стали брататься с ними. И если ни у царя, ни у Думы не оказалось сил для подавления революции в феврале 1917 года, в этом, конечно, не вина буржуазных деятелей.

    Позиция А. И. Верховского тех лет определялась в значительной степени его окружением, которому он доверял и с которым шел. А окружение это состояло главным образом из офицеров, буржуазных деятелей, меньшевиков и эсеров, сотрудничавших с буржуазией.

    В глазах А. И. Верховского меньшевики и эсеры были выходцами из ?потустороннего мира?, того мира, где готовилось свержение самодержавия. Весьма далекий от подлинной революционной борьбы, от понимания движущих сил революции, А. И. Верховский видел в меньшевиках и эсерах ?старых революционеров?, ?борцов за революцию? и т. д. и т. п. Работая над своими воспоминаниями, Верховский к 1937 году достаточно ясно видел политическое банкротство этих ?борцов?, находившихся в услужении реакции, и посвятил этому банкротству многие страницы своих воспоминаний. Однако кое-что от оценок 1914–1918 гг. осталось в воспоминаниях, особенно в характеристиках Гвоздева, Шера, Церетели, Руднева и других меньшевиков и эсеров.

    Следует отметить одну особенность мемуаров А. И. Верховского. Автор ввел в свой рассказ ряд вымышленных лиц, которые действуют наряду с историческими персонажами. Таковы Сухотин, Головачева, Герасимов и другие. Однако в описании событий автор не допускает никакого вымысла, что не мешает, конечно ему давать этим событиям свою, субъективную оценку. Впрочем, и за образами некоторых вымышленных лиц проглядывают черты известных деятелей. Так, например, [7] по сообщаемым автором деталям биографии Сухотина, который занимает в мемуарах довольно видное место, можно предположить, что прототипом ему послужил один из крупных деятелей русской контрреволюции П. И. Пальчинский.

    Значительный интерес представляют страницы воспоминаний, где А. И. Верховский рассказывает, как вызревал заговор против нараставшей революции, как среди высшего командного состава армии и верхушки буржуазии разрабатывался план смещения Николая II.

    Как известно, незадолго до Февральской революции в буржуазных и близких к буржуазным кругах армии созрел план, направленный на то, чтобы предупредить революционное выступление народных масс. Представители русской буржуазии и часть генералитета при активной поддержке империалистов Антанты задумали сместить Николая II и поставить регентом брата царя Михаила. Это, по мысли авторов этого плана, должно было дать выход накопившейся народной ненависти к самодержавию, устранить угрозу революции и позволить буржуазии продолжать войну.

    А. И. Верховский не был непосредственным участником этого заговора. Однако, будучи связан с кругами, близкими к организаторам заговора, он сообщает ряд данных о его подготовке, хорошо передает предгрозовую атмосферу Петрограда конца 1916 года, настроения таких активных участников заговора, как Гучков, Коновалов, Крымов и другие. Интересно, что Верховский отмечает участие в заговоре представителей меньшевиков в лице Гвоздева. Он указывает также, что договоренность между заговорщиками и представителем Антанты о смещении Николая II и назначении регентом Михаила была достигнута во время межсоюзнической конференции в Петрограде в 1916 году. А. И. Верховский приводит очень важное заявление А. И. Гучкова, что дворцовый переворот был назначен на 1 марта 1917 года и что на такой переворот было получено согласие некоторых иностранных правительств. Все было готово к дворцовому перевороту, но... революция опередила заговорщиков. ?Теперь мы должны снова загнать толпу на место, но это не легкая задача?, — приводит А. И. Верховский слова Гучкова. Все это, конечно, косвенные данные о монархическом заговоре, целью которого было смещение Николая [8] II и спасение монархии. Однако, поскольку участники заговора, не сумев предупредить революции, впоследствии тщательно скрывали все материалы о подготовке дворцового переворота, сообщаемые А. И. Верховским данные представляют известный интерес.

    Характеристика окружения генерала Алексеева, зарисовки различных слоев буржуазного и дворянского ?петербургского общества? написаны с большим знанием дела. Здесь проявляется важная особенность воспоминаний А. И. Верховского — он сообщает много интересных фактов, когда описывает события, свидетелем и участником которых был он сам, дает характеристики людям, которых знал лично. И хотя далеко не все в этих описаниях достоверно изложено, хотя свидетельство человека, близко стоявшего к руководящим кругам старой армии и к ведущим деятелям русской буржуазии, носит достаточно определенную субъективную окраску, мемуары Верховского не лишены интереса.

    Несомненную ценность представляют главы, посвященные событиям Февральской революции в Севастополе, в Черноморском флоте. В них дана яркая картина образования двоевластия в Севастополе, приведены интересные данные о поведении Колчака и близкого к нему офицерства.

    Автор не задается целью вскрыть сущность двоевластия, да это и не входило в его задачу. Однако весь механизм двоевластия, в том виде как он проявился в Севастополе после февраля 1917 года, показан в мемуарах А. И. Верховского очень выпукло. Усилиями соглашателей Севастопольский Совет постепенно превращается в канцелярию Колчака, чему в немалой степени способствовала деятельность самого Верховского. Автор мемуаров очень живо рассказывает о конфликтах между крайними полюсами — реакционным офицерством и солдатско-матроссккми массами, которые, несмотря на все усилия соглашателей, не хотели уступать друг другу в главном — в вопросе о функциях Совета как органа власти. Каждый раз, когда Колчак и реакционное офицерство пытались выступить против Совета, поднимались солдатские и матросские массы. Это, вопреки воле соглашателей, в конце концов привело к изгнанию Колчака из Черноморского флота. Кстати сказать, Верховский говорит об этом очень бегло. [9]

    Несмотря на то, что в своей характеристике Колчака Верховский сохранил некоторые черты, идущие от записей 1917–1918 гг., ему удалось все же раскрыть те приемы, которые позволили Колчаку некоторое время после Февральской революции влиять на флот и гарнизон Севастополя, сохранить позиции реакционного офицерства. Свою собственную позицию того времени автор излагает довольно правильно. В 1917 году А. И. Верховский записал в своем дневнике: ?...У солдат создается сейчас организация, мы должны войти в нее и, внеся свое культурное влияние, добиться того, чтобы революция не погубила армию?. В воспоминаниях позиция автора несколько смягчена, но в основном сохранилась, с той лишь существенной разницей, что автор критически подходит к оценке этой позиции.

    Для А. И. Верховского, как кадрового офицера старой армии, одним из самых важных вопросов был вопрос об армии, ее боеспособности, моральных и боевых качествах. В его дневниковых записях за 1917 год довольно четко проходила центральная мысль о том, что нужно спасать армию от ?разлагающего влияния? революции. В воспоминаниях, написанных двадцать лет спустя, автор по-иному смотрит на многие события. Он понимает, что не революция, а контрреволюция разлагала армию, что реакционное офицерство — это враждебная народу сила и что именно в ней был один из источников развала дисциплины, а следовательно, и всей армии. Но этот вывод, главный для автора, итог его жизненного пути, сделан на основе опыта последующих лет. Читая воспоминания Верховского, мы можем проследить, как автор приходил к этому выводу, к ?большому решению?, как он сам говорит.

    Мы видим А. И. Верховского на офицерском собрании в Севастополе в начале Февральской революции. Он горячо убеждает офицеров в необходимости завоевания доверия солдат и матросов. Он говорит о путях восстановления боеспособности русской армии. Но, по мнению подполковника А. И. Верховского, прежде всего нужно установить единство солдат с офицерами, армии в целом с фабрикантом Гучковым, помещиком Львовым, кадетом Милюковым. И объективный ход событий в изложении автора, и выводы, которые он делает, показывают, что такое единство солдат с офицерами, к которому призывал [10] Верховский, было на руку Колчаку. ?Пусть матросы до поры до времени думают, — замечает автор, — что подполковник Верховский, лейтенант Левгофт и прапорщик Широкий представляют мнение офицерства. Это давало Колчаку возможность тихо и не спеша брать управление массами в свои руки?.

    А. И. Верховский видел, как все его попытки укрепить армию путем ее эсеро-меньшевистской ?демократизации?, при помощи Советов и солдатских комитетов отвергаются и реакцией, и массами. Реакция боялась солдатских организаций и Советов и требовала их, ликвидации. Массы не верили в ?демократизацию?, которая проводилась руками офицеров и при сохранении их власти, в условиях продолжения империалистической войны. Верховский с грустью отмечает, что он предлагал офицерам поделиться своими привилегиями, но те делиться не захотели и решили поставить дело ?на нож?.

    Еще более беспощадно Верховский раскрывает суть своей тактики в следующих словах: ?Надо идти на все уступки, но оставаться с народом и сохранить главное — власть! При этом условии мы сможем вернуть все потерянное сторицей?.

    В многочисленных конфликтах, возникавших в это время в Севастополе, автор справедливо видит столкновение двух сил — помещичье-буржуазного офицерства и солдатско-матросских масс, вышедших из крестьян и рабочих. С этих позиций он приводит описание таких интересных эпизодов, как расследование причин гибели ?Императрицы Марии?, рассказывает о бесчисленных требованиях матросов убрать реакционных офицеров и т. д. Много интересных данных приводит Верховский, рассказывая об обысках во дворцах великих князей в Крыму.

    Вопрос о дальнейшей судьбе русской армии в условиях растущей революции встает перед А. И. Верховским, когда он в начале июня 1917 года был назначен командующим войсками Московского военного округа. Здесь, на этом новом посту, весьма туманные взгляды Верховского на ?демократизацию? армии, на единство действий солдат и офицеров, на совместную работу с эсеро-меньшевистскими советами должны были пройти суровую проверку и потерпели крах.

    В Московском военном округе Верховский пытался [11] сколотить ?новую?, ?демократическую? армию. Но, как он сам признает, из двухсоттысячнрго войска округа ему удалось отобрать не более 5–6 тысяч человек, ?на которых можно было положиться на случай быстрых и решительных действий?. Очень скоро выяснилось, какой характер могут носить эти ?быстрые и решительные? действия. В июле 1917 года во многих местах Московского военного округа начались революционные выступления солдат. Особенно значительными были выступления солдат в Нижнем Новгороде, Твери и других гарнизонах. И ?либеральный? командующий Московским военным округом берет на себя функции Кавеньяка.

    В своем приказе по Московскому военному округу от 11 июля 1917 года А. И. Верховский писал: ?...Я пушками и пулеметами беспощадно подавил восстания и так же поступлю со всеми, кто пойдет против свободы, против решений всего народа...? В Нижний Новгород А. И. Верховский ?вошел? как завоеватель. На улицах города были развешаны объявления, в которых говорилось: ?Запрещаю кому-либо подходить к прибывшим со мной войскам ближе, чем на сто шагов. Те, кого я вызываю к себе, должны подходить с белым флагом и группой не более десяти человек. По всем приближающимся группам более десяти человек будет открыт огонь из пулеметов и пушек?. В своих воспоминаниях Верховский не приводит этих документов и всячески подчеркивает ?мирный? характер карательных экспедиций против восставших в июле 1917 года гарнизонов. Однако в воспоминаниях правдиво показано, как логика борьбы привела командующего Московским военным округом, поскольку он оставался в лагере Керенского — Корнилова, к применению насилия над массами. ?Я применил насилие, — пишет А. И. Верховский, — только насилию массы уступили. Борьба в рамках демократии кончилась?.

    Описанный автором эпизод достаточно ярко рисует, в чьих интересах было применено насилие. После ?операции? по подавлению выступления солдат в Нижнем Новгороде нижегородские купцы преподнесли Верховскому букет красных роз с запиской такого содержания: ?От благодарных купцов Нижнего Новгорода революционному командующему?. Случай этот заставил Верховского серьезно задуматься. ?Неужели для них делалось все это?..? — задает он себе вопрос. [12]

    В дни корниловского мятежа А. И. Верховский оказался среди той части офицерства, которая не пошла с Корниловым. И он рассказывает о своих разногласиях с Корниловым и корниловцами, которые привели его к разрыву с реакционным офицерством, а затем и к выходу из состава Временного правительства. Антикорниловская позиция Верховского того времени не вызывает сомнений, она отмечена Лениным в его письме от 24 октября 1917 года. Как известно, Ленин расценивал выход Верховского из состава Временного правительства, как результат натиска корниловцев, как показатель подготовки второго корниловского заговора{*1}.

    Верховский приводит много интересных фактов, разоблачающих подготовку корниловского заговора, особенно в период Государственного совещания. Правда, в рассуждениях Верховского о Государственном совещании и корниловщине многое идет еще от его позиций 1917 года. Он не понимает, где проходил подлинный водораздел между революцией и контрреволюцией, и пытается искать его в самом Государственном совещании, где народ не был представлен. ?Казалось, — пишет он о Государственном совещании, — между правой и левой стороной, между Чхеидзе и Родзянко лежит пропасть, которую невозможно перешагнуть...?. ?Пропасть? действительно существовала, но не между Чхеидзе и Родзянко, которые оказались по одну сторону баррикады, против народа. Эту пропасть нужно было искать за стенами Государственного совещания.

    Как же получилось, что командующий Московским военным округом, который в июле 1917 года подавлял солдатские выступления, в августе отказался присоединиться к корниловскому мятежу?

    Верховский разглядел в корниловцах силу, которая ведет к полной реставрации старого строя, несет с собой торжество самой черной реакции. Он увидел, что страна не может продолжать войну, и пришел к выводу о необходимости скорейшей демобилизации армии. Вместе с тем как кадровый офицер Верховский по-своему любил русскую армию и мечтал о возрождении ее могущества и силы. Между тем он понимал, что корниловщина ведет не только к торжеству реакции, но и к углублению пропасти [13] между офицерством и солдатами, к усилению ненависти солдатской массы к офицерскому корпусу, а следовательно, к распаду армии. Таковы были мотивы, которые поставили Верховского на антикорниловские позиции. Помимо этого, был еще, конечно, и откровенный страх, что поражение Корнилова откроет дорогу большевикам.

    Однако Верховский преувеличивает свою роль в борьбе с корниловским заговором. В воспоминаниях неоднократно подчеркивается, что штаб Московского военного округа был форпостом борьбы с корниловщиной. И в то же время факты, рассказанные Верховским о событиях конца августа 1917 года, раскрывают перед нами несколько иную картину. Мы видим, как Верховский и его штаб вплоть до 29 августа занимают пассивную, выжидательную позицию. Мы видим его растерянность, попытки примирить Корнилова с Керенским. Такой же рисует он и позицию эсеро-меньшевистских руководителей Московского Совета, которые не сумели и не хотели организовать сопротивление Корнилову. Вместе с тем и помощи Корнилову, поддержки этой генеральской авантюре Верховский не оказал. И только когда судьба Корнилова более или менее обозначилась, когда в действие были приведены пролетарские батальоны Красной гвардии, возглавляемые большевиками, тогда определилась и позиция Верховского. Он откровенно рассказывает, как трудно было ему принять это решение, выступить против ?своих?, близких ему по происхождению и положению людей. Но решение было принято — Верховский выступил против Корнилова.

    Это в значительной мере предопределило и дальнейшую судьбу А. И. Верховского.

    В начале сентября 1917 года А. И. Верховский получает звание генерал-майора и пост военного министра в правительстве Керенского. Автор объясняет это назначение своей антикорниловской позицией и стремлением Керенского подчеркнуть свой разрыв с Корниловым. Но Верховский забывает, что, кроме этого, в его ?активе? было и подавление солдатских выступлений. Вот почему новому военному министру представители буржуазии предлагают десятки миллионов ?на восстановление армии?. К чести Верховского, от этой ?помощи? он отказался. [14]

    Придя к выводу, что армия и страна не могут продолжать войну, А. И. Верховский разрабатывает план резкого сокращения армии и выступает на заседаниях Временного правительства и Предпарламента с требованием выхода из войны. Верховский так и не понял сущности собственного плана, наивно считая его ?демократическим?. В действительности план этот был продиктован страхом перед неотвратимо приближавшейся социалистической революцией. Однако объективное положение для буржуазии сложилось таким образом, что она не могла принять этот план. Во-первых, потому, что, будучи связанной золотой цепью с Антантой, она не могла выйти из войны. Во-вторых, потому, что массовая демобилизация армии, возвращение фронтовиков в тыл могли бы вызвать новый подъем революционной борьбы.

    А. И. Верховский пишет, что его план формально как будто был принят, а фактически саботировался как в Ставке, так и в самом военном министерстве. Страницы воспоминаний Верховского, посвященные рассказу об этом, живо и ярко рисуют кризис верхов, прогрессирующий распад Временного правительства, в котором глава правительства не доверял своим министрам, а министры не доверяли друг другу.

    В воспоминаниях А. И. Верховского мы не находим описания революционного лагеря, оценки роли в революции рабочего класса и его партии. Ценность воспоминаний А. И. Верховского заключается в том, что он рассказал о глубочайшем кризисе, который охватил верхи старого общества, и прежде всего важнейшую часть старого государственного аппарата — армию, ее офицерский корпус.

    На страницах воспоминаний А. И. Верховского мы видим и начальный этап этого процесса — поражения русской армии в 1914–1916 гг. и завершающий его этап — крушение самодержавия, а затем и буржуазии. Едва ли не самым важным в воспоминаниях А. И. Верховского является удивительно яркий и по-своему беспощадный рассказ о разложении старой армии, о распаде офицерского корпуса. Он не говорит прямо о виновниках этого разложения, но читателю достаточно ясно рассказывают об этом приводимые им факты. Мы видим, как солдаты относятся к войне за чуждые народу интересы, как контрреволюция углубляет пропасть [15] между солдатом и офицером, как разрушают дисциплину и подрывают боеспособность старой армии продажные буржуазия и ее прихвостни — меньшевики и эсеры. Процесс этого разложения Верховский показал глубоко и всесторонне. В этом смысле его воспоминания являются как бы иллюстрацией к известному выступлению В. И. Ленина на IV съезде Советов, где он говорил, что разлагали армию не большевики, а Церетели и Чернов, Керенский и Рябушинский{*2}.

    Читатель с интересом прочитает полные подлинного драматизма страницы, посвященные поражениям русской армии в первой мировой войне. Он узнает много новых деталей о планах дворцовых переворотов, о попытках буржуазии предотвратить катастрофу в феврале 1917 года. Детальнейшее описание попыток Колчака создать на юге бастион контрреволюции и крушение этих попыток, подготовка корниловщины и ее крах — все это изложено в воспоминаниях Верховского ярко и красочно, так что читатель и сам как бы становится свидетелем этих событий. Верховский говорит и о себе — о своих планах ?демократизации? армии, которые в конце концов приводят его к руководству карательными экспедициями, а затем и в антисоветское подполье.

    И если автор кое-где смягчает свою позицию в деталях, опускает кое-какие факты, умалчивает о некоторых документах, то весь свой путь офицера, оказавшегося на службе буржуазной контрреволюции, он обрисовал честно, правдиво, и читатель хорошо представляет себе этот сложный, извилистый путь, который однажды оборвался не по желанию Верховского, — он был арестован и предстал перед ВЧК в лице ее председателя Феликса Дзержинского, который предложил Верховскому подумать, где и как он лучше сможет служить своему народу.

    Предложение Дзержинского не было случайным, оно естественно возникло из анализа того пути, который прошел Верховский, особенно из его антикорниловской позиции в августе и октябре 1917 года.

    А. И. Верховский пришел к полному признанию Советской власти через наиболее близкую и знакомую ему [16] область — военное дело, армию. Он увидел, что только Советская власть смогла восстановить боевую мощь России, и постарался понять ту новую основу, на которой эта боевая мощь возродилась. Воспоминания Верховского и рассказывают нам об этом трудном и мучительном пути исканий и борьбы, на котором спасительным маяком для Верховского оказалась Красная Армия.

    Е. Н. Городецкий [17]

上一页 目录页 下一页


Часть первая.

    Крушение монархии в России

    Глава 1-я.

    Царь начинает войну

    1 августа 1914 года от дебаркадера белградского вокзала отходил последний поезд. Люди бежали из столицы Сербии, над которой рвались первые австрийские снаряды.

    Я сидел у окна вагона 2-го класса. Напротив меня сидел молодой немец.

    В качестве офицера Генерального штаба я приехал в Сербию с заданием изучить причины ее побед в борьбе с Турцией и Болгарией и теперь спешил возвратиться в штаб 3-й Финляндской стрелковой бригады. Мой визави, коммивояжер крупной германской экспортной фирмы, лейтенант запаса кирасирского полка 1-го Восточно-прусского корпуса, ехал также по вызову своего начальства в Кенигсберг.

    Оба мы с тревогой смотрели на уходивший вдаль город, окутанный дымом и пламенем пожаров, возникших в результате вражеской бомбардировки. Последние газеты, вышедшие в Белграде до начала бомбардировки, были наполнены статьями о надвигавшейся всеевропейской войне. Мой сосед по купе не мог примириться с этой мыслью.

    — Не может быть, — говорил он мне, — чтобы из-за этой глупой истории на Балканах разгорелась война в Европе. Нам, немцам, нужен мир и только мир, для того чтобы производить и торговать...

    Не могу сказать, что я отнесся к нему с полным доверием. Война между Россией и Германией не была для меня неожиданностью. Я уже давно читал труды немецкого историка Трейчке, который откровенно рассматривал [20] всех славян, и русских в том числе, как ?навоз для германской нивы?. Мне знакомы были также ?творения? одного из руководителей военной мысли Германии генерала Бернгарди, писавшего о том, что Германия оставит побежденным только одни глаза, для того чтобы они могли оплакивать свой позор.

    Все это было далеко не безразлично мне, молодому офицеру русского Генерального штаба. Я считал себя, как и все свое поколение, ответственным за судьбы своей родины, любовь к которой с юношеских лет была основным символом моей жизни.

    Я любил ее широкие поля и темные леса, любил свой народ, верил в его могучие силы, в его гений и считал, что Россия имеет право на достойное место в семье народов.

    Род Верховских принадлежал к той части служилого русского дворянства, которое считало себя активным участником создания Российской империи. Мелкопоместные смоленские дворяне, они с царем Иваном Грозным воевали Казань; в рядах опричников казнили бояр и князей, сколачивая Русь из удельных княжеств; с Мининым и Пожарским дрались против польских захватчиков, освобождая Москву от вражеского нашествия; сражались в войсках Петра I на Полтавском поле; в XIX веке воевали с Наполеоном; служили в армии, сражавшейся в 1877 году на Балканах.

    Я считал себя прямым потомком людей, своей кровью создававших Россию, и не мог равнодушно смотреть на то, что делалось кругом. Я не мог понять, во имя чего нужно воевать. А немец продолжал:

    — Я не могу согласиться, что цивилизация Европы может рухнуть и что принципом станет звериная ненависть и война; что все то, что дорого человечеству в песнях Шиллера, о чем мечтал мятущийся Фауст, — что все это должно перестать существовать.

    То, что говорил немец, находило горячий отклик в моей душе. И я вместе с Алешей Карамазовым Достоевского мечтал о том, что правда, наконец, восторжествует, что можно будет ?взять мир смиренной любовью?, ?изо всех сильнейшей, подобной которой и нет ничего?. Вместе с Левиным из ?Анны Карениной? я мучительно думал о том, как перейти от старой жизни к новой так, чтобы всем людям жилось хорошо, чтобы человек [21] был счастливым и радостным, полным любви к своим братьям-людям. Хотелось видеть уничтоженным, ужас нищеты и в деревне и в городе. Я не мог равнодушно читать мучительные строки Достоевского о Сонечке Мармеладовой и повторял вслед за Толстым, что уничтожиться должен строй соревновательный и замениться коммунистическим, уничтожиться должен строй капиталистический и замениться социалистическим, уничтожиться должен милитаризм и замениться разоружением и арбитражем, уничтожиться должны всякие суеверия и замениться разумным, религиозным, нравственным сознанием, уничтожиться должен всякий деспотизм и замениться свободой, наконец, уничтожиться должно насилие и замениться свободным и любовным общением людей.

    В моих мечтаниях не хватало одного: знания, каким путем идти к этому идеалу.

    Но это не было просто мечтательной верой. Когда 9 января 1905 года (а я в это время был фельдфебелем государевой роты и камер-пажем императора) в корпус приехали уланы, бывшие пажи, и показали окровавленные в стычке с рабочими клинки, я возмутился: ?Оружие нам дано для того, чтобы защищать родину, а не для борьбы со своим народом?. За это я был разжалован и сослан в действовавшую против Японии армию.

    Случай был незначительный, и после первого отличия в бою я был произведен в офицеры императорской армии. Но случай этот интересен был тем, что характеризовал настроения, которые в 1917 году, в иной обстановке, потребовавшей резкого размежевания, толкнули меня на сторону революции.

    Кто теперь усомнится в том, что тогда я был глубоко неправ в своих мечтаниях, что в своей жизни маленького офицера в гарнизоне небольшого финляндского городка я не видел главного, что раздирало тогдашнюю жизнь, — развертывавшуюся борьбу масс против царского правительства. Все это бесспорно. Но так было на самом деле.

    И вот с этих позиций я слушал речь своего случайного спутника по вагону, говорившего со мной языком Гете и Шиллера, Канта и Гейне. Этот человек был мне близок по духу, по той великой всечеловеческой культуре, [22] которую выпестовало человечество на своем длинном и тернистом пути.

    — Не вижу причины, — сказал я своему спутнику, — что нам нужно решать борьбу на поле сражения. Император Николай II, инициатор Гаагской мирной конференции, конечно, не захочет проливать кровь своего народа.

    Немец радостно подтвердил:

    — Мы также знаем своего государя. Император Вильгельм ни в коем случае не станет начинать войну, от которой Германия ничего, кроме бедствия, ожидать не может. Будем же надеяться, что все это недоразумение быстро кончится и мы с вами снова встретимся в Белграде на Калимегдане и за чашкой турецкого кофе будем вспоминать наши тревоги сегодняшнего дня.

    За окном вагона мелькали станции Сербии, картины спешной мобилизации. Промелькнула голубая лента Дуная, а за ней долины Румынии. Мы расстались в Бухаресте, и каждый из нас направился туда, куда его призывал долг перед своим отечеством.

    Такой мир, каким он был в августе 1914 года, не мог дальше существовать. Могучие капиталистические концерны разных стран не могли поделить мир. Обделенные страны требовали своего места под солнцем, и буржуазия этих стран поднималась на бой за передел мира.

    3 августа (нового стиля) народы России прочли манифест:

    ?Мы, Николай II, император и самодержец всероссийской, объявляем всем верным нашим подданным: следуя историческим своим заветам, Россия, единая по вере и крови с славянскими народами, никогда не взирала на их судьбы безучастно. Австро-Венгрия предъявила Сербии заведомо неприемлемые для державного государства требования. Презрев уступчивый и миролюбивый ответ сербского правительства, отвергнув доброжелательное посредничество России, Австрия поспешно перешла в нападение... Ныне предстоит оградить честь, достоинство России... В грозный час испытания да будут забыты все внутренние распри... и да отразит Россия дерзкий натиск врага?.

    На подлинном собственной его величества рукой было начертано: ?Николай?.

    Русские полки пошли защищать Россию. [23]

    В то время как я приближался к своей части в Выборге, армии всей Европы уже мобилизовались и выступали в поход: немцы, чтобы спасти свое отечество, французы и англичане — свое. В рядах армии русского императора и я нашел свое место. Короткое прощание с семьей. Слезинки в уголках глаз жены. Плачущие мальчики-сыновья... Суровая и твердая старуха мать. Славная сестренка и брат. Все промелькнуло как сон.

    Поезда катили один за другим на фронт. Солдаты, пушки, кони, повозки. Зачем? Если спросить каждого в отдельности, так, чтобы никто не слышал, почему он бросил жену и детей, мать и родных и ехал убивать себе подобных, никто не мог бы ответить. Но ведь надо же защищать отечество. И...

    С неба, изодранного о штыков жала,

    слезы звезд просеивались, как мука в сите,

    и подошвами сжатая жалость визжала:

    ?Ах, пустите, пустите, пустите!?

    ....

    А из ночи, мрачно очерченной чернью,

    багровой крови лилась и лилась струя.

    А позади парадного подъезда европейской жизни — не на торжественных завтраках коронованных и некоронованных императоров, не на заседаниях парламентов, не в залах дворцов и кабинетах правителей — вырастал третий фронт. Народные массы поднимались против ужасов войны, поднимались за новую жизнь, в которой бы не было величайшего из несчастий человечества — взаимного истребления. Массы еще не осознали, по какому пути надо идти, не видели, куда направить свои усилия, но они искали дорогу, и пламя Парижской Коммуны, впервые превратившей грабительскую войну в войну против своих поработителей, светило им. Рабочий класс стал в авангарде трудящегося человечества в поисках того нового строя, где новые производительные силы, раскрытые гением человечества, могут быть поставлены на службу людям, а не во вред им, не для нового закабаления, не для войн и конкуренции мировых хищников.

    Правительства дрожали при мысли о том, как массы примут объявление войны. Везде нарастал революционный кризис, но... признанные вожди рабочего класса, написавшие и подписавшие Базельский манифест, присоединили [24] свои голоса к голосу продажных писак, кричавших во всех странах о защите отечества. С криками о защите своего отечества все армии бросились друг на друга. Среди воя, среди визга единый человеческий голос раздался издалека. В глухом, мещанском углу Европы, в Швейцарии, собралась небольшая группа единомышленников и во главе их — Ленин.

    Со всей силой убеждения, со всей страстью пламенного борца за новую, действительно человеческую культуру и цивилизацию Ленин звал людские массы опомниться. Он писал, что война поднята вовсе не для защиты отечества, а что идет борьба за рынки и ограбление народов, что все дело в том, чтобы одурачить, разъединить пролетариат всех стран, натравить наемных рабов одной нации против наемных рабов другой на пользу буржуазии. Ленин клеймил измену социализму большинства вождей 2-го Интернационала, отрицавших социалистическую революцию и заменивших ее буржуазным реформизмом. Он звал рабочих всех стран направить свое оружие не против своих братьев, наемных рабов всех стран, а ?против правительств и буржуазии каждой страны?.

    В ту минуту, когда прозвучал голос Ленина, казалось, что этот призыв превращения современной империалистической войны в гражданскую — не больше, чем голос человека, кричащего в пустыне. Казалось, из-за исступленного воя сотен тысяч шовинистов пролетарии и крестьяне в солдатских шинелях, охраняемые строжайшей военной цензурой, не смогут услышать голос вождя поднимавшейся социалистической революции.

    В то время трудно было предвидеть, как пойдет и к чему приведет война. Генеральные штабы, обеспеченные всеми средствами разведки, считали, что война будет короткой, маневренной и кончится после двух — трех генеральных сражений. Но Ленин, вооруженный знанием законов классовой борьбы, понимал, что война будет длительной и кончится развертыванием могучего движения пролетариата, в результате которого короны десятками покатятся по мостовой, и не найдется никого, кто хотел бы их поднимать.

    Так начиналась мировая война. [25]


Глава 2-я.

    Разгром в Восточной Пруссии. 1914 год

    3 сентября 1914 года 3-я Финляндская стрелковая бригада вошла в маленький пограничный городок Восточной Пруссии Лык. Осеннее солнце приветливо пригревало чистые домики, отлично мощенные улицы, заглядывало в окна с занавесками и цветами на подоконниках. Война еще не затронула этот тихий уголок, но к северу и югу от Лыка кипели бои: под Гумбиненом 1-я русская армия за несколько дней перед этим отразила германскую атаку; к западу, у Таненберга, 2-я русская армия была разгромлена немцами.

    Штаб бригады расположился в нарядной гостинице, отделанной в претенциозном стиле германского модерна. У широкого окна столовой, выходившей на залитую солнцем площадь, я наносил на карту последние данные обстановки, которые доставил прибывший из штаба армии капитан Рябцев. Работа была почти механическая, и я попутно расспрашивал своего друга по академической скамье, что случилось со 2-й армией, гибель которой была совершенно непонятна. Рябцев был крепкий, коренастый человек лет двадцати восьми от роду, простой, в обращении, отличный офицер Генерального штаба. Глаза у него были светлые, приветливые. Добродушная улыбка часто играла на его лице. Происходил он из крестьян Костромской губернии и унаследовал от отца и матери крепкую нервную систему и здоровую кровь людей, всю жизнь работавших на земле. Устойчивый в трудную минуту, твердо сносивший невзгоды, Рябцев рассказывал трагедию 2-й армии спокойно, в то время как мне хотелось кричать от негодования и боли. [26]

    — Ты знаешь, что с первыми днями войны совпало требование союзников немедленно перейти в наступление на Восточную Пруссию, — говорил он. — Немцы навалились на Французском театре своими главными силами, и англо-французские армии побежали к Парижу. Французский и английский посланники подняли тревогу, требуя немедленного наступления наших войск. Но у нас наступление не было подготовлено. Наши громадные расстояния не позволяли сосредоточить войска так же быстро, как это могли сделать обе стороны на французской границе. Во главе всех войск, сосредоточиваемых против Восточной Пруссии, был поставлен генерал Жилинский. Он ясно понимал, что мы не готовы к наступлению, и тем не менее лучшего погонщика союзники не могли найти. Ты его знаешь?

    — Знаю, я с ним один раз в жизни имел разговор, и разговор не из приятных. Более надменного человека я не встречал в жизни.

    — Прибавь к этому, что он был сух и резок, как может быть сух и резок только закоренелый бюрократ. Говорил со всеми свысока. Достаточно ему было услышать что-нибудь, в малейшей степени похожее на собственное мнение подчиненного, как он, не стесняясь, грубо его обрывал, оскорблял, подавляя всякое проявление самостоятельности. Лицо — цвета пергамента, черты лица — неподвижные... Он никогда не знал, что такое улыбка. Недаром в Генеральном штабе его звали ?живым трупом?. И ты увидишь, к чему привело его отношение к людям. Ты знаешь, что наши войска вошли в Восточную Пруссию с двух сторон: с востока, со стороны Вильно, — генерал Ренненкампф и с юга, со стороны Варшавы, — генерал Самсонов. 20 августа генерал Ренненкампф одержал победу у Гумбинена, и Жилинский вообразил, что немцы разбиты и бегут на запад, за Вислу. Он стал тормошить Самсонова, требуя, чтобы тот отрезал немцев. Но дело было не так просто. Во-первых, армии Самсонова пришлось по пескам, по плохим дорогам и без тыловых учреждений пройти более ста верст. Войска были так измотаны нелепым маршем и к тому же без пищи, что солдаты одной дивизии на привале в знак протеста воткнули штыки в землю. Но не это главное. Когда Самсонов перешел границу Пруссии у Нейденбурга, то оказалось, что немцы вовсе не разбиты [27] и не бегут, а просто, бросив Ренненкампфа, сосредоточиваются против Самсонова. Видя это, Самсонов, простой и полный здравого смысла человек, просил у Жилинского разрешения остановить армию на дневку, разобраться в положении и подтянуть тылы. К тому же и силы солдат, тащивших на руках артиллерию через пески, были истощены. Жилинский резкой телеграммой потребовал продолжения наступления. 23 августа Самсонов узнал, что против его левого фланга сосредоточиваются крупные силы немцев. Он снова попросил разрешения остановиться и сначала разбить врага, угрожавшего его тылам, а потом уже продолжать марш на север. Жилинский послал в ответ оскорбительную телеграмму, заявив, что путь перед армией свободен, что Самсонов своими малодушными и нерешительными действиями дает противнику возможность ускользнуть за Вислу. Ты можешь себе представить, какое впечатление произвел в штабе армии этот упрек командующего в малодушии и трусости!

    Самсонов направил для личного доклада генералу Жилинскому своего ближайшего помощника — генерал-квартирмейстера. Но Жилинский даже не захотел выслушать его. ?Передайте генералу Самсонову, — сказал он, — что ему грезится враг там, где его нет. Пусть генерал Самсонов проявит побольше храбрости, и все будет благополучно?.

    — Но как же Жилинский мог позволить себе третировать заслуженного и всеми уважаемого генерала, каким был Самсонов? — удивился я.

    — Жилинский — ставленник Марии Федоровны; он тесно связан с ее двором и считает, что ему море по колено. Самсонов же просто строевой генерал.

    — Так... А что же в это время делал Ренненкампф? Он, наверное, стремительно шел на помощь Самсонову?

    — Ничего подобного. Еще со времени стычки с Самсоновым в Маньчжурии он терпеть не мог своего соседа и оставался на месте.

    — И Жилинский не торопил его?

    — Торопил, но с той деликатностью, которая присуща в сношениях с людьми, также имеющими заручку в высших сферах. Ведь Ренненкампф был приветливо принят при дворе Марии Федоровны; ее приближенный и доверенный генерал граф Шувалов состоял при Ренненкампфе [28] генералом для поручений. На такую персону надавить было трудно даже самому Жилинскому.

    — Теперь многое становится понятным...

    — Нет, постой, самое главное еще впереди, — перебил меня Рябцев. — 27 августа Самсонов завязал бой по всему фронту. Левый фланг был атакован превосходящими силами немцев. На правом фланге армии наши войска дрались также с превосходящими силами противника. В обоих случаях успех немцев определился. И только в центре русские корпуса еще вели бои с переменным успехом. Нужно было немедленно выводить армию из боя. Мне потом говорили офицеры штаба, что надвигавшаяся катастрофа была всем ясна как день, но никто, кроме одного из молодых офицеров штаба, не нашел в себе гражданского мужества сказать это. Не сделал этого и Самсонов. ?Живой труп? давил на волю командующего; его угроза заклеймить старого боевого командира трусом перевесила все. И Самсонов принял решение атаковать. Остальное тебе должно быть ясно. Центральная группа войск во главе с Самсоновым была окружена. Войска в беспорядке стали отступать. Офицеры пытались остановить наступление. Напрасно! Солдаты бросали оружие. ?Что вы делаете, ведь оружие будет еще нужно нам?, — кричали офицеры. Но солдаты и слушать не хотели. ?К черту все. Война кончена?, — отвечали они. ?Вы с ума сошли, надо же разбить неприятеля?. — ?Кто хочет побеждать, тот пусть и сражается, а с нас довольно?. Солдаты вдребезги разбивали винтовки о придорожные камни. Самсонов со штабом пытался пробиться через леса на юг, к своим, или делал вид, что пытается. А ночью в лесу он покончил с собой выстрелом из револьвера.

    Самодур, командовавший фронтом, играя на всех струнах человеческого самолюбия, затащил армию Самсонова в мешок и предал своего подчиненного, нашедшего единственный выход из создавшегося положения в самоубийстве{1}.

    Мы в тяжелой тоске замолчали.

    — Ни разведки, ни охранения, ни связи, и над всем — царящее тупоумие и военная безграмотность, — снова заговорил Рябцев. — И с этим мы должны начинать борьбу с таким противником, как немцы.

    Для нас было очевидно, что нити поражения тянутся [29] к ступеням трона, но сказать этого не могли. Если бы Жилинский не чувствовал такой безответственности, если бы Ренненкампф послушался его и пошел на помощь Самсонову, вся операция развивалась бы по-иному. Мы не сказали на этот раз ничего, но в памяти этот случай лег кровавой незабываемой чертой.

    Под разговор с Рябцевым я закончил свою работу. А когда Рябцев простился и уехал, я начал приводить в порядок скопившиеся за день документы. Мое внимание привлек секретный рапорт командира артиллерийского дивизиона о том, что канонир Вавренюк из петербургского пополнения, рабочий, дважды сидевший по политическим делам в тюрьме, дерзко оскорбил особу его императорского величества, высказываясь против войны. В той же папке было сообщение от департамента полиции, извещавшее командование о том, что социал-демократическая партия приняла решение объявить всеобщую забастовку и этим путем добиться прекращения войны.

    До 3-й Финляндской стрелковой бригады дошла, как писал Ленин, ?всесторонняя, распространяющаяся и на войско и на театр военных действий, пропаганда социалистической революции и необходимости направить оружие не против своих братьев, наемных рабов других стран, а против реакционных и буржуазных правительств и партий всех стран?.

    Случай с Вавренюком был первой ласточкой. И я решил при первой же возможности побывать в артиллерийском дивизионе и узнать, что совершил канонир Вавренюк, которого командир дивизиона просил разрешения предать полевому суду.

    В это время открылась дверь, и в лице молодого запыленного казака в комнату вошла судьба, которая повернула мою жизнь в новое русло.

    Казак был с лихим чубом, торчавшим из-под защитной фуражки, с винтовкой за плечами, с нагайкой, висевшей на рукоятке шашки.

    — Что тебе? — спросил я его.

    — Так что я к командиру 3-й бригады, — доложил парень, конфузясь и переступая с ноги на ногу. Ему еще не приходилось бывать в таком для него высоком учреждении, как штаб бригады.

    — С донесением, что ли? [30]

    — Так точно, с донесением.

    Он снял фуражку и, порывшись в ней, вытащил смятый конверт.

    — Ну что ж, пойдем, — сказал я и повел его в соседний кабинет, где командир бригады обсуждал со своим начальником штаба положение, в котором оказалась бригада; она была изолирована впереди корпуса, который еще только сосредоточивался в район Лыка по двум железнодорожным линиям.

    — Что там? — спросил генерал.

    Донесение в коротких, лаконичных фразах сообщало, что сотня, занимавшая Иоганисбург, была внезапно атакована превосходящими силами противника и отошла на восток.

    Генерал внимательно посмотрел на казака. Видно было, что он скакал те пятьдесят километров, которые отделяли Иоганисбург от Лыка, так быстро, как только мог. Он был весь в пыли, утомлен солнечным зноем. Но опытный глаз генерала уловил в его лице еще что-то необычное. Казак глядел хитро и виновато. Генерал сурово сказал:

    — Ну, выкладывай, что у вас там случилось.

    — Так что, ваше превосходительство, коней мы повели на водопой, а ?он? как застрочит из пулемета, так еле ушли...

    — Вот оно что. Прохлопали неприятеля, значит.

    — Так точно, немного не досмотрели.

    — Дело серьезное, ваше превосходительство, — вмешался начальник штаба.

    Я ждал, что он даст оценку создавшегося положения, при котором движение противника от Таненберга на Иоганисбург и Лык угрожало частям прибывающего 22-го корпуса. Но начальника штаба интересовало другое.

    — Придется доносить о том, — добавил он, — что мы потеряли Иоганисбург. Начинать кампанию с неудачи в высшей степени нежелательно. Командир корпуса будет очень недоволен, и от командующего армией возможен выговор. Я предлагаю вернуть Иоганисбург.

    Командир бригады, старый служака, выбившийся из командиров батальонов во время русско-японской войны, не имел по этому вопросу своего мнения. Но раз начальник штаба — академик — так считает, то он присоединяется [31] к его мнению. Действительно, сообщать в первом донесении о том, что потерян Иоганисбург, было как-то неловко. Начальник штаба предложил мне отправиться к командиру 4-го полка и от имени командира бригады поставить задачу: взять Иоганисбург обратно.

    Впервые в своей практической деятельности я увидел, что отданное мне распоряжение резко расходится с тем, чему меня учили в академии и что я вынес из опыта русско-японской войны.

    Что было нужно? Узнать, какие силы противника шли от Иоганисбурга на Лык, и сдерживать их наступление до тех пор, пока все части корпуса не высадятся из вагонов. Брать же Иоганисбург только для того, чтобы рапортовать начальству о победе, было ничем не оправданной жертвой человеческих жизней.

    В академии меня учили тому, что офицер Генерального штаба, если его мнение расходится с мнением начальника, должен ясно и недвусмысленно изложить ему свою точку зрения. После этого он обязан принять к точному исполнению приказ начальника и выполнять его так же хорошо, как если бы это было его собственное мнение. Я доложил начальнику штаба свое понимание обстановки. Но мои соображения были отклонены:

    — Напишите приказ так, как я вам его изложил. Излишние рассуждения командира 4-го полка только помешают делу. Войну нельзя начинать неудачей.

    Простой и бесхитростный ум старика, командира бригады, уловил, однако, то, что было верно в моих рассуждениях. Внутренне он стал на мою точку зрения, но не захотел с первых же шагов подрывать авторитет своего ближайшего помощника. А для того чтобы выйти из трудного положения, он нашел такой способ.

    — Вот что, Александр Иванович, — сказал он, — вы отвезете командиру полка приказ и останетесь при нем для поручений. При этом вы доложите ему то, что сейчас сообщили нам, и не позволяйте ему зря губить людей.

    Через несколько минут я уже ехал на автомобиле по шоссе из Лыка в Граево, где расположился только что прибывший сюда 4-й Финляндский стрелковый полк. Справа и слева бежали по сторонам трех-четырехэтажные прекрасно отстроенные дома этого маленького [32] захолустного городка. Нарядные магазины, отличные рестораны и пивные с зеркальными окнами. Глаз радовали посаженные между домами сады, отгороженные от улицы красивыми, художественно исполненными металлическими решетками. Зелень и цветы попадались на каждом шагу. За последним четырехэтажным домом города начинались поля, прекрасно обработанные и такие же холеные, как и город, окопанные канавами, обсаженные деревьями. Поражал этот непривычный русскому взору переход от города к деревне: не было неизбежных в русских городах окраин с пустырями и свалками, по которым бродят тощие полудикие собаки. Никаких покосившихся заборов, ям, куч навоза и мусора. Казалось, там, где кончался богатый город, начиналась полная достатка деревня. Ни один кусочек земли не пропадал. Все было использовано: либо построен дом, либо разведен сад, либо прекрасно возделаны поля.

    По дороге попадались деревни. Но это не были привычные русскому глазу бедные и заброшенные человеческие поселения с соломенными крышами, местами — курными избами, с грязью неистребимой и, как казалось, вечной. Нет! Тут глаз радовали каменные дома, черепичные кровли, электрическое освещение, мощеные улицы, упитанный скот. Паровые мельницы и фабрики также поражали своей чистотой и совершенством отделки.

    Гладкое, как паркет, немецкое шоссе оборвалось на границе, и автомобиль то буксовал в зыбучем песке, то застревал в грязи, из которой с глубоким равнодушием к судьбам мира выползали тощие свиньи, обнюхивая воздух в надежде чем-нибудь поживиться. Вместо каменных домов — жалкие лачуги, вместо богатых полей — убогие полоски песчаной надельной земли. Как немцы могли ту же землю, рядом лежащую, сделать плодоносной? Густая щетина озимых сменилась на русской стороне границы редкими, как истертая зубная щетка, сжатыми полосами ржи и овса.

    Много раз и до этого я слышал о том, что культура Германии выше культуры старой России, но этот переход, казавшийся переходом на другую планету, отозвался мучительной болью за свою родную землю.

    Однако эти размышления не могли надолго занять офицера Генерального штаба, посланного с ответственным [33] поручением. Найти командира полка, ориентировать его в обстановке, разработать вместе с ним план действий, переговорить со всеми, кто должен был выполнять те или иные обязанности в намечавшейся операции, — на этом пришлось сосредоточить свои усилия.

    Ночь прошла в напряженной деятельности, а в 4 часа утра, с рассветом, полк с батареей и сотней казаков тронулся в путь на Иоганисбург.

    Сначала все, как две капли воды, было похоже на учения мирного времени. Только высоко в небе время от времени появлялись самолеты немцев и напоминали о том, что это не учение мирного времени, а наступление на противника. В походном охранении время от времени раздавались отдельные выстрелы. Но спокойствие было только внешним. Все — от командира полка и до последнего обозного — шли вперед в состоянии напряженной тревоги, выливавшейся в совершенно неожиданные и дикие выходки.

    Я знал командира полка полковника Комарова еще по Петербургу как одного из культурнейших и образованнейших офицеров Генерального штаба. Я встречался с ним на заседаниях исторической комиссии, составлявшей историю русско-японской войны, и не мог допустить мысли, что в нем сидит тот же самый первобытный зверь, память о жестокостях которого в войнах прошлого сохранила история. Но тут я с удивлением убедился, что достаточно было самого незначительного события, чтобы внешний лоск культуры бесследно исчез, обнажив лицо самого настоящего дикаря.

    Во время марша из-за хутора, находившегося неподалеку от дороги, по которой шел полк, раздалось несколько выстрелов. Затем всадники противника вскочили на коней и, сопровождаемые огнем боковых дозоров, скрылись в лесу. Казалось, инцидент был исчерпан. Но не тут-то было. Комаров был возмущен. Он хотел отомстить и покарать. Решив, что жители в сговоре с врагом, он приказал немедленно сжечь несчастный хутор. Напрасно женщины валялись у него в ногах, рыдая и доказывая, что они ничего не могли поделать с немецкими кирасирами, занявшими хутор; напрасно с готовностью отвечали они на все вопросы. Приказ был отдан, и вскоре клубы дыма охватили и уютный деревенский домик, и копны только что сжатого хлеба — плод годовых [34] усилий всей семьи. Все погибло в огне, и семья была обречена на голод и холод, лишенная плодов труда, быть может, всей своей жизни. С плачем и криками тащили дети и женщины из горящего дома то, что еще можно было спасти... Звериное лицо войны в пламени пожара, злобно смеясь, поднималось над розовыми мечтаниями гуманистов XX века.

    Полк продвигался дальше. Показалось подозрительным, почему при подходе колонны главных сил слева от дороги завертелось крыло мельницы. Шпиономания в то время охватила всех. Считалось, что немцы все могут и всем пользуются. Мельница была немедленно сожжена. Затем подозрение возбудила какая-то точка на фабричной трубе, стоявшей при входе в городок Бялу. Труба несколькими пушечными выстрелами была свалена и с грохотом обрушилась на окружающие строения.

    На следующий день к вечеру полк подошел к Иоганисбургу и был встречен огнем дальнобойной артиллерии противника. Нам сообщили, что сам командир бригады к полудню подойдет с подразделениями для того, чтобы совместными силами взять у немцев полюбившийся начальнику штаба город.

    На рассвете я направился в передовые части, чтобы личной разведкой подготовить командиру бригады данные для составления плана атаки.

    Передовые цепи полка, заняв опушку леса в 1–1 1/2 километрах от Иоганисбурга, отрыли окопы и тщательно применились к местности: Укрываясь за деревьями, я ясно видел городок, освещенный тихим светом утреннего, еще низко стоявшего солнца. Чистенькие двух-трехэтажные домики, как и в Лыке, глядели окнами с занавесками и цветами прямо в поле, на русские пулеметы и пушки.

    Все было охвачено таким безмятежным спокойствием, осенние краски были так нежны и мягки, что только усилием воли можно было заставить себя вспомнить, что это не мирный пейзаж Манэ, проглядывающий сквозь розоватый утренний туман, а поле будущего боя, что между опушкой леса, где я стоял, и окраиной города проходила та невидимая, но почти физически ощутимая черта, о которой так ярко писал в свое время Толстой и которая сейчас делила два враждебных лагеря. [35]

    На той и на другой стороне, укрывшись, стояли десятки дозорных, готовых при первой тревоге вызвать огонь сотен бойцов, десятков орудий.

    Вдруг на окраине городка показался всадник, а за ним еще несколько. Они рассыпались широким веером по равнине и в таком порядке двинулись по направлению к опушке, занятой 4-м русским полком. В бинокль можно было легко различить прусских кирасир в металлических касках, прикрытых защитными чехлами. На отличных конях, с пиками наперевес они быстрыми бросками продвигались вперед. Время от времени один из всадников, видимо начальник разъезда, останавливался и старался в бинокль рассмотреть, занят или не занят лес, к опушке которого он направлялся. Но ничто не выдавало присутствия русской пехоты, и немецкий разъезд продолжал движение.

    Это были первые немцы. Любопытство тащило людей на гребень окопа. Всем хотелось посмотреть, что это за люди, которых начальство приказало считать врагами. Руки сжимали винтовки, и беспорядочный огонь готов был обрушиться с опушки леса. Именно на это и рассчитывала кавалерийская разведка. Она должна вызвать огонь и этим установить присутствие противника. Но ротные командиры знали свое дело — никто без приказа не открыл огня. Лишь несколько отличных стрелков следили за всадниками врага, готовые по первому знаку командира открыть огонь.

    Немцы чувствовали опасность, и по мере приближения к лесу темп рыси замедлялся. Однако, повинуясь приказу, они двигались вперед с пиками наперевес, защищая ладонью глаза от яркого утреннего солнца. Опушка леса коварно молчала...

    В бинокль уже отчетливо были видны молодые безусые лица немецких кирасир. На лицах отражались огромное напряжение воли и надежда, что все кончится благополучно, что лес свободен от русских, что смерть пройдет мимо.

    Но ротный подал знак. В утренней тишине гулко прозвучало несколько выстрелов. Головной дозорный, взмахнув руками и выронив пику, склонился к седлу и стал тяжело сползать набок. Лошадь остановилась и рухнула наземь. Конь начальника разъезда поднялся на дыбы и, перевернувшись, накрыл всадника. Еще [36] несколько человек упали. Остальные, как стая вспугнутых птиц, стремительно бросились врассыпную. Задача была выполнена. Они вызвали огонь, убедились, что противник в лесу, и теперь можно было отдаться в полную власть инстинкта самосохранения: пригнувшись к луке, мчаться за спасительные укрытия домов.

    Я приказал подобрать раненых и убитых, чтобы установить, с кем мы имели дело.

    На опушку принесли начальника разъезда. Он был тяжело ранен, и я не сразу узнал в нем своего спутника, с которым ехал из Белграда и дружески беседовал о Канте, Гете, о германской промышленности и культуре, о миролюбии своих государей.

    На войне нет времени для сентиментальных переживаний. Во всем происшедшем важно было лишь то, что 4-й полк имел дело с 17-м кирасирским полком, что полк конницы никогда не придается мелким соединениям пехоты и что перед нами был противник силою не менее бригады, а может, и дивизии.

    К вечеру перед Иоганисбургом собрались 1, 4 и 12-й полки, и была произведена атака. Она полностью подтвердила, что силы противника превосходят наши и что о захвате города не может быть и речи. Наоборот, возникала опасность, что противник, перейдя в наступление, нанесет поражение русскому отряду.

    В ночь на 8 сентября мы незаметно отошли от Иоганисбурга и расположились биваком в двадцати километрах от городка Бяла. Всю ночь я занимался организацией отхода и под утро, совершенно измученный, приехал в маленькую усадьбу, где находился командир бригады.

    Генерал и его начальник штаба спали на широкой двуспальной кровати в брошенном хозяевами доме. Видимо, дом был оставлен перед самым приходом русских войск. На столе стоял ужин, к которому не успели притронуться. В детской комнате игрушки лежали так, как их разбросали накануне дети, а смятые подушки и одеяла без слов говорили о том, что их маленькие хозяева были подняты с кровати внезапно и бежали куда глаза глядят.

    Доложив начальнику штаба, что войска расположились [37] на ночлег, я свалился как мертвый, совершенно обессиленный последними четырьмя днями маршей и боев. Проснулся я, когда уже было светло. Меня тряс за плечо командир 4-го полка полковник Комаров.

    — Скажите, Александр Иванович, где же наше начальство?

    — В соседней комнате на большой кровати.

    — Но там нет и следа их.

    Действительно, кровать была пуста.

    Зато рядом с собой я обнаружил пакет, в котором было сказано, что командование передается полковнику Вагину, командиру 12-го полка, и что я назначаюсь к нему начальником штаба. Приказание было подписано начальником штаба бригады. Как это письмо оказалось здесь, почему начальство уехало в Лык, не добившись передачи командования Вагину или хотя бы не разбудив меня, выяснить не удалось. Но положение было нетерпимым: довольно сильный отряд оставался без командования.

    Я застал своего нового начальника в расположении своего полка, составлявшего арьергард, под развесистым деревом за походным столом; он распивал чай, мирно беседуя с командиром батальона, нимало не подозревая о выпавшей на его долю задаче. Это был своеобразный тип офицера-строевика, добившегося командования полком умением муштровать людей и обращать их в послушных воле начальства манекенов. Огромного роста, с громоподобным голосом, отличный хозяин и прекрасный фронтовик, знавший наизусть все правила и требования устава, он был великий мастер обучать свою часть тонкому искусству ружейных приемов и шагистики. Свой полк он держал в ежовых рукавицах, заменяя военный авторитет грубостью к подчиненным, резкостью в обращении, а своих стрелков, как о том ходили слухи, под горячую руку просто бивал. По отношению к начальству был, наоборот, весьма услужлив и мог зарекомендовать себя человеком, способным командовать частью.

    В армии императоров российских, где важнейшим качеством было умение ?держать полк в руках? на случай возможных внутренних осложнений, такие командиры не являлись исключением. Примечательно, что эти ?Громобои? очень редко обладали простой и обязательной [38] для военного человека личной храбростью и сколько-нибудь удовлетворительным умением организовать бой. Когда я сказал Вагину, что ему следует вступить в командование крупным отрядом, состоящим из всех родов войск, он явно растерялся. Между тем действовать надо было быстро. Противник мог подойти с минуты на минуту.

    К Вагину подъехал адъютант казачьего полка, приданного отряду, и просил дать ему указания, что делать. Вагин смущенно посмотрел на него, не зная, что сказать этому неожиданному просителю.

    Казачий полк должен был вести разведку левого фланга отряда. На этом строилась наша безопасность от внезапного нападения немцев. Появление адъютанта полка в главных силах отряда показалось мне подозрительным.

    — Где стоит сейчас ваш полк? — спросил я.

    — В Бяле.

    — Как в Бяле? У вас вчера был приказ обеспечивать левый фланг отряда.

    — Так точно, вчера так и было, но мы отошли на ночлег за пехоту.

    — Да понимаете ли вы, что делаете? — набросился я на полкового адъютанта.

    Офицер, видимо, понял ответственность, которая легла на полк, шаблонно выполнивший нигде не писанный закон отхода конницы на ночь за свою пехоту. Он быстро записал задачу, которую надо было выполнять, и широким наметом помчался к своему командиру полка.

    День начинался плохо.

    Молнией вспыхнула мысль: если казаки самовольно сняли разведку, то в порядке ли по крайней мере сторожевое охранение? Как раз с докладом к командиру полка шел командир 1-го батальона, на котором лежала обязанность выставить охранение. Его короткий доклад позволил сразу установить, что вместо тех пунктов, которые были назначены для охранения, полк выставил заставы на полкилометра вправо и влево от дороги. Отряд стоял, открытый для нападения противника с фланга и тыла. Ответ был прост и ясен: ?Была ночь, войска устали и не нашли пунктов, указанных в приказе. Сейчас исправим ошибку?. Но сделать это оказалось [39] уже невозможным. На левом фланге, отряда за усадьбой, в которой расположился 4-й полк, раздались частые ружейные выстрелы. Видно было, как стрелки 4-го полка хлынули к усадьбе. В ту же минуту над головами разорвалась очередь легких шрапнелей. Пули со свистом пронеслись над головой. Противник наступал на открытый фланг.

    В одно мгновение Вагин и я вскочили на лошадей. Я предложил ехать к усадьбе в 4-й полк и ориентироваться в создавшемся положении. Вагин кивнул головой, но с места не сдвинулся. Выехав галопом на пригорок, я сразу увидел, в чем дело. В 1000–1500 метрах наступали редкие цепи немцев, поддерживаемые батареей.

    В это время части отряда еще стояли биваком в долине между хутором и Бялой. Чтобы предотвратить катастрофу, нельзя было терять ни секунды.

    Само по себе решение — что делать — созрело очень быстро. Прежде всего развернуть одну из батарей прямо на месте бивака и ее огнем задержать наступающего противника. Затем выдвинуть ближайший к месту действия 4-й стрелковый полк на гребень, через который наступали цепи противника, и посмотреть, что будет дальше. Если силы противника невелики, атаковать его. Если же противник, как и нужно было ожидать, располагает значительными силами, то отойти поэшелонно за Бялу в лес, к востоку от этого города.

    Я направился к месту, где оставил Вагина, с тем чтобы получить подтверждение своих предположений, но Вагин исчез. Никто из офицеров и стрелков, попадавшихся мне, не мог сказать, где командир отряда. Только на следующий день выяснилось, что Вагин просто уехал в безопасное место и оттуда, не отдавая ни одного распоряжения, наблюдал за ходом боя.

    Источник власти, который один только в решающую минуту мог заставить слушаться эту массу в 10 тысяч человек, отсутствовал. Что было делать? Я бросился к следующему по старшинству — командиру 4-го полка полковнику Комарову, занимавшемуся приведением в боевую готовность своих подразделений, доложил ему об исчезновении Вагина и просил как старшего вступить в командование и организовать развертывание бригады. Но Комаров категорически отказался. [40]

    — Вагин заварил эту кашу, пусть он ее и расхлебывает, — был ответ.

    — Но время не терпит, Вагина нет, части же могут быть захвачены в невыгодном положении.

    — Все это верно, но Вагин не может быть далеко. Найдите его, и пусть он распорядится.

    Комаров был непреклонен.

    В одно мгновение мне стало ясно, как создается катастрофа на войне, и передо мною встал выбор: либо ехать искать Вагина, потерять время и подвергнуть самой серьезной опасности отряд, либо отбросить все законы и уставы и вступить в командование самому. Это было ?большим? решением — первым в моей жизни. Прежде всего нужно было спасать войска, а потом ?пусть меня судит великий государь и военная коллегия?, — сказал я себе словами петровского устава. Колебания были тем более неуместны, что я прекрасно знал своего случайного начальника. Он ни одного распоряжения сам отдать все равно не сумел бы, и фактически командовать отрядом пришлось бы мне. Поэтому я обратился к Комарову с установленной законом формулой:

    — Передаю вам приказ начальника отряда.

    — Вот это дело другое. Что же мне приказывает начальник отряда? — спросил Комаров.

    — Развернуться на гребне к югу от хутора и остановить наступление немцев, — отвечал я.

    Это было единственно возможное решение, и Комаров принял его к исполнению. Тем временем войска снимались с бивака; командиры подъезжали ко мне. От имени начальника отряда, не вступая ни с кем в. дальнейшие объяснения, я развернул батарею полковника Аргамакова и приказал ей открыть огонь; указал 1-му и 12-му полкам, что делать, послал сообщение подходившему 2-му полку и направил остальную артиллерию за Бялу. Ни одного вопроса о Вагине не было задано, ни одного сомнения не было высказано. Все бросились исполнять распоряжения.

    Мужество, с которым части встретили внезапное нападение, быстрота, с которой батареи открыли огонь, и готовность всего офицерского состава беспрекословно исполнять необходимые распоряжения дали возможность своевременно развернуть отряд. [41]

    Но для того чтобы выйти из трудного положения, нужно было еще многое. Немцы быстро наступали, и скоро не осталось никакого сомнения в том, что отряду предстоит иметь дело с противником, у которого подавляющее превосходство в силах. Нужно было организовать бой. Но Вагин со своим штабом уехал. Оставалось лично объехать часть и отдать необходимые распоряжения.

    Тяжелая артиллерия немцев вела огонь по фронту и тылу расположения русских войск. Там, где падал снаряд, сначала вспыхивало яркое пламя, затем стремительно взвивался громадный, в два — три раза превышавший деревья столб черного дыма с мощной, как у дуба, кроной. Раздавался оглушающий грохот, точно рушился до основания семиэтажный каменный дом, и тяжелые осколки с зазубренными, как пила, краями со свистом летели во все стороны. Один такой снаряд упал рядом с крестьянской фермой. Строения закачались и рухнули, как карточный домик. Силой взрыва другого снаряда было вырвано с корнями дерево и переброшено на противоположный конец поля.

    Мимо меня прошел солдат 4-го полка — высокий благообразный крестьянин средних лет. Он шел по насыпи железной дороги без фуражки, безоружный, не обращая внимания на разрывы шрапнелей, которые клубились над ним, засевая пулями оба склона полотна. Рубаха у него на груди была разорвана; пустой, невидящий взгляд устремлен в пространство. Громким голосом он пел молитву пресвятой богородице, которая неизвестно почему оставила его. Близкий разрыв тяжелого снаряда не произвел на него никакого впечатления. Он продолжал идти в тыл — сумасшедший...

    Поиски Вагнна ни к чему не привели. Никто не видал его и не слыхал о нем. Надо было снова принимать решение и выводить части из боя; дальнейшая затяжка грозила полным окружением и пленением отряда. Я не мог допустить повторения в малом масштабе того, что рассказывал мне про армию Самсонова Рябцев, и поехал в 12-й полк, чтобы с него начать отвод частей. По дороге встретил группу солдат, уже тянувшихся в тыл по собственному почину. Они шли бодро, с винтовками за плечами, оживленно разговаривая.

    — Куда же вы идете? — спросил я, остановив их. [42]

    — А в тыл, ваше высокоблагородие, — без запинки отвечали они.

    — Да ведь ваши товарищи ведут бой с немцами. Еще немного — и бригаду окружат.

    — Кому от этого беда, ваше высокоблагородие, тот пусть и воюет с немцами, а нам это вовсе ни к чему.

    Будь у меня время, я не мог бы равнодушно отнестись к такому прямому нарушению воинского долга, но были дела поважнее, чем препирательство с группой солдат. По нараставшему грохоту артиллерии и треску пулеметов было видно, что в бой вступают все новые и новые части врага. Особую тревогу вызывало стремление немцев отрезать нам путь к отступлению.

    Вокруг развертывался знакомый пейзаж. Так же стояла небольшая помещичья усадьба, окруженная садом; так же белело шоссе и весело шелестели деревья; так же радостно светило солнце, согревая тщательно обработанные поля. Все было в подробностях такое же, как и час назад. Но над всей этой мирной картиной веял ураган смерти. Свистели снаряды, жужжали пули, в ямках, укрываясь от огня противника, лежали солдаты, а посреди поля огрызалась на обе стороны батарея.

    Направляясь в 1-й полк, я видел, как тяжелые снаряды обрушились на орудия и дым на несколько секунд прикрыл все, точно саваном. Казалось, все кончено. Но вот дым рассеялся, и снова загремели выстрелы. Языки пламени вылетали из орудийных жерл, а маленькие люди у орудий, укрываясь щитами, продолжали свое дело. Только одна фланговая пушка села на колесо, а лафет изогнулся, точно был сделан из воска.

    На командном пункте 12-го полка я застал подполковника Николаева, вступившего в командование полком вместо Вагина. В это же время здесь появился еще один офицер. Он был уже немолод, но крепок, в полном расцвете сил. Лицо его носило отпечаток глубокого нравственного потрясения. Глаза ввалились. Щеки были измазаны глиной, френч в грязи. Видимо, офицер, укрываясь от пуль, лежал, прижавшись лицом к земле. Командир полка сразу понял, что произошло: капитан Замятин, всегда исправный и безупречный командир, бросил свою роту и ушел в тыл, наполовину не понимая, что он делает. Судьба этого человека была в руках Николаева. [43] Он мог приказать арестовать его за бегство с поля сражения. Но Николаев протянул ему в эту решающую минуту руку помощи, сохранив полку отличного офицера для будущей боевой работы.

    — Что, Николай Петрович, устали? — обратился к нему Николаев, словно ничего не произошло.

    — Так точно, господин полковник, я больше не могу, — ответил тот, опускаясь без сил на землю.

    — А вы посидите и отдохните, я сейчас прикажу дать вам чайку.

    И Николаев как ни в чем не бывало продолжал отдавать распоряжения, связанные с трудным маневром отхода полка под огнем противника.

    Капитану тем временем принесли стакан горячего чая и хлеб. Он жадно ел, и румянец постепенно возвращался на его лицо. Командир полка делал вид, что он не обращает на него внимания, и спрашивал у меня о последних указаниях.

    Наконец он увидел, что Замятин пришел в себя.

    — Ну как, Николай Петрович, отдохнули?

    — Отдохнул, господин полковник, — уже с тревогой отвечал тот, поняв весь ужас совершенного им преступления.

    — Ну так идите к своей роте, а то там без вас, пожалуй, плохо будет.

    Капитан встал и посмотрел на своего начальника с немым вопросом. Тот понял его без слов, протянул ему руку.

    — Идите, такая слабость бывает в первые минуты боя. Но у честного человека она не повторяется дважды. Я уверен, что ваша рота с честью выполнит свою задачу.

    Офицер повернулся и быстро пошел к своей роте. Он был убит через год в Галиции, но ни разу больше с ним не случалось ничего, что могло вызвать хотя бы малейший упрек.

    Следующей своей задачей я считал спасение батареи Аргамакова. Она сделала все, что могла, и под градом снарядов мужественные канониры погибали, не сходя с места. Немцы видели трагическое положение батареи, развернувшейся для спасения отряда на открытой позиции, и добивали ее.

    Из восьми орудий огонь вели только три, прислуга [44] которых, прижавшись к щитам, выпускала снаряд за снарядом. Получив разрешение отойти, на батарее сделали попытку увезти в тыл оставшиеся целыми орудия. Но над подходившими передками разорвалась немецкая шрапнель. Головная упряжка упала как подкошенная, во второй уцелели лишь коренные лошади. Остальные упряжки, круто развернувшись, умчались назад. Я настоял, чтобы орудия, выполнившие свою задачу, были оставлены.

    Мне относительно легко удалось передать командирам всех полков указания о направлении и времени начала отхода. Части осуществляли трудный маневр в порядке, и немцы, достигнув успеха, не нашли в себе сил добить русские войска, мужественно отразившие их первый стремительный натиск.

    Приближался вечер. Тени становились длиннее. Жара спадала. Солнце клонилось к горизонту, и скоро благодетельная темнота должна была облегчить нам отрыв от противника. Все шло как будто нормально. Но вдруг вспыхнула перестрелка на южной окраине Бялы, которую, казалось, все уже давно оставили. Огонь становился все сильнее и сильнее, распространяясь по фронту. Было ясно, что какой-то батальон не получил приказа об отступлении и продолжает биться.

    Весь день я напряженно думал об отряде и, естественно, не обращал внимания на опасность. Но теперь, когда возбуждение боем улеглось, когда было сделано все для того, чтобы выручить отряд из беды, мысль о том, что еще раз надо ехать вперед и выводить батальон, застрявший по чужой вине, казалась мучительной. Я чувствовал, что силы мне изменяют. Вокруг никого не было. Я был предоставлен самому себе. И то, что делается легко на глазах у людей, оказалось бесконечно труднее делать, когда никто не видит. Недаром старая русская поговорка гласит: ?На людях и смерть красна?. Совесть в такую минуту делается страшно сговорчивой. К тому же и лошадь моя была ранена, и сам я был изнурен боем, и распорядиться в других местах надо было.

    В конце концов, говорил один голос, о батальоне должен заботиться командир полка, а вовсе не начальник штаба отряда; достаточно было передать приказ полку. Но другой голос с не меньшим упорством возражал: [45] ?Если полк этого не сделал, то вывести последнюю роту обязан штаб отряда?.

    Плотной стеной встало все, что было воспитано с детства: чувство долга, традиции. На тысяче примеров я знал, что сдать в такую минуту перед судом своей совести, значило потерять право на уважение к самому себе. С этим все равно нельзя было бы жить. Угнетало собственное малодушие. И я вспомнил слова, с которыми в подобные минуты обращался к себе Тюренн: ?Пойдем, старая кляча, я тебя затащу в такое место, где ты еще и не так задрожишь...?

    И снова начался путь по полю сражения, уже столько раз проделанный в течение многострадального дня. Я въехал в городок, на южной окраине которого мужественный батальон вел бой, несмотря на то что все — и справа и слева — отошли. Противник обстреливал Бялу тяжелыми снарядами, стремясь отрезать батальону путь отступления. Городок словно вымер. На улицах никого. Но окна домиков с чистыми занавесками и цветами смотрели уютно и совершенно по-мирному на разрывы снарядов в садах и дворах.

    Когда я пересекал площадь, вдруг навстречу мне выбежал офицер. Лицо было в грязи, одежда изодрана, по ногам били пустые ножны от шашки. Я с трудом узнал в нем одного из сослуживцев по части, в которой я два года командовал ротой. Тот также узнал меня.

    — Дайте мне вашу лошадь, — сказал он.

    Несмотря на трагизм обстановки, я улыбнулся.

    — Лошадь? А зачем она вам?

    — Я хочу уехать.

    Мне стало ясно, что я снова имею дело с сумасшедшим.

    — Ну уж, если надо уезжать, так я лучше сам уеду на ней.

    — Так не дадите?

    — Ну конечно, нет, — смеясь, ответил я.

    Тот по-деловому принял отказ.

    — Ну хорошо, — произнес он и, выпустив повод коня, бросился в переулок.

    На следующей улице за домами я обнаружил резервную роту. Это была та самая рота, которой я командовал в Гельсингфорсе перед отъездом в заграничную [46] командировку. Как я был рад увидеть знакомые лица! Как счастлив, что преодолел минутную слабость и добрался до своих! С помощью стрелков я нашел командира батальона и приказал ему отходить.

    В эту минуту я почувствовал, что будто кто-то резко выдернул сидевшие в бедре моей правой ноги рыболовные крючки. Правда, боль быстро прошла, но идти я не мог и понял, что ранен. Я прислонился к стене дома. Меня окружили стрелки. Глубокое спокойствие сменило тревогу дня. Все, что я мог сделать, все было сделано. Все части отступали. Следовало только выбираться самому из Бялы, чтобы не попасть в плен. Но я был окружен друзьями, с которыми меня связывала двухлетняя совместная служба. В долгие вечера финской зимы мы ставили спектакли, создали библиотеку, читали доклады с волшебным фонарем, беседовали.

    Стрелки знали о моей истории в Пажеском корпусе, и это создавало между солдатом и офицером какой-то мост, который в царской армии, как правило, был невозможен. Когда меня переводили из полка в Генеральный штаб, стрелки моей роты подарили мне письменный прибор. Теперь они сделали мне перевязку и помогли добраться на перевязочный пункт.

    Спускалась ночь. Загорались над лесом равнодушные звезды. Но для меня ночь была лишь последовательностью шагов, каждый из которых казался тяжелым усилием: ступить на здоровую ногу, потом опереться на плечо солдата Герасимова и перетащить вперед раненую ногу.

    По дороге нам попадались убитые и раненые, брошенные повозки и зарядные ящики. Видно, в тылу паника свирепствовала вовсю.

    Давала себя знать потеря крови. Слабость усиливалась. Но мысль все время возвращалась к пережитому. Я спрашивал Герасимова:

    — Ты видел, как стрелки бежали в тыл?

    — Как не видеть, ваше высокоблагородие, солдаты говорят, что им ни к чему воевать.

    Еще несколько шагов. У меня начался бред, который чередовался с реальностью. Я слышал слова о родине. Я видел перед собой далекие равнины родной земли. Все занесено снегом. Нет, это не снег. Это лунный свет. Над лесом взошла луна. В далекой деревушке теплится [47] огонф. Бедность. Соломенные крыши... не такие, как у немцев. И снова голос Герасимова: ?Народ говорит, ваше высокоблагородие, что когда война кончится, то винтовку из рук не выпускать?. Я слышал это явственно, и это: поразило меня своей неожиданностью. ?А зачем же народу винтовки?? — спросил я. ?Народ говорит, надо землю и волю завоевать...?

    Ночь кончалась. Забрезжил рассвет... Вдали показалось Граево, где стояли подошедшие подкрепления. Еще несколько шагов, и можно будет наконец лечь, перестать шагать...

    Герасимов довел меня до перевязочного пункта бригады, сдал с рук на руки санитарам и, тепло простившись, пошел искать свою часть. Я проводил его взглядом, думая: придется ли снова свидеться? Пощадит ли его грозная судьба войны?

    На перевязочный пункт стекались раненые. Их кормили, оказывали первую помощь, давали отдохнуть. Искусно сделанную мне Герасимовым перевязку не снимали, а лишь наложили поверх нее вторую, с тем чтобы, как сказал врач, не разбередить раны и не вызвать нового кровотечения. Но в отдыхе я нуждался очень. И когда меня заботливо уложили, я не то заснул, не то просто потерял сознание от пережитого, от усталости и потери крови.

    Когда я пришел в себя, в комнате около раненых хлопотала сестра. Без шума и суеты она помогала измученным, изуродованным боем людям. Заметив, что я пошевелился, сестра подошла ко мне.

    — Ну, как вы себя чувствуете? — спросила она. Ее теплые, серые глаза смотрели просто и дружески.

    Скромная в своем сестринском наряде молодая женщина показалась мне пришельцем из другой жизни, в которой были и дружба, и любовь, и женская ласка.

    — Что с бригадой? — спросил я.

    — Вам нужен теперь покой, — отвечала сестра, — о бригаде поговорим потом. — Но, видя мое нетерпеливое движение, быстро добавила: — Там все приходит в порядок. Подошли другие части корпуса и восстановили положение. Хотите есть?

    Только теперь я вспомнил, что не ел ничего с того момента, как полки два дня назад пошли в атаку на Иоганисбург. Сестра принесла горячего чая с хлебом, [48] маслом и сыром. Кушанье это показалось мне изысканным лакомством, особенно потому, что его украшали забота и внимание сестры. В чертах ее лица, мягких и немного расплывчатых, не было ничего, что могло произвести сильное впечатление. Но в ней чувствовалась заражающая бодрость, которая гнала прочь все болезненное, неуверенное в себе, печальное. Слова, с которыми она обращалась к раненым, успокаивали, поддерживали надежду на выздоровление. Слушая ее, каждый невольно чувствовал, что все будет хорошо, что рана непременно заживет. Твердо и умело она выполняла свои обязанности сестры, шла на каждый призыв: несла воду, делала перевязку, помогала тяжелораненому.

    Как только я немного оправился, меня сейчас же назначили для дальнейшей эвакуации в тыл. Сестра собирала мои вещи, с которыми я должен был ехать. Расставание после этой мимолетной встречи было грустным.

    — Как вас зовут, сестра? — спросил я.

    — Головачева Екатерина Дмитриевна, — улыбаясь, отвечала она.

    — Китти, значит. Сестра Китти.

    — Можно и так. Зачем вам это?

    — Я хотел бы вас потом найти в жизни. Грустно разойтись, как говорит английская пословица, подобно кораблям, встретившимся в тумане ночью.

    — Ну, по-русски это не так, — возразила она. — Гора с горой не сходится, а человек с человеком всегда сойдутся.

    Раненых погрузили в санитарный поезд и через двое суток в Петербурге развезли по госпиталям для лечения. Заботами жены меня поместили в маленький лазарет, созданный на пожертвования преподавателей и учеников того самого учебного заведения, в котором когда-то учился и писал свои первые стихи Пушкин, и оборудованный по последнему слову медицинской техники. Лазарет находился на Каменноостровском проспекте, в саду. В окна заглядывали огромные тенистые липы, на клумбах увядали последние осенние цветы. И здесь, в тишине лазарета, для меня началась жестокая борьба со смертью, страшная тем, что в ней нельзя было сделать ни одного усилия, которое могло бы приблизить благополучный исход; нужно было только лежать и ждать. В одной палате со мной лежал юноша — офицер из [49] стрелкового полка той бригады, в которой я служил. Только прошлой весной он окончил военное училище и прибыл в часть полный жизни, энергии и радости. Теперь он лежал без движения. Рана сама по себе была пустяковая. Но рука, в которую попала пуля, была запачкана землей. Сначала началось нагноение, потом раненого испугал трупный запах, шедший из-под перевязки. После небольшой консультации врачи признали появление гангрены и для спасения его жизни произвели ампутацию кисти. Потеря левой кисти руки была неприятной, но в этом не было еще ничего трагического. Прошло три дня, и вдруг, проснувшись утром, раненый почувствовал, что из-под повязки снова тянет едва ощутимым трупным запахом. Он испугался. Его успокаивали: ничего нет, опасения вызваны мнительностью. Но через день сомневаться было невозможно. Заражение пошло дальше. Жизнь снова оказалась под угрозой, и через несколько часов ему отняли руку до локтя. Теперь он уже с мучительной тревогой, охватившей не только его, но и всех окружающих, следил за тем, что будет дальше. По нескольку раз в день он звал сестру проверить, не ощущается ли снова запах в оставшемся обрубке руки. На четвертый день его подозрения сменились уверенностью. Гангрена в самом деле пошла дальше. Ему вылущили остаток руки, но и это оказалось напрасным. Бедный юноша умирал. Врачи говорили потом, что если бы сразу отрезали всю руку, то, быть может, он и остался бы жив. Но такая операция казалась ненужной жестокостью. Теперь же молодой офицер был осужден на медленную смерть, и ничто уже не могло спасти его. Он то лежал молча, то бессильно плакал, и было страшно слушать его рыдания. Он понимал, что жить ему осталось несколько дней, а может, и часов. Смерть приближалась неотвратимо. ?Простите меня, что я плачу, — говорил он, — нет сил терпеть. Хоть бы меня сразу убило?.

    Я был доставлен с поезда с повязкой, пропитанной кровью и тоже издававшей мучительный трупный запах. Пример юноши, умиравшего на глазах от такой, казалось, легкой раны, заставлял невольно волноваться. Профессор, хирург лазарета, успокаивал:

    — Ваш организм должен выдержать и победить инфекцию, которая попадает в каждую рану. Вы можете [50] помочь делу тем, что будете лежать не шевелясь на спине в течение десяти — двенадцати дней. Пуля очень близко прошла к артерии. Ваше счастье, что она ее не задела. Покой поможет заживлению.

    И вот потянулись дни. Я лежал на спине, стараясь не шевелиться. Все тело ныло и болело. Казалось, что может быть покойнее естественного положения лежать на спине? Но это так лишь в первые два — три часа. Потом начинается отек мышц. Мучительно хочется сделать хоть какое-нибудь движение, чтобы облегчить давление на спину. Хоть на минутку лечь на бок, согнуться. Но физическое недомогание не было самой досадной из всех неприятностей. Все время работал мозг. Его надо было чем-то занять; но так как внимание ничто не отвлекало, мысль невольно возвращалась все к одному и тому же: как выбраться из создавшегося положения, чем все это кончится? Какой простой и естественной казалась смерть на поле сражения! Там смерть приходила сразу. На койке лазарета было иначе. Не было ?гордо шумящих флагов?, грома пушек, увлечения боем — всего того, что отвлекает от переживаний. Все карты были сданы, игра проиграна. Лишь величина проигрыша оставалась неизвестной. В детстве старушка няня рассказывала мне сказку о том, что у больного смерть стоит либо в головах, либо в ногах. Если она стоит в ногах, то все хорошо — постоит и уйдет. Но если она стоит в головах, то уже ничто не может помочь. Вспоминая эту сказку, я думал о том, где стоит у меня смерть: в головах или в ногах? Хватит ли у организма жизненных сил, чтобы победить? Раненый обречен на пассивное ожидание; особенно тяжело было ночью, когда всякое движение стихает. Пройдет сестра, поправит подушку, даст воды, спросит, не нужно ли чего-нибудь, и пойдет к другим, нуждающимся в уходе и помощи. А мысли снова вьются хороводом и стремятся обратно на поля сражений. Что там? Как идут дела?

    Газеты сообщили, что в Галиции одержана крупная победа. Австрийские армии отброшены за Карпаты. Французы тоже успешно отразили натиск германских полчищ и закрепились почти на всем фронте. Но попытка перенести войну в пределы Германии кончилась неудачей под Лодзью. Трудно было России бороться [51] с Германией. На стороне Германии был и технический перевес, и превосходный командный состав, и мужественно сражавшаяся солдатская масса; в России о патриотическом воспитании народа не было и речи. Да и что говорить о патриотизме, когда простой грамоте не позволяли учить!

    Я вспомнил своего дядю адмирала, который, выйдя в отставку, захотел открыть у себя в имении школу для крестьянских детей. Но как только эта либеральная барская затея стала осуществляться, появился урядник и почтительно заявил его высокопревосходительству о том, что школа не может быть открыта. Адмирал рассердился, жаловался своим друзьям и сановным знакомым в Петербурге, однако дело от этого не продвинулось ни на шаг — школа не была разрешена.

    Но что было особенно тяжело, так это превосходство командного состава германской армии. На высшие посты назначались люди сильной воли, инициативные и знатоки военного дела. Большая часть военных научных трудов писалась в Германии генералами{2}.

    В русской армии все было по-другому. Более ста лет назад Аракчеев прошелся своей суровой рукой по рядам офицеров — победителей Наполеона. Набравшиеся в походе во Францию и Германию вольнодумных идей офицеры-декабристы были уничтожены, и вместе с ними потухла творческая мысль в армии.

    С тех пор аракчеевщина продолжала висеть над русской армией. Военной науке и тренировке в управлении войсками не уделяли внимания именно в тех высших слоях генералитета, на которые было возложено руководство войной. Когда перед войной военный министр Сухомлинов захотел собрать в Петербурге высший генералитет для военной игры, получился крупный скандал. Командующие войсками — генералы мрозовские, сандецкие, жилинские и прочие — возмутились и решили, что изучение на игре вариантов войны является для них прямым оскорблением. Все эти старикашки собрались во дворец к вождю военной партии великому князю Николаю Николаевичу и устроили такой гвалт, что великий князь отправился к императору и добился отмены военной игры. Зато с началом войны они показали свою военную безграмотность. [52]

    Я со всей ясностью понимал, что необходима какая-то крупная перемена, чтобы армия была способна) побеждать. Но что нужно было делать? Этот вопрос) стоял передо мной и мучил своей безысходностью.

    Шло время, и незаметно здоровый организм справился с болезнью. Смерть отошла от постели, и так хорошо было лежать в тепле, под крышей в наступившей осенней непогоде, когда в окна стучал осенний дождь и бушевал холодный ветер. Я был в числе первых раненых, привезенных с театра войны; нас встречали особенно ласково. В лазарет приносили много цветов, лакомства. Я получил телеграмму из штаба армии, извещавшего, что за бои под Бялой я представлен к Георгию. Белый крестик был моей мечтой еще с детских лет. Эта телеграмма особенно живо напомнила о фронте, и потянуло опять туда, где бились за родину друзья, где один не потерявший голову человек мог решить судьбу боя.

    Врачи наконец разрешили нашим родным и друзьям посещать нас. Какая радость была снова увидеть любимые лица, ставшие особенно дорогими после того, как смерть прошла так близко. Шли расспросы о том, что видел, что пережил. Слушал рассказы о жизни в тылу. Брат Леонид кончал ускоренные курсы при корпусе и тоже должен был ехать на фронт. Сестра училась в школе сестер милосердия и собиралась в действующую армию. Жена и мать работали в Красном Кресте. Приходили сообщения с фронта, и наряду с тяжелыми известиями радостью наполняли сердце рассказы о достигнутых успехах. Называли имена людей, которым страна была обязана своими первыми победами. Общее признание и уважение завоевал генерал Алексеев, начальник штаба Юго-Западного фронта. Это был скромный, незаметный в мирное время труженик, всю жизнь работавший над теорией и практикой военного дела — редкое исключение среди высшего командования. Именно ему Россия была обязана победой в Галиции и поражением австрийской армии. Называли генералов Брусилова, Рузского и Лечицкого. Не только в старшем командовании появлялись люди, на которых с надеждой смотрели после первой пробы сил. Такие оказывались и среди молодежи, самоотверженно дравшейся на полях сражений. Крупные люди выдвигались из среды [53] офицеров молодого Генерального штаба. В рассказах упоминались фамилии капитанов Б. М. Шапошникова я А. И. Корка. Крупный оперативный работник вырастал из полковника С. С. Каменева.

    Но одновременно ходили тревожные слухи о том, что снаряды подходят к концу. Ставка главнокомандующего вынуждена была предупредить, чтобы войска ограничили расход боеприпасов. Лазарет жил слухами и вестями, тревогами и радостями фронта.

    Однажды меня пришел навестить друг детства, видный молодой инженер Сухотин. Мы учились вместе в корпусе; потом пути наши разошлись. Сухотин не чувствовал склонности к военному делу и ушел из последних классов корпуса в институт гражданских инженеров. Это был один из представителей немногочисленной группы революционной буржуазии. 1 февраля 1905 года он участвовал в выступлении против царского правительства в Иркутске, сидел в Александровском централе, прожил несколько лет в эмиграции, за границей и только перед самой войной смог вернуться в Россию. Но он был убежденным патриотом и решил отложить в сторону свои счеты с правительством и сделать все для достижения победы{3}.

    В 1914 году он был уже в самом центре экономической жизни страны, примыкая к группе известного промышленника Лианозова. Сухотин был человек огромной энергии и больших знаний. Но это был не только делец. Он любил жизнь, и лозунгом его было: ?Помни, что завтра будет скоро вчера?. В свои тридцать лет он был полон жизни, как юноша, и его рано поседевшая голова еще резче подчеркивала молодость его взгляда, его улыбки, оживленную речь.

    Мы давно с ним не виделись. Узнав о моем ранении, Сухотин пришел навестить меня.

    — Ну, как дела, дорогой? Как я рад тебя видеть, — весело говорил он. — Хорошо ли поправляешься?

    После обычных дружеских приветствий, обязательных воспоминаний об общих друзьях и знакомых разговор, естественно, перешел на тему, одинаково волновавшую нас обоих: положение на войне было тревожным.

    Я делился впечатлениями первых боев: высшее [54] командование само проигрывало войну; солдатская масса весьма неохотно шла в бой...

    Сухотину тоже было что рассказать. В тылу стало известно, что в армии нехватка снарядов, аэропланов, сапог, обмундирования и т. д.

    — Торгово-промышленные круги, видя, что правительство не может само справиться с возникшими затруднениями, сделали попытку привлечь торговые и промышленные организации к снабжению армии всем необходимым. Гучков, один из видных деятелей промышленного и финансового мира, объединил передовую, европейского типа промышленность для того, чтобы оказать помощь правительству в снабжении армии. Группа промышленников, в которую входили такие тузы, как Рябушинский, Терещенко, Коновалов, Гучков, посетила всех руководящих членов правительства. И представь... их встретили холодно. Сухомлинов дал им понять, что правительство надеется справиться с трудностями войны без посторонней помощи. Общество в негодовании! Правительство, сковывая общественные силы, ослабляет наше сопротивление Германии.

    — Ведь никто не мешает вам строить заводы, — возразил я, — организовывать банки, проводить железные дороги, сеять хлеб. Все, что вы произведете, у вас купят для армии.

    Сухотин, видно, был сильно задет этим замечанием.

    — На вид это как будто и так, но на самом деле мы связаны по рукам и ногам. Прежде всего нам нужен государственный аппарат, который не воровал бы и давал промышленности свободу действий. Между тем правительство окружило себя авантюристами и бросает на ветер народные средства.

    — Но у вас есть печать и думская трибуна, с которой можно разоблачить все эти злоупотребления.

    — У нас печать задавлена и не смеет рта раскрыть, боясь немедленного административного нажима, а Дума набита ?своими людьми? правительства; и если кто попробует раскрыть рот, то ?дерзких? немедленно лишают депутатской неприкосновенности и ссылают под предлогом ?измены отечеству? в Якутию, в Енисейский край — куда Макар телят не гонял.

    — Например?

    — Например, целая группа депутатов Думы большевиков [55] за протест против войны была отдана под суд и приговорена к ссылке{4}. Но этого мало. Нам нужен грамотный рабочий, который связал бы свои интересы с интересами промышленности и не подрывал дела непрестанными забастовками. А правительство сажает в тюрьму Кузьму Гвоздева! Но какое дело нам, промышленникам, до того, что он социалист; во-первых, он отличный слесарь, а во-вторых, он призывает рабочих к тесному сотрудничеству с фабрикантами. Мы нуждаемся в таких рабочих, как Гвоздев{5}. Когда же правительство сажает Гвоздева в тюрьму, то рабочие попадают под влияние большевиков, которые просто и прямо твердят: ?Долой капиталистов! Да здравствует социализм!?

    — А что говорит Гвоздев о войне? — спросил я.

    — Гвоздев и его друзья говорят: на нас напали — мы защищаемся. Но прибавляют: а царское правительство надо сбросить, так как с ним все равно победить нельзя.

    Я слушал внимательно. Победить с такими людьми, как Жилинский и Вагин, было действительно невозможно. Но революция перед лицом врага тоже означала военное поражение. Армия и так еле держалась. Свержение царской власти неизбежно должно было сломать армию и отдать Россию в руки Германии.

    Мы еще долго перебирали все возможности в поисках пути-дороги и не находили ее; мы и не могли найти этого решения, ибо хотели, чтобы и волки были сыты, и овцы целы.

    ...Все проходит: и дни радости, и дни печали. Рана заживала. Сначала мне разрешили ходить на костылях, потом с палкой, наконец, я получил разрешение до полного выздоровления переехать на жительство домой. Я снова очутился за семейным столом, в уютной обстановке, среди родных, друзей и знакомых. Белый георгиевский крестик и рана создавали вокруг меня атмосферу внимания и уважения. До войны я просто был молодой офицер. После Бялы в моем лице видели представителя поднимающейся молодой армии, на которую возлагали надежды. К моим рассказам прислушивались. Меня, как тогда говорили, ?фетировали?.

    Однажды меня позвали к телефону. Говорил молодой, свежий женский голос. [56]

    — Не узнаете? — весело говорил из неизвестной дали кто-то. Я действительно не узнавал. — А помните ваш разговор в Граеве о кораблях, которые расходятся в тумане?

    — Сестра Китти! — сразу вспомнил я. — Неужели вы? Как я рад, что вы меня не забыли. Каким путем вы очутились в Питере?

    Оказалось, что 22-й корпус переезжал с Северного фронта на Галицийский, и Головачева получила двухнедельный отпуск. Война шла уже восьмой месяц.

    Головачевых знали в Петербурге. Он был членом правления одного из банков, связанных с французскими финансовыми кругами. Она была внучкой известного ростовского фабриканта Паршина, пришедшего в 80-х годах в Ростов из деревни в лапотках и через двадцать лет построившего крупную табачную фабрику. Екатерина Дмитриевна, как и многие другие представители новой нарождавшейся промышленной знати, получила свое образование во Франции и привезла оттуда блеск, очарование французской культуры и в то же время горячую любовь к своей стране.

    Головачева звала навестить ее и кстати повидать кое-кого из ее друзей, которые хотели бы послушать непосредственного участника событий, разыгравшихся в Восточной Пруссии.

    Головачевы жили на Каменноостровском проспекте в многоэтажном доме, построенном в новом стиле. Большие светлые окна, просторная лестница; швейцар, напоминавший портье из большого интернационального отеля; лифт. Все это резко отличалось от старых барских особняков на Сергиевской с швейцарами из отставных гренадеров, с давящей солидной красотой ренессанса и барокко. Дверь мне открыла миловидная Даша в белой накрахмаленной наколке.

    Хозяйка принимала нескольких друзей в своей малиновой гостиной с золотом. Сидела она в глубоком кресле с высокой спинкой, с подушкой под ногами. Здесь царила дореволюционная Франция: мебель в стиле Людовика XIV; на стенах картины старых мастеров; статуэтки севрского фарфора — маркизы в цветных кафтанах и дамы в кружевных робронах танцевали менуэт на шкапчиках Буль. Фарфоровые куколки весело улыбались и были тонко, чуть-чуть, подкрашены, [57] как и их хозяева. В элегантной светской женщине трудно было узнать сестру с перевязочного пункта. Там она была в высоких сапогах и сестринской косынке, закрывавшей лоб и не выпускавшей на свободу ни одного локона. Здесь пышная прическа, произведение искусства столичного парикмахера, красиво оттеняла правильный овал лица. Там — черная работа, ночи без сна, близкий грохот орудий и треск пулеметов. Здесь — веселая светская болтовня.

    Напротив хозяйки на диване с чашкой чая в руках сидел пожилой человек с седеющими волосами бобриком, небольшой бородкой, умными темными глазами, энергичным выражением лица. Головачева познакомила нас. Это был известный думец, член военной комиссии, крупный московский промышленник Гучков.

    — А вас вспоминают в бригаде. Грустят, что ваша рана так долго не заживает, — говорила Екатерина Дмитриевна, смеясь без причины, от молодости, от удовольствия увидеть нового человека. — Садитесь и рассказывайте, долго ли еще будет тянуться эта проклятая война.

    — На это я должен ответить вам, как древний мудрец ответил встретившему его юноше, — в тон ей произнес я. — Юноша спросил мудреца, как далеко до Коринфа.

    — Ну и что же ответил мудрец?

    — Мудрец сказал: ?Иди!?

    — Что же это значит?

    — Именно это и спросил юноша. Но старик снова повторил: ?Иди!? Юноша решил, что имеет дело с сумасшедшим, махнул рукой и пошел. Когда мудрец увидел, как тот идет, он крикнул ему вслед: ?Ты придешь в Коринф до полудня?. Так и теперь. Если воевать так, как Жилинский в Восточной Пруссии, война скоро кончится полным разгромом России. Если воевать так, как воевал Алексеев в Галиции, мы можем также скоро победить.

    Гучков попросил рассказать поподробнее все, что я знал о тяжелой эпопее русских армий в Восточной Пруссии. Я охотно согласился, так как этого человека армия знала как одного из своих друзей в Государственной думе{6}. Закончил я утверждением, что все неудачи [58] могут быть быстро залечены, если командование проявит немного здравого смысла, будет честно относиться к своим обязанностям и по-человечески — к людям, которые этого вполне заслуживают и каких в армии довольно много.

    — Кто же они? — спросил Гучков.

    — Это люди, выросшие из русско-японской войны. В Генеральном штабе, который я ближе знаю, есть группа полковника Головина — молодая профессура, пытавшаяся реформировать военную академию, но разогнанная царем по захолустьям командовать полками; строевые командиры, среди которых выделяются имена Крымова, Деникина, Стогова; военные писатели с Новицким во главе{7}. Людей много, их только надо выдвинуть на руководящие посты вместо той кунст-камеры, которой теперь доверено руководство войной. Мне кажется, что после первых пережитых неудач влияние этой части офицерства, во главе которой нужно поставить Алексеева и Брусилова, будет расти, а люди, подобные Жилинскому и Вагину, будут вытеснены в отставку.

    — Вы так думаете? — перебила Екатерина Дмитриевна. — А вы знаете судьбу Вагина? Он был снят с полка и отдан под суд за бегство с поля сражения. Но высшее начальство не нашло состава преступления, следствие было прекращено, и его назначили начальником вновь сформированной школы прапорщиков.

    — Не может быть! Ведь он будет воспитывать таких же держиморд и скалозубов, как он сам!

    — Шекспир ответил бы вам, — заметила Головачева, — что это история полковника Вагина, или как вам угодно.

    — Если мы так будем воевать, то нам, конечно, грозят самые тяжелые потрясения.

    — Это и мое мнение, — ответил Гучков. — -Но от этого не становится легче.

    — Еще бы, когда за каждым вашим шагом, Александр Иванович{*3}, полицией установлена слежка и малейшая неосторожность грозит арестом, — заметила Головачева.

    Я повернулся к ней.

    — Послушайте, Екатерина Дмитриевна, да вы, кажется, [59] настоящий политик. Откуда вы знаете такие вещи?

    — Ну как этого не знать? Это все знают.

    У Гучкова, видимо, наболело на душе, и он говорил друзьям:

    — Я готов всем своим влиянием поддержать правительство. Царская власть для промышленника и купца в России, конечно, меньшее зло. Революция 1905 года нас хорошо поучила. Но правительство не хочет иметь с нами дела. Еще до войны, когда я был избран председателем комиссии обороны в Думе, я просил аудиенции у военного министра. Скрепя сердце и стиснув зубы Сухомлинов согласился меня принять. Но принял он меня так, как может принять сановник императора купца и разночинца, у которого он все еще ищет аршин под мышкой. Я ему говорил, что Дума готова всеми мерами поддержать правительство в работе на оборону, что мы просим лишь установить с нами деловой контакт. А он смотрел на меня, и я ясно видел, что он думал: ?Позволь вам только делать снаряды и сапоги, а вы под шумок революцию сделаете?. Он действительно ни разу к нам не обратился. Я начинаю думать о невозможности выйти из положения обычными средствами. Только перевернув все вверх ногами, можно создать условия, при которых Россия сможет отстоять свою независимость и право на самостоятельное существование{8}.

    — Но ведь революция — это новая кровь, новые муки. И потом она придет в мою гостиную, перебьет моих куколок и порвет картины моих любимых мастеров, — шутила Екатерина Дмитриевна.

    — Французская революция послала на гильотину большую часть офицеров королевского флота и армии, и только через четыре года после взятия Бастилии во Франции сумели создать новую армию. Если бы нечто подобное случилось у нас, мы были бы отданы на милость Германии, — добавил я.

    — Чтобы избежать всего этого, мы поставили себе задачу, — говорил Гучков, — добиться ответственного правительства: оно выдвинуло бы из своей среды людей, облеченных доверием, людей, способных разрешить стоящие перед страной задачи, а в армии поставило бы [60] на руководящие посты Алексеевых и Брусиловых. Но пока шансов на это мало. Император упорен и хитер.

    Хозяйка тем временем угощала душистым чаем, лакомствами. Над малиновой с золотом гостиной висел тот же страшный вопрос, который висел над всей многострадальной страной. Народы, населяющие страну, своим трудолюбием, мужеством в борьбе с природой, талантом заслужили, как и все другие народы земли, счастливую и радостную жизнь. Но их затянули в нищету, завязали цепями произвола и насилия, втащили в мировую войну. Как было выйти из этого скопища несчастий, не растеряв сил и возможностей, как было жить дальше и строить свое счастье?

    Все эти вопросы звали к политической активности широкие слои людей, ушедших в период реакции в свою скорлупу.

    В 1905 году события 9 января нашли отклик даже в стенах Пажеского корпуса. Камер-паж Дораган был годом старше меня. Бутурлин был в одном со мной классе. Барон Штекельберг и Попов — на год моложе. Все они думали так же, как и я.

    На следствии, которое по личному приказу Николая II вел генерал-адъютант, я отвечал, что, по моему мнению, царь должен говорить с народом, созвать его представителей в Государственную думу, улучшить его жизнь.

    Учреждение хотя и куцой, но конституции в основном примирило меня и моих друзей с царем, тем более, что наша попытка связаться с революционными кругами в Гельсингфорсе, куда меня определили на службу, породила у меня чувство глубокой неудовлетворенности. На собраниях эмигрантов в университетской библиотеке много спорили о национализации и муниципализации земли, но презрительно отнеслись к вопросу защиты отечества.

    Для меня, незнакомого даже с азбукой тех вопросов, которые волновали революционные партии{9}, все это было непонятно. Я отошел от политики, решив: ?Мое дело защищать родину?. Но после того, что было пережито в боях, после того, что я услышал от Сухотина и Гучкова, мне стало ясно, что даже в таком на первый взгляд далеком от политики вопросе, как руководство войсками в бою, политика определяла победу или поражение. [61]

    В то время как сестра Китти и я видели как обыватели только горе своей страны, в то время как мы в этой борьбе чувствовали, быть может и не вполне осознанно, что наши личные интересы в том, чтобы тот строй капиталистических отношений, в котором мы жили и были счастливы, не был в корне нарушен, в это время Гучков и Сухотин вполне ясно видели, куда идет дело, и стремились сделать все от них зависящее для сохранения капиталистического строя и усовершенствования его в своих выгодах. [62]


Глава 3-я.

    Разгром в Галиции. 1915 год

    В мае 1915 года врачи наконец разрешили мне вернуться на фронт. Но я ходил еще с палкой, ездить верхом не мог и потому получил назначение не в свою бригаду, а в оперативный отдел штаба 9-й армии. Меня взял генерал Головин, знавший меня еще как слушателя Военной академии. Грустно было уходить от непосредственной боевой работы, но выбирать не приходилось. Я утешал себя тем, что теперь смогу ознакомиться с проведением армейской операции, с чем до сих пор мне не приходилось сталкиваться.

    Обстановка на театрах мировой войны к этому времени была для союзных армий незавидной. Австро-германо-турецкий блок оказался крепким орешком. Немцы наносили сокрушающие удары и во Франции и в России. В Индийском океане и в Атлантике, в Африке и на Средиземном море, на островах Тихого океана и в Китае гремели выстрелы. Везде Германия ставила вопрос о своем праве на долю в господстве над миром.

    Кампания 1915 года началась тем, что мощная армия под командованием генерала Макензена прорвала фронт русских в Галиции на Дунайце. Русские войска в это время испытывали острый недостаток снарядов и патронов. Пополнения приходили необученные и без винтовок. В строю кадровое офицерство мирного времени сильно поредело. Резервы офицеров запаса были исчерпаны; война для русского командования превращалась в катастрофу.

    Войсками Юго-Западного фронта, которым довелось принять удар армий генерала Макензена, командовал [63] генерал-адъютант Иванов. Это был седовласый старик с длинной бородой; он был маленького роста, выглядел простачком, но его бесцветные, усталые глазки смотрели хитро. Иванов выдвинулся во время русско-японской войны. Командуя 3-м Сибирским корпусом, он умел среди общих неудач этой войны ловко и вовремя выводить свои части из-под ударов и тем избежал тяжких поражений, преследовавших генералов, более твердых в исполнении своего долга. Это принесло Иванову известную популярность в армии. Но главное заключалось, конечно, не в этом. Он был подчеркнуто богомолен и с благоговением относился к своему императору, которого в знак обожания целовал по старому русскому обычаю в плечико. Зная о его преданности, царь выдвигал Николая Иудовича (в армии его звали просто Иудушкой) на высшие командные должности.

    Победа над австрийцами осенью 1914 года, прошедшая под номинальным командованием Иванова, еще больше подняла его авторитет, хотя фактически все руководство кампанией осуществлял его начальник штаба — генерал Алексеев. И тут, после ухода Алексеева, назначенного исправлять тяжкие неудачи на германском фронте, генерал Иванов совершил крупную ошибку. Он переоценил свои силы и пригласил ?своего? государя на завоеванную землю. Николай II побывал в Перемышле и во Львове, где ему было инсценировано восторженное обожание его новых подданных. Газеты писали: ?Посещение великим хозяином всея Руси отвоеванной Галиции, коренной русской вотчины, знаменует монарший привет освобожденному от швабского ига краю; бесповоротную потерю Австрией Галиции?. Обращаясь к согнанным галичанам, Николай 22 апреля произнес во Львове полные ?исторического? значения слова: ?Да будет единая, могучая нераздельная Русь?. 22 апреля император произнес эти слова, а 1 мая фланг Макензена опрокинул 3-ю русскую армию и стал гнать Иванова с исконной русской вотчины. Получился конфуз. ?Иудушка? не мог отвильнуть, как он отвиливал в Маньчжурии. Туда, где ступила нога ?венценосца?, войска Иванова не могли допустить прихода врага, и командование провозгласило лозунг: ?Ни пяди земли неприятелю?. Он был всецело поддержан главнокомандующим, мечтавшим о наступлении на Вену. Выполняя эту директиву, [64] войска цеплялись за каждый рубеж; подкрепления направлялись в бой по мере прибытия, благодаря чему сосредоточенные силы неприятеля наносили русским одно поражение за другим.

    Между тем как просто было найти правильное решение! Нужно было только рассчитать, где следует сосредоточить силы, и отходить к этому рубежу, сдерживая противника арьергардными боями. Но как можно? Ведь здесь ступала нога ?венценосца?!

    К этой основной глупости прибавлялись ошибки местного командования.

    На одном из перевалов стояла 48-я дивизия, которой командовал генерал Корнилов. Казак родом{10}, человек смелый и решительный, он не обладал ни широким военным кругозором, ни способностью верно оценивать положение. К этому надо прибавить его большую самонадеянность и презрительное отношение к окружавшим людям. Он был одержим идеей движения вперед и не хотел понять, что русская армия весной 1915 года была совершенно неспособна к ведению наступательных действий. В первом же сражении, в котором участвовала дивизия Корнилова, он вылез без надобности вперед, имея против себя превосходящие силы противника, не выполнил приказа отойти и был спасен от окружения лишь мужественной атакой 12-й кавалерийской дивизии. 48-я дивизия потеряла в бою 28 орудий и много пулеметов.

    Вскоре после этого Корнилов при атаке противника в Карпатах опять не выполнил приказа. Когда ему было предписано остановиться, он один спустился на южный склон к Гуменному, где был окружен противником, и, оставив всю артиллерию и обозы, тропинками бежал в тыл.

    Его авантюристические выходки этим не ограничились. Личное мужество создавало ему известный ореол в обстановке, где такое мужество было редким явлением среди высшего командования. Оно давало ему также некоторое основание относиться с презрением к окружающим. В трудные минуты боя войска видели его под огнем и за это прощали ему ошибки в руководстве, обвиняя за неудачи соседей.

    Считая, что ?ничего доброго не может быть из Назарета?, Корнилов связи с соседями не поддерживал и не [65] выполнял даже прямых указаний на этот счет своего командира корпуса. В условиях общего отхода это привело к тому, что он, не зная, как отходят его соседи, был окружен. Пытаясь прорвать кольцо окружения, Корнилов снова оказался впереди своих войск и был ранен, но открыть себе дорогу дивизия не смогла и сдалась. Сам Корнилов с группой штабных офицеров бежал в горы, но через несколько дней, изголодавшись, спустился вниз и был захвачен в плен австрийским разъездом.

    Генерал Иванов пытался найти хоть что-нибудь, что было бы похоже на подвиг и могло бы поддержать дух войск. Сознательно искажая правду, он прославил Корнилова и его дивизию за их мужественное поведение в бою. Из Корнилова сделали героя на смех и удивление тем, кто знал, в чем заключался этот ?подвиг?.

    В 9-й армии, в штабе которой я служил, подобных случаев не было. Армией командовал генерал Лечицкий, человек по тому времени замечательный. Маленький, сухой старичок, весь белый, с большими белыми усами, с упорным взглядом узких, недоверчиво смотревших глаз, этот генерал отличался большой честностью, военным чутьем и осторожностью. Мало того, он по-своему любил солдат, изучал и знал их положительные и отрицательные черты. Вся его деятельность была подчинена правилу: семь раз отмерь и только потом отрежь. И нужно сказать, что в тех условиях, в которых находились войска, при том явно выраженном нежелании солдат воевать это была единственно возможная линия.

    Лечицкий выдвинулся во время русско-японской войны именно этими качествами. Он с большим вниманием следил и за настроением бойцов, и за тем, чтобы они были сыты, одеты и обуты. ?Солдат без подошв — не солдат?, — любил говорить Лечицкий и никогда не требовал от своих частей усилий, которые были выше их возможностей.

    Хороших командиров во время русско-японской войны было мало. Лечицкого заметили и назначили сначала командиром полка, потом командиром дивизии. Не будь войны, он, покомандовав батальоном, должен был бы, как и большинство армейских пехотинцев, уйти в отставку. Полки в царской армии давали гвардейцам да офицерам Генерального штаба и лишь в порядке исключения — простым армейским офицерам. Но война [66] помогла выявить его некричащее, но подлинное военное дарование. Что ему вредило, так это суровый взгляд из-под нахмуренных бровей. Нелегко было за ними разглядеть в этом маленьком человеке большое, честное и полное любви к людям сердце.

    В ту трудную минуту, которую переживала русская армия, Лечицкий принял все меры к тому, чтобы истории, подобные Дунайцу и гибели 48-й дивизии, были невозможны. Поэтому на все пути, ведущие с гор, особенно туда, где могли столкнуться отходившие войска, он послал своих офицеров, чтобы предупредить возможные трения и знать, что делается в первых линиях. От возвратившихся офицеров он требовал фотографически точного отчета о том, что происходило.

    В один из дней отхода я был командирован на перевал к югу от местечка Стрып, чтобы предупредить столкновение отходивших частей 9-й армии и соседнего 22-го корпуса.

    Выполнив все подготовительные распоряжения, расставив посты регулирования и установив телефонную связь со штабом армии и с соседними частями, я решил проехать на ближайший участок фронта и познакомиться с положением дел на передовых позициях. Выход из гор прикрывала высота 992, которую защищали финляндские стрелковые полки. Немцы подбросили в этот район резервы и стремились прорывом на Львов выйти в тыл войскам, которые отступали от Дунайца.

    4-м полком командовал все тот же полковник Комаров, с которым я встретился в бою под Бялой. Хорошо зная его, я решил проехать именно к нему и у него получить точную информацию о том, что делалось на фронте.

    Комаров принадлежал к той плеяде молодых офицеров Генерального штаба, которые окончили Военную академию перед самой русско-японской войной и вернулись с войны возмущенные порядками, царившими в армии. Они были преисполнены желания сделать все для того, чтобы Россия не пережила нового позора военного поражения, но в своих замыслах, конечно, не выходили за пределы более или менее серьезных реформ царского строя. У них не было и мысли об изменении государственного строя России. Это были буржуазные либералы, мечтавшие о конституции с ответственным министерством [67] во главе, и не более. По возвращении с войны Комаров выступил в буржуазной печати с рядом статей, беспощадно критикуя то, что, по его мнению, явилось причиной неудач. По ?высочайшему? повелению он был посажен под арест, и ему запретили писать в газетах. На этом и кончился его ?бунт?. Но он обратил на себя внимание широкой буржуазной общественности. Гучков, следивший за всеми выдвигавшимися в армии людьми, привлек Комарова к работам военной комиссии Государственной думы, что по тем временам в армии считалось верхом ?революционности?.

    Комаров по национальности был армянин, и его фамилия была, как говорили, переделанной на русский лад армянской фамилией Комарьянц. Внешность его заставляла верить этим разговорам. Маленький, коротконогий, сильный брюнет с синими после бритья щеками, живой, энергичный, он шел вперед, рассекая воздух большим горбатым носом. Он полностью отдавался своему делу и от других требовал полной преданности и полного самоотречения. Но в его представлении дело должно было прежде всего служить самому полковнику Комарову, его карьере, и для этого он, не задумываясь, готов был пожертвовать всем и всеми.

    Я нашел Комарова на командном пункте полка, с которого можно было наблюдать картину развертывавшегося боя. Полк недавно расположился на перевале и едва успел окопаться на каменистых склонах гор. Соседний участок, высоту 992, занимал со своим батальоном полковник Николаев, тот самый, который так сильно поразил меня в бою под Бялой своим изумительным хладнокровием и человеческим отношением к офицеру, оставившему роту. Именно эта высота являлась основным препятствием для немцев, стремившихся прорваться через перевал Козювки на Галицийскую равнину. Сотни искусно расположенных тяжелых орудий неустанно громили высоту, на которой засел батальон полковника Николаева. Комаров, очень строгий к людям, не мог нахвалиться соседом. Постоянной заботой о своих подчиненных Николаев сумел завоевать их симпатии, а разумным руководством и личным мужеством приобрел нужный командиру авторитет. В самые трудные минуты он всегда появлялся среди своих бойцов. Бодрой шуткой, ласковым словом он поднимал их настроение и волю [68] к борьбе. В его батальоне солдаты были не хуже и не лучше, чем в других частях, но он их берег и потому сумел сохранить на второй год войны кадры мирного времени, с которыми сжился, когда батальон стоял еще в Гельсингфорсе. Офицеры его батальона были заражены его преданностью делу и его требовательностью, исполняли свой долг не задумываясь, зная, что Николаев следит за каждым их шагом, одобрит все полезное и осудит каждое упущение.

    С командного пункта полка развертывалась грозная картина бомбардировки. Вся высота дымилась, как вулкан, от взрывов падавших на нее бесчисленных снарядов. Черные столбы разрывов тяжелых гранат смешивались с розоватыми дымками австрийских шрапнелей. Казалось, живому существу невозможно удержаться в этом крошеве взлетавших камней и осколков снарядов. Один за другим вылетали из-за гор снаряды всех калибров. С воем и грохотом сверлили они воздух и с чудовищной силой ударялись в склоны высоты 992. Столбы земли, каменья, целые деревья взлетали на воздух и падали, засыпая окопы. Было слышно, как высоко в небе прокладывал себе путь тяжелый снаряд. Затем на огромной высоте шум на секунду затихал, и потом с нарастающим воем и свистом снаряд устремлялся на землю. Каждому из бойцов, сидевших в окопах, казалось, что именно в него нацелено это чудовище. Жалкая насыпь и ров окопа не могли, конечно, быть надежной защитой, когда снаряд летел откуда-то сверху в раскрытую щель окопа. И человек, сжав зубы, ожидал, куда же ударит этот проклятый снаряд. Наконец, вымотав душу, где-то вблизи с огромной силой рвалось чудовище, созданное человеческим гением разрушения. Лишь отдаленное представление о разрыве тяжелых снарядов может дать ураган на берегу моря в осеннюю ночь, когда с грохотом и стоном разбиваются о береговые скалы громадные черные валы разгневанного моря.

    Полковник Николаев обходил своих бойцов. Его седая борода и рыжеватая папаха мелькали тут и там на горе.

    — Что, Щелкунов, приуныл? — шутил он, видя, что стрелок подавлен жестокой бомбежкой. — Небось письма от бабы ждешь, милый? [69]

    — Так точно, ваше высокоблагородие, давно не пишет.

    — Ну, сам знаешь, почта у нас на войне не то, что в мирное время. Потерпи, придет письмо.

    И направлялся к следующему.

    — Немца испугался, Ванюшкин? — смеялся он над стрелком, вздрагивавшим при каждом разрыве снаряда.

    — А что его бояться, ваше высокоблагородие?

    И действительно, Щелкунов и Ванюшкин, преодолев гнет своих переживаний, замечали, что снаряды противника почти не попадают в окопы и рвутся позади них или перед ними.

    Все дело было в том, чтобы увидеть действительность именно такой, какой она была на самом деле, а не через призму животного страха. Положение было вовсе не так безнадежно, как это рисовал бойцу инстинкт самосохранения. И вот когда Николаев проходил по окопам, рискуя в десять раз больше, чем любой из стрелков, сидевших в укрытии, когда старенький, но еще бодрый и веселый командир батальона ласково заговорил с солдатами, всем казалось, что не так уж все страшно и что действительно нужно защищать эту проклятую гору. Велика сила примера. Старые кадровые солдаты, казалось, легко переносили тяготы боя; только молодежь да запасные стремились выйти из боя, спасти свою жизнь. В бинокль я увидел стрелка, который через кусты отползал назад, в безопасное место; другой, спрятав голову в окоп, выставил над бруствером руку в надежде, что его легко ранят и он получит законное право уйти с горы вниз, на перевязочный пункт. Но и в тылу настигали снаряды. Вот к командиру полка с соседней высоты направился посыльный с донесением. Он шел весело, вырвавшись из самого пекла бомбардировки. А где-то в небе выл и сверлил воздух тяжелый снаряд. Посланец был беззаботен, зная хорошо, что от судьбы не уйдешь и каждому снаряду не накланяешься. Стрелок и снаряд двигались каждый по своему пути, не видя, куда этот путь приведет. Но пути сошлись в одной точке на дне ложбины, поросшей ярко-зеленой весенней травой. Взметнулась молния взрыва, и черное облако дыма вздыбилось к равнодушному небу. С мучительным недоумением и надеждой глядели на неожиданное трагическое зрелище все, кто был на командном пункте полка. И когда дым медленно [70] рассеялся, на месте, где только что шел человек, не осталось ничего, кроме окровавленных желтых сапог...

    Уже двое суток кипел ураган смерти на высоте 992. Полковник Комаров изводился и нервничал. Он ничем не мог помочь своему соседу. В его распоряжении было мало артиллерии и еще меньше снарядов. В Комарове не было, конечно, ни капли сентиментальности. Он был равнодушен ко всему, что его окружало. Его занимало только одно: высота должна быть удержана. Без этого его полк не сможет отстоять перевал. Комаров волновался. Он не мог оставаться на своем командном пункте, вышел проверить, все ли в порядке, и наткнулся на группу стрелков, укрывавшихся за камнями и явно оставивших свои роты. Комаров потребовал, чтобы они немедленно вернулись на свои места. Но оглушенные боем деревенские парни, только что надевшие форму, лежали не шевелясь и с недоумением посматривали на своего командира полка. Комаров сразу вскипел и бросился на них со стеком, нанося удары по чему попало — по спине, по лицу, по рукам. ?Сволочи! Где ваше место? Почему ушли из строя? — кричал он высоким голосом. — Расстреляю как дезертиров, негодяи!? Оторопелые солдаты, не зная, куда укрыться от страшного в своем негодовании командира полка, старались увернуться от сыпавшихся на них ударов. Наконец они избрали из всех зол меньшее и опрометью бросились назад в свои роты для того, конечно, чтобы при первом же удобном случае снова бежать, но уже не попадаться на глаза своему командиру.

    Комаров тем временем обнаружил другую жертву. Он увидел командный пункт приданной ему батареи, которая, по его мнению, находилась слишком далеко от батальонов, вызвал по телефону командира батареи Аргамакова и приказал ему перебраться в новое место, поближе к пехоте. Аргамаков справедливо возражал, указывая на то, что пехота очень ненадежна, снарядов почти нет и что не нужно подвергать батарею ненужному риску.

    — Ну, это вы оставьте, полковник! — кричал ему Комаров по телефону. — Мы с вами не будем повторять старый анекдот, как батарейцы становятся за семь верст и за рюмкой водки уверяют, что ближе выехать невозможно. [71]

    — Но, господин полковник, — твердо и спокойно возражал артиллерист, — ведь у меня всего по десять снарядов на орудие...

    Доводы не действовали.

    — Чем меньше снарядов, тем ближе надо стать, чтоб выпустить их получше. Так будете вы переезжать или нет?

    — Нет, не буду.

    — Ну хорошо же.

    Через несколько минут Комаров со взводом разведчиков приехал на командный пункт командира батареи. — Арестовать командира батареи.

    — В чем дело? — удивился Аргамаков.

    Не отвечая, Комаров приказал:

    — Следовать за мной.

    Сам он шел впереди, не обращая внимания на снаряды и пули. Арестованный командир батареи и его телефонисты и разведчики шагали следом нестройной группой, окруженные конными разведчиками полка.

    Комаров вытащил командира батареи вперед, в непосредственную близость пехоты.

    — Я буду жаловаться на вас, господин полковник, — заявил Аргамаков.

    — Кому угодно. Но не пытайтесь уйти с этого места, иначе я снова приведу вас сюда под конвоем.

    Тем временем бой разгорался. После длительной артиллерийской подготовки немецкие и австрийские полки пошли в атаку на высоту 992.

    Батальон полковника Николаева, поднявшись к брустверам окопов, выпустил в упор те считанные патроны, которые еще оставались в патронташах стрелков, и отбил атаку. Но не везде были Николаевы. У Комарова дело обстояло хуже. Противнику удалось ложной атакой заставить преждевременно израсходовать жалкий запас патронов, и когда немцы стали атаковать по-настоящему, то стрелки были по существу безоружными. Кроме штыков, у них не было ничего, в то время как противник обстреливал их из всех видов оружия, забрасывал ручными гранатами. С командного пункта полка было страшно смотреть на короткую, но тяжелую сцену, которая разыгралась во 2-м батальоне. Немцы, видя, что русские расстреляли все патроны, поднялись во весь рост и стали кричать: ?Рус, сдавайся!? И действительно, [72] делать было нечего. Выбросив белые флаги, целые роты сдавались вместе с офицерами.

    Комаров в отчаянии тряс кулаками. ?Что вы хотите?! — отвечали ему. — Без снарядов и патронов воевать нельзя?. Но беда еще только начиналась. Момент для обороны перевала был решающим. Противник быстро выходил в тыл батарее. Именно этого и боялся ее командир.

    Немецкие солдаты внезапно появились на участке, где только что находились русские стрелки. На склоне горы они были отчетливо видны в своих серо-зеленых шинелях. Еще мгновенье — и они открыли бешеный ружейный и пулеметный огонь по батарее. Но батарейцы не могли стрелять. Снарядов было мало. Быстро и без всякой команды батарея повернула орудия в сторону наступавшей пехоты и укрылась за щитами, от которых пули отскакивали, как горох от стены. На командном пункте полка все замерли в мучительном ожидании, Даже Комаров умолк, прижав бинокль к глазам.

    Противник стремительно двигался на батарею, которая грозно молчала. Наконец, когда немцы подошли на 1000 шагов, стволы орудий зажглись молниями выстрелов. Загремели четкие, как удар бича, выстрелы трехдюймовок. Почти вслед за выстрелом следовал разрыв шрапнели, поставленной на картечь. С воем, поднимая всплески пыли, шрапнельные пули неслись навстречу немецкой пехоте, не ждавшей такой встречи. Батарея казалось им легкой добычей. Внезапность огня сразу перевернула все; шрапнель, как стальная метла, вымела все живое. Все, кто не был убит, стремительно скрылись за гребнем. Комаров ликовал. Команда штаба полка кричала ?ура?. Но после короткого шквала огня, когда все стали уже успокаиваться, картина резко изменилась. Батарея замолкла, снаряды были израсходованы. Немцы оправились и сначала осторожно, потом смелее возобновили наступление. Комаров ругался всеми словами, которые он знал, и по-армянски и по-русски.

    Еще немного — и батарея была бы взята, а с ней рушилась бы и оборона перевала. Это было бы катастрофой для всего боевого участка. Немцы получали открытую дорогу к перекрестку путей у выхода из гор.

    Комаров решил, что пришла минута, когда надо бросить в бой свой последний резерв. Он был мужественным [73] человеком, и сам повел свой резерв, развернув его так, чтобы ударить во фланг атакующей немецкой пехоте. Еще минута — и было бы поздно. Противник захватил бы батарею. Комаров подал сигнал для атаки, но... только несколько человек офицеров бросилось вперед. Стрелки, в патронташах у которых было по одной — две пачки патронов, пришли в замешательство, смущенные разрывами нескольких гранат противника. Офицеры бросились к цепи и кто палкой, кто рукояткой револьвера, кто уговором стремились поднять стрелков в атаку. Тщетно! Никто не трогался с места...

    Видя, что дело гибнет, Комаров бросился к стрелкам, лежавшим уткнувшись лицом в землю, и закричал:

    — Вперед, иначе я вас сам перестреляю!

    Он действительно выстрелил несколько раз из револьвера; пули ударились о камни перед самыми головами стрелков. И когда Комаров побежал вперед, за ним последовало несколько старых солдат и унтер-офицеров. Увлеченные командиром полка и напуганные его угрозой, остальные стрелки тоже поднялись. Внезапной атакой противник был смят. Часть немцев в беспорядке бежала, часть была захвачена в плен. Но вдруг у противника заговорил пулемет. Несколько атакующих упали, остальные бросились на землю, стремясь укрыться за неровностями почвы или защититься шанцевыми лопатами от смерти, несшейся вместе с потоком пуль над самой головой. Комаров был еще впереди и вдруг свалился как подкошенный...

    Но дело был сделано. Перевал остался в руках русского командования. К ночи положение укрепилось, а с наступлением темноты полк получил приказ отходить.

    Все это время я был пассивным наблюдателем разыгрывавшейся передо мною драмы. Теперь мне предстояло выполнить вторую часть поручения и проследить за порядком выхода войск этого участка армейского фронта через горловину у Стрыя. Я вернулся до наступления темноты на указанный мне пункт, проверил работу связи, расставил прибывшую сотню казаков так, чтобы они не допускали никакой задержки и скидывали с дороги каждую застрявшую повозку. Сам я расположился на самом ответственном пункте отхода, у моста [74] через горную речку, с шумом бежавшую с обагренных человеческой кровью Карпатских вершин.

    Несмотря на близость фронта, картина развертывалась совершенно мирная. В небольшой деревушке на берегу потока расположился хорошо знакомый мне перевязочный отряд 3-й стрелковой бригады. Там мне была оказана первая помощь после Бялы. На самом видном месте был поднят флаг Красного Креста, и на пункте шел обычный прием раненых. Обозные перевязочного пункта вели коней на вечерний водопой. Откуда-то неслись звуки гармони, и беззаботный молодой голос пел частушки.

    В надвигавшемся сумраке весеннего вечера горы с ярко освещенными лесистыми вершинами резко вырисовывались на фоне голубого неба. После длительных боев не слышно было грохота орудий. Но противник не дремал. Он понимал важность этого скрещения путей и стремился помешать нам. Где-то за высотой послышалось жужжание авиационного мотора, и вскоре над мирной долиной появился самолет, в котором я без труда узнал немецкого ?таубе?. Самолет стал кружить над долиной, как ястреб, что-то высматривая с высоты. Конечно, флаг Красного Креста меньше всего мог смутить летчика. Он интересовался, нет ли движения по дороге. Ездовые, очевидно, ввели его в заблуждение. От самолета отделилась точка и быстро понеслась к земле. ?Бомба!? — послышался чей-то испуганный голос. Действительно, через секунду около перевязочного пункта взвился столб ослепительного пламени, и грохот взрыва потряс мирную долину. Затем от самолета оторвалась вторая точка и так же стремительно понеслась вниз. В селении началась паника. Ездовые, побросав поводья, бросились кто куда. Раненые, которые могли передвигаться, рассыпались в поисках подвалов, погребов и других убежищ. Какой-то доблестный воин залез под телегу. На шоссе старый фельдфебель сверхсрочной службы стрелял в самолет из прадедовского револьвера системы Смит и Вессон. Никаких других средств борьбы с авиацией в русской армии не было, и поэтому самолет невозмутимо продолжал свое дело, посылая на землю один за другим свои ?подарки?.

    В это время на шоссе показалась коляска, запряженная парой лошадей, в которой находились два человека. [75]

    Один сидел, глубоко свалившись на сиденье. Другой поддерживал его бессильно свешивавшуюся на грудь голову. Они ехали совершенно спокойно, как будто вокруг ничего не происходило и ничто не нарушало тишину этого прекрасного весеннего вечера, И казалось, что это было единственно разумное, что можно было предпринять, так как укрыться от бомб было негде. Просто нужно было взять себя в руки и действовать так, будто ничего особенного не происходит. Именно так и поступал ехавший в экипаже раненый полковник Комаров.

    Когда коляска подъехала к перевязочному пункту, никто не вышел ему навстречу. Кругом царила паника. Люди бежали, а кто не мог бежать, полз в поисках хоть какого-нибудь укрытия. Санитар, сопровождавший Комарова, вошел в ?халупу? (так в Галиции называли крестьянские избы) и через мгновение вышел оттуда в сопровождении сестры. Это была Головачева. Комаров посмотрел на нее.

    — Не боитесь, сестра? — спросил он.

    Она улыбнулась:

    — Конечно, боюсь, только никуда все равно не спрячешься. Можете ли вы сами дойти до перевязочной комнаты? Наши санитары разбежались кто куда.

    Я подошел к говорившим, чтобы помочь раненому и выразить свое восхищение мужеством женщины, подававшей пример многим мужчинам, окружавшим ее.

    — Андрей Николаевич, как это вас угораздило? — спрашивал я, помогая Комарову подняться на крыльцо.

    — Черт их хвати, прострелили как-то, — хмуро отвечал Комаров.

    Раненого подняли в дом, и сестра Китти быстро и уверенно оказала ему первую помощь. Подошел старичок, старший врач, также продолжавший свою работу, несмотря на царивший крутом хаос. Рана Комарова оказалась несерьезной, и только большая потеря крови и слабость не позволяли ему двигаться без посторонней помощи.

    Тем временем неприятный ?гость? улетел, не причинив серьезного вреда. Все понемногу стали выползать из своих убежищ и делиться впечатлениями. Врач, отсидевшийся под телегой, рассказывал о том, как он наводил порядок, а сверхсрочник-фельдфебель, стрелявший по самолету из револьвера, утверждал, что он собрал свою [76] команду и открыл залповый огонь по самолету, заставив его улететь. Каждый рассказывал, как это часто бывает на войне, не то, что было на самом деле, а то, чего он хотел, но о чем догадался позже. А рассказав один раз, человек вскоре забывал, что было не так, и даже сам начинал верить, что было именно так, как он рассказал.

    Комарова уложили, дали чаю с коньяком. Но вскоре он заявил, что собирается ехать дальше. Он расспрашивал меня о последних новостях. Я рассказал ему, какие решения были приняты в Петербурге, и он очень обрадовался, узнав, что император наконец согласился призвать ?живые силы? общества, для того чтобы промышленность и торговля пришли на помощь в снабжении армии всем необходимым и в первую очередь снарядами и патронами. По всей России создавались военно-промышленные комитеты: в Москве — во главе с председателем Городской думы Челноковым и Гучковым; в Петрограде руководящую роль взял на себя член Государственной думы Коновалов; в Киеве выдвигался крупный землевладелец и сахарозаводчик Терещенко, миллионер, либерал и большой поклонник искусства{11}.

    Я не стал скрывать от Комарова, что, по мнению штаба фронта, кампания 1915 года проиграна: нет ни снарядов, ни подготовленных укомплектований, ни офицеров запаса. Ныне с новым курсом, взятым правительством, вероятно, можно будет опереться на общественные организации, и, быть может, положение станет легче.

    — Неужели же эти безмозглые дураки в главном командовании не могли все это предвидеть? Для чего же было в этих условиях заставлять нас разбивать себе головы на этих проклятых Карпатских высотах? А сколько времени нужно для того, чтобы получить снаряды? Как говорят в штабе фронта? — спросил Комаров.

    — Заводы только что начали строить, но кое-что удастся сделать на переоборудованных старых.

    — Понимаю... Значит, не ранее начала будущего года, — с горечью сказал Комаров. — До тех пор, пока эта придворная клика будет нами командовать, России не видать победы.

    Он спохватился, что сказал слишком много, и замолчал. Потом снова нервно и раздраженно заговорил:

    — Видно, не зря говорят, что русские воюют с богом, а немцы с тяжелой артиллерией. [77]

    — Перестаньте, полковник, волновать себя. Вам прежде всего нужно думать о том, чтобы у вас не возобновилось кровотечение.

    Комаров протестующе поднялся. Но Головачева решительно уложила его на койку.

    — Теперь вы не воин, а раненый и как таковой обязаны беспрекословно повиноваться медицинскому персоналу. Полежите, через час мы вас на санитарной машине направим прямо в Тарнополь.

    Я должен был уходить. Мне сообщили, что движение войск началось. Солнце село, и сумерки быстро спускались в горные долины. Отход можно было вести без опасения, что он будет замечен противником. Я пожал руку сестре.

    — В какие трудные минуты мы с вами встречаемся, Екатерина Дмитриевна.

    Но Китти была бодра, как всегда.

    — Верите ли вы в силы русского народа?

    — Конечно.

    — Ну, а если верите, то вспомните слова нашего любимого поэта: ?Вынесет все — и широкую, ясную грудью дорогу проложит себе?. В санитарных учреждениях стало труднее работать. Солдат не тот, что был в начале войны. Много симулянтов. К сестрам отношение стало недоброжелательным: зачем с офицерами на автомобилях ездят. И солдаты правы. Много было таких. ?Ну, ничего, бодро вперед!..?

    С наступлением темноты через мост потянулись бесчисленные повозки обозов. Быстро катились они одна за другой — ни задержки, ни остановок. Каждый понимал, что малейшая небрежность — и он останется под ударом противника, который утром заметит отход и начнет преследование. Тихо, как тени, проходили люди, всадники... Темнота меняла очертания знакомых предметов. Груженые повозки как бы вырастали, артиллерийские орудия казались какими-то чудовищными громадами. Проходили знакомые офицеры, останавливаясь лишь для того, чтобы узнать армейские новости. Войска шли торопливым шагом. Каждая минута была на счету. Время от времени я докладывал в штаб армии о том, как идет отступление.

    В темноте меня узнали стрелки той роты, которой я командовал до войны. Я с грустью увидал, как мало [78] осталось моих старых друзей. Многих уже не было в живых, многие были ранены. Погиб в атаке фельдфебель Дорофеев. Тяжело ранен взводный Москалев. Я с радостью узнал Герасимова и Третьякова, выводивших меня, раненого, из боя, и пожал им руку. Стрелки были не те, что под Бялой. Они были утомлены до последней степени и раздражены всем, что пришлось пережить.

    — Ваше высокоблагородие, скоро ли мир? — спрашивал Герасимов.

    Я ничего не мог ответить. Да и как было сказать, что заводы для войны только начали строить? Ведь это окончательно подорвало бы в них всякую волю к борьбе.

    — Мир на быках едет, — подал реплику голос из темноты.

    — Мир совсем сговорили, да грамотных нет подписать, — со злобой произнес кто-то другой.

    — Видно, ваше высокоблагородие, пока всех не покалечат, не бывать концу, — грустно заметил Герасимов.

    Рота пошла дальше. К утру войска вышли из-под удара врага и были в безопасности. Дорога опустела. Проходили части тылового охранения. Я снял своих телефонистов, свернул казачью сотню и направил автомобиль по шоссе, но небольшая неисправность в моторе заставила нас остановиться.

    Колонну стрелков обгонял адъютант командующего граф Буксгевден. В штабе не любили этого лощеного кавалергарда.. Он был призван на войну из запаса и устроился к Лечицкому, не сумевшему отказать влиятельной тетушке, за хвостик которой держался Буксгевден. Богатый лифляндский помещик с большими связями при дворе, он в минуту откровенности признался, что делит вооруженную силу российских государей на три части: кавалергардов, прочую гвардию и ?глубочайшую? армию. Он был высокого роста и красив собою. Было ему лет тридцать. Считая ниже своего достоинства сражаться с противником, он предпочитал сидеть адъютантом у ?маленького армейца? Лечицкого. Сейчас Буксгевден ехал на породистой кобыле и стеком отстранял винтовки, которые утомленные боем и ночным переходом бойцы несли штыками во все стороны. ?Удочку, удочку [79] убери!? — покрикивал он, глядя сверху вниз на ?святую серую скотинку?, заполнявшую дорогу.

    Какой-то ротный командир не выдержал. Видя хмурые, полные ненависти взгляды, которыми масса бойцов провожала адъютанта, он резко заметил:

    — Это вам не ?удочка?, корнет, а винтовка высочайше утвержденного образца 1896 года.

    — С чем вас и поздравляю, капитан, — с безукоризненной вежливостью ответил Буксгевден, беря руку под козырек. Широкий мах английской кобылы быстро разделил этих двух представителей императорской армии, которые были, пожалуй, дальше один от другого, чем русский и немецкий офицеры. Но как ни быстро несла его кобыла, он не смог ускакать от грубой брани, которая раздалась ему вслед из солдатских рядов. Граф предпочел сделать вид, что не слышит.

    Разгром русской армии в Галиции ширился{12}. Если 22-й корпус, состоявший из отличных кадровых частей, сдержал врага и отошел только по приказу, то на других участках фронта дело обстояло иначе. Дивизия, которой командовал генерал Вебель и которая прикрывала оперативное направление от Черновиц в тыл армии, была атакована противником и, не пытаясь оказать сопротивление, покатилась на восток. Преследуя ее, австрийцы дошли до Днестра и начали готовить переправу. Командующий армией бросил им навстречу 2-й конный корпус, во главе которого стоял известный в те времена генерал Раух. По-немецки ?раух? означает дым. И сослуживцы генерала Рауха не без основания шутили, что это единственный в своем роде ?дым без огня?. С военной точки зрения Раух был полное ничтожество, но... императрице Александре Федоровне он нравился как приятнейший светский кавалер и блестящий говорун. По ее желанию он был назначен командиром 2-й гвардейской кавалерийской дивизии. Однако, когда Раух повел эту дивизию в бой в Восточной Пруссии, обнаружилось, что его нервы не выносят пушечной пальбы. Дивизия была растрепана в первых же боях, и по приказу Николая Николаевича Раух был отрешен от командования. Но с таким противником Рауху было не привыкать сражаться. Он отправился в Царское Село к своей высокой покровительнице, не терпевшей Николая Николаевича, пожаловался на несправедливость главнокомандующего и немедленно [80] был назначен высочайшей властью... командиром 2-го конного корпуса в армии Лечицкого. Старик принял его холодно, но вынужден был подчиниться воле монарха.

    Когда противник прорвал фронт, командующий армией бросил в бой единственную свободную часть, находившуюся в его распоряжении, — 2-й конный корпус. Однако генерал Раух хорошо усвоил, как надо действовать. Он выбрал 9-ю кавалерийскую дивизию и послал ее в ?разведку?. Командир этой дивизии генерал князь Бегильдеев, тоже понимая где раки зимуют, проехав половину отделявшего его от противника расстояния, подал команду ?Стой, слезай!? и направил в разведку Каргопольский гусарский полк под командованием князя Гагарина.

    Куда девалось благородство дворянства? Внуки князя Багратиона, Кульнева, Тучкова и графа Уварова хорошо знали одно: как беречь свою шкуру. Князь Гагарин тоже не поехал к реке, выслав туда серию офицерских разъездов. Лихие корнеты со всем пылом молодости бросились вперед. Их встретили на реке выстрелами. Несмотря на это, они пытались переправиться. Корнет Мазараки был убит, поручик князь Ухтомский ранен. Разъезды пройти не смогли и послали донесения командиру полка. Тот обобщил их и доложил в штаб дивизии, что полк пытался с боем переправиться через Днестр, но, встреченный превосходящими силами противника, вынужден был остановиться. Командир дивизии генерал князь Бегильдеев просто переписал это донесение и сообщил своему командиру корпуса о том, что уже не полк, а дивизия с боем пыталась переправиться через реку и, потеряв трех офицеров и десять гусар, вынуждена была остановиться. Генерал Раух повторил донесение в штаб армии, ничего не прибавив от себя. Конный корпус был остановлен и даже не пытался развернуть свои 48 эскадронов и 24 орудия, удовлетворившись высылкой разведки в составе нескольких всадников. Приказ командующего был исполнен без особых хлопот.

    Лечицкий решил лично поехать в дивизию генерала Вебеля и в 9-ю кавалерийскую дивизию, чтобы посмотреть, что там происходит. Из своей поездки командующий вернулся мрачнее ночи и прошел в оперативное отделение, среди офицеров которого он пользовался полным [81] уважением. Остановившись посреди маленького зала, в котором люди были заняты текущей работой, он, не обращаясь ни к кому и переводя взгляд с одного на другого, думал: ?Видел 82-ю дивизию. Командир дивизии — трус. В деле руководства боем и подготовки части — ничего не стоит. Я его отрешил. Два бригадира — круглые нули. В полках по три — четыре офицера, на которых можно положиться: капитаны, поручики; они командуют батальонами. Остальные прапорщики не могут отличить правую руку от левой. Солдаты никогда не стреляли с прицелом выше постоянного...?

    Пройдясь по комнате, он продолжал размышлять: ?Построил людей во фронт и заглядываю им в глаза. Солдаты устали, смотрят нерадостно. Видать, что-то недоброе думают. Я их спрашиваю: когда в последний раз было тактическое учение? Отвечают хмуро, что никогда такого не было... Куда такое войско годится: бежит от первого снаряда?. Он опять молча прошелся по комнате. Молчали и все окружающие. И в самом деле, что можно было сказать? Лечицкий подошел ко мне:

    — Вот вы все говорите, что надо нещадно гнать негодный командный состав. Хорошо! Я отрешил командира дивизии. А кого я назначу на его место? Его бригадиры еще хуже его самого. Да и что проку гнать. Завтра его назначат с повышением.

    — Ваше превосходительство, вы могли бы лично доложить об этом императору.

    — Я говорил, — резко ответил старик. — Государь мне возразил, что если такой генерал и делает ошибки на поле сражения, то зато он предан ему, императору, не выдаст в трудную минуту борьбы с революцией.

    Лечицкий подошел к окну и стал задумчиво смотреть в парк.

    — Всего 230 раненых, но 2400 сдавшихся в плен, в том числе 20 офицеров... Выводите дивизию в резерв, я сам ею займусь, — приказал он мне. — Да, кстати, Михаил Николаевич, — обратился он к Суворову, своему штаб-офицеру для поручений, — составьте приказ о 9-й кавалерийской дивизии. Напишите так, как я говорил им после смотра. — Он кивнул головой своим офицерам и вышел.

    — Что говорил командующий 9-й кавалерийской? — спросил я у Суворова. [82]

    — Он построил дивизию и проехал вдоль строя, не здороваясь с полками. Все время он смотрел в глаза всадникам. Потом приказал офицерам выехать вперед и сказал им коротко: ?Стыдно, господа офицеры. Вы не исполнили мой приказ. Вы дали врагу закрепиться в тылу армии... Вы покрыли позором ваши славные знамена. Вы честное имя полков втоптали в грязь... Если в следующем бою дивизия не восстановит свое доброе имя, я буду просить государя о расформировании частей?. Повернулся и уехал.

    Страшно подумать, как после такого разговора офицерам возвращаться к своим эскадронам. Но эскадроны в это время думали уже совсем другую думу. Они думали о том, когда же кончится эта проклятая война и кому только нужно ее тянуть.

    А в это время Милюков в Государственной думе соловьем заливался. ?Мы храним как зеницу ока величайшее национальное сокровище — духовное единство страны?, — говорил он и звал к завоеванию Константинополя{13}.

    После целого лета тяжелых отступлений 9-я армия к началу сентября 1915 года отошла к реке Серет, почти к самой границе России. Штаб армии находился уже в России, в маленьком украинском городке Дунаевцах. Командующий и генерал-квартирмейстерская часть, его ближайшие помощники по руководству операцией, поселились на окраине городка в небольшом помещичьем доме, окруженном тенистым, запущенным парком. В маленьком зале окнами в парк, где играли яркие осенние краски, работал оперативный отдел. Рядом жили братья Ракитины, руководившие разведкой, молодые, но очень солидные, важные, уверенные в себе. По другую сторону, в большом зале, находилась служба штаба — целая телеграфная контора. Два десятка аппаратов Юза день и ночь стучали, передавая распоряжения, сообщения, извещения, определяя судьбы каждого человека и каждой части в армии.

    Штаб армии казался мощным, энергичным центром, который по телеграфным проводам призывал войска к действию.

    3 сентября застало меня за расчетами деликатной операции. Армия отходила за реку Серет; в это же время нужно было вывести из боевых линий 30-й корпус и направить его по приказу фронтового командования на помощь [83] 8-й армии, положение которой было особенно трудным.

    Да и вообще положение русских армий было в это время угрожающим. Австро-германцы все лето наносили полновесные удары, на которые русские войска не могли отвечать, так как не хватало снарядов. Были сданы Варшава и вся Польша. Утеряны крепости Новогеоргиевск, Брест, Ковно. В Галиции мы потеряли Львов и Перемышль. Русские войска отходили шаг за шагом, и вражеское вторжение грозило уже коренным русским землям. Генерал Иванов, раньше требовавший отстаивать каждую пядь земли, теперь предался отчаянной панике и готовился эвакуировать Киев.

    Офицеры Генерального штаба и штаба 9-й армии загрустили. Полковник Суворов, обычно скромно сидевший в уголке оперативного отдела за своим столиком, рассеянно следил за тем, что я делал на большой карте, и ворчал:

    — Целое лето непрерывных отступлений. Одна неудача за другой. В Киеве построено пять мостов для того, чтобы бежать через Днепр... Черт знает что такое!

    — Хуже всего то, что мы сами в этом виноваты, — отвечал я ему. — Мы ведем себя, как больной на операционном столе. Немцы режут нас где хотят, а мы даже не шевелимся.

    Суворов поднял голову.

    — Что же мы можем сделать? — равнодушно и без надежды спросил он, устав от того, что после целого лета отступления все оперативные расчеты неизменно приводили к выводу, что сделать ничего нельзя.

    — Как что? Очень много! Мы получили первые ящики снарядов, заготовленные военно-промышленными комитетами. В войсках заметен перелом настроений в связи с тем, что дело доходит до ?ридных хатинок? на Украине. Мы можем воспользоваться этим, дать противнику встречный удар накоротке и остановить его наступление.

    — Да, но вы забываете, — возразил подошедший Ракитин, — что противник готовит мощный удар на Тарнополь, на соседнюю 11-ю армию, что атака противника на наш 2-й корпус на Днестре развивается полным ходом и что наш последний резерв, пластунская бригада, введен в бой. [84]

    — Именно поэтому я и предлагаю атаковать где-нибудь посредине, прорвать фронт неприятеля и вынудить его прекратить свои атаки. Иначе он нас действительно загонит за Днепр, — резко ответил я.

    — Вы говорили об этом генерал-квартирмейстеру? — спросил Суворов.

    — Конечно, говорил.

    — И что же Головин?

    — Он считает, что командующий армией не согласится. Он не захочет рисковать.

    — Ну, пусть Головин поговорит со штабом фронта. Оттуда могли бы дать соответствующую директиву.

    Я махнул рукой:

    — Из этого ничего не выйдет. Головин не хочет получить отказ. В этом человеке гордыни больше всего.

    Суворов задумался:

    — Ну, а что, если переговорить по линии ?нижнего этажа??

    Нижним этажом в штабе называли установившуюся в ходе операции связь между офицерами Генерального штаба в штабах армий, корпусов и дивизий.

    В штабе фронта у меня были друзья — капитаны Рябцев и Тилли, в соседней армии — подполковник Баумгартен, в штабе 22-го корпуса — капитаны Дорман и Архипов, и так почти в каждом штабе. Этот слой молодежи был объединен общим желанием добиться победы России и общим негодованием против стариков, срывавших своим малодушием и военной безграмотностью всякую возможность победы. Иногда молодежи удавалось общим натиском на старшее командование добиться проведения той или другой меры, отвечавшей их взглядам на ведение войны.

    В данном случае нужно было добиться быстрого перехода в наступление, чтобы сдержать натиск противника. Вначале требовалось путем разведки выяснить, где же именно выгоднее всего нанести такой удар. Приказ об этом удалось получить, и 6 сентября 11-й корпус, стоявший на самом выгодном направлении, бросил в разведку две сотни казачьего полка во главе с сотником Ягодкиным, лихим рубакой и забубённой головой. Так началась операция на Стрыпе 6–12 сентября 1915 года.

    Выкинув вперед дозоры, Ягодкин переправился через реку Серет и двинулся на запад. Его встретили выстрелами. [85] Он не смутился, развернул свои сотни лавой и стремительной атакой прорвался на десять километров в глубину. Донесение об этом произвело в штабе армии целую сенсацию. Братья Ракитины с телеграммой в руках прибежали в оперативный отдел. Разведка сотника Ягодкина со всей очевидностью показала, что противник для своих ударов у Тарнополя и на Днестре собрал силы за счет того, что растянул в тонкую нитку фронт перед остальными участками армии. Надо было этим воспользоваться и немедленно атаковать. Там, где две сотни сделали прорыв на десять километров, наступление корпуса могло привести к разгрому неприятеля. На шум спора в оперативном отделе подошел Суворов.

    — Слушайте, молодежь, — обратился он к спорщикам, — в регламенте Петра Великого про вас сказано: ?Если три прапора соберутся вкупе, то гнать их батожьем нещадно, ибо ничего путного не придумают, но в пустом словопрении время проведут?.

    — Оставьте шутки, Михаил Николаевич, — возразил я ему. — Посмотрите, что происходит, — и я вместе с братьями Ракитиными нарисовал Суворову сложившуюся обстановку.

    Положение было ?ясно, как кофе?.

    — Действительно, — согласился Суворов. — Надо немедленно доложить генералу Головину.

    Генерал-квартирмейстером 9-й армии был тот самый генерал Головин, профессор военной академии, который пытался реформировать ее после русско-японской войны и поставить на рельсы современной стратегии и тактики. Съезд объединенного дворянства обвинил его в том, что он формирует из молодежи академии ?младо-турецкую партию?; о нем донесли императору, и Головин был отправлен ?в глушь, в Саратов? командовать драгунским полком. В начале войны император сменил гнев на милость. Головину дали в командование гвардейских гусар, с которыми он совершил несколько действительно славных подвигов. Позже этого молодого генерала назначили генерал-квартирмейстером к генералу Лечицкому, который в оперативных вопросах, как известно, но был силен. Но Головин был человек весьма себе на уме и вопросы своей карьеры ставил превыше всего. Поэтому, зная упорное нежелание Лечицкого рисковать переходом в наступление, он встретил мой доклад очень [86] холодно. Однако мои доводы были столь убедительны, возможность нанести противнику поражение и вынудить его прекратить атаки на Днестре столь веские, что он скрепя сердце пошел говорить с Лечицким.

    Немного спустя Головин вернулся. Офицеры, находившиеся в оперативном отделе, поднялись, ожидая решения командующего. Но Головин заговорил о другом, давая Ракитину-старшему указания по разведке на следующий день. Он явно избегал даже смотреть на меня. Я переглянулся с Суворовым. ?Неужели он не говорил с Лечицким? — подумал я. — Если так, то пусть он это скажет?. Так оставлять дело было невозможно.

    — Николай Николаевич, — спросил я, — какое решение принял командующий?

    Головин с недовольным видом повернулся ко мне.

    — Генерал Лечицкий считает наступление несвоевременным.

    — Но ведь тогда противник нас не сегодня-завтра разгромит окончательно на Днестре и снова погонит назад. Выделив 30-й корпус, мы не сможем оказать ему никакого сопротивления. Мы не смеем оставаться пассивными, когда обстановка так благоприятствует переходу в наступление 11-м корпусом.

    — Что же делать? — холодно возразил Головин. Он вообще держался дружески со своими подчиненными, но сейчас я наступил на больное место, заставляя его идти на столкновение с командующим. — Ведь армией командует генерал Лечицкий, а не вы.

    Такой довод я принять не мог и горячо возразил:

    — Но ведь разбито будет войско не генерала Лечицкого, а русское войско, и неприятель ворвется на нашу родную землю. Мы не смеем теперь молчать. Мы должны добиться того, чтобы готовящееся наступление было сорвано.

    В разговор вмешался Суворов.

    — Быть может, если командующий не хочет брать на себя ответственность за наступление, то он разрешит 11-му корпусу выполнить эту атаку по собственному почину? Нужно предложить ему такое решение.

    Предложение Суворова было оригинально и действительно давало выход из глупого положения. Однако оно не понравилось Головину. [87]

    — Я боюсь, что все наши разговоры окажутся бесполезными.

    Я, однако, не мог равнодушно отнестись к делу, от которого, по моему мнению, зависела судьба осенней кампании в Галиции, и, обращаясь к Головину, который всегда был для меня большим авторитетом, сказал:

    — Николай Николаевич, если в этом случае личные соображения вы поставите выше интересов успеха операции, история вам не простит.

    В обычное время Головин, конечно, не позволил бы своему подчиненному разговаривать с ним подобным образом. Но он прекрасно понимал, что я говорю дело; если в случае чего все это всплывет, ему будет нанесен большой ущерб. Головин промолчал и снова направился к командующему.

    Пробыл он у него около часу. Видя, что дело идет туго, молодежь настояла на том, чтобы на помощь Головину пошел Суворов, которому Лечицкий доверял. Суворов пошел, и долго еще из-за запертой двери слышались голоса споривших. Молодежь не спешила принять участие в этой дискуссии; она знала, что в разговоре с Лечицким такое нарушение воинской субординации могло бы лишь повредить делу. Наконец Суворов вышел, потирая руки, очень довольный.

    — Ну, Александр Иванович, — обратился он ко мне, — все в порядке, ваша мысль одобрена. Командующий, — Суворов никогда иначе не говорил о Лечицком, подчеркивая этим свое уважение к старику, — разрешил Головину переговорить с начальником штаба 11-го корпуса и намекнуть ему, что он ничего не имеет против того, чтобы 11-й корпус перешел в наступление по собственному почину.

    Я тут же побежал в аппаратную, чтобы предварительно переговорить с оператором 11-го корпуса капитаном Полковниковым и сообщить ему необходимые аргументы, с помощью которых можно убедить его командование.

    Для осуществления указаний командующего Головин избрал самый длинный и осторожный путь. Он вызвал к аппарату не командира корпуса и даже не его начальника штаба генерала Май-Маевского, впоследствии одного из деятелей белой армии, а того же самого капитана Полковникова. Очень осторожно он намекнул [88] ему, в чем дело. Но генерала Май-Маевского таким способом нельзя было сдвинуть с места. Выслушав доклад своего подчиненного, он немедленно вызвал к аппарату Головина и потребовал точных указаний. Лишь тогда Лечицкий разрешил передать, что наступление корпуса должно быть частичное, с задачей сковать противника и не позволять ему перебрасывать силы с фронта корпуса, не больше. Этого было достаточно. Люди властны остаться в стороне от событий или принять в них участие. Но если они решили действовать, то события разворачиваются уже по своей внутренней закономерности, не считаясь с предварительными соображениями людей.

    На рассвете 7 сентября в туманной дымке, поднимавшейся из низин, длинные цепи пехоты пошли вперед, имея позади артиллерию, готовую поддержать их при первой надобности. По дорогам позади пехоты шли бронеавтомобили. Утренняя свежесть бодрила, ожидание встречи с противником рождало тревожное возбуждение.

    После короткого сопротивления австрийский фронт оказался прорванным на участке в десять километров. Было захвачено четыре орудия и около двух тысяч пленных. Это было хорошо, но нужно было продолжать... Я вызвал к аппарату оператора 22-го корпуса капитана Дормана, изложил ему все, что происходило, и просил доложить своему командованию о необходимости в порядке частной инициативы присоединиться к атаке 11-го корпуса. Дорман, молодой талантливый офицер, имевший большое влияние на своего командира корпуса старика барона Бринкена, выполнил эту миссию как нельзя лучше.

    Наступление 22-го корпуса было назначено на 8 сентября.

    Примерно такая же сцена разыгралась и в другом корпусе, соседнем с 11-м.

    8 сентября фронт трех корпусов атаковал врага. Было взято уже до 115 тысяч пленных, 30 орудий; войска продвинулись в расположение противника на 15 километров, а конная разведка проникла в глубину на целый переход и дошла до реки Стрыпа. Противник начал переброску резервов из-за Днестра и от Тернополя. Тактический успех перерастал в оперативный. Все, что могло быть сделано по инициативе штабных работников, было [89] сделано. Настало время самим старшим начальникам взять дело в свои руки. Но тут-то и начались ?художества?.

    Утром девятого из штаба соседней 11-й армии мне сообщили, что по приказу начальника штаба армии 22-й корпус прекратил атаки и отошел в исходное положение. Начались переговоры с оператором 11-й армии Баумгартеном, и под его нажимом на свое командование 22-му корпусу приказано было возобновить атаки. Эта беда миновала, пришла другая. Пехота 11-го корпуса, так успешно наступавшая и захватившая высоту 382 на восточном берегу Стрыпы, вдруг остановилась и не могла продвинуться дальше.

    Головин был одним из немногих в то время начальников, понимавших, что между армейским штабом и передовой линией войск должна поддерживаться прямая и тесная связь путем посылки офицеров Генерального штаба. Чтобы выяснить причины остановки наступления, которое теперь захватило и его, он послал меня. Молодежь очень любила такие задания, позволявшие вырваться из обстановки штабной писанины и своими глазами увидеть то, что делалось на поле сражения.

    На этот раз мой путь лежал через расположение 11-го и 33-го корпусов. Быстро мелькали по сторонам голые осенние поля; деревеньки поражали своей бедностью; а рядом с ними стояли роскошные, величественные дворцы помещиков.

    Грохот артиллерийской стрельбы, доносившийся сначала глухо, постепенно нарастал. К нему примешивался треск ружейной перестрелки и дробный стук пулеметов. По мере того как автомобиль, срезая повороты шоссе, приближался к полю битвы, мрачная симфония боя становилась все более ясной, и казалось, что этот чертов кипящий котел откроется за следующей грядой холмов. Но до поля боя было еще далеко.

    У шоссе стояло несколько автомобилей. Я остановился. Оказалось, что это командный пункт 33-го корпуса. Он находился в двенадцати километрах от боевой линии, и с него ничего не было видно. Командир и его начальник штаба корпуса были в том возрасте, когда человек за долгую службу мирного времени в штабах утрачивает волю к деятельности, военные знания и навыки. Бумага заслоняла им боевую действительность. Мне были предъявлены [90] все необходимые приказы и распоряжения, Все было в порядке, все бумажки занумерованы, расписки получены, на каждый вопрос был ответ, строго согласованный с действующими уставами и законоположениями. Одного только вопроса они сами себе не ставили и не могли ответить на него и мне: почему остановилось наступление? Они этим не интересовались. Их занимало другое: сохранить свою особу от ненужного утомления и опасностей войны. Их командный пункт был оборудован по всем правилам инженерного искусства. Толстейшие бревна защищали их высокопревосходительства от огня противника, если бы последний каким-либо чудом мог забросить снаряд в такую безопасную даль.

    В штабе корпуса делать было нечего, и я поехал в штаб дивизии. Дивизией командовал генерал Гнида, милый и добрый старик, по странной случайности продолжавший командовать дивизией, вместо того чтобы отдыхать где-нибудь на теплой лежанке. Он еле ходил, не мог сесть на коня, но о себе не заботился и мужественно держался под огнем противника. Но, увы, он ничего не понимал в военном деле и не давал распоряжаться своему энергичному начальнику штаба полковнику Токаревскому. И здесь я не услышал удовлетворительного ответа на поставленный Лечицким вопрос и поехал вперед, на командный пункт артиллерийского дивизиона. Отсюда открывалось поле боя, и можно было ясно видеть, что происходило. В десяти километрах к западу от командного пункта видны были позиции австрийцев — рощи и деревеньки, наскоро укрепленные ими. В 1000–1500 шагах от австрийцев лежали русские цепи. Время от времени из-за высот западного берега Стрыпы слышались орудийные выстрелы, и над цепями вспыхивали розоватые облачка австрийских шрапнелей, напоминая бойцам, что в случае попытки подняться их ждет ураганный огонь неприятельской артиллерии. Тут и там блестели вспышки пулеметного огня, показывая, что и пулеметчики противника не дремлют. Русская же артиллерия, на обязанности которой лежало подавление огня неприятельских батарей и пулеметов, молчала. Лишь далеко впереди одиноко гремели выстрелы какой-то сумасбродной батареи, выдвинувшейся вперед со своей пехотой.

    На командном пункте тяжелого дивизиона было тихо [91] и мирно. Командовал им мой старый знакомый полковник Макалинский, в просторечье Макала — ?мужик богатый?, как он любил себя называть, потому что с небольшого именьица в Московской губернии он имел добавочный доход к своему содержанию офицера и благодаря этому располагал ?свободной? наличностью, охотно предоставляемой в трудные минуты в распоряжение своих нуждавшихся товарищей. Стрелять он не умел и не любил. У него был для этой роли его разведчик, лихой парень бомбардир Балденко.

    — Балденко, не балдей, — шутил он в трудные минуты, — что ты наблюдаешь?

    — Перелеты, ваше высокоблагородие.

    И сям Макалинский не сомневался, что было именно так: глаз у Балденки был, как телескоп. Макалинский уменьшал прицел. А в общем он был приятнейший человек. Хороший хозяин и хороший начальник, прекрасно относившийся к своим подчиненным. Что он не умел стрелять, это все знали и ему в вину не ставили.

    На командном пункте моим глазам представилась трогательная картина мирного жития непосредственно на поле сражения. Офицеры собрались и закусывали чем бог послал. Адъютант дивизиона поручик Редечкин с увлечением рассказывал о том, как он спасся от смерти только потому, что вовремя ушел с того места, на которое упала граната противника.

    — Представьте себе, господа, — говорил он, — лежу я и чувствую, что надо мне уйти и доложить что-то командиру дивизиона. А о чем говорить, не могу вспомнить. Все-таки встал и пошел, думаю, по дороге вспомню. Только сделал десять шагов, а граната как грохнет в то самое место, где я только что лежал. Меня отбросило в сторону и крепко стукнуло. Ну, думаю, конец. Однако поднялся — ничего. Смотрю, шинель разорвана. Осколок застрял в полевой сумке. Вот и говорите, что не надо верить предчувствиям.

    Я, однако, приехал не для того, чтобы слушать пусть даже и интересные анекдоты. Меня интересовало, почему артиллерия не поддерживает атаку пехоты и стоит в десяти верстах от противника.

    — Почему вы не переедете ближе? — спросил я, вспоминая полковника Комарова, который с конвоем, наверно, передвинул бы артиллерию вслед за своим полком. [92]

    — Александр Иванович, дорогой, — всполошился Макалинский. — Да мы с нашим удовольствием. Но ведь нет приказа на переезд, и вся артиллерия корпуса стоит так же, как и мы, без дела. Может, вы чем-нибудь поможете, ведь пехота без нас шагу сделать там впереди не может.

    — А вы пробовали напомнить о себе? — спросил я.

    — Как не пробовали! Я лично звонил начальнику артиллерии корпуса, а он сел на воздушный шар и улетел в небо. Видите, вон он качается наверху.

    Действительно, вдалеке виднелся воздушный шар.

    — Сколько у вас снарядов? — спросил я.

    — Полный комплект, ночью пополнили.

    — Когда можно будет возобновить наступление?

    — Когда наступать... — протянул он. — Да вот... когда вся корпусная артиллерия перейдет вперед. А пока 130 орудий стоят неизвестно зачем в десяти верстах в тылу.

    Причина неудавшегося наступления лежала вовсе не в невозможности наступать, а в том, что местное командование не умело использовать имевшиеся в его распоряжении силы. Я невольно задумался о том, как бы просто был решен вопрос, если бы не маленький офицер Генерального штаба, а сам командующий побывал на поле боя и, выяснив все, дал бы на месте необходимые указания. Добравшись до штаба корпуса, я сделал по Юзу предварительный краткий доклад о том, что видел, и только было собрался ехать в Дунаевцы, как нарастающий грохот артиллерийской перестрелки привлек мое внимание.

    Создавалось впечатление, что противник готовится атаковать высоту 382, занятую Рыльским полком. Опасаясь, что там происходит что-то неладное, я решил заехать на участок Рыльского полка.

    По мере того как автомобиль мчался к месту нового очага боя, артиллерийская канонада разгоралась все сильнее и сильнее. По дороге нам стали попадаться солдаты, отходившие на восток. Около одной из групп я остановил машину и спросил проходивших солдат, неужели они оставили высоту 382. Высокий солдат, находившийся ближе других ко мне, поднял на меня глаза. ?Это кто оставил высоту, рыльцы что ли? Рыльцы не отступят!? [93] Он отвернул полу надетой внакидку шинели и показал забинтованную грудь.

    На командном пункте полка я застал начальника штаба корпуса генерала Май-Маевского, жестоко спорившего с командиром 9-й кавалерийской дивизии генералом князем Бегильдеевым, опередившим свою дивизию, подходившую к полю боя. День клонился к вечеру. Солнце спускалось к горизонту, из-за которого гремели немецкие пушки, и было ясно видно наступление пехоты, каски которой временами мелькали на фоне закатного неба. Рыльский полк в двухдневном бою понес тяжелые потери, и положение его было трудным.

    Между тем подход конного корпуса задерживался. Генерал Раух, верный своим обычаям, послал вперед одну дивизию, а от этой 9-й дивизии выделил всего один полк — каргопольских гусар.

    Суровый, но твердый старик, каким был генерал Май-Маевский, видел один только выход из положения. Он говорил Бегильдееву:

    — Вы должны с наличными силами атаковать противника в конном строю и отбросить в исходное положение. Это задержит его до утра, а на рассвете подойдет генерал Раух со своими дивизиями.

    Бегильдеев возражал со всей страстностью:

    — Вы шутите, ваше превосходительство. Разве вы не видите, что наступает темнота, что все поле изрыто окопами и опутано проволочными заграждениями. Здесь не только коннице, но и пехоте атаковать невозможно.

    — Я вижу только одно, — спокойно, но настойчиво возражал Май-Маевский, толстый, стоявший на своих коротких, как тумбы, ногах, — что мы все служим нашему императору — и пехота и конница. И если пехота может сидеть и погибать в окопах, то и конница, спасая пехоту, может сделать невозможное. Я вас предупреждаю, что в случае отказа я немедленно телеграфирую, что вы струсили и отказались атаковать, как на Днестре.

    Насквозь пропитанный предрассудками своей касты и подхлестнутый напоминанием о конфузе на Днестре, Бегильдеев насупился:

    — Нет, ваше превосходительство, конница не трусит. У каргопольских гусар выбило за войну народу не меньше, чем в любом пехотном полку.

    — Если так, то вы имеете случай показать, что говорите [94] не пустые слова, — твердо произнес Май-Маевский. — Вы должны отбросить германскую атаку.

    Не говоря больше ни слова, Бегильдеев повернулся, сел на коня и, с места подняв его в галоп, скрылся из виду. Несмотря на свои пятьдесят пять лет, он сохранил ту молодость и гибкость движений, которая присуща кавалеристам.

    Бегильдеев подскакал к квартиро-биваку каргопольских гусар. У них был полковой праздник, и, несмотря на походную обстановку, полк раздобыл вина; все — от командира до молодого гусара, забыв об окружающем, о том, что их ждет впереди, проводили минуту досуга за чаркой вина и веселой песней. Бегильдеев сошел с коня и замолкшему с его появлением собранию коротко приказал:

    — Кончить праздник. Государь и родина требуют от вас подвига. Немцы окружают Рыльский полк на высоте 382. Ваш полк пойдет в атаку, опрокинет немцев и спасет рыльцев.

    Офицеры были навеселе. Гусары тоже. Они пели песни о былой славе полка, о смелых атаках, о захваченных у врага орудиях и пленных. Приказ атаковать был встречен восторженно. Но Бегильдеев готовил полк к смерти. Он хотел, чтобы осталось ядро славного полка, вокруг которого можно было бы воссоздать часть в случае ее гибели, и приказал:

    — Выделить от каждого эскадрона по одному офицеру и по десять гусар. Полк должен жить. Господа офицеры, проститесь друг с другом, но... без победы не возвращаться.

    Все было сделано, как приказал Бегильдеев. Офицеры и гусары простились друг с другом. Командир полка подал команду ?По коням?, и через несколько минут полк двинулся за своим командиром. Почти в полной темноте он вышел в исходное положение, развернулся и на рысях пошел в атаку через поле, только что оставленное бежавшей пехотой.

    Немцы заметили угрозу слишком поздно. Всадники выросли перед ними как из-под земли. Зажглись прожекторы. Взвились ракеты. Каргопольцы под бешеным ружейным и пулеметным огнем противника перешли на галоп и понеслись вперед. Кони и люди проваливались в ямы, опрокидывались на проволочных заграждениях, [95] но остальные продолжали нестись вперед, и тени, отбрасываемые длинными лучами прожектора, мчались за всадниками, как привидения.

    Немцы заколебались, затем колебание переросло в панику, которую уже ничто не могло остановить. Противник был смят ураганом атаки, а каргопольцы, к удивлению, потеряли только 45 человек и 120 лошадей. Положение было восстановлено: Рыльский полк удержался на позициях. Но когда полк собрался, на гусарах и офицерах не было лица. Хмель прошел в атаке, и пережитый ужас на много дней вывел полк из строя.

    Я вернулся в штаб, чтобы доложить командующему, что я видел, и предложить меры для продолжения наступления. Но в штабе я узнал, что соседняя армия снова не только приостановила наступление, но и оттянула свои корпуса назад. Баумгартен извещал, что он ничего не мог сделать. Значит, на следующий день на помощь его армии рассчитывать не приходилось.

    То же происходило и в штабе 9-й армии. Лечицкий уже два раза хотел приостановить наступление, и оба раза его удерживали Головин и Суворов. Именно теперь, когда обозначился первый успех, можно и нужно было добиваться решающих результатов, которые заставили бы противника оттянуть резервы от 8-й армии Брусилова, все еще имевшей перед собой почти двойное превосходство сил противника и продолжавшей отступать.

    Лечицкий маленькими нервными шагами ходил по оперативному отделу и ворчал: ?Дикие мы люди!.. Неумные люди!.. Из лесу вышли! Когда мы научимся воевать?? Командующий пока не произнес своего решения, но чувствовалось, что еще минута, и он так же, как и его сосед Щербачев, отдаст приказ об отходе.

    — Николай Николаевич, — обратился я к своему генерал-квартирмейстеру, — не сочтете ли вы возможным переговорить со штабом фронта и просить его вмешаться в ход операции, ведь она давно переросла рамки армейской. Войска совершают легендарные подвиги, но так как высшие штабы не руководят этими войсками, не хотят видеть того, что делается вокруг, все усилия пропадают зря.

    Головин холодно посмотрел на своего не в меру горячего [96] подчиненного и возразил вежливо, как всегда:

    — Я не могу вмешиваться не в свое дело. Главнокомандующий справедливо скажет, что я ему навязываю свое мнение.

    Видя, что в обычном порядке ничего сделать нельзя, я решил прибегнуть к испытанному средству и лично переговорить со штабом фронта, Я вызвал к аппарату капитана Рябцева.

    ?Хочу побеседовать с вами, дорогой Константин Иванович, на тему, которая волнует меня и вас, конечно, одинаково, — передавал я ему. — Я говорю без ведома моего начальства, но молчать в такую минуту невозможно. Вы, конечно, следили за тем, что у нас делается. Противник, который нас атаковал, опрокинут и отступил на целый переход, оставив в наших руках 70 тысяч пленных и 33 орудия. Но дальнейшее наступление задерживается из-за несогласованности действий между армиями. Теперь фронт должен взять на себя руководство дальнейшим развитием действий и нашим успехом помочь 8-й армии. Я знаю, что и старшие у нас держатся такого же мнения, но не хотят лично говорить с командованием фронта, боясь, что их одернут?.

    Я кончил и стал ожидать ответа Рябцева. Положение фронта оценивалось генералом Ивановым совсем по-другому. Успех 9-й и 11-й армий рассматривался как частный успех, и опасность по-прежнему висела над участком Брусилова.

    ?Позвольте, — снова застучал я, — ведь в бой у нас втянуто пять корпусов на фронте в 120 километров. Если его развивать дальше, успех перейдет в полный разгром австрийцев?.

    Рябцев согласился, обещал доложить об этом генерал-квартирмейстеру фронта и через два часа вызвал меня к аппарату.

    ?Сделать ничего не удалось, — равнодушно выбивала лента. — Главнокомандующий считает, что все происходящее у вас не может иметь серьезного значения, да и патронов маловато. Общей директивы на наступление он не даст?.

    Аппарат продолжал стучать, не выбивая букв. Видно, Рябцев хотел еще что-то сказать, но не решался или не мог подобрать слова. Но вдруг на ленте появились слова: [97]

    ?Сердцем и умом разделяю и сочувствую всему тому, что вы мне сказали... Если бы вы знали, какая здесь царит затхлая атмосфера, вы бы поняли весь ужас, охватывающий каждого нового человека. Вам известно первое лицо штаба (Рябцев имел в виду бывшего начальника штаба жандармов генерала Саввича). По-видимому, главным доводом является то, что начальство, как сказал генерал Иванов, не даст капитанам командовать фронтом?.

    В тот же вечер Лечицкий и Щербачев отдали приказ об отходе. Брусилов, ожидая прибытия подкреплений, тоже продолжал катиться на восток.

    Через месяц же, когда противник пришел в себя, подбросил свежие силы и укрепился, главнокомандующий приказал сделать то, что так легко было сделать в сентябре. Но то, ?что упущено в одно мгновенье, — как писал Шиллер, — целая вечность не может восстановить?. Все атаки кончились полной неудачей, войска понесли тяжелые потери, и тот порыв, который поднял их в наступление в сентябре, перешел в жуткое озлобление.

    Через несколько дней после окончания наступления генерал Лечицкий получил сообщение о том, что император взял на себя верховное командование, отправив Николая Николаевича командовать войсками Кавказского фронта. Начальником штаба главного командования был назначен генерал Алексеев{14}.

    Новый верховный главнокомандующий пожелал лично познакомиться со своими войсками и прибыл в 11-ю армию; генерала Лечицкого пригласили присутствовать на смотре и представиться государю. Суровый старик после всего пережитого не хотел видеть своего императора. Он приказал доложить Николаю, что положение на фронте армии не позволяет ему отлучиться ни на час, хотя у нас царило то, что называют полным затишьем.

    В это время повернулось и колесо моей судьбы. Я получил назначение в штаб 7-й армии. Это не радовало и не печалило меня. Правда, мне тяжело было оставлять друзей, с которыми я сжился в трудные дни операций в Галиции, но нравственно я так измучился нелепостью того, что мне пришлось видеть, что был рад какой угодно перемене. [98]

    Товарищи тепло проводили меня. Братья Ракитины утешали:

    — Ничего, Александр Иванович, ничто не помешает нам одержать победу над Германией и Австрией. Физические и моральные силы их будут истощены раньше, чем наши, и это приведет к страшному кризису, который мы используем как нужно.

    Но Суворов качал головой:

    — Дорогие друзья, я с горечью должен сказать, что ваши предположения — лишь прекрасная мечта. Вот послушайте, что пишут социал-демократы, — и он показал нам листовку Петроградского комитета большевиков, найденную в одной из рот 11-го корпуса. ?Снова вас оторвали от ваших семей, — говорилось в этой листовке, — дали в руки ружье и послали защищать престол и отечество от врагов. Вам говорят, что враг — немцы. Они, дескать, напали на нашу страну и угрожают все поработить и разграбить. Но разве мы свободны? Разве над нами не свищет полицейская нагайка? Разве царские слуги не бросают нас в тюрьмы, когда мы боремся за лучшую долю для наших жен и детей? Братья рабочие, вы знаете, что это делает царь Николай со своими помещиками, полицейскими и казаками?.

    Суворов покачал головой и грустно сказал:

    — Русский народ не забудет того позора и ужаса, который мы пережили в 1915 году. Мы идем прямой дорогой к революции. [99]


Глава 4-я.

    Война на Черном море. 1916 год

    В марте 1916 года я был назначен во флот, в штаб десантного отряда. Мерно постукивая колесами, скорый поезд вез меня в Севастополь. После тяжелых боев в Галиции я ехал в Крым, к берегам теплого Черного моря. Ночью поезд миновал Мелитополь. Стоя у окна вагона, я смотрел на залитую лунным светом степь и ждал восхода солнца и прихода весны. Мне не хотелось пропустить ни одной картины Крыма, который я любил за голубое, сверкающее на солнце море, за силуэты гор в синеве неба. Вспомнились красивые слова Короленко: ?Человек создан для счастья, как птица для полета?. Но в свете пережитого эти слова звучали насмешкой. Трудно было себе представить более кощунственное зрелище, чем война: враждующие армии поставили в первой линии тысячи стрелявших друг в друга орудий, а за ними во второй линии высились шеренги алтарей, за которыми служители Христа — бога ?всепрощения и любви? — звали свою паству истреблять друг друга. Пушки и алтари были равноценным оружием войны.

    В надвигавшемся голубом рассвете я вспоминал длинные ночи, проведенные в боях в Галиции. В эту зиму страшна была не смерть, даже не рана. Страшна была жизнь в сырых, промозглых окопах. Страшна была грязь, облепившая все — лошадей, окопы, землянки, грязь, из которой, казалось, нет выхода. Страшны были не столько снаряды врага, сколько свирепствовавшие болезни. И в этом аду люди все же стремились к свету и счастью. Сквозь холод и туман, сквозь непрерывную [100] опасность смерти в душе из бесконечно далекого прошлого вставали аккорды скрипок Большого театра, звучала ?Лунная соната? Бетховена; перед умственным взором проносились классические танцы Шопенианы. Выходит, прав был Короленко: человек создан для счастья, а не для боев в галицийских болотах. Как могло человечество придумать такую мерзость, как война? Я ездил зимой на несколько дней в отпуск домой, и этот вопрос мне поставил мой шестилетний сын:

    — Папа, — говорил он, — почему война?

    — Мы защищаем свою родину.

    — Папа, но ведь и немцы защищают свою родину.

    Это была сказка, которой не верили даже дети! И все же я прятался от необходимости решить этот вопрос за старую дырявую ширму: ?Если мы будем разбиты, немцы оставят нам одни глаза, чтобы оплакивать наш позор?.

    Поезд стремительно мчался вперед. Заалели вершины гор под Бахчисараем; за Мекензиевыми горами на горизонте показалась и тотчас скрылась полоска голубого моря. Потом, за новым поворотом, море снова открылось, уже ближе, больше и шире.

    В Галиции была еще зима. Снег еще лежал в окопах. В Крыму же весна, торжествуя, вступала в свой права. Поезд, сделав крутой поворот, проскочил несколько туннелей у Инкерманских скал и спустился к Севастопольской бухте. Прозрачная голубовато-зеленая вода, теплая и ласковая, плескалась у самого полотна железной дороги. На поворотах пути бухта раскрывалась вся, и вдали был виден широкий морской простор. В самой глубине залива стояла Черноморская эскадра. К старым, но еще мощным линейным кораблям присоединились только что законченные постройкой дредноуты ?Мария? и ?Екатерина?. Приземистые, с низкими мощными башнями, с широкими трубами, эти два корабля делали русский флот безусловным хозяином на Черном море. У стенки, тесно прижавшись друг к другу, выстроились эскадренные миноносцы, высоко подняв над водой острые, как бритва, носы. Посреди бухты стояли суда всяких наименований и назначений: авиаматки и крейсера, транспорты и юркие посыльные корабли. Все вместе взятое представляло собой грозную морскую силу. Солнце только что взошло и освещало флот нежными [101] лучами, едва пробивавшимися сквозь дымку утреннего тумана. Радостно было сознавать свою принадлежность к этой могучей морской силе. Еще поворот, и поезд, проскочив туннель, подошел к нарядному дебаркадеру станции Севастополь.

    Я бывал здесь в мирное время, в радостные для меня дни веселья и отдыха после окончания военной академии. И теперь я в душе надеялся, что в Севастополе будет легче жить и работать, чем в Дантовом аду зимней кампании в Галиции. Но это настроение сразу же было разбито суровой действительностью войны, В то время как я высаживался на вокзале, в бухту входил эскадренный миноносец ?Жаркий?. Его вел высокий и красивый юноша, смелый моряк и любимец женщин лейтенант Веселаго. ?Жаркий? возвращался от берегов Кавказа, и после его прихода по городу пронесся крик боли и негодования. Немецкая подводная лодка торпедировала госпитальное судно ?Портюгаль?, на котором в качестве сестер милосердия плавали жены, матери и сестры севастопольских моряков. ?Жаркий? находился как раз в районе, где произошла трагическая гибель судна, и подобрал плававших на воде матросов. Один из спасенных, молодой матрос, рассказал примерно следующее. Он находился в кормовой части, помогая поднимать на палубу раненых, доставленных с берега на санитарных баркасах. ?Портюгаль? стоял на якоре. Было утро, и его белые трубы с большими красными крестами ясно различались километров за десять. Вдруг неподалеку от ?Портюгаля? показался сначала перископ, а потом и вся немецкая подводная лодка. Так как знаки Красного Креста согласно международным, всеми признанным обязательствам обеспечивали кораблю неприкосновенность, все спокойно смотрели на маневры подводной лодки, которая не спеша и в полной безопасности обогнула безоружный корабль и застопорила ход не более чем в 400–500 метрах от него. Сестры в белых косынках и врачи стояли у борта, глядя на это редкостное зрелище. Вдруг от лодки отделилась полоска белой воды и стала стремительно приближаться к борту ?Портюгаля?. С командного мостика раздался тревожный крик вахтенного офицера: ?Мина!? Но было уже поздно! Немецкая торпеда ударила корабль в середину. Раздался взрыв, и огромный столб воды поднялся в небо. Корабль [102] переломился пополам и быстро стал погружаться серединой в воду. Раздались истерические крики женщин, команды; вспыхнула паника, но все это длилось одно мгновенье. По скату палубы, быстро погружавшейся в пучину моря, люди скользили вниз, напрасно цепляясь за поручни, за выдающиеся предметы. Нос и корма корабля высоко поднялись в воздух и затем так же стремительно ушли в воду. Немцы, не предупредив судно о нападении, лишили команду всякой возможности сделать что-либо для спасения раненых, жалобные крики которых напрасно оглашали воздух. Вода скрыла все! Спаслись несколько человек, находившиеся во время минной атаки на корме; они успели спрыгнуть в воду и спаслись, уцепившись за всплывшие после гибели ?Портюгаля? плавучие предметы.

    Что думал, что чувствовал зверь, нажавший рычаг спускового приспособления минно-торпедного аппарата, когда он без предупреждения топил корабль? Видно, командир лодки был одним из тех, которые несколько лет спустя создали национал-социалистическую партию Германии, отбросив большую и культурную страну к временам средневекового варварства...

    Я был назначен в распоряжение адмирала Каськова; высадкой с моря предполагалось овладеть крепостью Трапезунд.

    Адмирал Каськов, маленький сухой старичок, всегда чисто выбритый, с густыми еще волосами цвета ?перца с солью?, живой и впечатлительный, был одним из передовых людей Черноморского флота. Он мечтал о прорыве через Босфор в Средиземное море, о том, чтобы уничтожить пробку, запиравшую Черное море, и открыть России возможность получать помощь развитых промышленных стран для ликвидации недостатка оружия и боеприпасов.

    Адмирал держал свой флаг на бывшем пассажирском пароходе ?Александр Михайлович?, до войны ходившем на линии Одесса — Константинополь. Это был элегантный небольшой кораблик с веселой нарядной кают-компанией, отличными каютами, прекрасными палубами для прогулок. После грязи окопов и холода Галиции мне показалось, что я попал в рай. Здесь даже сама война не казалась такой ужасной. По внешнему виду все не походило на то, к чему я привык во время [103] своей службы на сухопутье. Всему надо было переучиваться. Я был помещен не в комнате, а в ?каюте?. Ходил не по полу, а по ?палубе?. Спускался к себе не по лестнице, а по ?трапу?. Открывал не окно, а ?иллюминатор?. Натыкался на палубе не на груды веревок, а на ?бухты концов?. Надо мною смеялись, что я не знаю, что такое бак и шторм-трап, камбуз и гальюн. Мне предстояло познакомиться со свойствами боевых и небоевых кораблей и установить их ценность в десантной операции, в борьбе за берег, изучить опыт десантных операций прошлого, помня о неудаче, совсем недавно постигшей союзников у Дарданелл.

    Жизнь во всех деталях отличалась от того, что было на сухопутном фронте, и в то же время здесь тоже давала себя чувствовать самая настоящая война; мирная и боевая жизнь взаимно переплетались.

    Через несколько дней после моего приезда в Севастополь в морском собрании был вечер. Катера доставляли офицеров с боевых кораблей к прекрасным дорическим колоннам Графской пристани, невольно переносившим всякого, кто поднимался по ее широким ступеням, в ту отдаленную эпоху, когда на берегу Севастопольской бухты стояла еще греческая колония Херсонес.

    С Графской пристани открывался вид на небольшую нарядную площадь морского собрания, также украшенного дорическими колоннами, поддерживавшими балкон, с которого площадь, бухта и находившиеся в ней корабли были как на ладони. Для вечера большой белый зал морского собрания был освещен ярко горевшими огнями люстр. Офицеры в парадной форме, дамы в бальных туалетах. Все это поражало после окопов Галиции.

    В зале оркестр заиграл вальс; пары закружились по блестящему паркету. Золотые аксельбанты и эполеты, черные сюртуки офицеров, шорох шелка, обнаженные плечи и блестящие глаза дам. Мне казалось, что я перенесен в другой мир, где нет ни ужасов войны, ни ежеминутно-караулящей смерти. На память пришли стихи Бунина:

    Похолодели лепестки

    Раскрытых губ — по-детски влажных.

    И зал плывет, плывет в протяжных

    Напевах счастья и тоски. [104]

    Сиянье люстр и зыбь зеркал

    Слились в один мираж хрустальный.

    И веет, веет ветер бальный

    Теплом душистых опахал.

    Только плотно завешенные окна зала, не пропускавшие ни одного луча света наружу, напоминали о войне. Нельзя было дать противнику возможности заметить с моря город и внезапно обстрелять его из тяжелых морских орудий.

    После легкого ужина в уютной столовой морского собрания, когда короткая весенняя ночь подходила к концу, все стали расходиться. Я вышел на Приморский бульвар подышать свежил воздухом моря. Солнце еще не взошло, но было светло. Сидя над морем, я смотрел, сначала не обращая внимания, а потом с интересом на работу тралящего каравана, шедшего вдоль фарватера и очищавшего от мин вход в бухту.

    Вскоре на горизонте показались дымы возвращавшейся эскадры. Шли могучие линейные корабли, и впереди них дозорные эскадренные миноносцы. После тяжелого похода на эскадре вздохнули свободно. Севастополь был уже на виду. Можно было разглядеть морское собрание. Все ожидали заслуженного отдыха. Эсминцы вошли в протраленный фарватер. Вдруг раздался оглушительный взрыв, и головной эсминец скрылся в огромном столбе воды, стремительно взвившемся в небо.

    Все шедшие за ним корабли начали разворачиваться, чтобы уйти в море, так как никто не мог сказать, почему произошло несчастье; подводная лодка врага, поразив один корабль, быть может, продолжает караулить где-нибудь поблизости.

    Через минуту, показавшуюся вечностью, дым и пар рассеялись, на поверхности не осталось даже следов корабля, поглощенного морем. Тралящие суда бросились к месту гибели и вытащили несколько мин с надписью ?Христос воскресе!? Я вспомнил, что в этот день действительно была пасха. Подводная лодка немцев незаметно прошла вслед за тралящим караваном и поставила мины перед носом входившей на рейд эскадры. Ни один из моряков не был спасен. Жены и матери, ждавшие своих мужей и сыновей, никогда больше не увидят их!

    Да, война на море была совсем не та, что на суше, [105] но тем не менее это была война. Силы русского флота значительно превосходили силы турок и немцев на Черном море. У противника было всего два крейсера — ?Гебен? и ?Бреслау? и 4–5 подводных лодок. Но противник делал все, что хотел. Его корабли бомбардировали безнаказанно русские приморские города, топили транспорты, атаковали одиночные корабли{15}.

    В уютной кают-компании ?Александра Михайловича? один из молодых офицеров штаба лейтенант Левгофт рассказал мне о том, что творилось во флоте.

    Флотом командовал адмирал Эбергард, тот самый, который бесчеловечно подавил вспыхнувшее в 1912 году, после семилетнего затишья, революционное движение черноморских моряков. Про него никто не мог сказать, что он отличается чем-нибудь другим, кроме выдающихся способностей жандарма. Растрепанные бакенбарды и усталые глаза старого, хорошо пожившего барина, вялая походка, орлы на эполетах и самонадеянное, надменное выражение лица — вот портрет этого адмирала. Он мало смыслил в военно-морском деле и был бессилен справиться с теми огромными задачами, которые на него взвалила война.

    Но Николай II поддерживал этого вешателя именно за то, что в трудную для трона и династии минуту он мог рассчитывать на Эбергарда. Как в свое время Аракчеев, Эбергард подавлял самостоятельную мысль своих офицеров и добился того, что они не смели делать ничего, не получив на это предварительно его ?высокой? санкции.

    Как-то раз после обеда я застал Левгофта на палубе ?Александра Михайловича?. Удобно усевшись в парусиновых креслах, мы смотрели на искрившееся под весенними лучами солнца море, и Левгофт поведал мне, как был упущен случай утопить ?Гебен? — главного противника русского флота на Черном море.

    — Вы знаете, — говорил он, — что все море перед Севастополем заминировано. Мины можно взрывать током с берега. В случае надобности, когда в бухту входят свои корабли, ток выключается, и мины опасны не более чем грецкие орехи. В ту знаменательную ночь, о которой я рассказываю, ждали прихода своих миноносцев, и ток был выключен. Миноносцы задержались в море. Начался рассвет, туман стал рассеиваться. [106]

    Вдруг офицер, наблюдавший за минными заграждениями, к удивлению и радости, увидел, что прямо на них идет ?Гебен?. Достаточно было включить ток, и корабль, доставлявший столько бед, взлетел бы на воздух. Но без приказа офицер не имел права сделать это. Он позвонил в штаб крепости. Дежурный пошел будить начальника штаба. Пока его разбудили, пока он спросонья сообразил, что происходит, и отдал приказ включить ток, ?Гебен? благополучно ушел с минного поля и, сделав несколько выстрелов по городу и крепости, скрылся в туманной дымке. Флот приучен ничего не делать без приказа свыше!

    Я заметил, что такое же воспитание характерно и для сухопутных войск.

    — Вам хорошо говорить: характерно. Но ведь морская служба немыслима без самой широкой, самодеятельности. Уж на что чисто техническое дело — уход за башней. Но когда в это не вкладывается добрая воля, то башни отказывают в самый нужный момент. Недавно мимо Херсонесского маяка шли наши линейные корабли, имея головным ?Пантелеймона?. Был туман. Внезапно, как это бывает, туман рассеялся, и на расстоянии 20 кабельтовых прямо по носу эскадры появился ?Гебен?. Он имел восемь 11-дюймовых орудий, а на эскадре было двенадцать 12-дюймовых пушек. Перевес был явно на нашей стороне, но в кильватерном строю огонь по носу может вести только одна башня головного корабля, пока корабли не развернутся в строй фронта. Нужно было сразу открыть огонь хотя бы из одной носовой башни ?Пантелеймона?. Но не тут-то было. Башня не действовала. В электропроводке произошла какая-то авария. Пока наши корабли развернулись, ?Гебен? сделал несколько выстрелов по ?Пантелеймону? и ушел, скрывшись в тумане.

    — Это какой ?Пантелеймон?? — спросил я. — Он не назывался в 1905 году ?Потемкиным??

    — Он самый. По нему жестче всего прошлась метла и в 1905 году; однако через семь лет на нем снова сосредоточились наиболее активные революционеры. Собрание делегатов, готовившее восстание в 1912. году, решило, что и на этот раз он должен возглавить движение. Но провокатор выдал. [107]

    — Пожалуй, в результате именно этих разгромов корабль оказался недостаточно боеспособным?

    — Конечно, так.

    Я с грустью должен был признать, что во флоте господствовали те же нравы, что и на сухопутье, и с теми же результатами.

    Вскоре после этого нашего разговора с Левгофтом началась операция по овладению Трапезундом.

    В приветливый вечер 3 апреля посыльное судно под флагом начальника высадки вышло из Севастополя в Батум; адмирал Каськов должен был вступить в командование соединенными силами армии и флота, назначенными в операцию. В Севастополе погода стояла тихая, но едва повернули за Херсонесский маяк на юго-восток, ?Александра Михайловича? стало трепать безжалостно.

    Длинные, пологие волны шли одна за другой под углом к курсу корабля. ?Александр Михайлович? тяжело взбирался на гребень, потом, медленно перевалившись на левый борт, скатывался вниз. Волны ударяли в борт корабля и обдавали палубы тучей брызг, летевших по ветру до самого капитанского мостика.

    Когда в веселый летний день смотришь на голубой простор моря с Приморского бульвара, то неясно, почему это ласковое море зовется Черным. Но в тот вечер я это хорошо понял. Ветер срывался с высот мыса Фиолент, на который, как шапка, надвинулась полоса тумана. Кругом, сколько хватал глаз, гряда за грядой шли черные волны с белыми гребнями. Казалось, никогда уже не будет светлого ясного неба, золотистых отблесков солнца, голубых красок волны, разрезаемой форштевнем судна.

    Берег все дальше уходил во мглу, шумевшую и свистевшую, бросавшуюся пеной. Скрылся могучий массив мыса Айя, врезавшийся в облака своей вершиной и падавший в море крутым обрывом. Адмирал сидел спокойно в кресле с подветренной стороны и, покачивая ногой, думал о предстоящей операции у турецких берегов.

    Вдруг из окружавшей тьмы на ?Александра Михайловича? стала надвигаться черная громада. Загорелся фонарь Ратьера, дававший позывные. Навстречу шли миноносцы, казавшиеся по сравнению с посыльным судном [108] великанами. Пеня волну острыми носами, ведя впереди себя мощный бурун, они пронеслись ночной тенью и скрылись во мраке.

    В Батуме адмирал Каськов встретился с генералом Ляховым, на котором лежала сухопутная часть десантной операции. К Батуму стягивалась боевая эскадра, подходили транспорты с двумя бригадами кубанских казаков, на которые и была возложена задача овладеть Трапезундом. С берега сквозь цветущие ветви деревьев глядели жерла орудий, готовые обрушить огонь и смерть на смельчака, который дерзнул бы подойти сюда без спросу.

    В Батумской крепости было неспокойно. Вспыхнувшее незадолго до нашего прибытия на Кавказ восстание аджарцев и абхазцев было подавлено. Восставшие отошли в горы, но можно было снова ждать их выступления. Русские солдаты, вызванные для подавления восстания и стоявшие неподалеку от Батума, нашли в селе Махмудие, на участке бежавшего крестьянина Хашим Смырба, закопанную в землю тайную типографию. Земля горела под ногами у русских властей.

    Я столкнулся лицом к лицу с новой грандиозной проблемой. В ?моем? отечестве жили, кроме великороссов, другие народы, покоренные силой оружия. До этого я полагал, что ?культура и мир?, которые им принесла Россия, примирили их с потерей независимости и сделали из них преданных русскому знамени граждан. А они, оказывается, с оружием в руках поднимаются против власти России!{16}

    Мне становилось ясно, что проблема национальных отношений не только не была решена, но даже не была поставлена. Однако разбираться в ней в кипении подготовки к операции я не нашел времени.

    Каськов, захватив с собой свой штаб, вышел в море, чтобы лично осмотреть места предстоящей высадки. Пока миноносец шел двадцатиузловым ходом сначала вдоль русского, потом турецкого берега, на его борту шла оживленная беседа о том, как следует решить поставленную высшим командованием задачу взятия Трапезунда. Было предложено два плана. План штаба высадки, поддержанный адмиралом Каськовым, предусматривал обход фланга турок, упиравшегося в море, на [109] кораблях и выход прямо в тыл противнику, прикрывавшему Трапезунд. Считалось, что этим путем не только будет взят Трапезунд, но и окажутся захваченными находящиеся в этом районе турецкие войска. Автором второго плана был генерал Ляхов, командовавший сухопутными силами в операции. Ляхов предлагал высадить войска в Хамуркяне, в своем тылу, и фронтальным наступлением вдоль берега отбросить турок и овладеть Трапезундом. Адмирал Эбергард поддержал именно это робкое и дававшее наименьшие результаты предложение. Половинчатая и трусливая тактика восторжествовала и в данном случае.

    Десант был осуществлен без труда. Для высадки была избрана глубокая бухта в районе Хамуркяна. Первым сюда подошел транспорт с противолодочной сетью. Он тотчас оградил бухту от возможной атаки вражескими подводными лодками. Затем стали подходить десантные суда, сопровождаемые эскадренными миноносцами и реявшими в воздухе самолетами. Транспортный флот представлял собою завидную добычу для подводных лодок противника, и охрана его была необходима. Высадка началась спокойно, и часть людей уже находилась на берегу. Лошадей на стропах просто спускали в воду, и они вплавь добирались до берега. Картина напоминала маневры мирного времени. Но вот дежурный самолет подал тревожный сигнал. Подводная лодка противника попыталась подойти к месту высадки десанта. Одна за другой были сброшены несколько бомб. Корабли немедленно устремились к месту, указанному с воздуха самолетом, который мог ясно видеть скрывавшуюся под водой лодку противника. Эскадренный миноносец ?Жаркий? первым бросился на врага, и драма подводной лодки разыгралась быстро и без шума. Киль ?Жаркого? таранил лодку противника в тот момент, когда она хотела всплыть, чтобы с помощью перископа ориентироваться в обстановке.

    Через несколько дней после упорного сопротивления противник оставил Трапезунд, и русские части заняли его. Большую помощь в операции оказал огонь кораблей русского флота по берегу, которому турки ничего не могли противопоставить. Линейный корабль ?Ростислав? подходил несколько раз на один — два километра к берегу и бил из своих десяти орудий прямо по окопам [110] турок... Но, сдав Трапезунд, турецкие войска организовали сопротивление в нескольких десятках километров западнее. Все надо было начинать сначала.

    Я подводил итоги операции. Техническое и организационное превосходство было на стороне русских. Султанская Турция оказалась еще более слабой, чем царская Россия. Обстановка на Турецком фронте ни в какой мере не походила на то, что мне довелось видеть на Западном фронте, в Восточной Пруссии или в Галиции; там самый маленький успех достигался ценою большой крови. Здесь победа была одержана сравнительно легко. Это наталкивало командование на соответствующие выводы. Как в 1915 году успех разведки сотника Ягодкина показал возможность провести встречный удар на Стрыпе, так теперь взятие Трапезунда, казалось, открывало новые оперативные возможности.

    Это было особенно важно потому, что к весне 1916 года стало ясно, что старыми способами войну выиграть нельзя, что нужно менять основные принципы стратегии.

    Так называемая ?стратегия сокрушения? явно не имела успеха. Борьба за победу перемещалась в иную плоскость — наметился переход к ?стратегии измора?. Победить должен был тот, у кого окажется больше хлеба, металла, людей. Хлеба и людей в России было в те времена еще достаточно, но машин, оружия и боеприпасов мало. Помощь могла прийти только от союзников. Но путь этой помощи закрывала Турция, владевшая Босфором. Овладение Константинополем приобретало первостепенное значение. И это было вполне реально: русские имели пять железнодорожных линий, ведущих к берегам Черного моря, и транспортный флот, который мог в две недели перебросить армию в шесть — семь корпусов к берегам Турции. Германия же могла оказывать туркам помощь всего по одной железной дороге. Превосходство в быстроте сосредоточения позволяло русским атаковать турок крупными силами и вывести их из игры раньше, чем на помощь им придет Германия.

    Открытие морского пути в Средиземное море дало бы возможность России совместно с союзниками атаковать следующее звено германской коалиции — богатую хлебом Болгарию. После этого открывались пути для атаки слабейшей точки германского блока — Австрии [111] и тоже с наиболее уязвимой ее стороны — Венгерской равнины, представлявшей один из важнейших для Австрии и Германии районов, снабжавших их армии продовольствием.

    Принятие этого плана позволило бы России, правда медленно и постепенно, наступать, лишить Германию продовольствия, взять ее на измор{17}.

    Я поделился своими соображениями с товарищами по штабу высадки и встретил их полную поддержку.

    Два года войны со всей очевидностью показали, что оперативная идея сохраняла свою ценность лишь до тех пор, пока она отражала действительное положение вещей, пока она была новой. Как только боевая обстановка менялась, идея умирала. Тот, кто за нее цеплялся, терпел поражение. На Стрыпе встречный удар был хорош до тех пор, пока противник не произвел перегруппировку, пока удар был для него неожиданным. Но через две недели он потерял всякий смысл, и попытка использовать ?мертвую? идею второй раз привела к неудаче. То же, но в стратегическом масштабе, имело место весной 1916 года. Вместо продолжения бесплодных атак на западной границе России надо было сосредоточить усилия на ее Черноморском фронте. Здесь было наиболее слабое звено Тройственного союза. По нему и следовало наносить удар.

    Адмирал Каськов присоединился к этой точке зрения. Он приказал разработать доклад командованию флота и направил меня в штаб флота к начальнику оперативного отдела капитану второго ранга Кетлинскому. Этот высокообразованный офицер был в трагическом положении человека, связанного по рукам и ногам своим ограниченным и боязливым командующим. Но обстановка на Черном море была настолько ясна, опыт только что осуществленной операции настолько отчетливо говорил о том, что надо делать, что даже Эбергард сообразил, в чем дело, и дал распоряжение направить меня в Ставку верховного главнокомандующего для доклада генералу Алексееву о тех новых возможностях, которые открывались в результате легкого успеха под Трапезундом.

    На такое предприятие меня долго уговаривать не было надобности. Я готов был защищать свою идею [112] где и когда угодно. В тот же вечер поезд нес меня из Севастополя в Могилев, где в то время находилась Ставка.

    Небольшой дом могилевского губернатора был занят оперативным отделом верховного командования. Наверху размещались рабочие комнаты начальника штаба и его ближайших помощников. Внизу работала мощная телеграфная станция, связывавшая Ставку с фронтами и правительством.

    С глубоким волнением первый раз в жизни входил я в здание, где шла работа по руководству всей вооруженной силой в России. В моем представлении генерал Алексеев и окружавшие его офицеры были лучшими людьми армии, с деятельностью которых связаны и победа над австрийской армией в Галиции в 1914 году и остановка германского наступления осенью 1915 года. Я надеялся, что мне удастся заинтересовать их новой идеей, верным, как мне казалось, способом одержать победу.

    За время войны я узнал, что есть раухи и вебели, саввичи и вагины; но я видел также Лечицкого и Каськова, Николаева и Веселаго. Был и Алексеев.

    Я нес маленькую, громко кричавшую идею новой войны и думал, что в Ставке только меня и ждут, чтобы выслушать мои мысли, выращенные на полях сражений, в морском походе, в огне боев.

    Первый, с кем мне пришлось говорить, был начальник оперативного отдела Ставки полковник Щелоков. Он сразу встретил меня неодобрительно. То, что я говорил, зачем приехал в Ставку, уже само по себе было нарушением твердо установившихся обычаев. В качестве офицера Генерального штаба я мог, конечно, привезти доклад адмирала, командовавшего флотом, но не должен был высказывать своих предложений. Это было, бестактностью. Щелоков, не входя в обсуждение вопроса, дал мне понять, что я суюсь не в свое дело.

    — Оперативный отдел, — заявил он, — есть не что иное, как оперативное делопроизводство. Он ведает не идеями, а только движением бумаг по оперативному руководству войсками.

    Мне стало ясно, что с таким, с позволения сказать, ?оператором? разговаривать бесполезно. Но я привез доклад, под которым стояла подпись командующего [113] Черноморским флотом. Щелоков это обстоятельство учел и направил меня к своему прямому начальнику генерал-квартирмейстеру Ставки Пустовойтенко. Этот еще молодой, маленький и очень аккуратный генерал, по-видимому предупрежденный Щелоковым, встретил меня сухо и неприветливо. Его бакенбарды были великолепно подстрижены и расчесаны. Серебряные аксельбанты и погоны блестели матовым блеском. Он смотрел на меня явно недоброжелательно и сразу заговорил о том, что якобы Генеральный штаб, готовя Трапезундскую операцию, не сделал всего того, что должен был сделать, иначе турки, защищавшие Трапезунд, были бы просто взяты в плен. Этот упрек в адрес Генерального штаба я понял как желание осадить меня. Именно Генеральный штаб сделал все для того, чтобы операция привела к полному уничтожению армии турок на побережье; и не удалось это лишь потому, что ?большие шишки? решительно не хотели рисковать. Самый мой приезд в Ставку прежде всего имел целью опереться на ее авторитет для проведения операции, на которую местное командование само никак не могло решиться. Возразить было нечего, и Пустовойтенко небрежно выслушал то, что я привез ему. Он так невнимательно отнесся к докладу, что понял только вопрос о десантной операции на Босфор, но совершенно не уяснил себе, что речь идет о новом плане войны. Он рассердился, что ему не представлены детальные расчеты перевозки войск морем. Но такие расчеты были даны в приложении к докладу. Тогда Пустовойтенко сделал вид, что операция в принципе уже принята и нужно только проверить правильность расчетов посадки и высадки войск. В заключение он направил меня в морской штаб верховного командования, чтобы получить его мнение о привезенном проекте.

    Выходя из кабинета Пустовойтенко, я не мог понять, как такой человек мог оказаться на ответственном посту руководителя всей оперативной и разведывательной службы русских вооруженных сил.

    В морском штабе мне пришлось говорить с оператором флота капитаном первого ранга Бубновым. Я сразу увидел, что имею дело с большим знатоком военного дела и человеком большой практической сметки. Живой, немного крикливый и темпераментный, кругленький, маленький, [114] он напоминал мне Головина. Разница заключалась лишь в том, что Головин был осторожен, сдержан, и редко удавалось понять, что он думает. Бубнов же, наоборот, был смелым и откровенным человеком, не стеснявшимся высказываться.

    — Пустовойтенко я хорошо знаю по совместной работе за время войны. Это действительно пустой и ограниченный человек. Он тратит все время на собственные удовольствия и чтение французских романов.

    — Как же он мог попасть к генералу Алексееву? — спросил я.

    — Очень просто. Он не мешает Алексееву работать. За все время что они служат вместе, Пустовойтенко не предложил ему ни одной идеи операции, на которую Алексееву пришлось бы потратить время. Пустовойтенко не более как слепой исполнитель воли Алексеева, и такой именно помощник ему нужен. Алексеев не доверяет своим помощникам и все телеграммы, приходящие в Ставку, прочитывает лично. Это человек потрясающей работоспособности. На каждой телеграмме Алексеев своим бисерным почерком пишет длиннейшие резолюции. Их надо переписать и разослать исполнителям. На это Пустовойтенко способен.

    Услышав все это, я понял то, что до сих пор оставалось мне непонятным в высшем руководстве войсками России. И галицийское сражение, и отражение натиска немцев в сентябре 1915 года были безусловными успехами Алексеева; но нельзя было сразу не видеть, что они достигнуты только благодаря подавляющему численному превосходству русских. Ни одной яркой оперативной мысли или идеи, ни одного смелого плана; в результате противник, потерпев поражение, мог уйти, восстановить свои силы и снова продолжал висеть нарастающей угрозой на фронте.

    Алексеев, загруженный громадным объемом чисто технической работы, не мог подняться до сколько-нибудь широких обобщений. Его оперативные планы не выходили из рамок посредственности. Их достоинство состояло в том, что они были технически верно рассчитаны, проводились планомерно и не требовали от войск лишнего напряжения. Алексеев был Лечицким в большом масштабе. Честный, мужественный, но ограниченный [115] полководец. Так характеризовал Алексеева Бубнов. Таким рисовал его себе и я.

    Когда мы перешли к прямой теме беседы, я подробно, ни разу не перебиваемый Бубновым, изложил ему то, зачем приехал в Ставку. Умные, внимательно смотревшие глаза моего собеседника подбадривали меня, я с удовлетворением видел, что моя мысль ему понятна. Оказалось, что и Бубнов много думал на эту же тему, но не находил поддержки у окружающих, а особенно в сухопутном Генеральном штабе.

    Мы с Бубновым быстро обо всем договорились и вместе пошли к Пустовойтенко. Видя, что я сумел заручиться поддержкой в штабе флота, Пустовойтенко обещал доложить вопрос генералу Алексееву. Но чего было ждать от этого доклада, если Пустовойтенко так до конца и не понял, что речь идет не только о десантной операции, но о новом плане войны, о перенесении главного усилия с Западного фронта на Турецкий, с сильнейшей точки противника на линию наименьшего сопротивления. Действительно, на следующий день Пустовойтенко вызвал меня и сказал, чтобы я ехал к месту своей службы и что начальству моему будет дана директива. Но какой последует ответ на доклад командующего Черноморским флотом, Пустовойтенко не нашел нужным сказать мне. Ни Бубнов, ни я на этом не могли успокоиться. И мы решили испытать еще один путь.

    — Оперативное руководство Ставки во главе с Пустовойтенко и Щелоковым, — говорил Бубнов, — представлено группой людей, равнодушных ко всему, кроме своего личного благополучия. Это какие-то оперативные чиновники... И эти люди составляют мозг армии! Во всей Ставке едва ли найдется четыре — пять человек, с которыми стоит разговаривать. Сейчас я вас познакомлю с одним из этих немногих.

    Генерал Алексеев всюду возил с собой генерала Борисова. Это был смешной с виду, неряшливо одетый и чудаковатый человек, но в нем Алексеев ценил большое военное образование, знание военной истории и оригинальный ум. Алексеев искал в нем то, чего ему самому так не хватало, — яркую оперативную мысль. Но он боялся ее и ни одного из планов Борисова не привел в исполнение, хотя советовался с ним. Борисов имел доступ к Алексееву помимо Пустовойтенко, и именно [116] к нему Бубнов и повел меня. Борисов внимательно выслушал, что хотели ему сообщить горячие молодые головы, и сразу понял, что в наших предложениях представляло настоящую ценность. Он тут же порекомендовал нам составить директиву Черноморскому флоту и той сухопутной армии, на которую нужно было возложить первый бросок на берега Турции.

    Через несколько часов я был вызван к генералу Алексееву. Очевидно, Борисов заинтересовал его теми идеями, которые в своей полевой сумке привез с фронта молодой офицер.

    Алексеев занимал во втором этаже бывшего губернаторского дома маленький и тесный кабинетик. Меня он встретил насупленным взглядом из-под нависших бровей. Внешне Алексеев напоминал маленького корявенького мужичонку из средней полосы России. Держался он необычайно просто, не так, как большинство из высшего командования русской армии, у которого внешняя недоступность и пренебрежительное отношение к окружающим должны были прикрыть внутреннюю пустоту и убожество мысли.

    Алексеев внимательно выслушал все соображения, которыми я аргументировал свои предложения, и, подумав некоторое время, сказал:

    — Хорошие мысли в вашем докладе. Но нет надежды на флот. Вы говорите, что он удачно справился с задачами во время операции на Трапезунд. Но ведь это маленькая операция, а с ?Гебеном? и ?Бреслау? он справиться не может; о подводных лодках и говорить нечего... Оставьте ваш доклад, я поразмыслю над ним.

    Алексеев, конечно, не сказал мне всего того, что он думал. А думал и написал он командующему флотом следующее:

    ?Решение судьбы настоящей войны будет зависеть главным образом от положения дел на Европейском театре. Наш растянутый фронт, невыясненное положение Румынии, значительность и качества противника создают столь сложную и ответственную обстановку, что мы не имеем права разбрасывать войска на выполнение хотя и важной, но второстепенной задачи на удаленном участке...? {18}

    Алексеев не говорил мне этого, но я без слов, чисто интуитивно понимал, что он не согласен с тем, что я [117] ему привез. Я ясно видел, что имею дело с человеком большого ума, но старых принципов; у него не было той смелости мысли, которая требовалась для того, чтобы в ходе войны сжечь старых богов и сформировать новые принципы, выраставшие из новой, никогда раньше в истории войн не встречавшейся реальной обстановки. В Алексееве не чувствовалось то ?большое сердце?, без которого нельзя было пойти на решение, не имевшее прецедентов и не опиравшееся на старые принципы военного искусства. Правда, и все другие главнокомандующие союзных армий держались той же линии, нагромождая армию за армией на французском фронте, в то время как война должна была решиться и действительно решилась прорывом на Балканах.

    Многое мне хотелось сказать Алексееву, но я ясно видел, что он, занятый своими мыслями, не услышит меня, а если и услышит, то не поймет, а если и поймет, то не посмеет одобрить мои предложения.

    Для Алексеева было характерно бюрократическое руководство войсками. Ему писали донесения за номером и числом. Он отвечал директивой тоже за номером и числом, посылаемой и сдаваемой под расписку. Большего он, старый штабной работник, дать не мог. Но ведь управление войсками не может быть сведено к бумажной отчетности. Нужно прежде всего внимательно следить и понимать то, что есть в реальной действительности. В донесениях, написанных на бумаге, сознательная и бессознательная ложь переплетаются, и даже сами авторы донесений часто не могут отличить одно от другого. Крупный начальник должен уметь смотреть на боевую действительность своими глазами. Алексеев же нигде дальше своего кабинета в Могилеве не бывал.

    А ведь нужно, глядя в глаза непосредственным исполнителям, уметь вдохнуть в них веру в то дело, которым они заняты, уметь вдохновить их на преодоление тех бесчисленных опасностей, трений и трудностей, из которых сплетается руководство на войне. Нужно не только верно направить их усилия, нужно, чтобы они знали, что за ними следит ?хозяйский? глаз, который оценит настоящий труд, настоящий подвиг, но не пощадит ни труса, ни очковтирателя. Это нужно еще и для того, чтобы каждый исполнитель знал, что за ним стоит строгий, но благожелательный начальник, который [118] в случае неудачи разберется, найдет настоящую причину и не станет валить с больной головы на здоровую. Такая вера в поддержку своего начальника дает силы принять на себя самую тяжелую ответственность.

    Всего этого в Алексееве не было. Я вернулся к нетерпеливо ожидавшему меня Бубнову и рассказал ему о недоверии Алексеева к командованию флота.

    — Почему же Алексеев не сменит тех людей, которым он, и не без основания, не доверяет? — спросил я.

    — Очень просто! Когда он этот вопрос поставил перед императором, тот очень вежливо, но твердо сказал ему: ?Занимайтесь, Михаил Васильевич, своей оперативной ?кухней?, а назначение генералов есть дело большой политики, и это я буду держать в своих руках?.

    — И что же — нами всегда будут командовать ивановы и эбергарды?

    — Нет, не всегда. По-видимому, скоро будет перелом. С назначением генерала Поливанова военным министром снова завязались связи армии и флота с Государственной думой. Влияние Гучкова значительно выросло, и на Галицийский фронт назначен вместо Иванова генерал Брусилов, которого все считают талантливым полководцем. Недавно к Алексееву приезжали даже члены Государственной думы и под величайшим секретом поставили перед ним вопрос: не следует ли для сплочения России и династии убрать Николая II, заменить его кем-либо из более сговорчивых великих князей, добиться таким путем предоставления Думе права выдвигать ответственное правительство и влиять на назначение генералов, которые были бы годны для управления войсками и флотами{19}.

    — И что же Алексеев?

    — Алексеев сказал, что об этом не может быть и речи. Всякое потрясение во время войны окончательно сломает армию, которая и без того еле держится.

    Больше в Ставке делать мне было нечего, и я вернулся в Севастополь, а затем в Батум.

    Бубнов оказался прав. Эбергард был смещен, и на его место назначен... Колчак! Это назначение молодого адмирала потрясло всех: он был выдвинут в нарушение всяких прав старшинства, в обход целого ряда лично известных царю адмиралов и несмотря на то, что его близость с думскими кругами была известна императору. [119]

    В это время в стране стали слышны голоса председателя земского и городского союза князя Львова, известного лидера русской буржуазной общественности городского головы Москвы и представителя московской торговли Челнокова, председателя Государственной думы и крупного помещика Родзянко. К ним вынужден был прислушиваться сам Николай. Выдвижение Колчака было первой крупной победой этих кругов. Им казалось, что именно Колчак способен осуществить операцию по овладению Босфором и вывести Россию на мировые торговые пути Востока.

    Молодой адмирал приехал в Севастополь и в тот же день поднял свой флаг на линейном корабле ?Императрица Мария?. Он потребовал карту и проложил на ней путь эскадры. ?Мария?, сопровождаемая несколькими эскадренными миноносцами, вышла в море. Наступила ночь. А на рассвете эскадра увидала немецкий крейсер, за которым бесплодно гонялись два года. ?Мария? открыла огонь из своих тяжелых орудий. Преследуемый миноносцами, крейсер бросился под защиту босфорских береговых батарей. Колчак прекратил преследование только тогда, когда немец скрылся в гавани. Но настоящее дело только этим начиналось. Колчак вызвал по радио из Севастополя весь минный флот и завалил минами вход в Босфор. На одной из этих мин и подорвался ?Гебен?, который до конца войны так и не мог больше выйти в море, ибо доков для его ремонта в Константинополе не было. Черное море в несколько дней оказалось свободным от сил неприятеля{20}. Колчак и те, кто его поставили, могли торжествовать.

    Реформируя царский строй и тем поддерживая его, буржуазия начинала давать вооруженным силам военачальников, деятельность которых укрепляла позиции и царской России и русской буржуазии. Русские войска развивали наступление с целью овладения Персией, они тянулись к Босфору, который уже был обещан России по тайному договору с союзниками на случай победы над Германией и Турцией.

    Все эти события очень сильно повлияли на меня и на моих друзей. Из скорлупы аполитичности, в которую я ушел в 1906 году, жизнь толкала меня к активной политической борьбе.

    Солдатские массы все решительнее отказывались [120] воевать. Большевики звали к свержению царской власти. Аджария восставала. Что надо было делать для того, чтобы не порвать со своим народом?

    Бездарное командование, недостаток оружия, снарядов — все это и на фронте и в тылу вело к военной катастрофе. Как быть, чтобы дело разрешилось в лучшую сторону?

    Я решал все эти вопросы как верный представитель своего класса: нужны реформы, а не революция; нужны изменения в правительстве и привлечение к власти буржуазии — Гучкова, Коновалова, Терещенко; нужны изменения в военном командовании — выдвижение на руководящие посты Головина, Комарова, Колчака, Брусилова. Новые люди поймут, что нужно России, что нужно для того, чтобы она могла победить, обеспечить себе почетный мир и возможность устроить жизнь народных масс так, как это было в других, ?передовых?, парламентских государствах.

    На деле это было предательством по отношению к миллионам трудящихся, протестовавших и против войны, и против царя, и против буржуазии. Следовательно, это было предательством и по отношению к родине, хотя я каждый день и каждый час рисковал головой в морских походах, думая, что я поступаю так во имя родины.

    Ни один из основных вопросов устройства подлинно человеческой жизни не решался в этот момент людьми, стоявшими на авансцене истории. Говоря о России и ее счастье, эти люди думали лишь о выгодах своего класса, о пользе дворянского землевладения, о пользе промышленной буржуазии, стремились сохранить монархию.

    И только лучший представитель русской культуры Владимир Ильич Ленин в это время писал: ?...За данной войной, если не будет ряда успешных революций, последуют вскоре другие войны — сказка о ?последней войне? есть пустая, вредная сказка, мещанская ?мифология?. [121]


Глава 5-я.

    В Румынии

    Осенью 1916 года против Австро-Венгрии под жестоким нажимом союзников выступила Румыния. Представителем русского командования при румынской главной квартире был назначен генерал Беляев. На мою долю выпало состоять при нем в качестве советника по вопросам оперативного руководства войной.

    30 сентября я приехал в Бухарест. В ту же ночь меня разбудил невероятный шум и грохот в коридоре гостиницы. Открыв в темноте глаза, я долгое время не мог понять, что происходило за стеной. Если бы я находился на фронте, все было бы понятно: это должно было бы означать внезапное нападение противника. Но я находился в Бухаресте, в самом центре Румынии, только что успешно начавшей войну. Ее войска под звуки торжественных маршей перешли границы Венгрии и Болгарии.

    Между тем в коридоре гостиницы слышался топот, визг женщин, крики мужчин. Люди куда-то стремительно бежали. На улице гремел набат, и с ревом сирен мчались пожарные автомобили. Время от времени раздавались глухие взрывы, напоминавшие разрывы снарядов. Я быстро оделся и вышел в коридор. Сверху вниз по лестнице стремительно бежала толпа полуодетых людей. Видно было, что большинство вскочило прямо с постели в одних рубашках и пижамах. Все стремились в подвал гостиницы. На мой вопрос, что случилось, мне на ходу ответили, что город подвергся нападению германского цеппелина. [122]

    Я вышел на улицу. Действительно, в ясном, усеянном звездами небе на высоте примерно 1000 метров шел ярко освещенный луной немецкий воздушный корабль. Он был серебристого цвета и казался длинной сигарой, маневрировавшей в воздухе. Цеппелин быстро двигался, спокойно и уверенно поворачивался. Время от времени от его гондолы отделялись маленькие точки и начинали свое быстрое падение на землю. Вскоре следовал оглушительный взрыв в той или другой части беззащитного города. У румын не было ни истребительной авиации, которая могла бы смелой атакой уничтожить воздушного пирата, ни зенитной артиллерии, которая своим огнем защитила бы мирных жителей от бомбежки с воздуха.

    Так веселая столица отвечала за вину своего правительства, вступившего в войну, совершенно к ней не подготовившись. Так началось мое знакомство с моим новым местом службы.

    На следующий день русский военный атташе, до прибытия генерала Беляева заменявший его, познакомил меня с румынской главной квартирой, в которой мне предстояло работать. Она была расположена в 40 километрах от столицы, в небольшой деревеньке, рядом с охотничьим домиком румынского короля, куда он переехал, чтобы быть в безопасности от бомб цеппелинов.

    Общая обстановка на театре войны весьма благоприятствовала союзникам. Германский флот, потерпевший крупную неудачу в бою с английским флотом еще весной, не смог прорвать блокаду и вернулся с тяжелыми потерями в свои базы. Господство на морских и океанских торговых путях осталось на стороне Антанты. Голодная блокада Германии и ее союзников продолжалась беспрепятственно. Все сражения этого года на сухопутных фронтах также были проиграны австро-германским союзом. Верден, Сомма и, наконец, потрясающий разгром в Галиции определили ход кампании 1916 года. Казалось, Австрия и Германия стоят на грани полного разгрома. В этот момент румынское правительство и решило выступить на стороне Антанты с тем, чтобы принять участие в дележе добычи.

    Румыния поставила под ружье солидную армию в 23 дивизии общей численностью 600 тысяч человек. Эти силы присоединились к войскам русского фронта в тот момент и в таком месте, где у противника на границе [123] не было ничего, кроме пограничной стражи. Это давало румынам возможность ворваться в пределы беззащитных Венгрии и Болгарии и захватить их жизненные центры раньше, чем могли быть подброшены подкрепления из других мест. Выступление свежей 600-тысячной массы румын вселяло надежду, что этот удар заставит немцев прекратить сопротивление и сдаться на милость победителя.

    Но в день моего прибытия в Румынию на фронте произошел неожиданный конфуз. Две румынские дивизии, ворвавшиеся в Болгарию, неожиданно были атакованы подошедшими болгарскими резервами и после непродолжительного сопротивления стремительно бежали обратно в пределы Румынии. Это заставило призадуматься. Я попросил у румынского командования разрешения проехать в армию и посмотреть своими глазами на то, что там происходило. Такое разрешение было мне дано, но не в армию, действовавшую против болгар, а в Северную армию генерала Презана, успешно наступавшую на границе с Галицией совместно с 9-й русской армией, руководимой генералом Лечицким.

    Путь от Бухареста в штаб Северной армии нужно было делать по железной дороге от Бакао, затем на автомобиле через Карпаты до Сан-Миклош, отвоеванного румынами у венгров. Я с интересом следил из окна вагона за разворачивавшейся панорамой плодородной равнины Молдавии. Виднелись прекрасно обработанные поля, стога только что собранного урожая, фруктовые сады. Все говорило о том, что природа щедро вознаграждает труд земледельца. Наряду с этим поражала ужасающая бедность крестьянских деревень. И я невольно вспомнил о грозных крестьянских волнениях, имевших место в Румынии незадолго перед войной. Для успокоения деревни, тянувшейся к помещичьей земле, правительству пришлось прибегнуть к ?последнему доводу короля? — артиллерийскому огню. Невольно я мысленно перенесся на родину и вспомнил недавние волнения в Грузии и Аджарии. Впервые для меня стала совершенно ясной мысль, что землю надо передать крестьянству для того, чтобы стала возможной дальнейшая жизнь государства. Мысль оказалась облеченной в, совершенно наивную форму, но, раз появившись, она [124] должна была логически развиваться и привести к правильным выводам. Мне захотелось узнать побольше по этому вопросу, и я обратился к сидевшему передо мной молодому офицеру, раненному в голову и, по-видимому, возвращавшемуся с болгарского фронта домой. Как и большинство румынского офицерства, он говорил по-французски и охотно отвечал на мои вопросы. Я поинтересовался причинами поражения его дивизии на болгарском фронте.

    — Вы спрашиваете о причинах поражения дивизии? Их много. Прежде всего, с первыми выстрелами нас бросил наш командир дивизии. Это очень богатый помещик и ему незачем рисковать головой, так как его 100000 франков годового дохода останутся за ним, что бы ни случилось в стране.

    — Но ведь бежали не только офицеры, но и солдаты.

    — О! Про солдат и говорить нечего. Когда вы побываете в румынской деревне, то увидите такую ужасающую бедность, какую даже трудно с чем-нибудь сравнить. Генерал слишком богат, чтобы воевать, а крестьянин слишком беден, и ему нечего защищать.

    Такие речи были необычны для офицера. И я решил воспользоваться словоохотливостью своего собеседника, наводя его на интересовавшую меня тему.

    — А вы сами не помещик случайно? — спросил я.

    — О нет, я офицер запаса, до войны был студентом Бухарестского университета. Мне кажется, что помещичье землевладение — одно из величайших бедствий Румынии. У нас половиной земли владеют 1000 боярских семей, в то время как на второй половине прозябают 7000000 крестьян... Вот посмотрите там на холме, — указал он на роскошный дворец, мимо которого мчался поезд, — резиденция князей Штирбей. Они владеют 10000 гектаров, а рядом крестьяне не имеют и одного гектара на душу.

    Я решил, что передо мною не офицер, а находка для человека, командированного изучать положение в стране, и продолжал расспрашивать его:

    — Если вы так недовольны существующим в Румынии режимом, то за что же вы сражались и были ранены?

    — Разве вам незнакомы наши мечты о ?Мара Румении? [125] (Великой Румынии)? Мы хотим увидеть нашу страну великой и могучей!

    Я вспомнил подобные разговоры, слышанные мною в Сербии и Болгарии. Каждый из балканских народов мечтал о ?величии? за счет своих соседей.

    — Но наши правители, — продолжал румын, — что они думают? Это прежде всего банда. Старик Братиану — министр-президент. Его брат — военный министр. Его зять, майор Розетти, — начальник оперативного отдела главного командования. Сестра Братиану замужем за князем Штирбей, ближайшим поверенным королевы, которая в свою очередь пользуется огромным влиянием на короля. Все они — крупные помещики, связанные своими интересами в одну шайку.

    — Зачем же они начали войну?

    — Они спутаны по рукам и ногам с французским капиталом. Это второе бедствие Румынии. Иностранные капиталисты совершенно закабалили нас. При этом одни капиталы французские, другие — германского происхождения. Они ведут борьбу внутри страны все время; не кончили ее и сейчас. Вы, наверное, увидите, что способны сделать немцы в Румынии через клиентов своих банковских концернов.

    За разговором время проходило незаметно. Поезд подошел к Бакао, и я, расставшись со своим спутником, пересел на автомобиль, который должен был доставить меня в штаб генерала Презана. Бакао оказался прехорошеньким городком. Улицы, залитые асфальтом, богатые домики местной буржуазии, отличные магазины, электрическое освещение. Иностранный капитал позаботился о том, чтобы его агенты были довольны своей судьбой. Но когда автомобиль выехал за город и мы остановились в деревне, чтобы запастись водой для путешествия через горы, я сразу же увидел ту вопиющую бедность, о которой говорил мне мой спутник в вагоне. Крестьянский дом, в который я зашел, состоял из одной небольшой комнаты, почти без всякой мебели. Маленькие окна и двери говорили о том, что зимой крестьянину нечем топить и он бережет тепло. Поражало забитое выражение лиц, подобострастные поклоны, видимая боязнь военных, приехавших неизвестно зачем.

    На автомобиле через Карпатский хребет до штаба армии надо было проехать около ста километров. Осень [126] была в полном разгаре. Деревья и кустарники на склонах гор покрылись кроваво-красными и желтыми листьями. Хотелось остановиться и любоваться этим праздником красок, с необычайной щедростью разлитых кругом. Но останавливаться было невозможно. Война стояла грозным призраком позади этого праздника умиравшей природы.

    Автомобиль вылетел из-за поворота на небольшую полянку, и шофер внезапно резко затормозил. Посреди поляны лежал самолет с поломанными крыльями. Никто не мог сказать, почему он упал здесь безжизненной массой, похоронив под своими обломками летчика и наблюдателя. Они лежали неподвижно, молодые, безусые юноши, придавленные тяжестью стальной птицы, и мухи облепили доставшуюся им нежданно добычу...

    Автомобиль снова устремился вперед по дороге, извивавшейся между горами, спеша доставить своих пассажиров к месту их назначения. Но вот, наконец, горы кончились, и перед нами раскрылась долина Венгрии. Показался Сан-Миклош. Штаб армии был размещен в замке венгерского магната, стоявшем высоко над долиной, когда-то составлявшей его феодальную собственность, но и теперь не ушедшей из-под его влияния.

    После дороги меня повели закусить в богато отделанную резным дубом столовую. Несколько молодых офицеров штаба завели со мной разговор о ?Мара Румении?. Австрия, по их мнению, была основательно потрепана русскими, и теперь румыны наносили ей последний удар. Первый шаг сделан успешно. Карпаты — позади, часть Трансильвании занята. Офицеры удивлялись, почему Россия так долго возилась с австрийцами, победа над которыми давалась так легко. Легкомыслие, с которым болтала эта молодежь, было совершенно изумительно.

    После обеда пришла почта, и все занялись просмотром только что полученного из Парижа журнала ?Ла ви паризьен?, известного тем, что он специализировался на изящной, искусно иллюстрированной похабщине. Рассказы из жизни парижских кокоток — вот чтение, которым развлекались господа офицеры на театре войны. Для этого журнал везли из Парижа морем через Архангельск. Моряки рисковали жизнью в борьбе с немецкими подводными лодками. Кипы журналов заполняли [127] трюмы кораблей, в то время как не хватало тоннажа для доставки снарядов и медикаментов.

    Я попросил показать мне службу связи; хотелось получить некоторые указания от генерала Лечицкого. Румыны не могли выполнить этого пожелания. Службы связи у них не было. В штабе, конечно, есть телефон, поставленный еще владельцем замка, и по этому телефону можно передать в телеграфную контору Сан-Миклоша телеграмму в 9-ю армию. Это было первое, что поразило меня. Я привык к тому, что из армейского штаба выходит целый пучок телеграфных проводов, связывающих командование с подчиненными, соседями и высшим командованием. Из штаба Северной румынской армии выходил только один-единственный провод местного телефона.

    — Как же вы управляете армией в операции? — спросил я.

    — Очень просто. Генерал Презан выезжает верхом на высоту, с которой видно поле сражения, а посылает ординарцев туда, где в этом встречается надобность.

    Я сразу не мог понять, смеются надо мной или говорят серьезно. Но факт был бесспорен. Службы связи не имелось.

    Получив в штабе армии информацию о положении дел, я отправился дальше, к войскам, расположенным в районе горы Петрусул, где предполагались операции в тесном взаимодействии с русской 9-й армией. Телефона туда не было. Донесения доставлялись конными ординарцами. Я нашел штаб 56-го полка в долине под высотой. В полку только что произошло неприятное событие. Левофланговая рота отошла назад без приказа под влиянием страшной, как говорили в штабе полка, бомбардировки: в ее расположении упало не менее пятнадцати снарядов. Противник не преследовал, и прежние позиции роты находились в 300–400 метрах перед новыми. Я прошел на место боя и установил, что никаких укреплений ротой не было построено, несмотря на то, что она занимала район более недели. Ни окопов, ни блиндажей, ни проволочных заграждений. Проволоки, как выяснилось из разговора, вообще во всей румынской армии не имелось. Офицеры жаловались, что в полку всего четыре пулемета. Не удивительно, что в [128] этих условиях пехота не могла вынести падения на ее участке пятнадцати бризантных гранат. Нужно было выяснить дальнейшие подробности того, что произошло.

    — Что делает ваша артиллерия? — спросил я.

    Мне показали расположение артиллерии. На окраине деревни находился артиллерийский дивизион, батареи которого стояли в затылок на расстоянии двести — триста метров одна за другой. Командный состав расположился на копне сена позади самой дальней батареи. Он не мог не только руководить огнем батарей, но и просто видеть поле сражения. На вопрос, чем же объясняется такое своеобразное положение дел, командир дивизиона глубокомысленно заявил, что из такого положения легче всего отходить в случае натиска противника. Это было верно. Выяснилось, что в артиллерии нет проводов и телефонов и батареи вынуждены становиться на открытых позициях; что обтюрация у орудий неудовлетворительная и они быстро выходят из строя. То, что я видел своими глазами, полностью подтверждало данные о положении румынской армии, которые имелись у русского военного атташе. Невольно возникал вопрос: зачем было втягивать Румынию в войну, когда было известно, что румынская армия совершенно не отвечает самым скромным требованиям, предъявляемым к современным армиям. Но дело было сделано. Старая французская поговорка утверждает, что ?когда вино откупорено, то его приходится шить?.

    Вернувшись в Бухарест, я мог в своем докладе сделать со всей решительностью только один вывод: румынская армия в ее теперешнем состоянии совершенно небоеспособна, она побежит под первым серьезным натиском подошедших германских резервов. При таком положении у русского командования могло быть только два выхода. Первый: предоставить румын самим себе. В этом случае разгром румынской армии становился неизбежным, и в руки противника попадал богатый хлебом и нефтью край, который давал Германии и Австрии то, что им больше всего было нужно. Мало того, австро-германские войска получали свободный путь через Молдавию в тыл всему русскому фронту. Эта угроза должна была заставить русское командование подумать о другом [129] выходе — послать на помощь румынам свои войска, которые должны занять важнейшие операционные направления, и направить в распоряжение румынской армии технические средства, пулеметы, проволоку, телефонное имущество и, главное, инструкторов для того, чтобы ознакомить румын с приемами современной войны. В результате этих мероприятий румынская армия была бы сохранена как союзник, способный оказать серьезную помощь; Германия не получила бы подкрепления хлебом и нефтью; союзники, пройдя Карпаты, имели бы в своих руках выгодную исходную позицию для наступления на жизненные центры противника.

    Это было настолько ясно, что все русские военные люди на Румынском театре немедленно встали на эту точку зрения. Генерал Лечицкий подкрепил их мнение своим авторитетом. Румынам надо было помочь всеми средствами — и помочь немедленно. Но все уперлось в глухое сопротивление Ставки. Чем оно было вызвано, неизвестно. Пустовойтенки и щелоковы всех рангов были не способны просто и здраво мыслить. Недаром мудрый еврейский царь Соломон в своих притчах писал: ?Лучше повстречать в лесу медведицу, потерявшую детей, чем глупца с его глупостью?.

    После долгих и отвратительных колебаний вопрос был наполовину решен и наполовину отвергнут. На помощь румынам решено было послать всего два корпуса. Однако переброску их отложили до 1 октября с тем, чтобы закончить ее к середине месяца. При этом корпуса разрешили использовать только рядом с 9-й армией для смены румынских войск. Никто не мог сказать, что Румынии было отказано в помощи. Но по существу это был обман, ибо все эти маневры могли быть выполнены только к концу октября, и на целый длинный месяц перед смелым и быстро действующим врагом Румыния оставалась без всякой помощи. О посылке румынам техники и инструкторов Ставка даже не хотела говорить. В переводе на простой человеческий язык это означало, что Румынию бросили на произвол судьбы так же, как перед этим были брошены Сербия и Бельгия.

    Естественно, немцы не стали ждать, пока скрипучая машина русского командования приведет в действие свои заржавевшие колеса. Они привезли в Трансильванию [130] несколько дивизии и перешли в стремительное наступление. Случилось то, что должно было случиться. Румынская армия под ударом вполне современной и технически оснащенной вооруженной силы немцев бросилась отступать. Первыми побежали генералы, у которых были автомобили. За ними потянулись офицеры, располагавшие конными средствами передвижения. Массы бойцов, которым нечего было защищать, кроме своей вопиющей бедности, брали винтовки на плечи и уходили в тыл, пока их не встречали офицеры, заранее уехавшие на ?новые позиции?. Лишь некоторые руководители, вроде генералов Презана и Василеску, делали безнадежные попытки остановить безудержное бегство. Ничего не могло сделать и главное командование, которое в ответ на приказ перейти в контратаку получило просьбу разрешить отойти еще на два перехода. Вслед за телеграммами, в которых сообщалось, что та или другая дивизия мужественно защищает перевал, приходили сведения о том, что дивизия организует контратаку в двадцати километрах позади той линии, которую она якобы только что обороняла. Трусость, беспардонная ложь переплетались с самоотверженным поведением отдельных частей и офицеров, опираясь на которых, главное командование делало отчаянные попытки восстановить порядок и сдержать натиск немцев.

    fie лучше было поведение и русских корпусов, одним из которых командовал генерал Вебель. Эту фамилию я хорошо помнил по боям 1915 года в Галиции. Это его части стремительно бежали от Черновиц к Станиславову, не пытаясь оказать противнику никакого сопротивления и облегчая ему наносить удары в тыл армии генерала Лечицкого. Отрешенный Лечицким, Вебель получил повышение и был назначен командовать корпусом в 10-ю армию под Вильно. Про него рассказывали, что и там он вел себя не менее ?доблестно? и также был отрешен от командования. Наконец его назначили командиром 47-го корпуса, присланного на помощь румынам. Немного спустя болгары перешли в наступление, и его корпус также стремительно покатился на восток. Только Дунай, на котором не было мостов, остановил бегство 47-го корпуса.

    Разгром войск Румынского фронта развертывался с неудержимой силой. В оперативном отделе штаба главного [131] командования сидел сгорбившись, с маской страдания на лице, высокий, худой старик — первый министр Румынии Братиану. Он читал все сводки, получаемые с фронтов, в надежде увидеть в них что-нибудь ободряющее. Но тщетно. Поражение шло за поражением, отход за отходом, одна сдача в плен за другой{21}.

    На это грозное для союзников зрелище с презрительной миной глядел только что приехавший представитель русской Ставки генерал Беляев. Это был еще нестарый генерал лет сорока пяти. Между собой офицеры называли его ?мертвой головой?. И действительно, его череп, плотно обтянутый сухой кожей, редкие волосы, глубоко сидевшие в глазных впадинах глаза невольно напоминали череп мертвеца. Но в глазах Беляева светилась своеобразная жизнь, чувствовался умный и хищный зверь. Несмотря на невзрачную, тщедушную фигуру, впалую грудь и нетвердую походку, это был своеобразный ?воин? той поры, полной придворных интриг, подлости, наглости, распутинского авантюризма.

    Генерал Беляев всю жизнь просидел в канцелярии военного министерства и отлично проник во все тайны бумажного удушения живого дела. Он никогда не командовал ни одной строевой частью, не жил с войсками. Он только писал бумаги и был ?без лести предан? своему начальству. И вдруг ему вверили решающий судьбу осенней кампании театр войны!

    Прибыв в Бухарест, Беляев с величественным видом принял своих ближайших помощников и сообщил им, что он решил привести в порядок расстроенный Румынский фронт и взять управление им в свои руки. Он тут же дал несколько ничего не значащих указаний и сказал, что думает обо мне генерал Алексеев, который запомнил мой доклад по поводу операций на Черном море и советовал генералу Беляеву в оперативных вопросах прислушиваться к моему мнению. К сожалению, сам Беляев в этих вопросах ничего не понимал.

    Между тем румыны были сброшены с гор и отступали по равнине Валахии к своей столице. Австро-германцы преследовали их примерно равными силами. Было ясно, что Бухарест отстоять невозможно. Но в этих условиях можно было либо заставить румынские войска драться перед Бухарестом, либо сдать столицу без боя и, дождавшись прибытия русских войск, где-нибудь [132] на линии реки Серет задержать наступление противника, удержать часть Румынии в своих руках и, опираясь на эту часть, восстановить румынскую армию.

    С этой точки зрения и нужно было подходить к катастрофически быстро развивавшимся на Румынском театре событиям. Но генерал Беляев подходил к делу совершенно иначе. Румыния интересовала его лишь с точки зрения той борьбы, которую он вел за портфель военного министра в Петрограде. Он считал, что если он будет доносить правду о событиях, происходящих в Румынии, то его телеграммы повредят ему самому. Отсюда возникло решение: сообщения с фронта должны быть полны оптимизма и восхваления той линии, которую проводили придворные круги. Беляев сознательно скрывал от русского главного командования то, что носило тревожный характер и что обязывало принять быстрые и решительные меры.

    А положение все осложнялось. Немцы подвезли еще несколько дивизий и, переправившись через Дунай, атаковали румынские армии и с юга. Когда я доложил Беляеву об этом, нарисовал угрозу полного крушения румынской армии, если она будет продолжать нелепое, с оперативной точки зрения, сопротивление к западу от Бухареста, и предложил вмешаться в руководство румынской армией, Беляев остановил меня.

    — Не наше дело волноваться за румын, — сказал он, — и не наше дело вмешиваться в их внутренние дела. Если им нравится оборонять Бухарест, пусть они этим и занимаются.

    — Мы могли бы не волноваться, если бы поражение румын не заставило нас заполнять прорыв своими войсками, — возразил я.

    — А это уже не наше дело, а нашего главного командования.

    — Это прямая измена русскому делу! — снова не удержался я от резкого замечания, но Беляев равнодушно отнесся и к нему.

    К 7 ноября развитие событий на Румынском фронте достигло своего апогея. Колебаться далее было невозможно. Надо было принимать решение: давать или не давать генеральное сражение перед Бухарестом. Для обсуждения этого вопроса в главной румынской квартире под председательством короля собрался военный совет. [133]

    На нем присутствовали командующие армиями, начальник штаба главнокомандующего и его ближайший помощник майор Розетти, а также военные представители от русской армии генерал Беляев и от Франции генерал Бертелло. Король пригласил на совет, решавший судьбу его королевства и династии, большую часть совета министров во главе с Братиану.

    Совет начался с доклада начальника штаба главнокомандующего генерала Иллиеску. Король внимательно слушал. Это был тщедушный человек невысокого роста, с бородкой клинышком, еще живой и подвижный, несмотря на свои 55 лет. Хотя обстановка была в высшей степени сложна, король внешне держался бодро и, рассчитывая на Францию, поддерживал у своих министров веру в лучшее будущее. Когда говорил Иллиеску, он сочувственно кивал головой, подбадривая его. Но министры, особенно Братиану, имели совершенно подавленный вид. Братиану сидел сгорбившись в своем кресле и, несмотря на свой высокий рост, казался маленьким. Застывшим, ничего не видящим взглядом он глядел перед собой и с трудом заставлял себя вслушиваться в плавно журчавшую речь черного, как смоль, толстого, легкомысленного и беззаботного Иллиеску, настроение которого невольно передавалось и другим: авось кривая вывезет, нечего унывать. Мрачно глядел на него сухой и суровый командующий 2-й армией генерал Авереску, вождь ультраконсервативной партии, как говорили, тесно связанный с немецкими кругами и решительно возражавший против вступления Румынии в войну.

    Генерал Иллиеску докладывал, что, по его мнению, положение не столь уж безнадежно. Можно подтянуть кое-какие резервы, опереться на форты Бухареста и с шансами на успех дать противнику бой, защищая столицу. Иллиеску знал, что эту точку зрения разделял и король, что такой план разработали представители французского командования, и потому вовсе не интересовался тем, что из этого может получиться.

    После Иллиеску слово взял генерал Бертелло. Он советовал королю сохранить то великолепное спокойствие, которое отличало его в пережитые трудные дни, и дать своим войскам приказ о переходе в решительное наступление. Генерал Авереску глядел на оратора с нескрываемым изумлением. Генерал Бертелло, имевший во всех [134] дивизиях своих офицеров французов для связи, не мог не знать действительного положения на фронте.

    — Во Франции в начале войны, — говорил Бертелло, — был совершенно такой же период неудач, как сейчас в Румынии. Но французское командование не потеряло присутствия духа. Оно дало приказ о переходе в наступление, и получилось ?чудо на Марне?. Немцы были опрокинуты, и это спасло Францию.

    Что он, собственно, хотел сказать этим сравнением, трудно было понять. Ничего общего в положении Франции перед Марной и Румынии перед Бухарестом не было. Тем не менее сравнение произвело впечатление на короля, министры которого хорошо понимали действительное положение дел и видели единственную возможность спасения в русской помощи. Братиану, слушавший все эти разговоры рассеянно, внезапно оживился и обратился к представителю русского командования с вопросом: могут ли быть даны русские войска на помощь для участия в сражении под Бухарестом. Беляев ответил отрицательно. Русские войска сменяли румынские части на фланге 9-й армии в северной части Румынии. И только те румынские части, которые освобождались после смены, были в полном распоряжении румынского командования.

    — Но ведь все это требует много времени, между тем подготовка к сражению должна быть выполнена не более как в десятидневный срок, — возразил Братиану.

    — В этом случае я ничем не могу вам помочь.

    — Но ведь вы же знаете, что немцы атакуют теперь Румынию войсками, главным образом снятыми с русского фронта.

    В ходе спора Братиану загорелся. Усталость исчезла. Цепляясь за последний шанс на спасение, он обратился к Беляеву:

    — Русские войска, сражавшиеся так доблестно все лето, как раз теперь прекратили свои атаки и предоставляют противнику делать все, что он хочет.

    Генерал Беляев ответил, что русское командование не отказывается помогать Румынии, что войска уже посланы и будут, в случае надобности, посылаться и впредь.

    — Нам для выработки наших планов необходимо знать не общие слова, а когда и сколько, — грустно заметил начальник штаба. — Германия не так поступает, [135] когда у ее союзников случается беда. Летом этого года австрийцам пришлось плохо под русскими ударами, и германское командование немедленно прислало нужное количество войск и спасло австрийцев от поражения.

    — Это верно, — соглашался Беляев, — но зато они взяли всю Австрию под свою команду, в то время как вы решительно отвергаете наше руководство и предпочитаете все делать сами.

    — Это не так, — возвысил голос король. — Я лично обратился к императору в самом начале кампании, просил его назначить ко мне начальником штаба русского генерала. Но его величество отклонило мою просьбу.

    — Мало того, — снова вмешался Братиану, — император считает делом чести русских войск, посланных в Румынию, действительно помочь нам. Но все делается так, как будто вы поставили себе целью погубить нашу несчастную страну.

    Как всегда в подобных случаях, генерал Беляев сделал многозначительное лицо. Этот человек, метивший в министры, совершенно не понимал хода военных действий и ничего не мог возразить Братиану. Он не сказал румынам на военном совете ничего такого, что могло бы поколебать их самоубийственное решение дать бой для защиты столицы. Между тем король знал, что если он оставит врагу свою столицу, то она не задумается изменить ему. Это вынуждало его драться за столицу, за интересы династии. Его последняя надежда была на Россию. Он написал личное обращение к Николаю II и ожидал ответа, чтобы принять окончательное решение.

    Видя, что положение на Румынском фронте может оказать решающее влияние на весь Южный фронт и что правильное решение вопроса висит буквально на волоске, я пустил в ход последнее средство — пригласил к себе ?на чашку чая? начальника штаба французской миссии и военного атташе Англии с тем, чтобы заручиться их поддержкой при решении вопроса о присылке подкреплений из России.

    В полупоходной обстановке, в маленькой комнатушке при румынской главной квартире я изложил им обстановку так, как я сам ее понимал. Было ясно, что рано или поздно России все равно придется занимать весь Румынский фронт. Лучше сделать это теперь, когда еще не все румынские части уничтожены. [136]

    После долгих прений вопрос был решен именно в этом духе, и в Ставку, в Шантильи (Франция) и Лондон пошли шифрованные телеграммы. Но на получение ответов требовалось время. А пока бюрократическая машина русской Ставки продолжала выпускать свои исходящие номера. Меня вызвали к проводу, связывавшему Ставку с румынской главной квартирой. Я подошел к аппарату, рассчитывая, наконец, узнать о характере помощи, которая была так необходима. Действительно, телеграф стал выстукивать многообещающие фразы: ?Верховный главнокомандующий высочайше повелеть соизволил... командировать в Румынию для оказания помощи... партизанский отряд имени кавалерист-девицы Дуровой?. Аппарат замолк. Я даже сплюнул от досады, не зная, плакать мне или смеяться. Кому был нужен партизанский отряд, хотя бы и кавалерист-девицы Дуровой, там, где требовались корпуса? На прямой вопрос в Ставку мне ответили, что ни одного солдата и ни одной пушки в Румынию больше послано не будет.

    Тем не менее телеграммы, направленные в Париж и Лондон, видимо, возымели действие. Колеса бюрократической машины, руководившей войной, еще раз повернулись, и к вечеру 14 ноября русское командование приняло новое решение. Телеграф отстукал новый приказ. В Румынию направляли один из лучших русских корпусов — 8-й под командованием генерала Деникина, а также 2-ю и 18-ю дивизии. Но было уже поздно. Немцы стремительно продвигались к Бухаресту, и их авангардная 1-я Баварская дивизия начала обстрел фортов, прикрывавших столицу. В то же время конница немцев обходила фланг румынских войск.

    — Так-то вы выполняете свой долг чести! — с горечью сказал при встрече Братиану Беляеву.

    Обычно генерал Беляев относился иронически спокойно ко всему, что говорили румыны, но на этот раз он уселся перед Братиану и французским военным представителем генералом Бертелло и трагическим шепотом стал им доказывать, что Румыния погибла; весь вопрос лишь в том, удастся ли спасти остатки румынских армий в России и укрыть от плена королевскую чету. Братиану за последние дни, казалось, дошел до полного оцепенения от обрушившихся на него ударов. Но такой разговор он почел за глумление над ним. [137]

    — Я слушал вас, генерал, с изумлением и горечью, — наконец сказал он, — но прежде чем признать все эти ужасные вещи, не следует ли поторопить приход русских войск? Эта мера могла бы предупредить то, о чем вы говорите.

    Братиану был совершенно прав. Он только не добавил, что именно это и составляло прямую обязанность генерала Беляева, который сам ничего не делал и мешал делать что-либо в этом направлении мне. Но Беляев как будто даже не слышал возражений Братиану и продолжал, переходя от трагического шепота к крику:

    — Мы лично должны подать пример мужества и ехать верхом за последним отходящим солдатом. Только тогда мы не потеряем связь с войсками и поможем ликвидировать последствия неудачи.

    Генерал Бертелло смотрел на Беляева с нескрываемым презрением и молчал.

    А тем временем орудийная стрельба усиливалась. Немцы обстреливали форты Бухареста из тяжелых орудий. Пехота румын брала ружья на плечо и уходила на восток. Столица же Румынии продолжала жить своей обычной мирной жизнью, не интересуясь тем, кто через несколько часов будет хозяином города. Кафе были открыты и полны посетителей. Очаровательные женщины фланировали по Калеа-Виктории, флиртуя с бесчисленными молодыми людьми, черноглазыми, смуглокожими, весело смеющимися. Город сверкал огнями.

    Русские части не подходили. Было известно, что они направлены, подошли к Яссам, на границе Румынии с Россией, но на поле сражения не появились. Я поехал в Яссы посмотреть, что там делается, и принять необходимые меры. То, что довелось мне увидеть в Яссах, превзошло всякие ожидания. Русские войска стояли на станции в эшелонах, но румынские дороги не везли их.

    Генерал Деникин приказал, не ожидая поездов, идти пешком. По грязи и в стужу русские войска совершали огромные переходы, чтобы под Бухарестом сражаться за румынского короля.

    Беляев прекрасно знал, почему железные дороги бездействовали. Они были в руках людей, связанных с германским капиталом. Это была прямая измена делу союзников{22}. Но Беляев по-прежнему не желал вмешиваться во ?внутренние дела? союзной державы и тем [138] самым прямо и непосредственно содействовал предателям.

    Видя, что в Румынии мне делать больше нечего, я послал просьбу о переводе и получил назначение в Севастополь начальником штаба Черноморской дивизии. Дивизию формировал адмирал Колчак для десанта на Босфор и звал меня как специалиста по десантным делам.

    Перед тем как ехать к своему новому месту службы, я решил заглянуть в штаб 9-й армии и в Ставке рассказать всем, кто захочет меня слушать, все, что я пережил и чему был свидетелем в Румынии.

    В оперативном отделе штаба 9-й армии я нашел кое-кого из своих старых друзей. Были братья Ракитины, весельчак полковник Кузнецов. Я с интересом расспрашивал их о том, что мне было известно лишь по слухам, и старался уяснить себе, почему блестящие победы в Галиции не привели к полному и окончательному сокрушению австро-германцев.

    — Лето было для нас периодом больших успехов, — рассказывал Ракитин. — Мы взяли до 600000 пленных и продвинулись на 200 километров к западу. Но снова стоим перед такой же стеной, как и весной.

    Кузнецов в свою очередь говорил резко:

    — Лето в России и на французском фронте было настоящей мясорубкой. Генералитет, не умея найти новые способы ведения войны, делает вид, что воюет. Ставят сотню (у нас) или тысячу (у союзников) пушек, стреляют несколько дней и потом на расстрелянное поле посылают пехоту. А когда атакующая пехота подходит к границе расстрелянного района, ее в свою очередь уничтожают из пулеметов уцелевшие при артиллерийском обстреле части противника. Так бывало еще в лучшем случае, когда войска вел честный генерал вроде нашего старика Лечицкого. Но есть дивизии, которые просто отказывались наступать.

    — Отказывались наступать? — удивился я.

    — Ну да, отказывались. Слушайте, что пишет Суворов после боев на Стыри, где он участвовал в должности начальника штаба гвардейских стрелков.

    — Они входят в состав гвардейского корпуса, которым командует генерал Раух? — спросил я.

    — Совершенно верно, именно он. После его подвигов летом 1915 года Лечицкий отнял у него постепенно все [139] его дивизии, наконец и самый штаб корпуса. Раух с одним адъютантом приехал к штабу армии в Каменец-Подольск, где мы в то время стояли. Он уютно устроился в местном кафе и стал посылать телеграмму за телеграммой в Царское Село своим покровителям. Кончилось дело тем, что его назначили командиром 2-го гвардейского корпуса и доверили атаку на Стыри. Без разведки и настоящей артиллерийской подготовки он послал корпус в атаку через болота Стыри. Напрасно Суворов говорил ему, что это безумие. Раух настоял на своем. Сидя в полной безопасности в прекрасном блиндаже, он заставил гвардейских стрелков идти через непроходимую трясину. Что там было, не поддается никакому описанию. Стрелки сначала мужественно шли вперед. Но их стало засасывать в тину. На глазах своего ?доблестного? начальника сотни людей погибли страшной смертью. Австрийцы не стреляли. Болото защитило их лучше, чем пулеметы. Солдаты и офицеры, молодые безусые прапорщики были одинаково возбуждены и с негодованием говорили об измене в высших кругах армии. Мы не пойдем больше в наступление, говорили они.

    Ракитин, сидевший молча, достал из полевой сумки бумажку и, протягивая ее мне, сказал:

    — Прочтите, что пишут солдаты. Это выдержка из письма, представленная цензурным отделом армии.

    Солдат писал: ?Мы теперь не те, что были в японскую войну... под маской покорности рабской кроется страшная злоба... Только зажечь маленькую спичку, и вся масса загорится, и тогда трудно будет остановить народную массу. Она сметет все на своем пути, и пусть трепещет злодей, толкнувший нас на эту войну?.

    Все молчали. Ракитин добавил:

    — То, что произошло в гвардейской стрелковой дивизии — отказ наступать, — не единственный случай. То же произошло в 7-м Сибирском корпусе, в Одоевском полку, в 21-м корпусе и других частях. Были волнения и в тылу — в Кременчуге, Гомеле, Харькове.

    Лето 1916 года вплотную подвело русскую армию к развалу, несмотря на то что это лето было периодом сплошных побед. Бесплодная победа — тоже поражение, и причина этого всегда одна и та же — тупоумие и безграмотность командного состава. То, что делал Раух, [140] то в большем или меньшем масштабе делалось почти везде. Лечицкие представляли собою редкое исключение. Не узнав ничего нового, кроме грустных подробностей тяжелых боев в Галиции, я простился с друзьями и уехал в Ставку.

    Ехал я с чувством такого глубокого отчаяния, какого еще никогда не переживал. Все основы, на которых зиждилось мое представление о жизни, сдвигались с места. Прибыв в Ставку, я прежде всего направился в морской отдел, где в свой прошлый приезд встретил живых людей, говоривших слова, в которых звучали нотки протеста. Бубнов выслушал все, что я рассказал. Особенно его потрясло то, что некоторые дивизии отказались наступать. Он заставил эту часть рассказа повторить. До Бубнова тоже доходили подобные вести с фронта. Когда одному, из полков прислали георгиевские знамена и командир дивизии пригласил полк окропить их кровью врага, ему ответили: ?Пора кончать войну, да поскорей. Иначе пойдем воевать не с немцами, а с Петроградом?.

    — Ясно, — заявил Бубнов, — что вопрос вышел из чисто военных рамок и стал первостепенным политическим вопросом. Император несет личную ответственность за то, что делается кругом. Он ведет страну к революции.

    С остервенением, столь не свойственным его кругленькой и добродушной фигуре, мой собеседник стал бранить все, что делалось в последнее время в России. Императрица, по его мнению, была просто злым гением государства. Несомненно, около нее сплетались нити германской разведки. То, что она узнавала, становилось немедленно известным в Берлине. Генерал Алексеев решительно отказался делать при ней какие-либо доклады императору по оперативным вопросам. А кто руководит делами государства? Штюрмеры да Треповы, одно имя которых есть символ махровой реакции. Военный министр Поливанов, работающий в контакте с Думой, не сегодня-завтра должен будет уйти. Распутин уже погрозил ему пальцем. Ведь этот неграмотный мужик делает решительно все, что захочет.

    Мне было мало громко звучащих слов. Я думал o том, как устранить все то, что угнетало Россию, что делало невозможным успешное ведение войны. И тут мне в голову пришла нелепая мысль лично пойти к императору, [141] сказать ему правду о том, что делалось в армии. Бубнов посмеялся надо мною.

    — Пусть это смешно, — возразил я, — но только после такого шага у меня будет уверенность, что я сделал все, что должен был сделать.

    Мне легко было получить аудиенцию у императора.

    Я был георгиевским кавалером, а всех георгиевских кавалеров, как правило, приглашали завтракать во дворец. Перед завтраком император лично обходил их и с каждым говорил несколько слов. Именно этим я и решил воспользоваться.

    Император жил в маленьком двухэтажном доме рядом с оперативным отделом Ставки. Обстановка была подчеркнуто простая, чтобы не поражать приезжавших с фронта ненужной роскошью двора. В тот день, когда я был на приеме, там стояли в ожидании императора в небольшом зале несколько офицеров с фронта. Дверь во внутренние покои вскоре растворилась, и в зал вошел генерал-адъютант и министр двора граф Фредерикс — важный старый сановник с длинными седыми усами, с золотыми аксельбантами. Он остановился у дверей и негромко произнес: ?Его величество...?. Вслед за этим вошел император в походной форме — маленький, серый, неуверенно шагавший человек с усталыми глазами. Он по очереди подходил ко всем представлявшимся, останавливался и, равнодушно глядя куда-то в пространство, молчал, видимо, не зная, что сказать. Кругом почтительно стояла свита, великие князья... Было очень величественно, но нестерпимо скучно и нудно. Офицеры, смущенные непривычной обстановкой, тоже молчали. Мне посчастливилось. Император, видимо, припомнил меня по 1905 году и поэтому удостоил вопросом: ?Что делается в Румынии?? Я очень кратко изложил тот кошмар, свидетелем которого я только что был. Император сразу почувствовал, что разговор приобретает необычный характер, и насторожился. Он уже внимательно посмотрел мне в глаза и, прочтя в них решимость говорить дальше, решил перевести беседу на обычные спокойные рельсы и спросил о здоровье генерала Беляева. Но я закусил удила. Я не мог не сказать того, ради чего ехал две тысячи километров.

    — О здоровье генерала Беляева я не могу доложить [142] ничего, но должен сказать вашему величеству, что в Румынии идет прямая измена русскому делу.

    Можно было ожидать, что за этим последует простой и естественный вопрос: ?В чем же дело, что это за измена?? Но император сделал вид, что ничего не понял. Повысив голос, он сказал мне:

    — Передайте генералу Беляеву, что я его благодарю за верную службу.

    После этого он повернулся и вышел. Заслышав необычные нотки в разговоре, ко мне подошел кто-то из молодых великих князей и спросил, в чем же я вижу измену. Я начал рассказывать ему то, что говорил Бубнову. Но в самом важном месте доклада тот со скучающим видом отошел в сторону. Попытка явно не привела ни к чему. Бубнов был прав.

    Когда я ехал в Ставку, во мне бессознательно жила та вера в царя, которая из поколения в поколение внушалась его подданным. С детских лет я привык видеть в царе олицетворение высшей справедливости в стране. Изучая историю России, я запомнил слова Петра I, будто бы сказанные им на поле сражения под Полтавой: ?А о Петре ведайте, что жизнь ему не дорога. Была бы жива Россия для благоденствия вашего?. Так говорил он, обращаясь к своему войску. И это показалось мне лозунгом, под которым жила в России царская власть. Война подорвала во мне эту веру. Я видел столько мерзостей, столько прямой и непрямой измены родине, столько ненужных поражений, столько напрасно пролитой крови, столько генералов, поставленных императором, — тупых, бездарных, направлявших усилия войск не к победе, а к разгрому и выше всего ставивших интересы своей карьеры, своего благополучия. Когда я ехал к царю, во мне горела еще какая-то искра надежды. Но теперь, когда ушел этот маленький ростом и духом человек, развеялись последние иллюзии старого.

    Глубоко потрясенный всем, что я пережил за годы войны, что слилось в это мгновение в одно впечатление отвращения, я решил ехать в Петроград. Думские люди сумели дать России в 1915 году снаряды, они сумели добиться назначения Колчака, они, быть может, укажут мне путь, как бороться за спасение родины в эту трудную минуту. [143]


Глава 6-я.

    Канун крушения империи

    Дома я застал нерадостную обстановку. Брат был дважды ранен и снова вернулся в полк на фронт. Сестра продолжала работать в одном из госпиталей действующей армии. Мать в сутолоке работы стремилась утопить никогда не затихавшую тоску о подвергавшихся опасности детях.

    Жена рассказала о том, как жил Петроград. Народ голодал. Нищенский паек выдавался неаккуратно. Громадные очереди за хлебом мерзли перед пекарней в ожидании пайков. Дети болели. Город был полон слухов о заговорах, о готовящемся восстании. Шло брожение в гарнизоне Петрограда. Недавнее убийство Распутина явно говорило, что надвигаются серьезные события. Я в свою очередь делился всем тем, что пережил в последние дни на фронте, в Ставке, и не скрывал своего желания повидать кого-либо из тех членов Государственной думы, которые в последнее время так резко выступали против правительства. Мать посоветовала пойти побеседовать с членом Государственной думы Ковалевским, с семьей которого она была знакома. Предложение казалось правильным. Евграф Ковалевский был октябрист, связанный по работе с Гучковым, обличительные речи которого в Думе гремели по стране {23}.

    Я надеялся найти в лице Гучкова, в его друзьях точку опоры для реформ (и только реформ) в армии, надеялся этим путем предотвратить нараставшую волну народного гнева. Через несколько дней у Ковалевских собралось небольшое общество, чтобы послушать последние [144] вести с фронта, которые я привез. Люди все были по тем временам известные: представители либерального дворянства, внуки людей, вышедших в декабре 1825 года на Сенатскую площадь, сменившие метод восстания на думскую болтовню. Хозяин, Евграф Ковалевский, взял на себя обязанности председателя. Рядом с ним расположился на диване и приготовился слушать его брат, известный ученый, член Государственного совета, маститый старик Максим Ковалевский; братья были богатыми помещиками в Центральной России. Пришел член военной комиссии Думы Энгельгардт, смоленский помещик, приятный в обращении, мило улыбающийся. Штатский сюртук более подходил к нему, чем мундир военного. Он оживленно что-то говорил Щебенко, члену Государственного совета, считавшемуся большим знатоком в военных делах. У стола стоял худой и желчный Саввич, пользовавшийся в Думе большим влиянием. Он был председателем военной комиссии Думы. Саввич, тоже октябрист, был близок по своей работе с Гучковым. В глубоком кресле сидел добродушный Стахович, старик с длинной седой бородой, известный представитель либерального орловского дворянства. Все были в тревоге. Монархии угрожала опасность! Единственное спасение они видели в том, чтобы реформировать ее в духе парламентской монархии Англии, в духе манифеста октября 1905 года. Слушая меня, они хотели знать, как далеко зашли события на фронте. Вот то общество, среди которого я увидел себя.

    Хозяин обратился к собравшимся:

    — Прошу одну минуту подождать. Сейчас нам дадут чаю.

    Ждать было удобно. Глубокие кожаные кресла были комфортабельны. Тяжелые занавеси на окнах не пропускали шум города. Все располагало к дружеской интимной беседе. Персидский ковер во всю комнату позволял взволнованному собеседнику не тревожить шумом своих шагов присутствующих. Ковалевский, сидевший за большим письменным столом с массивным бронзовым прибором, протянул руку и слегка дернул длинную, свисавшую почти от потолка ленту звонка, напоминавшую старые крепостные времена, когда еще не было электрических звонков и надо было дергать за веревку, протянутую в последнюю комнату, чтобы прозвучал колокольчик. [145] На звонок в комнату неслышно вошла горничная и поставила перед каждым чашку чаю с разнообразным печеньем.

    — Ну, теперь мы с интересом готовы выслушать все, что вы нам захотите сказать о положении на фронтах.

    Я изложил в кратких чертах то, чему только что был свидетелем в Румынии. Осветив ту роль, которую в этом играло русское командование, я рассказал про Рауха, Вебеля, Иванова и других начальников и особенно резко характеризовал Беляева. Сухой карьеризм и военная безграмотность соединялись в нем с величайшим презрением к людям и готовностью жертвовать тысячами жизней, если это было нужно для его личного успеха.

    — И он достиг своего, — вставил Энгельгардт, — неравно он назначен военным министром вместо Поливанова.

    ?Так вот почему император приказал мне передать ему, что он благодарит его за службу!? — подумал я, и волна негодования поднялась во мне.

    — Что же, по-вашему, можно сделать для того, чтобы помочь армии в ее трудной борьбе? — спросил Саввич.

    Поскольку дело касалось армии, все было совершенно ясно.

    — Центральным вопросом является вопрос подбора командного состава, — отвечал я. — Генералы, которые руководят операциями, в большинстве своем неспособны привести армию к победе. Надо пойти на решительные перемены в высшем командном составе. Это погасило бы острое недовольство в солдатских массах и среди офицерства и, быть может, позволило бы довести войну до победного конца {24}.

    Я кончил и окинул взглядом своих слушателей. Энгельгардт в качестве военного авторитета и члена военной комиссии добавил еще много такого, чего я не знал. Положение, по его словам, было в высшей степени трудное. На войну уже были призваны все, кто был годен к воинской службе. В России из 25 миллионов человек военнообязанных в возрасте от 18 до 45 лет в рядах армии было к январю 1917 года около 11 миллионов человек. Полтора миллиона выбыло из строя убитыми и столько же тяжелоранеными. Около трех миллионов легкораненых лежало в госпиталях. Два миллиона сдались [146] в плен и два миллиона находились в бегах. Остальные пять миллионов работали для обороны на железных дорогах, военных заводах и т. д. Все призывные контингенты были исчерпаны. Ежемесячно армия требовала 250 тысяч человек для пополнения неизбежных потерь от болезней, ран, сдачи в плен и дезертирства.

    — В этих условиях, — говорил Энгельгардт, — то, что нам рассказал Верховский, хотя и не ново, но представляет некоторый интерес.

    Старик Ковалевский коснулся еще одной стороны событий, по его мнению, решающим образом влиявшей на ход войны.

    — Наша страна, которую все считали неисчерпаемой житницей, — говорил он, — стоит на грани голода. Города испытывают острую нужду в хлебе. Нам грозит голод. Это в свою очередь отражается на настроении в тыловых гарнизонах, в которых не прекращается брожение. Революция стучится в двери. То, что нам сказал Верховский, конечно, интересно и могло бы помочь делу, но это лишь часть большого вопроса, на котором сейчас сошлись и Дума и Государственный совет. Все в один голос настаивали перед царем на необходимости отстранить от власти чиновников и призвать доверенных людей страны. Нужен отказ от политической линии, которой придерживался император, и в чем его поддерживала, вернее, на что толкала императрица — злой гений России. Еще не все потеряно. В нашем великом народе таятся неисчерпаемые силы. Вследствие преступной деятельности правительства мы делали все, чтобы быть разбитыми, и все же не разбиты, в то время как Германия делала все, чтобы победить, и не победила. Нужно только призвать к власти людей, пользующихся доверием страны и знающих свое дело. Нужно ответственное перед Думой правительство {25}.

    — Но почему же царь не хочет слушать людей, которые так искренне ему преданы? — спросил я.

    — Император считает, что если в этом вопросе сделать хотя бы одну уступку, как это сделал Людовик XVI, то потом уже нельзя будет остановить стихийное развитие событий. В его глазах ответственное правительство — это первый для него шаг на плаху!

    Старик Ковалевский чувствовал, что нельзя остановиться на пожеланиях. Нужно было сказать, что же делать. [147] Он вспомнил только что потрясшее всех убийство Распутина. Оно было совершено великим князем Дмитрием, князем Юсуповым и вернейшим из монархистов, членом Государственной думы Пуришкевичем.

    — Это предел, — воскликнул я, — за которым остается лишь одно: идти по стопам придворных Павла I.

    После моих слов воцарилось тяжелое молчание.

    — Что ж, если не окажется другого пути, — сказал наконец Энгельгардт, — придется пойти и на это.

    Но его слова не нашли отклика: сначала, по мнению присутствующих, надо было исчерпать легальные возможности. Было решено поднять вопрос о чистке командного состава в военной комиссии Государственной думы и в особом совещании по обороне.

    — Но это же путь, рассчитанный на годы, — возразил я. — А дело не терпит. У нас остались буквально дни, когда мы еще можем что-либо сделать. Инициатива пока у нас в руках. Но если мы допустим промедление, армия вырвется у нас из рук и нас понесет стихийным потоком неизвестно куда.

    Саввич развел руками.

    — Трудно думать, что мы сможем что-либо сделать. Государственная дума бессильна.

    Когда я уходил, меня отвел в сторону Энгельгардт.

    — Знаете ли вы полковника Крымова? — спросил он.

    — Знаю, он был моим руководителем в военной академии.

    Я хорошо помнил Крымова. Его нельзя было забыть. Это был большой, грузный мужчина, сутулый, с небрежно расчесанным пробором редеющих волос. Он приходил в академию и лениво вел занятия, скользя скучающим взглядом по своим ученикам — офицерам. Умный и образованный, он нес в себе громадный запас энергии, воли к действию, и учебная работа явно его не удовлетворяла. Но войны не было, и он довольствовался разговорами о ней. Слушатели его группы часто говорили о нем как о начальнике, под командой которого хорошо было бы оказаться на войне. Но не это поражало в нем. Людей, которые казались годными к руководству войсками, в военной академии было много. В нем чувствовался темперамент бойца. Глядя на него, вспоминались кондотьеры эпохи Ренессанса, предприимчивые люди, способные к авантюре, к дерзкой, самозабвенной [148] выходке, когда человек мог или сложить голову или завоевать государство.

    Таким встал в моей памяти Крымов перед войной. Таким он оказался и во время войны: отличным офицером Генерального штаба в армии Самсонова, сделавшим все, чтобы спасти ее от гибели; отличным и смелым командиром Заамурской казачьей дивизии, выполнявшей в Галиции у Лечицкого ряд дерзких операций, результатом которых было овладение Черновицами. Своим блестящим преследованием противника дивизия Крымова существенно помогала делу общей победы.

    — Почему вы вспомнили о Крымове? — спросил я. Энгельгардт замялся.

    — Да так, просто... Во всяком случае, то, что вы приехали к нам, для нас очень важно. Я буду говорить о вас с Гучковым. Нужно поддерживать связи в ожидании крупных событий.

    Мы простились.

    Я вышел на Мойку из подъезда, где жили Ковалевские, и с глухим отчаянием остановился у перил. Все не было сказано, но я ясно почувствовал то, что не было договорено. За теми людьми, с которыми я говорил, никто не стоял, потому что у них не было воли к победе. Вернувшись домой, я позвонил ?сестре Китти?. Я давно не имел от нее писем и не мог быть уверен, что она в Петрограде. Скорее наоборот, последнее ее письмо было из-под озера Нарочь. Но я все же надеялся, что она в городе и сведет меня либо с самим Милюковым, либо с его друзьями. Если не было возможности сделать что-нибудь под руководством Гучкова, то, быть может, Милюков знает путь к спасению России. Я читал его речь в Государственной думе, в которой он говорил: правительство не замечает, что ?лишенные единства цели и руководства силы народные тратились бесплодно и слабеет великий народный порыв?. Это он обратился к правительству с вопросом, что им руководит: глупость или измена? Человек, который так говорил, наверно, знал и что делать. К своей большой радости я услышал по телефону знакомый мне, веселый, полный задора и энергии голос:

    — А, победители! Снова приехали в нашу хмурую столицу? — Она звала меня в шутку ?победителем? после [149] нескольких успешных операций, в которых я участвовал. — Откуда вы сейчас?

    — Увы, я не могу рассказывать вам о победах. Я из Румынии и к вам по делу.

    — По какому? Какое может быть дело между отставной сестрой милосердия и офицером Генерального штаба?

    — Расскажу, когда приеду, но почему отставной?

    — И я расскажу, когда вы будете у меня. Приходите завтра запросто пообедать. Увидите кое-кого из моих друзей...

    На другой день я ехал на Каменноостровский проспект через пустынное Марсово поле, мимо памятника Суворову, равнодушно взиравшему на своих правнуков, пересек широкую, покрытую белым пологом Неву.

    Хорош Питер в белую летнюю ночь, когда над Невой стоит зарево заката и теплая тишина разлита над рекой. В небе пылает шпиль Петропавловской крепости, парящий ангелом в недосягаемой вышине. В празднике красок, в спокойствии подернутой легким голубым туманом земли все кажется хорошо; мрачные мысли бегут прочь! Но совсем не так было в тот январский вечер, когда я переезжал Неву. По обе стороны ярко освещенного Троицкого моста зияла черная пропасть, в которой едва отражался темный призрак Петропавловской крепости. Шпиль с ангелом потонул во мраке бездны. С моря несся леденящий ветер. Черные мысли неслись, как снежные вихри. Я смотрел на темный силуэт крепостных бастионов, и впервые мне с необычайной силой представилось то, что происходило за их стенами в течение многих десятилетий. Почти сто лет назад там погибли декабристы; теперь за решетками крепости также томились люди. Что толкало их на борьбу? Во имя чего? После всего, что я пережил на войне, после того как я сам, своими глазами увидел, что царь оказался не первым слугой, а врагом родины, я все больше и больше проникался убеждением, что люди за крепостной решеткой были правы... Надо было что-то делать. Надо было искать новые пути. Надо было идти на большое решение...

    Автомобиль быстро пробежал Троицкий мост, пронесся мимо особняков Каменноостровского проспекта и остановился у знакомого дома. Я приехал раньше других [150] и застал хозяйку, как всегда, в уютном малиновом кресле с мягкой подушкой под ногами.

    — Ну рассказывайте, Александр Иванович, что привело вас в наши Палестины.

    — Вы должны помочь мне связаться с Милюковым, Среди моих знакомых нет никого, кто мог бы это сделать.

    — О чем вы хотите говорить с Милюковым?

    Я рассказал о том, что произошло в Ставке, что (ищу новый путь, который дал бы возможность хоть чем-нибудь помочь моей родной земле.

    — Вы очень удачно приехали. Сегодня у меня обедают несколько человек и в числе их Аджемов и Коновалов. Это люди, находящиеся в самом центре политической жизни Петрограда.

    — Ну вот и отлично. Послушаем, что они скажут, а пока поговорим, — предложил я. — Кстати, по вашему последнему письму можно было предположить, что вы в госпитале под Нарочем.

    — Я сильно хворала несколько недель назад. Когда же я поправилась, то не захотела ехать снова на фронт.

    — Устали от тягот войны?

    — Нет, я не устала от тягот, как вы их называете, но устала от пошлости, которая сопутствует работе сестры на фронте, от ухаживания людей, считающих, что каждая сестра — это не только сиделка и помощница раненого...

    — Нужно ли быть столь строгой с людьми, — перебил я Китти, — у которых, быть может, нет завтрашнего дня?

    — Это мне понятно. Можно отдаться вспышке страсти, не думая ни о чем, но когда каждый встречный, не говоря ни слова, стремится затащить вас, простите, под забор, — это невыносимо. В 1914 году война была трагедией. Сейчас она обратилась в пошлый фарс...

    — ...С которым надо кончать, пока не поздно, — закончил вошедший в гостиную новый гость. Это был мой знакомый по штабу 9-й армии адъютант генерала Лечицкого граф Буксгевден, с которым я расстался осенью 1915 года и о котором с тех пор ничего не знал.

    — Почему вы считаете нужным кончить войну в то время, когда мир с Германией грозит нам закабалением? — спросил я, здороваясь с ним. [151]

    — Это совсем не так. Мне пришлось много повидать с тех пор, как я оставил штаб Лечицкого.

    — Где вы теперь?

    — Видите ли, я представил проект реформы дела снабжения страны, предлагая опереться на нас, помещиков, культурных европейских хозяев земли. Этот проект обратил на себя внимание в правительственных и думских кругах, и Штюрмер, будучи премьер-министром, взял меня к себе. Потом, когда он был заменен Треповым, я остался и у него.

    Буксгевден вынужден был прервать свой рассказ. В гостиную входили гости — мужчины и дамы. Знакомясь с ними, я не мог не удивляться, видя такое смешение ?племен и лиц?. Только война могла свести под одной крышей ростовского коммерсанта и родовитого остзейского помещика, члена Государственной думы кадета и офицера Генерального штаба. Хозяйка дома любила сталкивать у себя людей, которые беспощадно сражались на политической арене, но могли быть интересными собеседниками в ее гостиной.

    После обычных приветствий все удобно разместились, и я мог разглядеть вновь прибывших. На диване уселся, откинувшись на спинку и скрестив толстенькие ручки на круглом животе, маленький лысый человечек с квадратным лицом и умными черными глазами, в которых светились энергия и воля. Он приветливо глядел на молодую хозяйку дома и завел с ней оживленную беседу о Ростове, об общих знакомых и совместных поездках в Кисловодск.

    — Знакомьтесь, — обратилась Китти ко мне, — Аджемов, член Государственной думы, кадет и крупный промышленник. Вы хотели познакомиться с людьми, которые дали вам оружие, снаряды, — это один из них.

    Я с интересом посмотрел на него. Аджемов слегка привстал, пожал мне руку и тут же снова повернулся к хозяйке дома, которую он знал с детства. Рядом со мною в кресле расположился задумчивый человек средних лет, тоже, как и Аджемов, невысокого роста, полный, без бороды и усов, стремившийся, по всей вероятности, походить на англичанина; но мягкие, расплывчатые, чисто славянские черты лица, умного и энергичного, выдавали его. В его взгляде можно было уловить печаль, быть может, разочарование в жизни. Он пожал мне руку и [152] представился: ?Коновалов?. Я тотчас же вспомнил фамилию крупного ярославского фабриканта, известного своими филантропическими учреждениями на собственных фабриках, приносивших ему, однако, очень неплохой доход. Он строил больницы, школы, библиотеки, организовывал благотворительные дела, но не забывал и себя. Коновалов был делец европейской складки; это и было причиной популярности, открывшей ему дорогу и в Государственную думу, и в военно-промышленный комитет.

    ?Так вот кто ваши друзья, Екатерина Дмитриевна, — подумал я. — Интересно познакомиться с людьми, которые в какие-нибудь полтора — два года сумели создать отсутствовавшую в России военную промышленность, дать армии снаряды, одеть и обуть одиннадцать миллионов солдат?{26}.

    Приход гостей прервал рассказ Буксгевдена. Но когда все уселись, Екатерина Дмитриевна попросила его поделиться теми предложениями о мире, которые были ему известны. Он очень охотно продолжил свой рассказ, стараясь, видимо, завоевать присутствующих на свою сторону.

    — Однажды на обед к Штюрмеру, — рассказывал он, — был приглашен приехавший из-за границы член Государственной думы Протопопов. Так как на обеде было всего четыре — пять человек, все люди с большим весом и положением в обществе, то Протопопов подробно и откровенно рассказал о том. что он видел за границей. Ему было устроено свидание с первым секретарем германского посольства, предложившим свое содействие в неофициальных переговорах о мире между Россией и Германией.

    — Что же предлагают нам германцы в случае, если мы пойдем на мир? — спросил Коновалов.

    — Они нам предлагают Босфор и украинскую часть Галиции; предлагают воссоздать Польшу, поделенную между Германией, Австрией и Россией; Боснию и Герцеговину они готовы вернуть Сербии; Эльзас и Лотарингию — Франции. Только своего главного врага — Англию они хотят пощипать, отобрав ее колониальные владения.

    — Такой мир был бы для нас вполне приемлем. Почему [153] же мы на него не идем? — спросил я. — Это был бы выход из всех наших бед.

    — Государь желает сохранить нибелунгову верность союзникам, а те хотят воевать... до последнего русского солдата! — с обычной для него вялой усмешкой отвечал Буксгевден.

    — Мы имеем уже сейчас без малого 100 миллиардов долга, по которому нам после заключения мира придется ежегодно платить пять миллиардов в счет процентов; нам пора думать о заключении мира.

    Буксгевден был остзейский барон, кровный немец, имевший больше связей при германском, чем при русском дворе; его слова были поняты как агитация за мир в пользу врага. Именно так отнесся к словам Буксгевдена Коновалов и жестоко обрушился на него.

    — О мире с Германией не может быть и речи до тех пор, пока она не будет разбита.

    — Но почему же так? — спросил Буксгевден.

    — Очень просто, граф. Англо-французский капитал нам не страшен; он нам необходим. Он приходит в Россию и помогает русской промышленности создавать у себя новые заводы, фабрики, шахты. Он содействует экономическому процветанию России. Германия же, если она победит, завалит Россию дешевой продукцией своих заводов и убьет нашу промышленность. Германия должна быть раздавлена, как самый опасный конкурент создающейся русской фабрики.

    Я с интересом слушал Коновалова, одного из тех людей, на которых в армии возлагали столько надежд и которые были известны в широких кругах общества как поднимающаяся сила, идущая к тому, чтобы рано или поздно сменить у власти царских чиновников. Но меня отвел в сторону вновь прибывший гость — мой старый друг Сухотин.

    — Как я рад видеть тебя здесь, мой дорогой! — обрадовался я. Со времени нашей встречи в лицейском госпитале еще в 1914 году я не видел Сухотина и только слышал, что он с головой ушел в работу по организации оборонной промышленности. — Ну, как ты поживаешь?

    — Как поживаю? — весело отвечал Сухотин. — Вчера доделал свой первый миллион.

    — То есть?!

    — Очень просто. С того времени как мы с тобой расстались, [154] я заработал миллион... правда, пока еще в рублях военного времени.

    — Да ты настоящий финансовый гений!

    — Гениальности тут нет никакой, но поработать пришлось немало.

    Мы отошли в сторону, и я попросил его объяснить мне, как можно было за два года из инженера с хорошим жалованьем превратиться в миллионера.

    — Очень просто. Прежде всего не надо терять времени и всегда помнить, что завтра быстро превращается во вчера. Я работал в группе известного нефтяника Лианозова. Когда началось создание военной промышленности, Лианозов получил крупный заказ от артиллерийского ведомства. У него были свободные капиталы — как свои, так и доверенные ему французскими банками, и он решил на этом деле хорошо заработать. Было созвано совещание руководящих работников его предприятий. Меня тоже пригласили на это совещание, и я выступил со своим проектом. Он был не совсем обычен, даже дерзок. Я заметил, что Лианозов, большой любитель смелых проектов, прислушался. На собрании он не сделал никаких выводов. Но после собрания меня пригласили к нему, и он поручил мне одну работу. Я ее выполнил успешно. Лианозов заработал на моем проекте 10–12 миллионов. В результате я нашел на своем столе письмо от хозяина, в котором он благодарил меня за успех и уведомлял о том, что я принят участником в деле и что на мое имя положен пакет акций. Это было началом. Потом последовала успешная игра на бирже, а за нею несколько удачных покупок: шахта в Донбассе, заводик в Екатеринбурге и т. д. Если так пойдет дальше, то к тому времени, как ты возьмешь Константинополь, я буду в первых рядах наших промышленников.

    — Я очень рад твоим успехам, но, сказать по правде, не могу сообразить, откуда взялись эти деньги.

    — Ну, это дело простое. Деньги печатает станок. Важно только вовремя подставить под денежный поток свою шляпу.

    — Мы там, на фронте, этого сделать не можем; у нас есть только возможность смерти или ранения.

    — Да, но без нашей работы вы не имели бы снарядов и все ваши военные таланты пошли бы впустую.

    — Все это хорошо, но зачем тебе этот миллион? [155]

    Сухотин засмеялся.

    — Есть два способа жить, — сказал он, — по расходам и по приходам. Я считаю, что надо жить по расходам. Поэтому надо зарабатывать столько, сколько ты хочешь прожить.

    В это время распахнулась широкая дверь в столовую, и хозяйка пригласила гостей к столу. Спор остался незаконченным.

    Екатерина Дмитриевна умела создавать обстановку, в которой люди чувствовали себя хорошо.

    Большой стол был покрыт белоснежной скатертью; немного хрусталя, сверкавшего своими гранями под светом люстры, немного матового серебра и цветов, просто разбросанных по скатерти. Все было, как тогда говорили, просто и мило. Продажа вина была запрещена; но для того избранного общества, которое собралось у Головачевых, хозяйке удалось достать несколько бутылок заграничного вина, уцелевшего от лучших времен в подвалах Питера.

    Старый английский обычай, принятый в известных кругах России, запрещал вне службы говорить о делах или политике; но обстановка была настолько тревожная, что строгая традиция была сломана, и Коновалов рассказывал последние новости. У него только что был Керенский, прямо из ?Крестов?, куда правительство посадило Гвоздева. Совсем недавно Гвоздев обедал у Коновалова и беседовал с ним о том, как наладить отношения с рабочими в развивавшейся оборонной промышленности. Коновалов мечтал создать ?пролетарскую армию? под своей командой, чтобы ее усилиями заставить правительство пойти на уступки Думе. Так же думал и Терещенко. Гвоздев для этого мог оказаться очень полезным. Надо сделать все для того, чтобы его спасти, говорил Коновалов.

    — А в чем же дело? — спросил Аджемов.

    — Дело в том, что он, как говорил Керенский, в числе других подписал прокламацию с призывом к восстанию против царского строя. Полиция давно точила на него зубы, но он укрывался в военно-промышленном комитете и выборгской кооперации рабочих. Его не могли тронуть. Но этому случаю обрадовались. Петроград находится в полосе, подчиненной фронтовому командованию, и Гвоздева предают военно-полевому суду. Если [156] удастся добиться пятнадцати лет каторги, это, по мнению Керенского, будет очень хорошо{27}.

    В речах находившихся за столом слышалось негодование. Царское правительство било по тому небольшому слою рабочего класса, который передовая буржуазия могла повести за собой. Этим оно наносило серьезный удар обороне страны. Оно само рубило сук, на котором сидело.

    — Кстати, что это за Керенский? — спросил я у Сухотина. Тот небрежно ответил:

    — Небольшой адвокат, специализировавшийся по политическим делам. Это он защищал рабочих после Ленского расстрела. Теперь — член Государственной думы, социалист-революционер, сторонник обороны России от немцев.

    Передо мной развертывалась целая новая жизнь. Присутствовавшие говорили о межсоюзнической конференции, которая открылась в Петрограде; русские политические деятели просили помощи у своих заграничных друзей; они мечтали вывезти царя и Александру Федоровну из России и поставить регентом Михаила. С ним уже договорились. Он прекрасно понимал необходимость создания ответственного правительства из думских кругов. Тогда по крайней мере можно было бы бороться с той стихийной волной мошенничества и взяточничества, которая захлестывала Россию. Буксгевден не разделял эту точку зрения. Он был невысокого мнения о Николае, но считал, что есть способы заставить его не препятствовать созданию ответственного правительства. Во всяком случае он умеет держать себя с достоинством перед иностранцами.

    — Однажды английский посол Бьюкенен, — рассказывал Буксгевден, — ?обнаглев?, обратился к императору с советом дать народу конституцию и сформировать ответственное перед Думой правительство. Забыв о том уважении, которым он обязан главе империи Российской, Бьюкенен заявил государю, что он должен восстановить к себе доверие, которое будто бы утеряно им в ходе войны. Николай II прекрасно ответил ему. Он сделал вид, что не понял, о чем говорит ему англичанин, и спросил его: ?Вы хотите сказать, что я должен восстановить к себе доверие своего народа или же мой народ должен [157] восстановить к себе мое доверие?? — Бьюкенен ушел, ничего не добившись.

    Аджемов был иного мнения. Он считал, что давление союзников на Николая есть последний шанс добиться парламентского строя и предотвратить революцию. Он рассказал, что Челноков, городской голова{28} Москвы, и князь Львов, председатель Союза земств и городов, воспользовались пребыванием английской миссии и просили главу этой миссии лорда Мильнера использовать свой авторитет для давления на императора. Дума исчерпала все возможности сделать что-либо. Львов и Челноков с чувством глубокого отчаяния в душе пошли на то, чтобы привлечь иностранцев в русские внутренние дела.

    ?Совершенно то же самое, что я делал в Румынии?, — подумал я и спросил:

    — Что же они сказали англичанам?

    — Князь Львов осветил лорду Мильнеру тот развал, к которому привел Россию государственный порядок, насаждаемый царем. Он считал, что в стране есть и продовольствие, и металл, что все может быть добыто и доставлено и в армию, и в города. Но взяточничество и отсутствие инициативы, являвшиеся следствием опять-таки государственного порядка, убивавшего эту инициативу всеми способами, приводили к тому, что армия и страна находились на грани голода. Правительство в каждой общественной организации видело крамолу и всеми способами стремилось затруднить их деятельность. В частности, Союз земств и городов находился под ударом со стороны нового министра внутренних дел Трепова. Единственным выходом из создавшегося положения является отказ от чиновничьего правительства и передача власти в руки правительства, вышедшего из думских кругов и пользующегося доверием народа{29}.

    — Что же на это ответил лорд Мильнер? — спросил Сухотин.

    — Мильнер ведь не политический деятель. Его прислали для того, чтобы обсуждать вопросы снабжения русской армии всем, что ей необходимо. В его миссию не входило заниматься такого рода вопросами. Но он обещал, когда вернется в Англию, сообщить своему правительству все, что ему стало известно.

    Я слушал все это с вниманием и постепенно приходил к выводу, что и в этих кругах не было ничего, кроме [158] оппозиционной болтовни. Между тем передо мною сидели люди дела, которые сумели создать оборонную промышленность. Но политически они были бессильны и не могли вести борьбу с тем строем, который дезорганизовал оборону страны. Мне невольно вспомнились события французской революции. Там буржуазия шла к массам. Голос Камилла Дюмулена гремел в саду Пале-Рояля. Роллан, Вернио, Бриссо руководили движением масс против короля. Они не боялись масс, они шли с ними; в речах же представителей русской буржуазии не было силы, за ней нельзя было идти.

    Между тем разговор не задерживался на печальных известиях и горестных рассуждениях. Уютная столовая, искрящееся в бокалах вино и присутствие молодых женщин не позволяли грустить. Говорили о недавних выступлениях Шаляпина в ?Русалке?, о тягучих песнях Вари Паниной. После обеда перешли в гостиную, и одна из гостей по просьбе хозяйки подошла к роялю и спела несколько песенок о том, как ?некая девица в печальном домике жила? и как с ней случились все несчастья: как она упала в море и ?киль морской подводной лодки ее рассек вот этак вот?, как ?ее остатки скушал скат и тотчас выплюнул назад?, как ?разбойники-злодеи ее оттуда извлекали и сто ударов кровопийцы по всем местам ей нанесли?; и каждый из этих ужасных куплетов неизменно кончался припевом: ?А поутру она вновь улыбалась перед окошком своим, как всегда. Ее рука над цветком извивалась, и вновь лилася из лейки вода?. Шутливая ерунда настраивала на веселый лад и заставляла забыть о грустных событиях окружающей жизни.

    Коновалов отвел меня в сторону.

    — Скажите, знаете ли вы генерала Корнилова? — спросил он.

    Я рассказал то, что помнил о его действиях в Галиции — смелых, но беспутных, о его плене.

    — Корнилов бежал из плена, — сказал Коновалов, — и его очень обхаживает Гучков. Этот генерал очень резко высказывается против царя и всего царского строя.

    Я подтвердил, что после всего, что случилось в последние годы, Корнилов мог в этом вопросе быть искренним. Старый генералитет, поставленный царем, мог довести и его до бунта. [159]

    Коновалов многозначительно кивнул головой и направился к дамам.

    Екатерина Дмитриевна подошла ко мне и спросила, как мне нравятся ее друзья.

    — Они очень милы, но с ними нельзя идти воевать за новый государственный строй.

    В это время певица начала песенку о том, как на фронте сражается наша доблестная армия: ?Оружьем на солнце сверкая, под звуки лихих трубачей?... Мне стало невмоготу. Не прощаясь, ?по-английски?, я вышел и пошел пешком по бесконечному Каменноостровскому, через мост. Во мраке январской ночи лежала скованная льдом красавица Нева. Но ярко горели огни за спущенными занавесями в окнах бесчисленных дворцов... Пир во время чумы...

    * * *

    Не видя пути, не чувствуя возможности далее что-либо делать, я отправился в Севастополь к своему новому месту службы, в штаб Черноморской дивизии. Ее надо было еще сформировать; люди съезжались со всех фронтов, среди них оказались и знакомые. По требованию Колчака командовать дивизией был назначен только что произведенный в генералы полковник Комаров, отличившийся как командир полка еще в Галиции.

    Колчак знал Комарова до войны в окружении Гучкова, и Комаров был назначен, минуя все очереди и старшинства. Помощником командира дивизии был назначен тоже мой старый знакомый по боям в Восточной Пруссии полковник, теперь генерал Николаев. Его мужество в боях я мог не раз оценить и под Бялой, и в Карпатах и был очень рад встретить этого честного солдата, ставившего интересы родины и чести превыше всего.

    Наконец, меня порадовала неожиданная встреча в штабе дивизии. Старшим писарем был назначен мой старый приятель Иван Герасимов. Он был тяжело ранен в Галиции, признан годным к нестроевой службе и, как хорошо грамотный и развитый, оказался в штабе дивизии.

    Формирование дивизии шло с большим трудом. Все ресурсы России в это время были исчерпаны. Пришлось искать необходимое по всей стране. Солдат дали из запасных полков питерской гвардии. Коней скрепя сердце дал Одесский военный округ; повозки почему-то нельзя [160] было получить нигде, кроме как в Москве. Оружие и артиллерию — в Петрограде. За всем этим приходилось ездить, лично просить, торопить, хлопотать. Все давали неохотно, и только большие связи, которыми располагал флот, позволили завершить это дело. Генерал Комаров нервничал и дергал всех и вся. Он с величайшим неодобрением встретил прибывшее к нему пополнение из запасных полков гвардии. Действительно, это были солдаты старших возрастов, большей частью раненные по нескольку раз; они очень неохотно ехали в Черноморскую дивизию, опасаясь, что в десантной операции их перетопят, как котят. Комаров же, вместо того чтобы по-человечески подойти к ним, учесть те настроения, с которыми они приехали, встретил их неприветливо, не стесняясь, показывал им при всяком удобном и неудобном случае свое презрение. Они готовы были простить вспышку гнева, строгость, но не презрение. Это особенно удивляло в Комарове, который был вполне передовым, европейски образованным человеком. Но оказалось, он мог так издеваться над старыми израненными солдатами, что ненависть к командиру дивизии росла с каждым днем. Я не мог с этим мириться. У себя в штабе дивизии я устанавливал такие же обычаи, как когда-то в 4-й роте, которой я командовал до войны. Между командиром дивизии и сто начальником штаба сразу проявился антагонизм. Несмотря на это, работа шла в напряженном темпе, и к концу февраля дивизия была вчерне готова. В марте — апреле, в месяцы тихих погод на Черном море, предполагалось начать подготовку к десанту на Босфор. В сутолоке напряженной работы все волнения, поиски новых путей, разговоры в Петрограде отошли на второй план. Все силы были направлены на то, чтобы поставить дивизию на ноги.

    В конце февраля, в самый разгар работ по формированию дивизии, я простудился и лежал, прикованный высокой температурой к постели, на квартире, отведенной мне на горе, над южной бухтой. Из. окна, возле которого стояла моя кровать, я видел, как далеко над Мекензиевыми горами вставало солнце, как утренняя дымка поднималась над бухтой и солнечные лучи заливали расположенный вокруг бухты город, как вечер сменялся ночью и полная луна глядела в окно, освещая амфитеатр гор и строений, серебря воду залива; видно [161] было шлюпку, шедшую под парусами, и моторный катер, деловито бежавший к морскому заводу. В бухте укрывались мелкие суда эскадры; каждые полчаса слышался перезвон судовых колоколов, отбивавших склянки. Медленно тянулся день без привычного дела, в бессилии болезни. Но вот к кровати больного потекли вести. В жизни происходило что-то необычное.

    Пришел Герасимов, с которым у меня с первых дней работы в штабе установились дружеские отношения. Через него ко мне обращались с множеством жалоб солдаты дивизии, которым надо было помочь справиться с той или иной бедой. Я сразу почувствовал в нем что-то необычное. Герасимов был очень серьезен; остановившись в дверях, он сказал:

    — Я пришел к вам за разрешением отлучиться в город.

    — Ну что ж, отлучайся. За такими пустяками тебе не нужно было ходить ко мне, разрешить тебе мог и капитан Гришин, мой заместитель по штабу.

    — Он, конечно, мог меня отпустить, ваше высокоблагородие, но я хотел переговорить с вами. Время сейчас очень серьезное.

    Я сразу понял, что Герасимов пришел не за отпуском, и решил подбодрить его.

    — Верно, Герасимов, говори, в чем дело.

    Солдат молчал, видно, не мог решиться. Наконец он начал:

    — Команды и полки выбрали потихоньку от начальства своих представителей, для того чтобы обсудить, что делать. Долго так не протянется. Что будет, кто его знает! Сознательные люди хотят объединиться. На такое собрание я и пришел просить вашего разрешения. Вы всегда заботились о нас. Я не хочу и команда не хочет делать что-либо без вашего ведома.

    — Вы же понимаете, что я не могу вам дать такого разрешения.

    — Понимаю, ваше высокоблагородие. Только время теперь такое, что по обыкновенным правилам больше жить нельзя.

    Я как-то сразу и ясно понял это: в одном слове определялась моя будущая жизнь, и прежде всего мои отношения с подчиненными. Они оказали мне величайшее доверие. По долгу службы мне следовало арестовать [162] их. Но я знал Герасимова, знал, что передо мною не враг, а друг, который, быть может, несколько по-иному, но также не мог терпеть то, что делалось кругом. Я понял из его слов, что народные массы берут дело в свои руки; и сейчас я должен был сказать, с кем я. Герасимов искал пути новых отношений со своим офицером. Старые традиции офицерства толкали меня на отказ, но передо мной сразу встало все пережитое с 1914 года. Бяла, Стрыпа, Румыния, назначение Беляева военным министром, измена императора своему народу, бессилие Думы... Нет, единственным путем спасения России был путь с народом.

    — Хорошо, Герасимов. Я рад, что вы доверились мне.

    — Я давно знаю вас, Александр Иванович, — ответил Герасимов, переходя впервые с официального обращения на простое, человеческое.

    Он попросил разрешения идти, но я не отпустил его.

    — Сядь здесь и потолкуем. Скажи, что волнует команду?

    — Терпеть больше нельзя. Война идет без конца, и для народа ничего не сделано. Как были бедняками, так бедняками и вернемся назад. Солдаты говорят о том, чтобы не выпускать винтовку из рук.

    Это вполне отвечало моим настроениям. Ясно, что народ, который принес столько жертв за время войны, должен был получить добром или силой то, за что он сражался, — место на родной земле. Я сказал это своему вчерашнему безгласному подчиненному.

    — Мы так и знали, когда шли к вам, что вы будете с нами. — Затем, помолчав, смущенно добавил: — Александр Иванович, разрешите вас спросить про одно дело.

    — Спрашивай, — улыбнулся я.

    — В роте у нас говорили, что когда вы командовали во 2-м полку ротой, так стрелки между собой разговаривали, будто вы после расстрела рабочего движения 9 января 1905 года были разжалованы в солдаты и сосланы в действующую армию. Как дело-то было?

    — Дело было очень простое и значения не имеет. 9 января 1905 года в корпус, где я учился, пришел один офицер, улан и бывший паж из эскадрона, расквартированного в нашем манеже. Он показал саблю, залитую кровью, и хвастался своей лихостью, Я оборвал его, [163] сказав, что оружие нам дается для того, чтобы защищать свой народ, а не рубить его. На меня набросились товарищи по корпусу: а что делать, если народ бунтует?! Я им ответил, что народ не будет бунтовать, если царь соберет всенародную Думу и будет с народом советоваться. Вот за думу и за саблю меня и разжаловали из камер-пажей и послали в Маньчжурию. Герасимов слушал с интересом.

    — Мы так и слышали, только не могли понять, почему же вы остались в офицерах.

    — В октябре 1905 года царь созвал Думу и дал ?свободу?, и это меня примирило. Я полагал, что теперь дело пойдет хорошо, раз царь будет прямо выслушивать то, чего хочет народ. Но потом грянула революция 1905 года. Армия была отрезана от России на полгода. Я сидел в Маньчжурии, далеко от всего. Не знаю, что было бы со мной, если бы я оказался в центре какого-нибудь крупного движения, как это случилось с моими товарищами по корпусу — Емельяновым и Коханским в Свеаборге. Вероятно, я был бы с народом и против правительства. Но в той части, где я был, все было тихо. А когда мы поехали в Россию, то увидели, что целые станции были разгромлены эшелонами, проходившими перед нами. Служащие рассказывали нам, что на одной станции был такой случай: солдаты принялись громить буфет. Молодой офицер, комендант станции, попробовал их урезонить. Они набросились на него. Он бежал и заперся в вагоне, стоявшем на запасном пути. Толпа подожгла вагон и сожгла его вместе с офицером. Эти картины оставили во мне тяжелый след. Ведь менять надо старый строй на что-то лучшее. Только за это лучшее и стоит бороться, для того чтобы жизнь стала светлее, чище. Так я по крайней мере понимал дело.

    — Стойте, Александр Иванович! Ведь это же революция! Люди не ангелы!

    — Это верно, но я видел другой путь. Путь, по которому шли Германия и Англия, — путь реформы сверху.

    — Это путь как будто неплохой, Александр Иванович, — ответил Герасимов. — Но в хваленой Германии, несмотря на это, развивалось революционное движение; там боролись и работали Маркс и Энгельс, значит, и там не все было хорошо. [164]

    — Возможно, что это и так, что идеала нет и там. Во всяком случае, после возвращения в Россию я сказал себе, что не вижу пути, революция несет столько бед, что я не знаю, окупятся ли принесенные жертвы.

    — Ну, а теперь как? — живо спросил Герасимов.

    Я помолчал. Ни с кем еще я так не говорил. Быть может, еще за день перед этим я не смог бы ответить на этот вопрос, но сейчас Рубикон в моем сознании был уже перейден.

    — Теперь я все перепробовал и вижу, что иного пути, как перевернуть все вверх ногами, нет и не может быть. Только в этом спасение России.

    — А что вам скажут офицеры, что ответите им вы? — допытывался Герасимов.

    — Мне кажется, что лучшая часть офицерства думает так же, как и я. Царь не дает защищать Россию от немцев; я вижу, что только сам народ может себя спасти.

    Надвигалась гроза революции; стихийный рост разрухи подрывал самые основы царского строя: рабочие Москвы и Петрограда не получили в январе и 15 процентов голодной нормы. Дороговизна и спекуляция душили рабочих. Массы почувствовали, что нет выхода: ?Либо погибай, либо берись за оружие?. Забастовки волной разливались по стране. В Петрограде в январе бастовало до 200 тысяч человек.

    В далеком изгнании Ленин писал, что революция примет тогда, когда правящие классы не смогут, а массы не захотят жить по-старому. Именно этот момент и наступил. [165]


Часть вторая.

    Буржуазия в борьбе с пролетарской революцией

    Глава 7-я.

    Февральская революция в Севастополе

    1 марта врач разрешил мне вставать. Под вечер этого дня дверь моей комнаты распахнулась, и вошел лейтенант Левгофт.

    — Вы знаете, что происходит? — взволнованно произнес он. — Сегодня во время обеда в штабе командующего флотом была получена телеграмма от председателя Государственной думы Родзянко. Командующий в море, и телеграмму принял начальник штаба адмирал Погуляев. Прочитав ее, он как. ужаленный вскочил со стула, но никому ничего не сказал. После этого днем комендант крепости собрал всех старших начальников крепости... Это не люди, а какая-то кунсткамера! Комаров, ваш командир дивизии, — единственная светлая личность... Комендант крепости объявил, что правительство сменено какой-то незаконной властью; в управление страной вступили представители Государственной думы; в Петрограде бунт, город во власти мятежников; войска отказались стрелять. Извещая об этом командующего флотом, Родзянко просил Колчака передать морякам: Россия надеется, что Черноморский флот защитит Россию от внешнего врага и ликвидирует того внутреннего врага, который все время мешал победить.

    Волнение Левгофта передалось мне.

    — Ведь это же революция! — воскликнул я.

    — Сомнений быть не может. Такая же телеграмма принята радиостанцией и из Царского Села.

    На минуту мы оба замолчали. Волна безудержной радости захлестнула меня.

    ?Все, что мешало России жить и развиваться, теперь [168] сломано, — думал я. — Можно начинать строить новую жизнь, новую Россию, в которой уже не будет места жалким халупам, крытым соломой, в которой будет достаток и свобода. Но что станет с армией?? Радость сменилась тревогой. Неужели будет так, как и во времена Великой Французской революции: офицеры-монархисты, поднятые на штыки; разграбленные денежные ящики; бегство перед неприятелем развалившейся королевской армии в 1792 году... Понадобилось два года войны для того, чтобы создать новую армию революции.

    — Как к этому известию отнеслось офицерство? — спросил я.

    — По-разному. Одни радуются, другие плачут, — отвечал Левгофт.

    — Если офицеры сразу и решительно не примкнут к революции, армия и флот могут сломаться перед лицом неприятеля.

    — Особенно в Севастополе. Может произойти непоправимое. Слишком много крови пролито здесь в 1905 и 1912 годах. Слишком многие офицеры в этом деле лично замараны. Вы знаете, что передовой в военном отношении адмирал Каськов в 1912 году был председателем полевого суда над матросами и что на его совести восемь смертных приговоров?

    Я этого не знал.

    — Это еще не все. Убиты командующий Балтийским флотом адмирал Непенин, а также ряд офицеров штаба. дмирала Вирена, одного из участников подавления восстания 1905 года в Кронштадте, пытавшегося противиться разраставшейся революции, возмущенные матросы растерзали.

    Тот, кто не видел своими глазами всех подлостей царского строя, не пережил всей муки, которую пережил я за годы войны, не поймет той радости, с которой я встретил революцию. Отныне конец всему тому, что я видел под Бялой, в Карпатах, в Румынии, конец бессмысленным жертвам. Армия и флот получат достойных вождей! Но я радовался не только этому. Я думал о том, что революция откроет широкие возможности развития, которое задерживалось царским строем.

    Я надеялся, что свободный народ изберет Учредительное собрание и устроит свою жизнь так, как сам захочет, — на началах правды и добра. И то, о чем [169] писал Некрасов, о чем мечтал Толстой и к чему с такой страстностью звала бичующая сатира Салтыкова-Щедрина, станет действительностью.

    Свобода, равенство и братство! Учредительное собрание! Земля народу! Вот лозунги, которые, как я думал, должны обеспечить строительство новой жизни. Красивые слова! Потребовалось немало времени, чтобы я понял их цену, понял, что мало высказать пожелание, нужно еще сказать, какой класс, борясь за свои классовые цели, возьмет на себя титаническую роль строителя нового общества, где мечтания станут реальностью. Пока же эти слова были не более чем ширмой, а люди, их произносившие, — актерами, которых буржуазия выставляла вперед, чтобы обмануть массы. В 1905 году я робко и неуверенно поднял свой голос то, чтобы строить жизнь государства ?с народом и для народа?. А теперь эта мысль стала моей основной мыслью. В то же время я, выходец из старого общества, надеялся на то, что в новой жизни должно найтись место и тем людям моего класса, которые пойдут с народом, помогут ему в меру своих сил.

    Переворот в Севастополе совершился изумительно быстро, не встретив нигде сопротивления. Еще вчера полнота власти была у правительства, царя. Были командующий флотом, полиция, жандармерия. Был прочный, веками сложившийся строй. Массы подчинялись беспрекословно. Но вот пришла одна, только одна телеграмма, всего несколько слов, подписанных Родзянко, и все сразу изменилось. Исчезли полиция и жандармы, рухнула власть царя. Командующий флотом сохранил авторитет лишь в чисто военных вопросах, да и то только потому, что он в первые дни сумел занять такую позицию, которая создала ему известное влияние и в политической области. Возвратившись утром из похода, адмирал Колчак приказал собрать к себе на ?Георгий? представителей команд с кораблей всего флота и лично сообщил им, что прежней власти не существует, что династия закончила свое существование. Но каковы бы ни были взгляды того или другого лица, сказал Колчак, родина находится под угрозой неприятеля, и долг каждого защищать ее от нападений германцев.

    Колчак еще со времени японской войны был в постоянном столкновении с царским правительством и, [170] наоборот, в тесном общении с представителями буржуазии в Государственной думе; приход к власти Гучкова и князя Львова давал ему надежду, что новое правительство будет лучше руководить войной, чем это делал царь. Поэтому Колчак мог показать свое сочувствие перевороту; в разговоре с представителями команд он мог найти нужные нотки искренности и в решающую минуту покорить этим сердца своих подчиненных. Он понимал, что одно недосказанное или одно лишнее слово может сделать то же самое, что искра, попавшая в пороховой погреб. Но все это он делал только для того, чтобы сохранить свое влияние на массу матросов. Мысль о том, что ?народ? может принять какое-либо участие в строительстве государства, была ему глубоко враждебна. С первой минуты он звериной ненавистью возненавидел ?народную? революцию и с первой минуты искал способ задушить ее. Но он был умен, этот маленький адмирал. Он не только умел проложить в море курс эскадре и найти неприятельские корабли; он с первой же минуты революции понял, что нужен маневр для того, чтобы выиграть время, собрать вокруг себя силы и потом пушками и пулеметами покончить с ?восстанием черни?{30}. В одном мы внешне сходились с Колчаком. Как и он, я считал, что нужно сохранить боеспособность армии и флота и для этого оставить офицеров на командных постах армии.

    Когда я вышел из дому, то увидел, что новая жизнь уже наложила свой отпечаток. Роты в Черноморской дивизии стали отказываться выходить на занятия. Был случай отказа идти в караул. Солдаты и матросы перестали отдавать честь. Ко мне из полков, стоявших в Севастополе, пришли несколько офицеров из числа тех, которые сумели установить близкие отношения со всеми солдатами. Они были в тревоге. Обстановка была накалена. Солдаты волновались, боясь провокаций со стороны офицерского состава. Даже к тем офицерам, которых солдаты уважали, они относились с недоверием. ?Куда-то господа потянут?? — спрашивали они. Надо было что-то сделать, чтобы рассеять эти настроения. Я знал, что у моего командира дивизии мне не найти сочувствия моим взглядам, так как он никогда не скрывал своего глубокого презрения к солдатской массе. Но Колчак держал себя иначе. Со стороны казалось, что [171] Колчак искренне принял революцию; имея с ним дело по формированию дивизии и чувствуя в нем человека с ясной и живой мыслью, я пошел к нему, с тем чтобы посоветоваться, что делать дальше, как сделать, чтобы отношения, сложившиеся между офицерством и солдатами и матросами, не нарушились, несмотря на то что кровь матросов, погибших за революцию, требовала мщения.

    Колчак приветливо встретил меня, и я доложил ему свои соображения, которые адмирал вполне разделял. Нужно было что-то предпринять, чтобы у войсковой массы создалось впечатление, что офицерство идет с нею. Я невольно переносил на других свое настроение и думал, что все офицерство радостно приняло революцию. Мое заблуждение объяснялось тем, что ко мне в эти дни шли офицеры преимущественно из молодежи либо прапорщики запаса, уже имевшие какой-то политический стаж и радостно встретившие революцию. Поэтому я совершенно искренне говорил о том, что надо соединить в одно целое команды и офицеров. Адмирал же думал о другом. Он видел всколыхнувшуюся массу и искал приманку, на которую можно ее поймать, чтобы удержать свою власть. Он мечтал использовать затем эту власть уже не только для обороны страны, но и для того, чтобы восстановить в ней ?порядок?. Я принес ему идею, за которую он ухватился.

    — Мы проведем завтра парад с молебствием, — говорил он, — на которое выведем все части флота и гарнизона... Мы торжественно провозгласим многие лета Временному правительству, и я скажу о том же несколько слов. Вечером же мы соберем офицеров и поговорим с ними.

    Колчак говорил спокойно и уверенно. Это был маленького роста, слабого сложения человек, державшийся прямо и прямо смотревший в глаза собеседнику. Его высокий лоб, глубоко запавшие черные глаза и торчащие скулы невольно заставляли вспоминать его предков — воинов Батыя, хищников степных просторов Азии. На своих небольших лошадях они преодолевали тысячекилометровые расстояния, вглядываясь в горизонт, ища врага, у которого можно было отнять землю и достаток. Глаза этих предков-хищников светились у Колчака — в нем жил неутомимый темперамент бойца. Бритое, [172] энергичное лицо адмирала умело сдерживать свои чувства. Он ничем себя не выдал, и я ушел от него в полной уверенности, что адмирал думал так же, как и я. Когда я собирался уходить, Колчак дал мне прочесть только что полученное им с Балтики письмо о том, при каких обстоятельствах и почему погиб Непенин, которого Колчак искренне уважал, несмотря на то что Непенин был монархистом и крайним реакционером. Непенин начал с того, что пытался скрыть от команд телеграмму о революции в Петрограде. Он заменил матросов в радиорубках офицерами, для того чтобы команды не получали сведений по радио. Но разве это спрячешь? Волнение охватило флот. Послышались слова об измене. Тогда он решился присоединиться к Временному правительству. Видимо, его убедила и указала ему путь телеграмма из Ставки, где отречения царя требовали все высшие чины армии во главе с Алексеевым. Он присоединил свой голос к этому требованию. Затем он созвал на свой корабль делегатов от кораблей, но говорил с ними не с той человеческой сердечностью, которая всегда естественна, если человек сам верит в то, что он говорит. Он ненавидел революцию и говорил с представителями команд с плохо скрываемым презрением. Когда же один из делегатов поднял вопрос о том, дадут ли теперь матросам вторую пару рабочей одежды, которую они несколько раз просили, Непенин смешал в одну кучу революцию и вторую смену платья.

    Это погубило все дело. Матросы разошлись по своим кораблям, неся с собой недоверие к своему командованию, и вскоре на линейных кораблях — ?Андрее? и ?Павле? зажглись — вместо уставных — красные огни восстания. Тогда Непенин в присутствии матросов приказал узнать, который из дредноутов готов открыть огонь по восставшим линкорам. Штабу удалось отговорить адмирала не переходить от слов к делу. Но и этих слов было совершенно достаточно. Матросы арестовали офицеров, от которых ждали, как неоднократно бывало раньше, вооруженной борьбы с поднимающейся революционной волной. Непенин и его ближайшие помощники были убиты.

    Таково было трагическое, полное отчаяния письмо Колчаку из штаба Балтийского флота.

    На следующий день Колчак действительно устроил [173] грандиозный парад с окроплением войск святой водой, провозглашением Временному правительству многолетия и сам твердым голосом произнес речь. Он говорил о том, что новая революционная Россия будет по-новому строить свою жизнь — как укажет Учредительное собрание, что все — без различия партий и мнений — будут с прежней силой и энергией защищать Россию от внешнего врага.

    После парада оживленная масса войска разошлась по казармам и кораблям, и все успокоилось. Успокоился епископ, провозгласивший ?многие лета богохранимой державе Российской?. Успокоились и командующий флотом, и комендант крепости, собравшие ближайших своих помощников на товарищеский обед в штабе крепости. Не успокоились только массы. Матросы и солдаты ходили по городу и удивлялись, что все осталось по-старому. Затем удивление сменилось действием, и начался процесс мобилизации масс. Подпольный комитет{31}, возникший еще до революции, собрался на Корабельной стороне, в казармах морского полуэкипажа. Там же находились наиболее активные матросы из числа списанных с кораблей. Послышались голоса: ?Все, мол, по-старому. Офицеры только ждут случая повернуть все назад?. Комитет решил созвать митинг. Появились добровольцы, призывавшие матросов с кораблей в полуэкипаж. Матросы, переговариваясь на ходу, быстро собирались. Кто-то протелефонировал в другие казармы, и в самый короткий срок на дворе полуэкипажа собралось десять тысяч человек, оживленно обсуждавших положение: ?Дескать, революция на севере развернулась что надо, а у нас даже политические заключенные еще сидят за решеткой!? Кто-то предложил арестовать всех офицеров. Кто-то крикнул: ?Вызвать Колчака! Пусть разъяснит, что он хочет делать?. Это понравилось толпе. Колчак был еще популярен. Его блестящие действия на море в борьбе с непобедимым ранее ?Гебеном? завоевали ему авторитет, полностью сохранившийся к этому времени. Перепуганный командир полуэкипажа капитан второго ранга Полуэктов робко позвонил в штаб и просил доложить адмиралу, что будет плохо, если он не приедет. Может начаться бунт. Колчак долго упирался...

    ?Он, командующий флотом, поедет к толпе?!? Но его уговорили перепуганные насмерть офицеры штаба, [174] с тревогой ждавшие, не начнут ли матросы мстить за ?Потемкин? и ?Очаков?. Он поехал. Появление адмиральского автомобиля было встречено радостными криками. Это была победа, и здесь Колчак быстро понял, что надо делать. Он дал заверение матросам, что городовых отправят на фронт, что политические заключенные будут освобождены. Адмирала приветствовали. Ему кричали ?ура?. А он, выполнив дешево стоившее ему обещание, создал впечатление, что не на словах, а на деле ?идет с революцией?.

    * * *

    Хороша весна в Севастополе. Небо, всегда голубое, в весенние дни было особенно ярким. Солнечные блики весело скользили по синеве бухты. Со всех окрестностей в город свозили массу цветов, наполнявших улицы благоуханием. Мягкий, полный морских, бодрящих запахов ветерок набегал с широких просторов моря из-за Херсонесского маяка. Казалось, в этой обстановке земного рая и люди должны быть иными. После парада и митинга в полуэкипаже атмосфера действительно несколько разрядилась. Лица солдат и матросов словно расцвели. Возобновилось отдание чести на улицах Севастополя. На демонстрации можно было видеть офицерскую молодежь под руку с солдатами.

    Придя в штаб дивизии, я позвал к себе Герасимова и спросил:

    — Ну как дела? События пошли лучше, чем мы думали, и главное, все прошло миром, без крови и радостно.

    Но Герасимов был серьезен.

    — Александр Иванович, я хочу сказать вам несколько слов. Знаете ли вы, что команда брала с собой на парад боевые патроны?

    — Зачем же они были нужны солдатам? — рассмеялся я.

    — Они боялись провокации со стороны офицеров. Того, что сделано, еще недостаточно. Надо идти дальше и не обманываться тем, что на улицах так весело и хорошо.

    — Насколько я понимаю, сейчас не следует опасаться чего бы то ни было со стороны офицерства, — ответил я. — Значительная часть его искренне приветствует революцию. [175]

    — Ну так это и надо как-нибудь показать. На параде Колчак говорил о Временном правительстве. Мало этого, в Питере восставшие рабочие и солдаты выбрали Совет! Есть и у нас в Севастополе комитет солдат и матросов. Пойдут с нами офицеры или нет?.. — Герасимов сделал паузу, а затем продолжал: — Александр Иванович, сегодня приезжает в Севастополь член Государственной думы Туляков, социал-демократ. Солдатский и матросский комитеты предполагают встречать его. Что думают офицеры?

    Увы, офицеры еще ничего не думали. Но как раз в этот день должно было состояться общее собрание всех офицеров Севастопольского гарнизона и флота, назначенное командующим флотом. Здесь, в доме морского собрания, на площади, где стоял памятник Нахимову, откуда открывался вид на Графскую пристань и бухту, офицерам предстояло сказать свое слово.

    На это собрание они шли со всех сторон. Старые шли с глухой тревогой в сердце. Невесело шел на собрание свиты его величества адмирал Веселкин, комендант крепости; он настолько не понимал всего происходящего, что вышел на площадь к собравшемуся перед штабом крепости народу в погонах с императорскими вензелями. Толпа со свистом и криками потребовала, чтобы он снял погоны с вензелями ?Николашки?. Невеселым шел на собрание и начальник штаба, тоже свитский адмирал Погуляев. Это был человек, любивший пожить. Он знал: рано или поздно раскроется то, что он использовал свое служебное положение для романтических историй. Невеселыми шли на собрание и старые кадровые офицеры Черноморского флота, пережившие 1905 и 1912 годы.

    Шел на собрание и адмирал Колчак, скорбевший о том, что флоту угрожает опасность распада, и видевший, что мечта его жизни — пост командующего флотом — от него уходит. Пришел на собрание и командир Черноморской дивизии генерал Комаров. Для него революция была досадной историей, прервавшей войну в ту минуту, когда он должен был принять участие в замечательной операции по захвату Босфора. Но таких было меньшинство. Среди офицерства и во флоте, и в армии решающей массой был признанный во время войны прапорщик, часто студент, иногда выходец из солдатской среды, выслужившийся в тяжелых походах. [176]

    Белый зал морского собрания наполнился шумящей и взволнованной толпой офицеров. Там, где еще так недавно в легких бальных туалетах танцевали вальс, собрались офицеры для того, чтобы принять решение, что же делать в этот момент, ответственный для судьбы флота, крепости и войск, а также для каждого офицера в отдельности.

    Собрание открыл Колчак, кратко объяснив, зачем он собрал офицеров. Он считал, что офицеры должны наметить линию своего поведения, и полагал, что все должны объединиться вокруг своего флага, выразить готовность сделать все для того, чтобы сохранить России флот. Он звал сплотиться теснее с матросами, разъяснять им смысл событий и удерживать от увлечения политикой. Колчак сошел с трибуны под аплодисменты всего зала. Но собрание было явно не удовлетворено, ибо адмирал не сказал: что же все-таки делать. Этого в его речи не было. Однако все понимали, что делать что-то надо — и делать немедленно.

    В то время как офицеры собирались в зале морского собрания, по кораблям и командам с быстротой молнии пробежала весть о том, что офицерство собирается. Для чего? Не говорили... И шлюпки, которые только что везли к Графской пристани господ офицеров, вернувшись обратно, наполнялись вооруженными матросами, направлявшимися в город для того, чтобы быть наготове на случай, если офицерство что-нибудь придумает. Отдельные лица стали собираться и на площади перед морским собранием.

    Тем временем внутри здания, в белом зале, продолжалось собрание. На трибуну поднялся генерал Комаров, и его тонкий профиль, георгиевский крест, и умное, надменное лицо поднялось над взбаламученным морем, мгновенно затихшим, для того чтобы послушать, что скажет видный военный писатель и блестящий боевой начальник в минуту, когда надо принять большое решение.

    Высоким голосом, с некоторым волнением, опираясь на пюпитр, Комаров начал свое выступление.

    — Царская власть пала, и долг патриота исполнять приказания новой, единой российской власти — Временного правительства.

    Комаров предлагал выполнять свой офицерский долг и стоять на страже закона. Он считал, что нужно послать [177] делегацию к Временному правительству, в составе которого был его старый друг Гучков, и обещать ему полную поддержку. Новое правительство было для Комарова желанным. Оно должно было возместить ему все то, что он терял при царском правительстве, боявшемся талантливого генерала и писателя и не без основания считавшем, что для царя он не был покорным слугой, на которого тот мог бы в трудную минуту опереться. Теперь, конечно, Комаров звал офицерство поддержать Временное правительство, но считал, что во имя блага родины офицеры не должны допускать появления другой государственной власти, не подчиненной первой. А если образовавшийся в Петрограде Совет солдатских и рабочих депутатов будет претендовать на власть, заявил Комаров, я со своей дивизией поеду в Петроград и разгоню Совет. Надо помочь правительству приобрести тот авторитет, который ему необходим. Спокойствие, выдержка и неукоснительное выполнение своих обязанностей — вот то, что в заключение предлагал Комаров.

    Речь Комарова чем-то напомнила мне выступление адмирала Непенина перед командами, за которое он поплатился своей головой. Однако часть собрания встретила речь Комарова одобрительно; особенно аплодировали передние ряды, где сидели старые кадровые офицеры флота.

    После Комарова выступило еще несколько старших офицеров, повторивших его доводы. Молодежь молчала, выжидая, что скажут признанные вожди. В зале чувствовалось недоумение. Все, что говорилось, нельзя было считать программой действий в ту минуту истории, когда совершались такой огромной важности исторические события. Мало того, обстановка была тревожная и касалась непосредственно всех сидевших в этом зале. С кораблей и из казарм крепости солдаты и матросы тянулись в город. Они бродили по городу, вели разговоры о том, что офицерство собралось неизвестно зачем. Недоверие к офицерству, накопленное всей предшествующей полосой жизни армии, было основой всех этих разговоров. Офицеры на кораблях были не одиноки, за ними стояли ?шкуры?, сверхсрочнослужащие. Они могли опереться и на новобранцев, только что призванных из деревень и согнанных в учебные команды. Жестокая муштра и перспектива повышения делали их покорным орудием [178] в руках офицерства. Да мало ли что еще могло придумать офицерство!

    Сидя в середине зала и наблюдая за настроением офицерской массы, я чувствовал нарастающее недовольство одних и желание другой части отсидеться... до тех пор, пока не представится удобная минута перейти к решительным действиям. Но с ними мне было не по пути. Это был бы возврат к старому, и этого нельзя было допустить. Я чувствовал, что не смогу молчать, и попросил у адмирала Колчака слово. Желающих говорить не было; старики сказали все, что было у них на душе. Молодежь не решалась говорить: в то время еще не было привычки к публичным выступлениям. Присутствие старших начальников смущало. Но молчать было нельзя. Я поднялся на трибуну. Передо мной внизу было море голов и глаз, напряженно смотревших на меня. Это было мое первое в жизни публичное выступление, и я начал, волнуясь и сбиваясь, но мне было ясно, что я должен сказать.

    — Рады ли мы тому, что произошло, — говорил я, — рады ли мы революции, мы, офицеры, прошедшие всю войну? Что давал нам старый строй, заставлявший нас идти в атаку с одними штыками в руках, без патронов, без поддержки артиллерии, рвать голыми руками колючую проволоку, за которой сидел вооруженный до зубов противник? Сколько офицерства погибло в этой войне по вине нелепого командования, не знавшего, куда и зачем оно посылает людей?

    Я видел, что мои слова произвели тяжелое впечатление на сидевших в передних рядах. Это был вызов, брошенный в лицо. Но Колчак слушал внимательно.

    — Старый строй не давал нам возможности, — продолжал я, — выполнить свой долг — защищать наше отечество. Мы не горюем о его гибели. Мы... приветствуем революцию.

    Собрание замерло, сочувствуя или возмущаясь, и вдруг раздался гром аплодисментов. Офицерство поняло революцию как падение отвратительного царского строя и еще не думало о том, что таится под словом революция.

    ?Так вот оно, настоящее настроение офицерства, — молнией мелькнула мысль. — Если так, то не все еще потеряно. Солдат и офицеров можно соединить снова, хотя и на новой базе?. [179]

    Когда аплодисменты замолкли, я уже гораздо увереннее продолжал:

    — То, что сейчас происходит, не чужое для нас дело. Стремление перестроить жизнь государства по-новому всегда находило отклик в среде лучшего офицерства. Дух декабристов не умирал в офицерском корпусе. Мы не имеем права стоять в стороне, предоставив событиям развиваться так, как они сами хотят. Такая наша позиция вызовет справедливое недоверие к нам солдат и матросов. Разрыв отношений между солдатом и офицером сломает боеспособность армии и флота. Путь, по которому нам надо идти, указан в Петрограде. В правительство вошли представители Совета рабочих. Керенский, фабрикант Гучков, князь Львов и выдающийся кадет Милюков забыли свои прежние счеты и сплотились для спасения отечества.

    Я решительно протестовал против борьбы с Советами.

    — Это лучшие люди из рабочих и солдат, — говорил я, — родина у нас одна, и мы вместе должны строить новую Россию, вышедшую из революции. Наша обязанность — как зеницу ока беречь боевые единицы, вверенные нам родиной. Для этого надо идти на самую тесную совместную работу с солдатами и матросами{32}.

    Под гром аплодисментов, глубоко взволнованный, я сошел с трибуны и сел на место.

    Теперь смущение собрания прошло. Горячие речи полились одна за другой. Приветствуя революцию, офицеры выражали готовность работать дальше. Но этого было мало. Надо было действовать. Я снова взял слово.

    — Сегодня ночью, — сказал я, — приезжает член Государственной думы социал-демократ Туляков. Я предлагаю избрать делегацию офицеров и приветствовать его вместе с делегатами солдат и матросов. Это будет первый шаг, который должен показать наше лицо. Затем надо поручить нашей делегации войти в тесный контакт с солдатскими и матросскими представителями и поехать с ними в Питер приветствовать не только Временное правительство, но и Совет солдатских и рабочих депутатов.

    Зал ответил на мое предложение аплодисментами, и отдельные возгласы негодования будущих белогвардейцев потонули в криках радости молодежи.

    Под шум зала Колчак вместе с руководящей головкой [180] флота и сухопутных частей оставил собрание. Он негодовал. Посылать приветствие Совету солдатских депутатов?! Этого он не мог понять. Но он видел, что большинство собрания не с ним, и не решился протестовать. Тем временем я продолжал:

    — Нельзя терять ни минуты. Здесь находится большинство офицеров Севастополя. Мы должны, не выходя отсюда, разделиться по кораблям и войсковым частям и независимо от того, большая или маленькая часть, избрать своих представителей. Потом мы сможем организованно провести выборы.

    Мое предложение было принято, и все собрание разбилось на группки, которые разошлись по соседним залам, гостиным и кабинетам морского собрания{33}.

    Тем временем события нарастали. На площади отдельные группки людей слились в толпу, толпа подошла к зданию морского собрания, и на площади начался митинг. Солдаты и матросы бурно обсуждали вопрос: что делать?

    — Зачем собрались офицеры? — слышались голоса.

    Появились вооруженные люди. Возбуждение толпы росло с каждой минутой. Меня окружили взволнованные офицеры. Толпа каждую минуту могла ворваться в собрание. Нужно было немедленно что-то предпринять. Несколько избранных нами делегатов было уже у трибуны. Я увидел около себя много знакомых людей, с которыми в разное время мне приходилось встречаться и беседовать о непорядку в армии. Здесь были Левгофт, седенький, маленький доктор Витцевт, прапорщик Широкий, лейтенант Ромушкевич. Это были передовые, прогрессивные офицеры, преимущественно молодежь. Но были и представители старшего поколения. Ни один адмирал избран не был. Быстро обсудив положение, делегаты решили рассказать собравшейся толпе о тех решениях, которые приняли офицеры. Слово не расходилось с делом. Мы вышли на балкон к собравшимся на площади, за которой освещенная последними лучами солнца алела бухта и спокойно стояли на якоре корабли.

    — Товарищи, — обратился я к солдатам, впервые произнося это слово. — С вами говорит делегация, избранная офицерами флота, гарнизона и крепости. Нас избрали для того, чтобы мы вместе с делегатами солдат и матросов [181] ехали встречать члена Государственной думы Туликова и потом вместе начали строить новую жизнь.

    — Подойдите ближе к барьеру, — кричали снизу, — мы хотим видеть, кого выбрали офицеры.

    Делегация подошла к перилам балкона, и толпа не увидела в ее рядах ненавистных для матросской и солдатской массы людей. Один из членов делегации, прапорщик морской дивизии Широкий, крупный мужчина с курчавой головой, старый социал-революционер, выступил вперед и произнес небольшую речь, в которой призывал защищать революцию от всяких попыток возврата старого строя и приветствовать Советы солдатских, матросских и рабочих депутатов.

    Случилось нечто, чего толпа никак не ожидала. Вместо офицерского заговора она услышала от офицеров речи, в которых сквозила искренность. Офицеры приветствовали Советы. Произошел мгновенный перелом. Толпа кричала ?ура? делегатам, аплодировала, радовалась этой неожиданности. Вскоре избранные делегаты во главе толпы пошли на вокзал приветствовать приезжавшего делегата Государственной думы.

    * * *

    Надо отдать должное адмиралу Колчаку: он ловко разыграл первый акт той драмы, которую ставила старушка история на сцене Севастополя. Революция развязала и вызвала на поверхность тот противоречивый процесс, который до этого шел глубоко в тайниках общественной жизни России. Один центр возник на линейном корабле ?Георгий Победоносец?, стоявшем на мертвых якорях у Графской пристани. Это была плавучая казарма, отведенная под штаб Колчака. Сам корабль ни в какую операцию по старости идти не мог, но на нем находился центр, противоположный возникшему на линейном корабле ?Три Святителя?{34}, которому по боевой диспозиции предстояло во время атаки Босфора привлечь на себя огонь турецких батарей. Группа матросов этого корабля с ненавистью слушала разговоры о необходимости жертвовать своими жизнями для завоевания российской буржуазией Константинополя. Сами по себе линейные корабли ?Георгий Победоносец? и ?Три Святителя? не были силой. Но к ?Георгию? тянулись такие матерые [182] зубры, как запивоха и мордобойца князь Трубецкой, адмирал Погуляев, Веселкин, а также подавляющая масса офицеров, сверхсрочных ?шкур? и та часть матросов, которой дальнейшее развитие революции не сулило ничего хорошего. А таких было много, ибо флот комплектовался в основном из среды зажиточного крестьянства Мелитопольщиины, Одесщины и Крыма. При умелом руководстве все это можно было сплотить в грозную силу реакции. После разгрома в 1912 году адмиралом Эбергардом севастопольской партийной организации большевики еще не имели здесь своего центра, хотя новое мировоззрение, новые идеалы пролетарской революции уже нашли себе на многих кораблях флота точку опоры. На ?Екатерине? — Платонов, на ?Пантелеймоне? — Кирьян, на ?Трех Святителях? — Мокшанчик, солдат Сапронов — в крепостной артиллерии, Асосков — в 7-м морском полку сплачивали вокруг себя лучшую часть матросов и солдат. Массы же пока колебались, боясь поражения и не зная, чем грозит победа германцев.

    Но идти в бой под командой старых адмиралов массы не хотели, понимая, что если оставить им власть, то после победы адмиралы повернут дула своих дредноутов против революции и не оставят камня на камне от завоеванной с таким трудом свободы. Массы отшатывались от тех, кто обагрил свои руки в крови матросов, солдат и рабочих в 1905 и 1912 годах. Колчаку нужен был какой-нибудь приводной ремень для того, чтобы распространить свое влияние на массы. И он воспользовался мною и моими друзьями, чтобы создать видимость изменения взглядов офицерства. Левгофт, Широкий, я были совершенно искренни в своем порыве принять буржуазно-демократическую революцию и защитить свою новую родину. Колчак позволил нам выйти на балкон морского собрания и от имени всего офицерства говорить с матросами и солдатами. Пусть матросы до поры до времени думают, что подполковник Верховский, лейтенант Левгофт и прапорщик Широкий представляют мнение офицерства. Это давало Колчаку возможность тихо и не спеша брать управление массами в свои руки. А дальше, думал он, мы посмотрим, что делать и с массами и с теми, кого мы в первые дни использовали для того, чтобы их одурачить. [183]

    * * *

    Группа офицерской молодежи шла встречать посланца Государственной думы социал-демократа меньшевика Туликова; офицеры, кроме того, ожидали встретить на вокзале, и действительно встретили, представителей возникавшего Совета солдат и матросов. С тревогой думали офицеры, кто будут эти представители победивших масс. Вспоминались картины времен Французской революции, когда шедшие по городам Франции толпы народа несли на пиках головы дворян. Не повторятся ли в Севастополе сцены Лиона, когда с моста бросали в Рону ?аристократов??

    Поезд с Туляковым опаздывал. Его ждали вечером, а он пришел ночью. Это дало возможность офицерам и представителям солдат и матросов познакомиться, обменяться мнениями и сделать первый совместный шаг — написать воззвание к флоту, армии и рабочим Севастополя.

    Прежде всего я встретил на вокзале своего старого приятеля Герасимова, явившегося в качестве делегата от Черноморской дивизии. Герасимов радостно приветствовал меня и познакомил с другими делегатами. Под одинаковой солдатской или матросской формой люди были разные. Обращал на себя внимание делегат Качинской авиации летчик Сафронов. Его негодующие слова о старом и смелые мечты о будущем привлекали к нему симпатии делегатов.

    От ополченских бригад, которые несли охрану военных складов и заводов, был избран еврей Зорохович, энергичный юноша, до призыва — студент, блестящий, темпераментный оратор. Сын состоятельного симферопольского коммерсанта, он был ярым ненавистником царского строя.

    От крепостной артиллерии пришел маленький и тоже очень энергичный поляк Мацкевич, слесарь-кустарь, имевший собственную мастерскую в Москве.

    Солдаты артиллерийских складов выбрали мрачного Асоскова. Это был невысокого роста человек с грубыми чертами лица. Почти всегда непричесанный и небритый, он производил бы тяжелое впечатление, если бы под его густыми бровями не светились умные и добрые глаза. Он много перенес в жизни: пришел мальчишкой из новгородской [184] деревни на Тульский оружейный завод; принял все подзатыльники, которые выпадали на долю мальчонки на побегушках, затем стал чернорабочим, и, наконец, овладел слесарным ремеслом и добился своего маленького места на заводе. Его призвали с завода на войну и назначили в артиллерийские мастерские Севастопольской крепости слесарем. Горячий, темпераментный, он ничего не умел делать наполовину. Он любил и ненавидел ?всей душой?.

    Флот дал таких представителей, как матросы Царьков, Водолазов, Пащенко. Лидером их, если можно так сказать в данном случае, был матрос с линейного корабля ?Императрица Екатерина? Гаркушенко — могучий парень, красавец собой. Он был влюблен в свой корабль, гордился своим адмиралом и считал, что революция дала ему все, что надо. Происходил он из богатых крестьян Мелитопольщины, не знавших ни помещика, ни бедности, и революция, уравняв его с лощеными и гордыми господами-офицерами, удовлетворила его вполне. Он считал, что мало сломить внутреннего врага, надо сломить и внешнего, с которым третий год идет война. Немец, говорил он, кормился нашим хлебом, обувался в наши сапоги. Теперь этого не будет. Только весь народ должен выступить и помочь нашей храброй армии и флоту. По его мнению, надо было все-таки отобрать у турок Босфор и открыть русскому торговому флоту дорогу на простор Средиземного моря. Делегат с ?Трех Святителей? матрос Мокшанчик молчал, недоверчиво глядя кругом. Это был замкнутый, сосредоточенный человек. Когда же он выступал, то высказывался резко, определенно и шел против общего течения. В Севастопольском Совете первого созыва он был одинок, но твердо занимал линию резкой оппозиции всякому сотрудничеству с офицерами, считая, что это до добра не доведет.

    В целом собравшаяся на дебаркадере уютного севастопольского вокзала группа военных делегатов — солдат, офицеров и матросов — была объединена восторженным отношением к революции и не задавала еще себе вопроса: какая она — буржуазная или пролетарская?

    Поезд с депутатом Государственной думы сильно опаздывал. Делегаты, избранные офицерским, солдатским и матросским собраниями, решили дождаться его [185] здесь, на станции, в зале, предназначенном для встречи высшего начальства. Все уселись за стол, чтобы потолковать о своих задачах, о том, что надо сделать в первую очередь. Я выступил с готовым планом действий, предлагая прежде всего определить свое отношение к переживаемому моменту, закрепить новые отношения, которые создались между офицерами и солдатами. Сапронов и Зорохович энергично поддерживали меня. Они не хотели эксцессов. Они были сторонниками сохранения мощи Черноморского флота и не могли допустить мысли, что ?Гебен? снова будет обстреливать мирные города, убивая женщин и детей.

    Обсуждение вопроса, как составить первое воззвание, заняло время. Первый раз в истории русской армии после декабристов офицеры и солдаты вместе обсуждали вопросы политики; люди, почти не встречавшиеся вне службы, стали подыскивать общие слова для того, чтобы передать те чувства, которые их волновали. Как обратиться к народу в воззвании? ?Господа? — было отвратительно, так как это обращение было пропитано гнилью и ложью старого. ?Товарищи? — еще не приобрело права гражданства ни в солдатской среде, ни в среде офицеров. Наконец после долгих поисков решили начать свое приветствие словом ?братья?. Это тоже было не особенно хорошо. Но единственное оставшееся обращение ?граждане? казалось сухим и чиновничьим. Решили: пусть будет ?братья?. Дальше началось столпотворение, каждому хотелось написать что-нибудь свое. Каждый выступал со своим предложением. Речи следовали одна за другой, но спорящие не приходили ни к чему. А время шло. Уже приближалось утро. Наконец решили то, с чего надо было начинать: выбрали комиссию — лейтенанта Левгофта, солдата Герасимова и матроса Гаркушенко — и поручили ей составить воззвание из всего того, о чем говорилось на собрании. После длительных споров обе стороны пришли к выводу, что взгляды и настроения у них в основном одинаковы. Это радовало и давало уверенность в том, что ?волки и овцы? чудом революции будут способны вместе защищать и свободу (чью и or кого?), и законность (какую?), и родину (чью?). В эту минуту никакие сомнения не закрадывались в душу, и только мрачный Асосков и сосредоточенный Мокшанчик хмуро смотрели по сторонам. Однако, когда товарищи [186] обратились к ним с приветливым словом, и их осветила общая радость, и они дружески приветствовали первою попытку договориться. Через несколько минут Левгофт вновь позвал всех в помещение и прочел документ, который составила выбранная нами комиссия. ?Братья! — говорилось в воззвании, — дело святой борьбы за свободу требует довести войну до победного конца. Благоприятный исход войны — залог светлого будущего свободной России?. Левгофт читал взволнованным, приподнятым голосом. Было видно, что он вынашивал это давно; словами воззвания говорило сердце молодого лейтенанта. За ним следили глазами его товарищи по составлению документа, следили с полным сочувствием и радостью, выражавшей их мысли. ?Граждане, немедленно возвращайтесь к своим занятиям. Полки, приступите к усиленной работе по боевой подготовке. Корабли, идите в море, и пусть враг знает, что новая жизнь влила в нас и новую боевую силу...? Мысли о военной угрозе, о необходимости объединиться для отпора врагу; уверенность, что поражение принесло бы торжество реакции, — вот что объединило всех в эту ночь на вокзале Севастополя.

    Наконец долгожданный поезд подошел. Тулякова встретили радостно и торжественно. Кричали ?ура?, слушали его приветственную речь, затем все по очереди — солдаты, матросы и офицеры — отвечали ему. Все были в восторге. Матрос Водолазов говорил в прочувствованной речи: ?Да здравствует свободная Россия до победы; будем мы теперь свободно помирать и знаем, за что помрем. Теперь нам смерть не страшна!? Весь перрон аплодировал. Асосков и Мокшанчик растерянно смотрели по сторонам. Под шум громких и ?красивых? слов было сделано небольшое, но важное дело. Офицерские делегаты были включены в Совет!..

    С Туляковым приехали представители Генерального штаба подполковник Рябцев и капитан второго ранга Китицын — посмотреть по поручению морского и военного министров, что случилось в Севастополе, как сохранилась сила флота и крепости. Рябцев, оказавшийся в Петрограде во время революции, принял горячее участие в борьбе Государственной думы с полками, посланными царем с фронта{35}; он подошел и радостно пожал мне руку. [187]

    — Ну, как у вас здесь дела? Не собираются у вас перебить, как на Балтике, офицеров?

    — Как видишь, — нет. Мы все вместе пришли приветствовать Государственную думу и ее социал-демократического депутата.

    Рябцев еще раз пожал мне руку:

    — Как я рад встретить тебя на нашей стороне баррикад!

    — Что же ты хочешь. Не с Беляевым же нам идти?

    На следующий день адмирал Колчак вместе с князем Трубецким, его любимым командиром минной дивизии, и начальником штаба адмиралом свиты его величества Погуляевым слушал на ?Георгии Победоносце? доклад капитана первого ранга Смирнова. С тонкой, ядовитой улыбкой он рассказывал о встрече Тулякова. Прочитав воззвание солдат, матросов и офицеров, собеседники удовлетворенно улыбнулись. Они решили, что Верховский делает полезное дело. ?Корабли уйдут в море, рабочие выйдут на работу, а полки вернутся на занятия... под нашей командой. Придет время, мы им скомандуем то, что будет нужно. Важно удержаться в седле. Поводья приходится пока отпустить, но не выпускать из рук?.

    Но на ?Трех Святителях? матросы спрашивали себя:

    ?Что же, собственно, принесла нам революция? Как при атаке Босфора должны мы были подставлять свои головы в качестве пушечного мяса, так и сейчас?.

    Мокшанчик ругал себя за то, что так ?примиренчески? держался на вокзале ночью.

    То, что делалось в Севастополе в последующие дни, нельзя понять, если смотреть только на поверхность событий. На улицах был ликующий праздник. Бороться было не с кем. Офицерство с командующим флотом во главе делало вид, что приветствует революцию. Массам казалось, что можно отдаться новым радостям жизни: пища улучшилась, службу можно было нести не так ревностно, на занятия не выходили и можно было делать все, что угодно.

    Жизнь забила в тихом Севастополе ключом. И не удивительно. Ведь это была часть той самой России, которая со времен смутного времени молчала под страхом дыбы и кнута.

    Какой-то шутник — путешественник по Сибири рассказывал, [188] что зимой там бывает так холодно, что слова замерзают на лету, но все слова, которые замерзают зимой, весной оттаивают одновременно, и тогда стоит невообразимый шум. То же случилось в Севастополе. Все заговорили одновременно. Только адмирал молчал в своей каюте на линейном корабле ?Георгий Победоносец?, молчал и собирался ехать в Питер к Гучкову. Совет солдатских, рабочих, матросских и офицерских депутатов жил новой жизнью. Заседания не прекращались ни днем ни ночью. Совет занял себе в штабе крепости несколько комнат в первом этаже, направо от дверей, где раньше помещался начальник штаба крепости генерал Герберг, с первого часа искренне приветствовавший революцию. Из стариков только он да генерал Николаев поддерживали молодежь и помогали Совету.

    Совет был полем битвы, на котором ?Георгий Победоносец? сражался с ?Тремя Святителями?. Совершенно неожиданно сильное подкрепление ?Георгий Победоносец? получил на Морском заводе. К Севастопольскому Совету, образовавшемуся сначала из солдат и матросов, вскоре примкнул Совет рабочих Морского завода. Разгромив на заводе большевиков, адмирал Эбергард сумел создать здесь настоящую ?рабочую аристократию?. Хорошей оплатой, пособиями для покупки домов, всяческими поблажками он до известной степени сумел добиться того, что Морской завод надежно обеспечивал ремонт судов.

    Вместе с рабочими в Совет влились социал-демократы меньшевики и социалисты-революционеры. Те и другие имели в это время очень большой политический авторитет. Прежде всего они участвовали в восстании броненосца ?Потемкин?. Вернулись из Шлиссельбургской каторжной тюрьмы Конторович и Васильев, участники этого восстания, осужденные царским судом на вечную каторгу. Они просидели в тюрьме двенадцать лет; революция освободила их! Конторовичу было около сорока лет, и среди молодежи, сгруппировавшейся вокруг Совета, он со своей полуседой бородой и морщинами на лбу казался патриархом. Его авторитет был огромен, и он немедленно был выбран председателем Совета при заместителе Сапронове; меня избрали товарищем председателя от офицеров, Васильева — от рабочих, Гаркушенко — от матросов. Секретарем был избран [189] солдат Герасимов — от Морской дивизии, который был силен по бумажной части. Лидером эсеров был инженер Пампулов, подпольщик и террорист, но тоже, как и меньшевики, стоявший на точке зрения буржуазной демократии, С такими вожаками рабочие в Совете твердо стояли на позициях защиты отечества — такого, каким оно стало в марте 1917 года, и поэтому в Севастополе... с адмиралом Колчаком во главе! Конторович, Васильев и Пампулов прямо говорили, что они не хотят все переворачивать вверх ногами и не сочувствуют тому, чтобы делить все имущество богатых и офицерства пополам, о чем были разговоры среди приходивших в Совет небольших групп матросов из трюмной команды, а особенно среди крепостной артиллерии, где было много украинцев бедняков с Полтавщины и Киевщины.

    Именно эти слои и тянулись за линейным кораблем ?Три Святителя?. Там ничего хорошего от офицеров не ждали. Мокшанчик просто и убежденно говорил своим слушателям: ?У нас говорят, что Временное правительство — Гучков и Милюков — хотят довести войну до победного конца, разбить Германию и взять Дарданеллы и Константинополь. Но мы говорим: если вы хотите, то и берите. А мы друг друга избивать не хотим, а Гучкову и Милюкову — штык в горло. Теперь мы взяли в руки власть и все делаем, как нам нужно, а не как купцам и богачам. Им жалко с землей расстаться. Они свое, а мы свое!?.

    Взгляды этих будущих ?большевиков? постепенно находили последователей на всех кораблях эскадры и в полках Черноморской дивизии. В 6-м полку, стоявшем в Балаклаве, настроение было самое радикальное. Сюда приезжал командир полка и говорил, что надо врага выгнать со своей земли, а солдаты закричали: ?Вам война как мать родная, только карманы набиваете, а мы с голоду умираем?. Там уже в марте открыто говорили о том, что офицеров, которые стоят за войну до победного конца, надо просто побросать в бухту.

    Севастопольский Совет стал полем борьбы между двумя силами — силами, как тогда говорили, законности и ?анархии? {36}.

    Наступающей стороной были, конечно, матросы ?Трех Святителей?. Они искали такие поводы ?заварить бучу?, которые были бы понятны широкой массе. А массы... они [190] были пойманы на удочку ?добросовестного оборончества?, на удочку либеральных речей офицерства и просто радовались свободе. Но по сути своей солдат и матрос были большевиками, и на призывы ?Трех Святителей? массы откликались горячо.

    Первое сражение разыгралось вокруг эпизода, связанного с гибелью линейного корабля ?Императрица Мария?. Он стоял спокойно посреди судов эскадры и вдруг на глазах у всех в октябре 1916 года без всяких видимых причин погиб. Из носовой башни вырвался яркий язык пламени, и оглушительный взрыв потряс воздух. Громадное облако дыма окутало линейный корабль водоизмещением 23000 тонн, который вдруг накренился на нос и на правый борт и, перевернувшись, скрылся под водой. Из команды, насчитывавшей около 1000 человек, удалось спастись лишь нескольким офицерам и матросам. Среди спасшихся был мичман Евдокимов, командир той самой башни, в которой произошел взрыв. Следствие не смогло установить причину взрыва. Теперь об этом вспомнили.

    В длинном, полном табачного дыма зале — приемной штаба крепости — происходило собрание Совета. Председательствовал Сапронов. В зале было темно и неприветливо. Люди входили и выходили. Вдруг с шумом распахнулись двери, и большая группа матросов быстро вошла в помещение. Совет прервал заседание — пришедшие просили слова вне очереди. В их горячих речах сквозила такая мысль: ?Правда, ?Мария? погибла полгода тому назад, но мичман Евдокимов налицо и служит на другом корабле — ?Императрица Екатерина?. Он, несомненно, изменник и за немецкие деньги взорвал корабль. Иначе как же он мог сам спастись, когда его башня взорвалась?? Совет принял к рассмотрению вопрос о том, изменник Евдокимов или нет. Сам по себе вопрос был вздорный и приобретал вес лишь потому, что в нем впервые резко вылилась ненависть матросов к офицерам. Нужен был только повод. Но офицеры имели в Совете лейтенанта Левгофта, который, как офицер штаба флота, хорошо знал это дело. Ни о какой измене не могло быть и речи.

    — У современных бездымных порохов есть какие-то неизвестные законы самовозгорания, — сказал он. — Такие случаи в виде редчайших исключений имели место и [191] в иностранных флотах. Недавно в Бресте взорвался французский линейный корабль ?Бретань?; такой же взрыв был на германском пороховом складе в Диршау. Никого обвинять нельзя. Почему же остался жив Евдокимов? Следствие, проведенное по этому поводу, дало исчерпывающий ответ. Корабль только что вернулся из похода. Офицеры и команда находились в жилых помещениях. В башне не было никого. Евдокимов находился в кают-компании. После взрыва он выбежал на палубу и, когда корабль стал переворачиваться, успел прыгнуть в воду вместе с одним из матросов его башни.

    Доводы были исчерпывающие. Председательствовавший предложил делегации вместе с председателем Совета пойти в штаб командующего и познакомиться с материалами следствия и после этого вновь прийти, если, по их мнению, что-нибудь будет не так. ?Георгий Победоносец? победил.

    Немного позже такая же возбужденная группа солдат Черноморской дивизии пришла в Совет с заявлением о том, что ее командир, генерал Комаров, — явный ?контра? и враг революции. Солдаты решили его убить, а то от него много зла будет! Совет просил товарищей спокойно рассказать, на чем основаны их опасения. Посыпался ряд мелких фактов, из которых было видно, что Комаров обидел, по большей части незаслуженно, массу народа во время смотров полков, при обходе помещений. Он вызвал к себе горячую ненависть со стороны большого числа солдат дивизии; ему не могли простить и речь в морском собрании, и она явилась прямым доводом в обвинении его в контрреволюции.

    Пока шли горячие прения, я спросил Герасимова, откуда взялось это обвинение.

    — Как же вы не понимаете, откуда взялось такое озлобление против Комарова? — зло спросил всегда спокойный и миролюбиво настроенный Герасимов. — Дело началось еще до революции. Комаров производил смотр только что прибывших из Петрограда гвардейских комплектований. Прислали, как вы знаете, сорокалетних или около этого стариков да еще больных всякими болезнями, раненных по три — четыре раза. Комаров вызвал вперед один взвод и приказал, чтобы тот продемонстрировал свое уменье действовать в боевых порядках. Ну-конечно, делали все плохо, медленно. Людям это просто [192] осточертело. Дома пахать некому, семья с голоду умирает, а тут разные ?вправо по линии в цепь? и прочая галиматья. Кроме того, у одного — застарелый окопный ревматизм, у другого — рука не сгибается после раны. Комаров остался недоволен и жучил взводного. А тот возьми да и скажи ему: ?Мы старики, где уж нам, ваше превосходительство, какие мы сражатели!? Комаров взбесился, приказал отставить его от взвода, нашивки ему спорол. А у старика три Георгия. Тот обиделся и запил. Выпил он как следует и по случаю революции и попался на глаза Комарову. ?Куда ты идешь такой пьяный?? — говорит ему Комаров. А тот ему: ?Чем же я хуже людей? Теперь свобода?. Комаров приказал патрулю арестовать его. Ну да ведь теперь дело не так просто. Откуда ни возьмись, собралась целая толпа. Еле ушел Комаров. Только пришел он в штаб, а тут к нему дивизионный комитет. Он стоит у стола, сесть не предлагает. Пальчиками по столу постукивает. Сердит, видно, очень. Ну, конечно, солдаты сели, не ожидая приглашения. Он даже весь позеленел. ?Что, — говорит, — вам надо?? А солдаты ему: ?Дивизия постановила ни в какой десант не идти и на корабли ни под каким видом не садиться. Нам в Питере было обещано, что мы едем защищать берега Крыма. Дивизия на это согласна. А чтобы на Босфор — ни под каким видом?. Сказали и ждут, а он молчит. Помолчал, а потом и говорит, тонким таким голоском, видно, кипит в нем все и он только еле сдерживается: ?Доложу командующему флотом...? Потом все же не сдержался и говорит: ?Это бунт, если боевой приказ не исполняете?. — ?Как хотите, — ответили ему. — Но на корабли дивизия садиться не будет?. — ?Тогда мне с вами говорить не о чем, можете идти?. Только мы вышли, а он как загремит: ?Сволочи!? Нам, конечно, наплевать, мы и сами его за такую считаем. Но дальше разговор он гнет уж совсем неладно, дверь-то не была заперта: ?Я половину их перестреляю, а с другой все равно в Константинополе буду?. Такое слово разве утаишь? Оно сразу откликнулось в полках. Народ и решил, что уж лучше мы его одного прикончим, чем он у нас столько народу перебьет, а остальных в море утопит.

    В этом было много верного, и я, его начальник штаба, не мог возражать по существу, но все же заступился за [193] своего командира дивизии, ибо знал его как одного из наиболее талантливых офицеров и военных ученых и полагал, что так или иначе его опыт и знания можно будет использовать и для построения армии революции. Эту точку зрения я высказал своим товарищам по Совету. После длительных прений, во время которых жизнь человека висела буквально на волоске, было решено, что убивать его незачем, но что снять его с дивизии надо немедленно. Это была победа уже ?Трех Святителей?.

    Я отправился к Колчаку и по совету своих товарищей предложил ему смотреть на это как на предупреждение и самому снять с должностей тех командиров, которые были особенно неугодны командам по тем или другим причинам. Таких было много на флоте, и к их числу прежде всего относились начальник штаба адмирал свиты государя Погуляев и командир минной дивизии адмирал свиты государя Трубецкой. Нельзя было оставлять и адмирала Каськова, председателя полевого суда над матросами в 1912 году. Были и другие. Колчак пришел в величайшее негодование.

    — Я должен буду без всяких причин лишиться лучших офицеров флота, — возмущался он. — Трубецкой во главе минной дивизии делал чудеса, и заграждение Босфора в значительной мере обязано его мужеству и умению руководить операцией.

    — Я не знаю, какой он командир, — возражал я. — Знаю лишь по тем беседам, которые ведутся в Совете и вне его, что к этим людям растет ненависть, подобная ненависти, вспыхнувшей сейчас к Комарову. Дело обстоит просто: либо сами уберете их, либо их выбросят за борт.

    Колчак отказался принять необходимые меры. Но через несколько дней резкий протест команд заставил его отстранить этих адмиралов от командования.

    Казалось, весь Севастополь шел в Совет со своими настоящими и мнимыми бедами. Жена жаловалась, что муж уходит от нее. Ополченческая дружина негодовала, что ее плохо кормят. 7-й морской полк требовал, чтобы разрешили отпуска на полевые работы. Команды, прибывающие на формирование Черноморской дивизии, не хотели расходиться по полкам и просили Совет поддержать их. Моряки, переведенные из соединений флота, чтобы привить Черноморской дивизии морские навыки, [194] необходимые в десантной операции, пришли С требованием немедленно возвратить их на корабли, ибо паек во флоте намного лучше, чем в сухопутных частях. Наконец даже повар, назначенный в штаб дивизии из морского собрания, пришел с категорическим требованием возвращения на флот, ибо в пехотной дивизии заработок много меньше, чем в офицерском собрании моряков.

    Но все это были мелочи. Надо было решить главный вопрос, определить отношения между солдатами и офицерами. Я поставил себе это основной задачей и вместе со своими товарищами по Совету — матросами и солдатами наметил, что нужно сделать. Все оперативные и строевые вопросы должны были полностью остаться в руках офицеров, все политические — сосредоточиться у комитетов. Комитетам полностью передавались и все хозяйственные дела, вызывавшие столько трений между солдатами и офицерами. Все это было решено просто и без споров. Споры вызвал лишь вопрос о дисциплине. В боевых условиях надо было не только иметь право приказать, но и настоять на исполнении своего приказа, то есть надо было обеспечить офицеру дисциплинарную власть. Таким образом, вопрос этот из технического перерастал в политический. Генералу Комарову его солдаты не хотели дать никакой власти.

    Тем не менее удалось разрешить и этот вопрос: офицер в чисто строевой работе вправе был и приказать и требовать исполнения приказа. Совет обещал оказать ему помощь.

    После нескольких дней напряженной работы проект был составлен, и его нужно было внести на рассмотрение пленума Совета, а также общего собрания офицеров.

    После обсуждения положения пленумом президиум считал, что оно должно быть введено в жизнь приказом командующего флотом. А раз так, то надо было предварительно узнать мнение командующего и получить его санкцию. Это дело было поручено мне. Соглашательский Совет превращался в канцелярию Колчака.

    Колчак принял меня, как всегда, в своей каюте на ?Георгии Победоносце?, из которой через большие иллюминаторы открывался вид на бухту и корабли, мирно стоявшие на якорях. Слегка дымили трубы кораблей, [195] готовых по первому приказу поднять пары и выйти в море. Морской завод также дымил всеми трубами. Все шло так, как того хотел Колчак. Он был доволен и встретил меня приветливо.

    — Ваша деятельность, — сказал он, — вносит большое успокоение в отношения между командами и офицерами. Флот должен быть вам признателен. Что вас привело ко мне?

    Я изложил очередную задачу, над которой работал Совет, и просил командующего высказать свое мнение. Колчак внимательно прочитал представленный ему в письменном виде проект положения. Потом поднял глаза и, внимательно глядя на меня, произнес:

    — Рядовое офицерство вряд ли сможет принять такое ограничение его прав. И оно будет право. Такое положение разрушает самые основы морской и вообще военной службы, раз оно допускает политическую деятельность матросов и утверждает на каждом корабле и в общефлотском масштабе комитеты.

    — Но делать-то ведь нечего. Надо принять это положение, сохраняющее за командованием главное — оперативное и строевое руководство, — возразил я.

    — Вы правы. На этом временно надо примириться. Вот только с одним я примириться не могу. Первым пунктом положения стоит, что мы обязуемся делать все, что нужно для доведения войны до победного конца. Это правильно и хорошо. Но дальше написано: мы будем поддерживать Временное правительство, пока оно идет в контакте с Советом солдатских и рабочих депутатов. Такую вещь я никогда не подпишу.

    — Но ведь вы именно это и делаете. Положение точно отражает то, что есть на самом деле.

    — Вы хотите сказать, что я терплю Советы потому, что они помогают мне поддерживать порядок? Но я не могу признать их равной себе организацией. Эта фраза — главная во всем положении. Она определяет основу власти. Если Временное правительство делит власть с Советами, то я делю власть с комитетами. Об этом речи быть не может. Можно идти на какие угодно компромиссы, но нельзя уступать в основном вопросе. Придумайте какую угодно другую формулу, но чтобы Советов в ней не было. Да и все офицерство не пойдет на это. [196]

    Адмирал упорно стоял на своем, тем более, что сила была еще на его стороне.

    Матрос первой статьи Гаркушенко был парень хоть куда. Но представить его во главе флота в борьбе с германскими кораблями в условиях 1917 года было трудно, так же как и рабочего Васильева трудно было представить директором Морского завода. Гаркушенко и Васильев были людьми первого сорта. У них был ?свет в глазах?, твердая воля, умение подойти к людям и безусловная храбрость. Но им не хватало знаний. Знания они могли приобрести, но для этого нужно было время. Времени же на обучение нового командного состава не было, войну надо было вести сейчас. Поскольку не был решен основной вопрос — о войне, Совету ничего не оставалось, как идти на компромисс и отдаться под власть старого генералитета. С таким решением президиум Совета и пришел на пленум.

    Доклад прошел довольно гладко. Было принято без споров оперативное и строевое руководство офицерства; только Асосков возражал.

    — Дашь палец — отхватят всю руку, — говорил он.

    — Ну, а что же делать? — спросили его. — Ведь воевать без офицеров нельзя.

    — Оставить их советниками, если уж нельзя сейчас кончить войну. А вообще-то нужно было бы вывести всех их за ворота, а кое-кого и просто в бухту. Немало они нашего брата попередавили.

    — Дурак ты, Асосков, — закричал ему один из делегатов из задних рядов. — Революция не мстит, а прощает.

    — Мы-то им простим, но простят ли они нам, вот в чем вопрос, — возразил Асосков.

    Несмотря на его возражения, сохранение оперативных и строевых прав за офицерами было принято почти единогласно. Радостное настроение царило на этом собрании. Слышались шутки, реплики, раздавался смех, весело блестели глаза. И самые свирепые заявления Асоскова встречались шуткой: ?Ишь какой сердитый, заехали, видно, ему офицеры в печенку?.

    Небольшая группа матросов и солдат, стоявшая на точке зрения Асоскова, не могла привлечь внимания к своим доводам и недовольно молчала. Это было собрание победителей, которые щедры в своей радости. [197]

    Тем не менее вопрос о формулировке первого параграфа — о Временном правительстве — и здесь вызвал самые горячие прения. Гаркушенко решительно стоял за формулировку, которая была выработана в Совете. Верность правительству ставилась в зависимость от того, будет ли оно в тесном контакте с Петроградским Советом. Я передал мнение Колчака, считавшего, что этот пункт для него неприемлем: ?Наше дело военное, нам нужен один командир — правительство, а какое оно, мы разбирать не будем?.

    На этот раз матросы и солдаты стали возражать резко: в правительстве сидят князь Львов и фабрикант Гучков, какие же они нам правители? Я возражал, что в том же правительстве сидит и социалист-революционер Керенский. Если что не так, он поднимет свой голос. Настроение собрания было боевым. Казалось, разрыв неизбежен. Лейтенант Ромушкевич, выполняя данное ему Колчаком поручение, сказал, что офицеры на формулировку Совета не пойдут и придется тогда проводить это положение без них. Дело осложнялось. Офицерство, вошедшее в Совет, сумело уже завоевать авторитет и симпатии со стороны известной части команд; без офицеров остаться перед лицом врага не хотели. Из трудного положения вывел Левгофт.

    — Давайте напишем, — предложил он, — что мы повинуемся правительству, поскольку оно ведет страну к Учредительному собранию, где народ и выскажет свою волю.

    Такая формула неожиданно примирила обе стороны. Казалось, все подводные камни обойдены. Но оставался вопрос о дисциплине. Тут уж докладчик столкнулся с непреодолимым сопротивлением.

    — О дисциплине ты нам не говори, — кричали с мест.

    — Но как же быть? Хорошо, если человек сознательный, с ним договоришься, — доказывал свою мысль Сапронов. — Но что делать с поваром из штаба Черноморской дивизии? И в бой он не идет, и работать не хочет, Желает лишь загребать деньги.

    Собрание развеселилось. Пришлось подробно рассказать о ловкаче.

    — А ты его приведи к нам, — кричали из рядов делегаты. — Мы его проведем по улицам Севастополя на [198] потеху всем, чтобы все знали, что от обязанностей службы нельзя отказываться.

    От транспорта ?Прут? выступил старый и бывавший в переделках матрос.

    — Если бы офицеры были все такие, как те, которых они выбрали своими делегатами, тогда дело другое. Мы бы им поверили. Но мы знаем, с кем имеем дело. Вас-то мы знаем, — говорил он, обращаясь к Левгофту и ко мне. — А есть такие, которые матросу морду били.

    Я видел, что вопрос о дисциплине для солдат и матросов — такой же коренной, как для офицеров вопрос о власти Совета, и считал, что главное достигнуто: офицерство сохраняло возможность руководить войной. Остальное при поддержке Совета можно было доделать иными путями. Матросы и солдаты согласились строить свои дальнейшие отношения с офицерами на принципах, которые и командующий флотом признавал для себя приемлемыми. Отныне каждый знал свои права и обязанности. Старое нужно было забыть и начинать новую страницу книги жизни. Оставалась, как я думал, еще одна небольшая формальность: надо было познакомить с положением собрание офицеров. Оно было назначено на следующий день, и я выступил с докладом о проделанной работе.

    После бурного, но полного оптимизма собрания делегатов флота в полуэкипаже собрание офицеров в белом зале морского собрания произвело на меня тяжелое впечатление. Внешне ничто не отличало его от обычных встреч офицеров. Все приветливо пожимали друг другу руки, беседовали о текущих радостях и горестях, но под всем этим чувствовалась напряженная тяжелая атмосфера враждебности ко всему тому, что происходило. Одни были необычно сдержанны в суждениях, другие шептались по углам, замолкая, когда к ним подходил человек, как им казалось, из другого лагеря. Наиболее экспансивные о чем-то громко беседовали, негодующе размахивая руками. Я пришел на это собрание не только с делегатами-офицерами, но и с некоторыми делегатами от матросов и солдат, как того требовали делегаты матросского собрания и что было известно и одобрено командующим флотом.

    Здесь, естественно, я должен был выступить докладчиком и кратко изложил собравшимся принципиальную [199] сторону дела — кто и за что отвечает: офицерство — за военную сторону дела, комитеты — за политическую, хозяйственную и просветительную работу. Доложил я также и организационную сторону: на каждом корабле узаконивается судовой комитет, две трети которого избираются от команды и треть от офицеров. Центральный исполнительный комитет армии и флота также узаконивается как высший орган, объединяющий руководство всеми выборными организациями. Затем пришлось ответить на вопросы, касавшиеся деталей хода работы комитетов. Познакомил я офицеров и с тем, как проходило обсуждение этого вопроса в Совете. Затем был объявлен перерыв, во время которого настроение значительной части офицерства определилось.

    То, что даже Колчак принял как неизбежное, но наименьшее зло, встретило резкое сопротивление значительной части собрания.

    Первым в прениях выступил командир 7-го полка Морской дивизии Варенцов, кавалер ордена Георгия, строевик и хозяйственник, до революции прекрасно руководивший полком. Он резко критиковал обсуждаемый проект, требуя отклонить его в целом.

    — Господа, — говорил он, — революция произошла и кончилась. Разве мы, офицеры, оказали ей какое-нибудь противодействие?

    — Попробовали бы, — пробормотал Асосков, сидевший позади меня.

    — Но теперь, — продолжал, не слыша его, Варенцов, — надо покончить с беспорядками и вернуться к работе. В полку полный кавардак, и никто не хочет работать. На занятия полк не выходит, и комитет его в этом покрывает под предлогом, что мы, мол, все старые солдаты, мы все знаем наизусть, учить нас нечему, а особенно молодым прапорщикам, которых мы сами еще поучим. Если узаконить комитеты и заняться политическими разглагольствованиями, то полк совершенно развалится. Надо, чтобы Севастопольский Совет просто объявил, что дисциплина восстанавливается, и чтобы все снова исполняли беспрекословно приказы своих офицеров.

    — Ну, это, брат, шалишь, — свирепо прошептал Асосков.

    Варенцов сошел с трибуны под аплодисменты всего [200] зала. Его сменил молодой офицер из штаба командующего, кончивший морскую академию, лейтенант Веселаго, командир эскадренного миноносца ?Жаркий?. Он тоже был против введения комитетов в частях и на кораблях.

    — Нигде в мире, — говорил он, — поскольку мы знаем историю войн, в победоносных армиях никогда не было комитетов. Комитеты были только во французской армии после революции, и они были основным двигателем, сделавшим армию небоеспособной, приведшим ее к полному поражению. Сегодня я не могу пожаловаться на комитет на моем эсминце, но уже начинаются разговоры о том, что я будто бы слишком рискую кораблем и что не лучше ли вести дело поосторожнее. В подобных условиях смелый командир будет чувствовать свои руки связанными и не сможет выполнить ни одного сколько-нибудь трудного задания.

    Гаркушенко наклонился ко мне и тихо сказал:

    — Ребята действительно жалуются на Веселаго, который все время напрашивается на операции в море. Все миноносцы стоят у стенки, а Веселаго не сидится. ?Жаркий? в очередь и не в очередь посылают в море. Там он рискует кораблем, как говорит команда, без всякой нужды. Кто их разберет.

    Собрание поддержало со всей решительностью и Веселаго. Я знал его хорошо. Это был талантливый молодой офицер, очень дельный, но, к сожалению, весьма честолюбивый. Он хотел во что бы то ни стало выдвинуться и для этого, конечно, рисковал без особой на то нужды{37}.

    На трибуне Веселаго сменил небольшой, старенький подполковник морской артиллерии с хохолком и аккуратно причесанными висками. Говорил он высоким негодующим голосом:

    — От комитетов ждать добра не приходится. Вместо дела они занимаются всякой чепухой. Сегодня ко мне явились члены комитета с требованием прекратить старорежимные издевательства над своей кухаркой. А в чем старый режим? Она потребовала, чтобы раз в неделю мы давали ей нашу гостиную для приема в ней своих гостей. Так слыханное ли дело, чтобы на моей шелковой мебели рассаживалась моя прислуга и меня в этот день выгоняла на кухню! А у нее в батарее приятели. [201] Она пожаловалась им, те в комитет, и в результате — конфликт!

    Кто смеялся, кто, сурово нахмурившись, слушал эту смешную и детскую жалобу. Я вышел на трибуну и пытался направить прения на обсуждение вопроса о взаимоотношениях офицеров и команд. Но мне отвечал с места командир линейного корабля Кузьмин-Караваев, пользовавшийся среди старого офицерства большим влиянием.

    — Я старый моряк, — говорил он. — Я много видел на своем веку хорошего и плохого. Но то, что сейчас предлагается, — это просто чудовищно: подписаться под документом, который неизбежно должен привести к гибели флот! Я не могу принимать участия в обсуждении его и ухожу и сегодня же подаю прошение об отставке. Я поражаюсь, как Верховский, офицер Генерального штаба и георгиевский кавалер, может брать на себя сомнительную честь выступать перед нами с подобной филькиной грамотой.

    Собрание затихло и ждало, что скажу я. Легко звать на ясный и всем понятный подвиг самоотвержения. Но я призывал отказаться от своих прав и привилегий. Классовый инстинкт заговорил устами Кузьмина-Караваева.

    — Я беру на себя смелость звать на самую большую жертву, какую когда-либо приносил офицер, — ответил я Караваеву. — Сейчас ради спасения своей родины мы должны поступиться нашим привилегированным положением. Мы должны нести нашему народу военные знания, для того чтобы он мог отстоять свою независимость от натиска врага. Солдаты имеют право нам не верить. Слишком много крови пролилось по нашей вине, и мы сможем завоевать доверие только в том случае, если безоговорочно пойдем вместе с солдатами. Будем вместе работать в комитетах, признаем право солдат и матросов участвовать в управлении вооруженной силой России. В одной старой книге сказано, что только тот может вступить в жизнь новую, кто умрет для старой. Вот именно это мы и должны сделать, если хотим, чтобы солдат поверил в нашу искренность и, оберегая завоевания революции в борьбе с офицерами, не разрушил армию.

    — Это красивые слова, но за этими словами мы [202] должны будем подставить нашу голову под нож, — гневно бросил Караваев и вышел из зала.

    Собрание встретило его слова гробовым молчанием. Затем из первых рядов сначала поднялся один из флагманов и, не говоря ни слова, пошел к выходу, за ним — другой. Вскоре большая группа офицеров всех рангов и чинов столпилась в узком проходе. Казалось, все собрание покидает зал.

    — Здорово! — заметил Асосков.

    — Да что они, с ума сошли? — гневно вскипел Сапронов. — Вот завтра начнется на кораблях избиение офицерства!

    Я видел и чувствовал, что от меня отворачивались, уходили те люди, с которыми я делил радость и горе, с которыми сражался за родину, такую, какой мы ее понимали. Дальше мы не могли уже идти вместе, и старое кадровое офицерство почувствовало это безошибочным классовым чутьем. Из зала уходили люди старого барства — те самые, которые безжалостно повесили матросов в 1912 году, предали анафеме Толстого, сослали на каторгу Достоевского. Это был класс, выступавший со звериной ненавистью каждый раз, когда дело шло о том, чтобы поступиться хотя бы частью своих привилегий. Породистые, тонкие лица людей, из поколения в поколение воспитывавшихся вне физического труда, прилизанные проборы, расчесанные бороды, тонкие духи, сшитые у лучшего портного платья, изысканная речь. И за всем этим скрывалась та ?сволочь во фраках?, о которой с такой ненавистью говорил Маркс. За внешне спокойными лицами уже проглядывала безудержная ненависть белогвардейщины, которая в недалеком будущем проявилась в боях гражданской войны. Я предлагал им поделиться своими привилегиями, воспользоваться минутой, когда революция не мстила, а прощала. Но делиться они не хотели, они решили поставить дело ?на нож?.

    Я сидел на председательском месте, низко опустив голову на руки, и не знал, как мне отнестись к тому, что происходит. Сердце болезненно сжалось. Я ясно видел последствия такого поступка и понимал, как отразится этот уход на настроении команд, как это подорвет позиции того офицерства, которое стремилось к совместной работе с революционными организациями. Как [203] трудна будет моя позиция перед делегатами ?Трех Святителей?, которые все время призывали не верить офицерам и утверждали, что офицерство в целом вовсе не похоже на тех офицеров, которые работали с матросами в Совете. Было ясно, что в Совет после этого вернуться будет нельзя и что та позиция, которая казалась мне единственно возможной для спасения старой армии и флота, разрушалась самими офицерами.

    Только когда шум шагов уходивших затих, я поднял голову. Первые ряды были пусты. Один лишь генерал Николаев остался сидеть в своем кресле. Но ушли только офицеры из первых рядов. Вся середина зала и задние ряды не сдвинулись с места. Генерал Николаев поднялся и спокойным голосом обратился к тем офицерам, которые не захотели последовать за Кузьминым-Караваевым.

    — Господа, то, что сейчас было сделано, является преступлением против родины, против нас самих и против наших семей. Нам надо отмежеваться от той нелепой выходки, которую позволил себе капитан первого ранга Кузьмин-Караваев, и поддержать сотрудничество с солдатами и матросами. Если мы сохраним доверие солдат, то все отдельные уродливые явления можно будет легко устранить. Если же мы начнем глупую борьбу, то, несомненно, у нас повторятся события Балтики; армия сломается изнутри. Немцы восторжествуют. Мы много говорили о родине. Но что же такое родина? Родина — это наш народ. Это наши солдаты и матросы. Народ сейчас вышел строить свою новую жизнь. И мы должны быть с ним в эту трудную минуту... Хотя бы нам и было это тяжело. Я не знаю толком, что такое социализм, но, по-видимому, это именно то, что нужно народу, так как вы сами видите, как охотно народ слушает речи социалистических ораторов. Я остаюсь с народом и прошу наших делегатов в Совете подсказать, что, по их мнению, нам надо делать для того, чтобы остаться вместе с солдатами и вместе строить новую жизнь.

    Генерал Николаев сел на место, окруженный зияющей пустотой. Из первых рядов ушли еще несколько офицеров, остававшихся до выступления Николаева. Тогда те, кто сидел в последних рядах и не захотел последовать за Кузьминым-Караваевым и другими офицерами, покинувшими зал, стали передвигаться вперед. В дверь входили офицеры, которым не досталось места [204] в зале, когда он был переполнен кадровым офицарством. Входили матросы и солдаты, заполнявшие коридоры и стоявшие на площади. В короткое время белый зал снова наполнился до отказа, и собрание могло продолжаться.

    Короткое заключительное слово, в котором я резко заклеймил ушедших, было встречено общими и горячими аплодисментами. Собрание дружно и без поправок приняло положение {38} и закончилось так же бодро и весело, как оканчивались собрания в полуэкипаже.

    При выходе из морского собрания я столкнулся с Асосковым. Тот ругался, не мог забыть, как уходили из зала будущие белогвардейцы.

    — Сволочи! Гады! Всех их передушить надо, как щенков, — возмущался он. — А вы говорите: может быть, они одумаются! [205]


Глава 8-я.

    В Петрограде

    Гучков и Саввич вспомнили мой приезд в Петроград и мои разговоры в январе 1917 года. Меня вызвали в столицу для участия в работе комиссии, призванной перестроить по-новому уставы и начавшей работать под председательством генерала Поливанова{39}.

    В Петроград я приехал в день пасхи. В Севастополе в праздничные дни еще вывешивали старый трехцветный флаг, его лишь перевертывали так, чтобы не синяя, а красная полоса была наверху. Здесь же старый флаг империи был с негодованием отброшен, и праздник был отмечен бесчисленными красными флагами.

    Я с тревогой ехал в свой родной город, в котором родился и вырос. О том, как развертывались события после революции, я знал только по газетам.

    На севере революция победила, хотя и после непродолжительной, но все же кровавой борьбы. В Севастополе в марте революция казалась праздником. После некоторых небольших колебаний основные массы людей всех классов внешне объединились вокруг Совета и с песнями пошли строить новую жизнь. Все пока шло мирно. Казалось, революция простила прошлое и будет ?бескровно? строить будущее.

    Я с тревогой ждал, что увижу в Петрограде. По какой основной линии пойдут события в центре государственной жизни?

    Уже в своей семье я нашел неожиданные перемены. Сестра Таня вернулась с фронта и деятельно работала в дни революции на питательных и перевязочных пунктах восстания. Жена тоже вспомнила свои молодые дни, [206] ночи, проведенные в бурных спорах в гимназических и студенческих самообразовательных кружках. В ее семье были старик эсер Фейт, политкаторжанин, и эмигрант, известный общественник Фрелих. Старые дрожжи бродили. Она тоже была на стороне революции.

    Но мать и брат — офицер егерского гвардейского полка — ничего хорошего не ждали впереди. Уже в семье шли горячие споры, и мое активное участие в Севастопольских событиях встретило различную оценку.

    Днем пришли друзья и знакомые. Зашли Ковалевский, Головачева. Они с тоской смотрели на будущее и с недоумением спрашивали меня, как это я могу быть веселым.

    — Не вижу ничего плохого, — отвечал я. — То, что нам мешало победить, сломано, и мы сможем теперь перестроить армию по-новому и добиться победы.

    Китти и Ковалевский переглянулись.

    — Видно, что вы приехали из глухой провинции, — произнес Ковалевский. — Временное правительство, правда, состоит из людей способных, но оно бессильно что-либо сделать. Настоящая власть в руках Совета солдат и рабочих. Солдаты же и рабочие везде требуют мира, хлеба и равноправия. Мы будем разбиты на войне.

    — Для такого пессимизма нет основания. Сотрудничество лучших людей Государственной думы и лучших людей революционной демократии обещает хорошие результаты.

    — Если бы вы пережили революцию с нами в Петрограде, вы бы так не говорили. Посмотрите, в день пасхи на улице вместо праздничных флагов висят грязные тряпки цвета крови, — раздраженно говорила Китти. — Праздник всепрощения и любви заменен праздником классовой борьбы.

    Я рассмеялся.

    — Уж если и говорить о празднике всепрощения и любви, то именно он-то и происходит сейчас. На улицах ходит голодный народ, а вы спокойно сидите в гостиной... Но не в этом дело. Расскажите лучше о новых порядках в городе.

    — Городом правит Совет рабочих и солдатских депутатов, — раздраженно сказал Ковалевский. — В него входят представители от каждой роты, каждого завода. В него вошли даже представители от фармацевтов, учителей [207] и т. д. Словом, громадный зал морского корпуса, а это самый большой зал в Петрограде, не может вместить всю эту компанию. От ее имени правит анонимная кучка Исполнительного комитета с крайне оригинальными замашками.

    — Например?

    — Например, они в одну ночь состряпали приказ № 1 о новых отношениях в армии {40}.

    — Да, приказ нанес жестокий удар сплоченности армии, — заметил я.

    Ковалевский продолжал:

    — Кто и как его состряпал — неизвестно. В 4 часа утра два депутата Совета принесли приказ в Военную комиссию Государственной думы на согласование. Члены комиссии спали после бешеной работы в течение всего дня и большей части ночи. Их разбудили и предложили высказать свое мнение. Они отказались, заявив, что должны посоветоваться с военными экспертами. Тогда приказ выпустили без согласования с Думой, чтобы предупредить крупные события. Приказ вышел в девяти миллионах экземпляров. Его бросили в полки Петрограда и тотчас послали в действующую армию. Вот как было дело, — разведя руками, сказал Ковалевский.

    Меня засыпали рассказами о том, как произошел переворот, как бывших министров свозили в Думу, как генерал Беляев (военный министр), перед тем как бежать из Петрограда, всю ночь жег в своем кабинете какие-то бумаги и был найден под столом, где он спасался от пуль, летевших в окна.

    — Но хуже всего, — рассказывал брат, только что вернувшийся из окопов, — что армия стихийно не хочет воевать!

    — В Севастополе этого нет, — заметил я.

    — В Севастополе воевать не трудно, — рассердился брат. — А посади матросов в окопы, не то запоют.

    — В Севастополе все гораздо проще, — говорил Ковалевский. — Вы получили революцию готовенькой...

    — До нас дошли вести о ваших новых подвигах, — улыбаясь, заметила Екатерина Дмитриевна. — Но нам от этого не легче.

    — Как не легче! Но ведь если по нашему, а не по вашему пути пойдет вся действующая армия, то офицеры [208] получат достаточное влияние на Советы, и мы сможем довести страну до мира без катастрофы. Нужно только, чтобы армия перешла к новым формам жизни, создала комитеты по инициативе командования, а не по требованию низов. Этим путем к политической активности будут вызваны лучшие силы в солдатской и офицерской среде, и руководство офицерства в армии будет обеспечено. Боеспособность армии будет сохранена.

    — Быть может, вы и правы, — задумчиво проговорил Ковалевский. — Сомневаюсь только в том, чтобы можно было что-нибудь сделать в здешних условиях.

    — Это и нужно будет посмотреть. Так сразу не скажешь. Я же надеюсь, что в Петроградском Совете, как и в Севастопольском, найдутся серьезные группы революционеров, на которых можно будет опереться. Во имя спасения России от поражения в войне они сделают все для поддержания боеспособности армии. Нужно только, чтобы они не оттолкнули офицеров, которые готовы строить с ними демократическую республику, офицеров, которые будут против восстановления монархического строя.

    — Об этом больше никто не думает, — возразил Ковалевский. — Император так дискредитировал себя в глазах всего общества, что даже попытка Гучкова поставить на его место великого князя Михаила не привлекла большого числа сторонников. Нам нужна хорошая республика французского типа. Об этом и надо говорить.

    Обстановка вырисовывалась для меня еще с одной стороны, также представлявшей крупное значение. Пришел член Государственного совета Мейштович, представитель Польши, входивший в польское коло.

    На вопрос, как мыслит себе Мейштович отношения России и Польши после революции, он ответил, что у Польши накопилось столько обид против царской России, что единственно возможным решением вопроса является полное отделение. Экономические интересы, правда, тесно связывали оба государства, и в будущем возможна уния, но пока обиды забудутся, ни о чем другом, кроме полного отделения, не может быть и речи.

    Передо мною встал новый громадный вопрос, на который надо было дать себе ответ: ?Можно ли идти на самоопределение народов России?? Ответ был найден быстро. Ведь Англия сумела сохранить единство империи [209] в 450 миллионов жителей. Принцип добровольной федерации, основанной на взаимной выгоде, сохранил единство Англии. Этот путь казался возможным и для новой России, выросшей из февраля.

    * * *

    То, что в Севастополе происходило на маленьком пятачке, в мировом центре, в столице Российской империи, разворачивалось в грандиозных масштабах. Монархия, сковывавшая развитие России даже на пути капиталистического развития, рухнула в крови и грязи. Новый мир социализма уже завоевал сторонников в широких массах, имея свою сплоченную и организованную фалангу бойцов-организаторов. Из подполья вышли большевики. Они выражали то, что думала и о чем мечтала масса: ?мир, хлеб, свобода?, которые нужно было завоевать. Но буржуазия уклонялась от боя. Она выпустила ?дымовую завесу слов?, маскируя подготовку атаки против революции.

    Между тем страна ликовала. Страна мечтала о том, что сейчас же будет кончена ненавистная война. Полки и делегации шли в Таврический дворец, где рядом с Государственной думой утвердился Совет рабочих и солдатских депутатов.

    Это был клокочущий центр, в котором нескончаемым потоком лились с трибуны Совета речи, где все время находились люди, готовые говорить, и все время был полный зал, готовый слушать с неослабевающим интересом. Нужно было строить новую жизнь. Эту жизнь массы хотели строить своими руками. Каждый солдат и рабочий шли сюда со своим словом. Пришел сюда и я, чтобы разобраться, что же происходит. Я хотел переговорить с членом военной комиссии Думы Энгельгардтом, с которым познакомился у Ковалевских.

    Пробившись через море солдат, рабочих, каких-то людей, с озабоченными лицами сновавших по огромным залам и коридорам Таврического дворца, я добрался, наконец, до маленькой комнаты № 41, в которой работала военная комиссия.

    Меня приняли полковник Генерального штаба Гильбих, капитан ополчения Чекалкин, поручик Греков и мой старый друг инженер Сухотин.

    Здесь, в военной комиссии, настроение было совсем [210] не такое, как у моих друзей, с которыми я виделся накануне. Они хорошо знали, что представляет собой таинственный Исполнительный комитет Петроградского Совета. Они с ним работали все это горячее время и были убеждены, что в Исполкоме — ?настоящие? люди.

    Прежде всего Гильбих рассказал мне о члене Исполкома Совета Гвоздеве, который в начале революции сидел в одиночной камере в Крестах.

    Через полчаса после выхода из тюрьмы Гвоздев был в Думе, а через час уже сформировался Совет рабочих депутатов, в котором он стал товарищем председателя.

    — Что же хочет строить Гвоздев? — спросил я.

    — Демократическую республику.

    — Это политическое устройство государства. Это ясно, что у нас не может быть ничего другого. Но как строить жизнь в повседневном ее течении?

    — Ну конечно, восьмичасовой рабочий день, равенство перед законом, демократические свободы...

    — А мир, а конфискация земель? — спросил я.

    — Ну, это все когда рак свистнет! Когда соберется Учредительное собрание...

    — Вот как... — протянул я. — Как же его выбрали в Совет солдатских и рабочих депутатов?

    — Выбрали его за прошлые страдания, за борьбу, за 1905 год, за сидение в Крестах. Ему приходится теперь отбиваться от своих избирателей; на заводах всем руководят большевики.

    — Почему же их так мало в Совете?

    — Ну, это ловкий трюк! Меньшевики и социалисты-революционеры говорят самые революционные слова и заманивают массы обещаниями. Кроме того, в Совет от Путиловского завода с десятью тысячами рабочих и от часовой мастерской Буре с десятью рабочими избирают по одному депутату. В кустарных же фабриках и артелях меньшевики и эсеры очень популярны. Вот почему Совет у нас почти ?лояльный?. Кроме того, вожди большевиков — в эмиграции и ссылке. Недаром Керенский пугает матерых думских зубров: ?Вот погодите! Сам Ленин приедет! Вот когда начнется по-настоящему!?

    Я помнил имя Керенского, популярного политического адвоката.

    — Кто он? Что думает?

    — Черт его знает! Болтает много. Толпа его слушает, [211] человек полезный. Он интеллигент, имеет связи среди эсеров.

    В комиссию обороны вошел молодой полковник Генерального штаба Туган-Барановский, брюнет среднего роста, с живыми ясными глазами и приветливой улыбкой.

    Сухотин приподнялся, чтобы его приветствовать. Греков и Чекалкин прервали разговор.

    Скромный, с полузастенчивой улыбкой на энергичном лице, которое оттеняли небольшие черные усики, он дружески пожал всем руки и с радостью обратился ко мне, так как знал меня по службе в Генеральном штабе.

    Туган принадлежал к тому небольшому числу офицеров Генерального штаба, которые вместе с Якубовичем, правнуком декабриста Якубовича, и князем Тумановым примкнули к Февральской революции и полностью предоставили себя в распоряжение Государственной думы.

    После радушного приветствия и первого обмена вестями я спросил его, что делается в Петрограде, что собой представляет новый военный министр Гучков, началась ли действительная перестройка армии.

    Туган махнул рукой.

    — Ничего подобного. Он, правда, сменил Рауха и Безобразова, Вебеля и Куропаткина, но натолкнулся на резкое противодействие генералитета. Деникин в резкой форме выговаривал ему, что он без всяких оснований снимает ?лучших? (!) людей армии и тем подрывает ее основы.

    — Позвольте, но ведь тот же самый Деникин не раз и не два возражал и негодовал, что командование вверяется людям, подобным Рауху, которые органически неспособны вести войска в бой и губят армию.

    — Да, это он говорил до революции. А теперь изменил свою точку зрения и встал во главе генералитета. А так как он начальник штаба у верховного, поставленный самим Гучковым после того, как Алексеев занял место главнокомандующего, то Гучков с ним считается.

    — А с чем вы приехали из Севастополя? — спросил Гильбих.

    Я рассказал им о положении, которое, как мне казалось, определяло отношения между офицерами и солдатами.

    — Вот это дело. Это действительно новый шаг вперед! [212] Удивительно, — говорил он, — почему Гучков противится введению комитетов в армии? Только этим путем можно воссоздать на новых основаниях дисциплину и боеспособность армии!

    — Говорят, что такого примера не было в истории, — вставил Греков.

    — Неверно! Я недавно перечитывал историю английской революции. В армии и флоте Кромвеля были комитеты офицеров и солдат, настоящий парламент с двумя палатами! И тем не менее армия революции разгромила короля.

    Я с удовольствием слушал его. Он знал, что среди молодежи Генерального штаба найдет союзников в этой новой борьбе так же, как находил их в борьбе с ивановыми и вагиными.

    — Надо вас завтра познакомить с Исполнительным комитетом, — заключил Гильбих. — Сделайте им доклад и давайте проводить эту идею в армии!

    После небольшого совещания было решено, что я выступлю на пленуме солдатского Совета{41} и затем изложу свои предложения в Исполнительном комитете.

    Именно для этого я и приехал и поэтому с радостью согласился и на то и на другое. Отношения с рабочими и солдатами в Севастополе давали мне уверенность, что я буду понят в Совете, а не в комиссии генерала Поливанова, созданной при Гучкове.

    — Но к Гучкову вы пойдите непременно, — сказал Туган. — Быть может, вы его убедите.

    — Кстати, скажите, пожалуйста, что делает Сухотин в военной комиссии Государственной думы? — спросил я, воспользовавшись тем, что Сухотин в это время был занят с рабочей делегацией какого-то завода.

    Оказалось, что в самые тревожные дни, когда Дума отказалась подчиниться приказу императора о роспуске, Гучков предложил организовать комиссию по защите Думы от правительства. Во главе ее был поставлен член Государственной думы Энгельгардт, а в помощь ему Гучков назначил Сухотина, которого он знал по совместной работе в военно-промышленном комитете.

    Я хорошо знал Сухотина, знал, что он был против монархии, стоял за демократическую республику. За это просидел в Александровском централе три года. Как-то выбрался из тюрьмы и с трудом, через Батум и [213] Турцию, бежал за границу. Прожил в эмиграции — в Италии, а потом в Англии — почти до самой мировой войны, когда его друзья, Гучков и Рябушинский, выхлопотали ему разрешение вернуться на родину. За границей он был близок к Кропоткину.

    Как только Сухотин закончил свою беседу с делегацией, он приветливо обратился ко мне.

    — Здравствуй, Александр Иванович, мы рады тебя видеть и не сомневались, что ты придешь к нам. Ведь мы знали, что ты делал в Севастополе во время переворота.

    Я был приятно поражен, что Сухотин знает о моей работе в Севастополе.

    — С чем ты приехал к нам?

    Я с новым интересом смотрел на своего друга детства, носившего, несомненно, печать большой одаренности. Его большой открытый лоб говорил о недюжинном уме. Твердо очерченный подбородок характеризовал твердую волю. Глаза смотрели приветливо. Передо мной был человек, с вниманием и интересом выслушивающий своего собеседника и готовый сделать все, чтобы понять и усвоить его точку зрения.

    Мне говорили, что Сухотин был большим общественником и умел объединить около себя в работе самых разных людей. Это сразу чувствовалось: видно было, что он умел завоевать доверие с первого слова.

    Сухотин заинтересовался тем, как выбирались в Советы офицеры.

    — Офицеры выбирали представителей в Совет от себя, солдаты — от себя. При этом на одного офицера в Совете приходилось три солдата.

    — Хорошо придумали, — заметил Сухотин. — Это всегда даст вам возможность руководить солдатской массой. Нужно бы только это большое завоевание закрепить для всей армии. Вот что, мы тебя сейчас поведем в Исполнительный комитет, познакомим там с руководящими товарищами, а потом тебе придется выступить на пленуме солдатских депутатов. Имея такую поддержку, ты поедешь вместе с военным министром в Ставку и уломаешь старика Алексеева провести вашу севастопольскую организацию в армии. Иначе волна, поднятая приказом № 1, покатится по всем фронтам и вырвет из наших рук всякую возможность управления. [214]

    Нам придется немного подождать, пока соберутся в Исполнительном комитете. А пока поделись с нами своими впечатлениями о Колчаке.

    Я должен был дать полную характеристику адмиралу: рассказать о его знаменитой атаке ?Гебена? в море, о минировании Босфора и т. п.

    Я рассказал также, как Колчак рядом смелых действий сумел завоевать доверие, как он поддержал то либеральное крыло офицерства, которое шло на сотрудничество с Советами, как он, наконец, одобрил мероприятия, направленные на установление взаимодействия с Советами, и приказом провел положение, утверждавшее комитеты на кораблях и в полках, словом, рассказал все, что могло характеризовать его как политика и флотоводца.

    Сухотин сочувственно кивал головой.

    Потом я попросил объяснить мне, почему так быстро была одержана победа над царским строем.

    Сухотин живо, с большим юмором рассказывал о происшедших событиях.

    — В основе революции был, конечно, голодный бунт. Безграмотная и насквозь продажная царская власть не умела даже накормить свою столицу; рабочие окраины просто голодали.

    — При всем моем уважении к вам, дорогой Петр Акимович, не могу молчать, когда вы так фальсифицируете события, — раздался из угла комнаты голос человека, с которым я еще не был знаком. Это был прапорщик, уже немолодой, по фамилии Ромейко, работавший в военной комиссии. — Можно подумать, что все это с неба свалилось. Ведь был 1905 год! И сейчас все началось забастовкой на Путиловском заводе. 27 февраля бастовал почти весь рабочий Питер, до полумиллиона рабочих. Справедливость требует сказать, что восстание шло под лозунгом большевиков: ?За мир, хлеб и свободу!? Рабочие начали восстание, влившись в ряды восставших солдат, и повели за собой крестьян в солдатских мундирах.

    — Ну, не будем спорить, — примирительно отвечал Сухотин. — Теперь это уже дело прошлое. Нам нужно сохранить армию и позаботиться сейчас о том, чтобы немцы не задушили Россию и так успешно начавшуюся революцию! Пойдемте, Александр Иванович! Несомненно, [215] в Исполкоме публика уже собралась. Я вас познакомлю.

    Военная комиссия помещалась на третьем этаже Думы, Исполком на первом, рядом с Колонным залом. Дума покинула Таврический дворец. Ее голос уже не был слышен в потоке событий, где она сыграла заметную, хотя и очень кратковременную роль.

    Пока шли вниз, Сухотин рассказал мне о прапорщике Ромейко.

    Это большевик, но он ушел из партии в 1907 году. Теперь оборонец, считает, что в данный момент надо всеми силами отстоять Россию от нападения германского империализма. Великолепно умеет воздействовать на массу. Весьма полезный человек. Ссориться с ним нечего. Но ты подумай! — продолжал рассказывать Сухотин о ходе революции. — В городе была полная неразбериха. Никакой власти не было, а со всех железнодорожных линий мы получали телеграммы о том, что с фронта на Питер идут эшелоны. На военную комиссию Думы легла роль штаба обороны. К нам приходили полки без офицеров и офицеры без полков. Мы соединяли их и посылали навстречу подходившим с фронта войскам.

    — И что же, были бои? — спросил я.

    — Нет, боев не было. Все ограничивалось братанием. Теперь на военной комиссии лежит другая задача — мы подбираем таких офицеров, которые в новых условиях могут руководить войсками, ставим их на место и помогаем сделать первые шаги. Самое трудное дело было поставить нового командующего Корнилова. Он занял резко оппозиционную к царю позицию еще до революции, когда прибежал из плена...

    — Позволь, — возразил я, — люди, знавшие его в 1915 году, рассказывали мне, что он хотел перевешать всех Гучковых и Милюковых, а вернувшись из плена, был обласкан царем.

    — Это верно, — отвечал Сухотин. — Но времена изменчивы. Глупость и продажность царской власти оттолкнули даже такого верного слугу царя, как Корнилов, и в декабре 1916 года он обещал Гучкову свою помощь. И как только грянула революция, мы тотчас вызвали Корнилова в Питер. Но все дело было в том, чтобы Совет ?признал? его. Прежде всего мы его послали арестовать бывшую царицу Александру Федоровну. [216] Это создало ему некоторый авторитет. После этого мы решили представить его Совету. Научили, что говорить и как себя держать. Народу набилось в Исполком, особенно военных, масса! Он вышел и сказал небольшую речь: ?Я считаю, — говорил он, — что происшедший в России переворот является верным залогом нашей победы над врагом. Только свободная Россия, сбросившая с себя гнет старого режима, может выйти победительницей из настоящей мировой войны?.

    — Ты можешь себе представить, — продолжал Сухотин, — как глядели на царского генерала бывшие подпольщики, люди, только что вышедшие из тюрем, а теперь члены Исполкома. Но Корнилов с военной прямотой признал революцию и заявил, что он готов ее защищать от всякого нападения. Он просил помощи Совета для поддержания дисциплины и воли к победе в войсках. Ему устроили настоящий допрос, но при этом члены Исполкома держались лояльно, а прапорщики почтительно.

    Корнилов на все вопросы отвечал вполне удовлетворительно. Правда, он хотел попугать Исполком германским наступлением и этим вынудить его более энергично помогать ему. Но Суханов, член Исполкома, спросил его прямо, откуда он это знает. Тут Корнилов не мог дать толкового ответа и лепетал вздор.

    Все-таки общее впечатление получилось. Исполком принял его как командующего.

    Я понял, что Сухотин деликатно обучает и меня, как держать себя во время предстоящего свидания.

    Мы подходили к комнате, где заседал Исполнительный комитет. У дверей сидел на стуле часовой, накалывая на штык пропуска проходивших.

    — Неважное у нас войско, — заметил я.

    — Не беспокойся, — возразил Сухотин. — Из таких же молодцов выросла армия Великой французской революции. Санкюлоты 1792 года быстро превратились в непобедимые батальоны французской армии Жемаппа и Ватиньи. Нужно только уметь к ним подойти. И мы таких людей ищем сейчас везде. — Сухотин многозначительно посмотрел на меня. — Ты как будто эту науку в Севастополе постиг?

    Как виднейший и активнейший член военной комиссии Государственной думы, Сухотин в ходе событий первых [217] дней революции установил контакт с Исполнительным комитетом, и его встречали хоть и не радостно, но приветливо.

    Он познакомил меня с Сухановым, Чхеидзе, Соколовым, Гвоздевым и другими членами Исполнительного комитета. Сообщение Сухотина о моем предложении заинтересовало их, и они согласились уделить пять минут, чтобы выслушать меня.

    Совершенно неожиданно для себя я оказался в самом центре событий и сначала растерялся. Все шло как-то слишком уж быстро.

    Я начал с того, что передал Исполнительному комитету привет от офицеров Черноморского флота и Севастополя.

    Затем я поставил перед членами Исполкома вопрос о поддержке боеспособности армии. Хотят ли они, чтобы вся армия развалилась, как Балтийский флот{42}, или чтобы она сохранила боеспособность, как корабли Черного моря? Если члены Исполкома считают нужным обеспечить защиту России от германского вторжения, то нужно, не теряя ни минуты, принять меры, чтобы политические отношения в армии нашли ту или иную форму.

    В комиссии генерала Поливанова все шло с такой медлительностью, что о выработке положения ранее чем через два месяца нельзя было и думать. А за это время в армии вспыхнет междоусобная война. Мое предложение заключалось в том, чтобы немедленно в качестве временной меры приказом главнокомандующего ввести положение о комитетах (так же, как это сделал Колчак), до того как оно будет разработано и принято правительством.

    Члены исполкома слушали очень внимательно. Опыт Севастополя вызывал интерес как противоположность печальным, с их точки зрения, событиям на Балтике.

    Но в том, что я говорил, было две стороны. Слово взял Стеклов и весьма резко возразил:

    — Считают ли товарищи, что на Черном море дело обстоит хорошо, раз власть нераздельно сохранилась в руках адмирала Колчака, которого никто не знает, как не знают, в каком направлении он ее использует?

    Стеклов видел в этом прямую угрозу революции. [218]

    Но его никто не поддержал. Наличие Совета казалось достаточной гарантией на случай, если бы офицерство попыталось использовать свое положение для контрреволюционных целей.

    Исполком поручил Гвоздеву и Соколову подробно изучить положение в Севастополе и, в случае, если оно их удовлетворит, дать мне полномочия ехать в Ставку и доложить генералу Алексееву о необходимости введения, в виде временной меры, положения о комитетах Черного моря.

    Гвоздев был коренастый широкоплечий человек с открытым взглядом немного выпуклых глаз, с густой шапкой волос. Живой и веселый, он держался просто, без претензий, по-рабочему.

    Соколов был интеллигент, лысый, с большой черной бородой, аккуратно подстриженной, как стригли в свое время ассирийские цари, прямоугольником. Он был сдержан, спокойно смотрел в глаза собеседнику, и казалось, ничем его взволновать невозможно.

    Гвоздев и Соколов сейчас же взялись за просмотр положения, которое я им зачитывал, и, познакомившись с ним детально, дали мне необходимые полномочия; мало того, они решили отпечатать положение о комитетах Черноморского флота в ?Известиях Центрального Исполнительного комитета? {43}.

    После того как деловая часть разговора окончилась, я просил разрешения задать несколько волновавших меня вопросов. Прежде всего: скоро ли будет заключен мир, который с такой настойчивостью требуют массы.

    Гвоздев считал, что о скором мире не может быть и речи. Германия задушит Россию своим экономическим превосходством и восстановит у нас царский строй.

    — Плеханов из-за границы пишет нам, — говорил Гвоздев, — что русский пролетариат будет слепым, если не учтет этого.

    Авторитет Плеханова, вождя социал-демократов (меньшевиков), даже для меня, стоявшего далеко от революционного движения, был очень велик. Если Плеханов говорил о необходимости продолжать войну, значит, дело было бесспорно.

    — Да разве один Плеханов! — продолжал Гвоздев. — [219] To же нам пишет из Брайтона{*4} Кропоткин. А Короленко прямо говорит: ?Надо отразить нашествие на родину, оградить ее свободу!? И это ясно. Сейчас, с разваленной армией, мы не сможем заключить выгодный мир. Немцы нас зажмут. Можно, конечно, заключить ?похабный? мир, но на это не согласны Милюков, Коновалов и Гучков. С ними у нас идет война.

    — Из-за чего же вы воюете? — спросил я. — Ведь вы же не хотите заключить позорный для России мир?

    — Не хотим, но надо, чтобы народ понял, почему его нельзя заключать. Когда Церетели вернулся из ссылки{*5}, он сказал, что, если Временное правительство объявит свое стремление к миру без аннексий, за ним пойдут все как один. Массы должны видеть, что власть делает все возможное для заключения мира. К черту Дарданеллы, Армению и Персию! Но Милюков упирается и твердо стоит за тайные договоры, заключенные царем с Англией и Францией.

    — Но это же не довод, чтобы не бороться за мир, — возражал я. — Временное правительство безвластно, наоборот, полнота власти в руках Центрального Исполнительного комитета{44}. Вы можете делать все, что считаете нужным. Вы же сами допустили к власти людей, которые далеко не пользуются популярностью среди солдатской массы, — князя Львова, промышленника и помещика Терещенко, фабриканта Гучкова. Почему вы им передали власть? Не следует ли это понимать так, что рабочий класс еще не в силах взять управление государством и потому он уступил власть культурной части общества?

    Гвоздев рассмеялся.

    — Нет, конечно. Такое представление было бы очень упрощено. Но мы, социал-демократы, действительно считаем, что революция должна быть буржуазно-демократической, и делаем все для того, чтобы поддержать буржуазию у власти. Мы совершенно добровольно передали ей власть, с тем чтобы она осуществила наше общее желание и создала нормальный парламентский строй, такой примерно, как в Англии. Власть должна была быть отдана буржуазии потому, что [220] у демократии не было прочных и влиятельных организаций: партий, профсоюзов, муниципалитетов. Наконец офицерство в армии было буржуазным. Пролетарии создали боевые организации, но не могли взять государственную власть, они не справились бы ни с разрухой, ни с голодом. Милюкова наличный государственный аппарат стал бы слушать, но Чхеидзе нет. Вся цензовая Россия встала бы против демократической власти. Вся буржуазия была бы против революции, поднялась бы вся обывательщина, вся пресса. Голод и развал привели бы к торжеству контрреволюции и победе Германии. Без буржуазии мы не можем построить новую Россию, но, чтобы привлечь буржуазию, надо было снять вопрос о войне и мире. В этом все дело.

    Гвоздева вызвали на заседание. Я продолжал говорить с Соколовым.

    Мой вопрос, видимо, задел его самое больное место. Соколов отвечал, уже волнуясь:

    — Нам остается одно — продолжать войну. На мой взгляд, бунт против буржуазии, к которому нас призывают большевики, лишь красивая фраза, золотой сон, от которого нас разбудят немецкие пушки. Мы уже обращались к немецкому пролетариату и какой ответ получили?.. Нам ответили, что мы не настолько сильны, чтобы заниматься внутренними волнениями! Не забывайте слова Жореса: ?Социальная справедливость неразрывно связана с национальной независимостью?. Путь осуществления социальных идеалов на земле — путь медленный, через море крови и горы трупов.

    — Если вы хотите продолжать войну, то зачем отдали приказ № 1, он развалил армию, — сказал я.

    — Приказ № 1, — запротестовал Соколов, — мы были вынуждены отдать.

    — Почему же?

    — А вот почему. В первые дни революции в некоторых полках было колебание: на чью сторону встать — на сторону Совета или на сторону Думы? Родзянко, Милюков, Гучков бросились к солдатам в казармы, произносили речи. Родзянко говорил преображенцам: слушайтесь офицеров, водворяйте порядок! Ему кричали громовое ?ура?. Милюков в 1-м запасном полку прямо звал слушать только Думу и не допускать двоевластия, и его горячо приветствовали, а, лейб-гренадеры вынесли [221] Гучкова после его речи на руках. Было ясно видно, куда клонится дело. А тут Родзянко дал приказ отбирать у революционных полков оружие. Надо было действовать быстрее. На первом же заседании Совета революционные солдаты и рабочие прямо потребовали от президиума приказа, который вырвал бы власть из рук офицеров, чтобы они не могли привести свои полки, разогнать и перерезать Совет, — вот откуда приказ № 1...

    — Ну и что же? — спросил я.

    — Полки выбрали комитеты, прислали делегатов в Совет рабочих депутатов, рабочее влияние на солдат оказалось сильнее влияния Родзянко. Оружие мы взяли под контроль комитетов и приказали выполнять только те приказы, которые подтвердит Совет. Теперь мы по крайней мере спокойны, что Родзянко и Милюков нас не перехватают и не посадят нам нового царя, — ответил Соколов.

    Все это было мне понятно. Нового царя, хотя бы и чуть получше Николая, я тоже не хотел.

    Соколов продолжал:

    — Этот приказ мы сформулировали так, чтобы иметь возможность сохранить армию. Там сказано, что в строю и при исполнении службы должна быть строжайшая дисциплина... Впрочем, через несколько дней мы отменили его и приказом № 2 вернули офицерам власть. Гучков заявил, — пояснил Соколов, — что иначе он подаст в отставку.

    — Если вы хотите продолжать войну, то без генералитета, без Корнилова и Колчака сделать это нельзя... Ну а как же будет с землей, с фабриками?

    — Об этом будет судить Учредительное собрание.

    Соколов встал — его ждали на заседании Исполкома. За мною тоже пришли — началось заседание солдатской секции Совета, и мне предоставили слово в начале заседания.

    С большим волнением выходил я на трибуну Петроградского Совета. Я столько о нем слышал и плохого и хорошего, что не знал, чему верить, и не мог предвидеть, как будет принято мое выступление.

    Меня представили Совету как товарища председателя Севастопольского Совета. Это расположило членов Совета в мою пользу.

    Я начал с передачи привета севастопольской организации [222] Петроградскому Совету — вождю новой России, вышедшей из революции. Это вступление понравилось. Затем я перешел к своей главной теме — о введении во всей армии комитетов солдат и офицеров, для того чтобы воссоздать боеспособность армии в защите родины от вражьего нашествия. Нужно было восстановить на новых началах отношения офицера и солдата, но при этом изгнать тех офицеров, которые не хотят идти с солдатами, идти с революцией.

    ...Я остановился, не зная, можно ли громко говорить о дисциплине, — а вдруг в Петрограде это будет встречено взрывом негодования... И все-таки решился.

    — Надо восстановить дисциплину. Я приехал в высший орган революции для того, чтобы призвать к спасению родины, которое зависит теперь не от кого иного, как от самого освободившегося от царского строя народа.

    Речь моя была закончена. Раздались продолжительные аплодисменты.

    Я был счастлив. Мне казалось, что солдатская масса в Питере так же хорошо настроена, как и в Севастополе.

    Измученный переживаниями дня, я направился к выходу. По дороге меня поймал Сухотин:

    — Александр Иванович, твое выступление было очень удачным! Я думаю, что ты сумеешь принести много пользы при создании новой России. Военный министр Гучков собирает сегодня вечером офицеров Генерального штаба, участников революции, поужинать вместе в ресторане Кюба. Приходи и ты, будем очень рады!

    Впечатление, вынесенное мною от посещения Таврического дворца, было огромное. Во-первых, я увидел, что имею дело не с врагами. В Петроградском Совете, так же как в Совете Севастополя, в большинстве были люди, готовые защищать родину от немцев, защищать капиталистический строй от пролетарской революции, за которой, как я считал, шло ничтожное меньшинство народа.

    Это было хорошо. Это была ?бескровная? революция. Мало того. Руководители Совета намечали именно тот путь борьбы с пролетарской революцией, который произвел такое большое впечатление на меня в талантливых [223] корреспонденциях Дионео из Англии, печатавшихся в ?Русском богатстве? — журнале Короленко.

    Дионео писал о ?революции с открытыми клапанами?, которую проводила английская буржуазия под руководством Ллойд-Джорджа. Возмущение масс социальной несправедливостью грозило разорвать ?паровой котел? государственной машины. Но Ллойд-Джордж открыл клапаны! Были введены пенсии престарелым, страховые премии больным, сокращен рабочий день, повышено внимание безопасности производства. Буржуазия решила отказаться от части своих прибылей, но сохранила главное: власть, руководство государством... и вернула себе потерянное сторицей!

    Именно это по существу говорил и предлагали сделать Гвоздев, Церетели, Соколов. Именно это и казалось мне правильным. Господствующим классам надо было ?поделиться?, дать массам ?место под солнцем?, но зато сохранить руководство в своих руках.

    Я решил, что мне по дороге с большинством Петроградского Совета, и принял этот план борьбы с пролетарской революцией, гарантировавший, как мне казалось, и защиту родины от немцев и наименьшие потрясения внутри государства.

    * * *

    ...Вечером того же дня большой темно-зеленый ?Паккард? подвез Александра Ивановича Гучкова, крупного московского промышленника, очень беспокойного человека, а теперь военного и морского министра, к подъезду ресторана Кюба.

    На улицах Петрограда было тихо и сумрачно. Сырость ранней весны пронизывала насквозь. У булочных и пекарен стояли длинные очереди в ожидании хлеба. Здесь революция ничего не изменила: были очереди при царе, остались они и при Временном правительстве.

    Рабочие, беднота стояли ночи напролет, ожидая куска хлеба.

    В то время как автомобиль с Гучковым подъезжал к подъезду Кюба, к этому же подъезду, но с другой стороны, подходил я.

    Раздевшись внизу, я поднялся на второй этаж, где [224] находился кабинет, заказанный для ужина Гучковым. В коридоре я наткнулся на знакомую фигуру, напомнившую мне далекие времена, — это был уланский ротмистр Апухтин.

    Я вспомнил тяжелую сцену в стенах Пажеского корпуса двенадцать лет назад. Товарищи пригласили меня в курилку. Весь старший класс собрался там. Когда я вошел, навстречу мне поднялся камер-паж Апухтин, высокий, немного полный юноша, сорви-голова, лихач, бабник, любимец товарищей. Впоследствии он стал знаменит тем, что, возвращаясь с кем-то из друзей с попойкн в собрании уланского полка, верхом перескочил через баллюстраду верхней дороги у дворца в Петергофе, скатился на крупе коня вниз к фонтану ?Самсон? и легким галопом выехал из бассейна на аллеи парка.

    На войну он пошел с гвардейским уланским полком, и я встретил его уже ротмистром и командиром эскадрона. Но в 1905 году он был лишь камер-пажем и говорил со мной от имени класса:

    — Ты своими взглядами позоришь корпус! Из тебя растет второй Кропоткин, который ведь тоже был фельдфебелем и камер-пажем государя. Если мы промолчим о твоих взглядах на введение в России конституции, то ты, несомненно, выкинешь что-нибудь неладное!

    — Учреждение представительного строя, — возражал я, — необходимо в России, без этого государь не в состоянии знать, чего хочет народ. Земские соборы уже были в истории России...

    — Об этом не может быть и речи. Ведь ты, кроме того, еще возмущался расстрелом рабочих перед Зимним дворцом 9 января.

    — Конечно.

    — Товарищи постановили узнать, отказываешься ты от своих взглядов или нет?

    — Нет.

    — Ну так нам с тобой не по пути!

    Теперь все это встало в далекой дымке между мною и Апухтиным.

    Апухтин подошел и протянул мне руку.

    — Что ж, ты был тогда прав! — сказал он. — Если бы тогда не расстреливали народ на Дворцовой площади, а дали честно и искренне конституцию на манер английской, то не было бы того, что делается теперь. [225]

    Апухтин был не один, с ним был наш общий знакомый — граф Буксгевден.

    — А вы знаете, что по этому поводу сказал министр двора барон Фредерикс? — вмешался он в разговор.

    Апухтин этого не знал.

    — Фредерикс считает, что царь ошибался лишь в одном: он проводил свою политику слишком мягко. Надо было посылать на виселицу не десятки, а десятки тысяч людей, физически истреблять всякую оппозицию. И в первую голову надо было повесить таких предателей и негодяев, как Гучков и Родзянко, которые являются настоящими зачинщиками революции.

    — Бодливой корове бог рог не дает! — возразил я и прошел в кабинет, где собирались офицеры, приглашенные этим самым ?зачинщиком? революции, о котором с таким негодованием говорил бывший министр двора.

    Войдя в уютный кабинет, отведенный для ужи я нашел всех приглашенных в сборе. Был Якубович, массивный и круглый, украинец лицом, с длинными свисающими усами. Он стоял спиной к горевшему камину и говорил собравшимся о последних назначениях.

    — Лучшее передовое и прогрессивное офицерство теперь выдвигается на высшие должности, не говоря уже о том, что главнокомандующим назначен генерал Алексеев, один из самых честных и мужественных людей в старшем командовании. К нему начальником штаба назначен Деникин — лучший командир корпуса мировой войны и человек, ясно высказывающий свои либеральные взгляды. Генерал Новицкий сделан товарищем министра. Свечин — начальником штаба. Наконец генерал Корнилов — рыцарь без страха и упрека, бежавший из австрийского плена, как молодой корнет, назначен главнокомандующим Петроградского округа.

    Полковник князь Туманов, стройный грузин, изысканный, с тонкими красивыми чертами аристократического лица, сидел у камина в кресле, глубоко откинувшись, и смотрел на огонь. Балабин, Половцев, Туган-Барановский тоже были здесь, делились новостями. Они дружески приветствовали меня.

    Наконец дверь открылась, и в комнату вошел Гучков, сопровождаемый Сухотиным.

    Гучков тепло поздоровался с присутствующими и просил всех закусить ?по старому московскому обычаю?. [226]

    Он был в длинном сюртуке, держался прямо, был нетороплив, выдержан.

    ?Так вот какое Временное правительство?, — подумал я, глядя с интересом на министра, выдвинутого революцией, о котором так много писали в газетах.

    Гучков держал себя с присутствующими просто, радушным хозяином.

    На отдельном столике у стены была сервирована закуска. Чего только там не было! В ряд стояли сначала холодные блюда. Непременная селедка в нескольких видах; балыки разных сортов; семга розовая, лоснящаяся от жира; грибочки соленые в сметане, маринованные; в центре, во льду, стоял бочоночек свежей икры, и вкусно, соблазнительно смотрела икра паюсная.

    Но это был только ?авангард?. На флангах и в тылу высились горячие закуски всех видов: какие-то малюсенькие биточки в сметане, рыба, приготовленная на разные лады.

    После целого дня беготни, когда даже не было времени подумать о пище, глаза невольно разбежались, тем более что и спиртное не было забыто. Стояла замороженная водка — простая и рябиновка; водки всех видов и качеств; перцовка и зубровка.

    Не верилось, что в голодном Питере может быть такое изобилие пищи.

    Гучков — широкая купеческая натура — решил показать себя перед ?своими? офицерами. Нужно было отблагодарить офицеров, помогавших поддерживать порядок в дни переворота, офицеров, очень нужных для будущих битв внутри страны с подымавшим голову рабочим движением.

    После закуски перешли к столу. Хозяин сел посредине. Напротив — Сухотин, рядом с ним Якубович и Туманов, первыми пришедшие в военную комиссию Государственной думы, потом инженер Паршин, правая рука Сухотина, затем без чинов все остальные.

    Обед был веселый, не такой, какими были собрания офицеров Севастополя. Это было собрание людей, считавших, что и их лепта есть в том, что такое важное событие в жизни России произошло без большой крови и что власть была сохранена в руках ?культурного? общества. Естественно, разговор вертелся около того, [227] что делать дальше, на что рассчитывать, к чему стремиться.

    Туманов с глубоким убеждением говорил:

    — Царь вел Россию к гибели. С этим все согласны. Теперь все возможности раскрыты перед нами. Но теперь нам угрожает примитивная проповедь классовой ненависти, которой полны все улицы. Это может кончиться катастрофой, резней!

    — При этом заметьте, — поддержал его Сухотин, — что эта проповедь старается изобразить буржуа эксплуататором и только. Но ведь есть капитал и капиталист. Возьмите таких капиталистов, как Коновалов или Вахрушин. — Он не назвал, конечно, Гучкова, но все поняли, что эта характеристика относится и к Гучкову. — Вокруг них жизнь цветет, создаются новые предприятия там, где рос только бурьян; строятся больницы, дается поле для широкой инициативы. Великолепно выражена эта мысль у французского писателя Золя, требующего для процветания государства союза труда рабочего, таланта инженера и культурного творческого капиталиста.

    Сухотин был европейцем и любил литературу. Тема о сотрудничестве труда и капитала была модной в данный момент, когда со всей резкостью встал вопрос о перерастании буржуазной революции в социалистическую. Ленин еще не приехал, и чеканные слова его Апрельских тезисов не были сказаны, но массы инстинктивно тянулись от первого этапа революции ко второму.

    Разговор не умолкал. Вспоминали войну, революцию, друзей в разных уголках страны.

    После жаркого с бокалом в руке поднялся Гучков.

    — Господа! — сказал он. — Я очень рад, что могу приветствовать вас здесь, в обстановке дружеской беседы. Вы знаете положение страны до революции и постепенное ослабление всех ее сил. Была надежда, что мирным путем удастся реформировать государственный строй и сделать его обороноспособным. Надежда не осуществилась. Война предъявила правительству широкие требования, которые оно не могло удовлетворить. Правительство по-прежнему боролось с обществом и не верило самым лояльным попыткам помочь делу обороны. Положение становилось нетерпимым; мощь государства катилась по наклонной плоскости, мы увязли в глубокой тине. Надвигалась революция, и она грянула. Между [228] прочим... по моей вине. Я хочу, чтобы вы об этом знали.

    Все присутствующие переглянулись, не понимая, к чему клонит министр.

    — Революция — тяжелое бедствие для государства, — продолжал он. — Она срывает жизнь с ее привычных рельсов, массы выходят на улицу. Теперь мы должны снова загнать толпу на место, но это не легкая задача. Я мечтал осуществить переворот, не вызывая массы на борьбу. На 1 марта был назначен внутренний дворцовый переворот. Группа твердых людей (?Во главе с Крымовым, Гучковым и Терещенко?, — прошептал мне на ухо мой сосед) должна была собраться в Питере и на перегоне между Царским Селом и столицей проникнуть в царский поезд, арестовать царя и выслать его немедленно за границу. Согласие некоторых иностранных правительств было получено. Они знали, что царь собирался заключить с Германией сепаратный мир. К сожалению, революция предупредила нас... Нужно признать, что тому положению, которое создалось теперь, когда власть все-таки в руках благомыслящих людей, мы обязаны, между прочим, тем, что нашлась группа офицеров Генерального штаба, которая взяла на себя ответственность в трудную минуту и организовала отпор правительственным войскам, надвигавшимся на Питер, — она-то и помогла Государственной думе овладеть положением...

    Гучков поднял бокал за своих военных помощников.

    — ...Но, господа, перед нами стоит еще более важная, еще более ответственная задача. Нужно восстановить в стране порядок, нужно спасти от разложения армию. Для этого мы должны собрать достаточные вооруженные силы и в первый благоприятный момент нанести удар. Наша задача сейчас — обеспечить Временному правительству возможность довести Россию до почетного мира, до Учредительного собрания, которое определит на дальнейшее наш государственный строй. Я предлагаю тост за великое будущее нашей великой страны!

    С ответным словом выступил полковник Половцев, один из офицеров ?дикой? дивизии. В кавказском чекмене, с серебряными газырями, стройный, веселый, он всех заражал своим видимым добродушием. Он предлагал вспомнить и тех товарищей, которых не было на собрании, [229] но которые серьезно помогли обороне революционного Петрограда. Он говорил об офицерах Генерального штаба в Ставке. С фронтов были выделены части, всем своим прошлым подготовленные к тому, чтобы немедленно перейти на сторону революции. И хотя эти офицеры не смогли сорвать посылку карательной экспедиции с генералом Ивановым (этот старик сохранил свою верность императору до конца), но дали ему в начальники штаба подполковника Капустина, стоявшего на стороне переворота. Замечательно, между прочим, то, говорил Половцев, что во всей десятимиллионной армии нашлось всего три человека — генерал Иванов, ?Иудушка?, командир 3-го конного корпуса генерал граф Келлер и генерал Хан-Нахичеванский, пославшие императору телеграммы о готовности выйти к нему на помощь со своими частями {45}.

    — А где сейчас Келлер? — спросил я своего соседа.

    — Он уехал неизвестно куда. Теперь его корпусом командует генерал Крымов.

    Тем временем Половцев продолжал:

    — Я вполне согласен с нашим гостеприимным хозяином, что нам придется вести борьбу с большевиками с оружием в руках. Но только вокруг нашей ?фирмы? мы не соберем никого, даже офицеров! У нас не будет сил для борьбы с толпой, когда она выйдет на улицы, а на улицы она рано или поздно снова выйдет. Я считаю, что вооруженную силу можно сформировать под крылом революционной демократии, например, прикрываясь ?дымовой завесой? блестящих речей Александра Федоровича Керенского; он ненавидит ?улицу? так же, как и мы, но умеет с ней разговаривать о свободе и всем прочем, что ей нравится. Один старый военный писатель говорил, что внезапность — мрачная птица победы — имеет два крыла: скрытность и быстроту. Керенский даст нам скрытность, о быстроте мы позаботимся сами. Так же, как Александр Иванович{*6}, я поднимаю бокал за нашу великую освобожденную родину.

    Весь вечер я больше слушал, чем говорил, стараясь понять все то огромное, что развертывалось у меня перед глазами в Петрограде, но сотоварищи мои по веселому ужину хотели знать, что думаю я. [230]

    Я поднялся, чтобы высказать свое понимание дела, расходившееся с тем, что я слышал до сих пор.

    — Революция в Севастополе прошла так, что все устроилось само собой, почти без борьбы, — говорил я. — Но впереди нас ждут тяжелые дни. Нужно строить новое государство в обстановке войны. Малейшая наша ошибка поведет к развалу фронта и капитуляции перед германским империализмом. Поэтому требования обороны должны лежать в основе всех наших действий. Но оборона возможна лишь в том случае, если мы будем с народом.

    — Правильно! — поддержал Туманов.

    — Мы должны идти с народом, — продолжал я, — таким, какой он есть. Он как будто не совсем тот ?народ богоносец?, каким нам его рисовали наши любимые писатели. Что же, поговорка гласит: полюбите нас черненькими, беленькими-то нас каждый полюбит! Я верю в государственный разум нашего народа. Первое, что он сказал после революции устами Петроградского Совета, было предложение всем народам немедленно кончить войну. Народ хочет мира, мы должны ему помочь завоевать честный мир. Народ хочет получить землю, о которой он мечтал со времени освобождения крестьян. Народ стремится к свободе. Мы должны быть с ним в этой борьбе. Если мы пойдем по этой дороге, то большинство народа будет на нашей стороне и нам не понадобится прибегать к оружию. Быть может, только надо будет разоружить отдельные группы крайних правых или крайних левых, которые не захотят добровольно подчиниться решению большинства. Но их будет немного. Я думаю, что мы поймем позицию представителя левой фракции в Совете {46}. С Временным правительством и с народом, представленным в Советах, мы построим в нашей стране новую жизнь, о которой мечтали!

    Слушая мою речь, Гучков сочувственно кивал головой.

    Ужин закончился, были поданы кофе и ликеры — даже это нашлось на четвертом году войны!

    Гучков отозвал меня в сторону и долго расспрашивал о моих взглядах на положение дел и о том, как произошел переворот в Севастополе. Он одобрил мое желание ехать в Ставку и доказать генералу Алексееву [231] необходимость введения комитетов приказом сверху и в форме, принятой уже в Черноморском флоте.

    — Поезжайте, — сказал он, — уломайте старика. А потом вернетесь в Севастополь и примете один из полков нашей дивизии.

    — Но ведь у нас все полки заняты только что назначенными командирами, — возразил я.

    — Ничего. Мы для вас повысим одного из командиров полков в бригадиры, — отвечал Гучков.

    — Бригадир у нас тоже есть — весьма достойный генерал Николаев.

    — Его мы переведем в резерв, а вы, проведя некоторое время в должности командира полка, кончите войну командиром дивизии.

    Это был прямой подкуп. Я решительно отказался от такого повышения.

    — Ну ничего. Так или иначе, мы не выпустим вас из поля нашего зрения, — сказал, прощаясь, Гучков. — Поезжайте в Ставку, потом видно будет.

    На следующий день с благословения военного министра и Петроградского Совета я поехал в Ставку.

    Алексеев не оказал сопротивления, и положение о комитетах было проведено приказом по армии {47}. Но старик низко склонил голову, подписывая этот документ, и слеза затуманила его взор. Ему казалось, что он приложил руку к гибели армии. Я же считал, что он делает большое и нужное дело для ее спасения.

    Если бы будущее открылось нам обоим, то я с горечью должен был бы отвернуться от своего дела, а Алексеев мог бы злорадно улыбнуться

    * * *

    3 апреля 1917 года было закончено стратегическое развертывание сил, которым предстояло столкнуться на втором этапе Великой революции пролетариата. Широко и открыто перед всем миром развернул знамя пролетарской революции Ленин. Стыдливо прячась от света, разрабатывали свои планы вожди буржуазии: первый план насилия, отхода от всяких уступок — план Рябушинского и Колчака, Гучкова и Корнилова. Они знали, куда шли, и как хотели бы они остановить надвигавшийся ураган Октября простым, грубым военным нападением! В основе второго плана — Керенского и Половцева — лежали [232] методы либерализма. Эти люди тоже готовили военное нападение, но прикрывали его ?дымовой завесой? революционной фразы. Наконец третий план — соглашателей Церетели, Гвоздева, Соколова и... мой. Мы рассчитывали широким маневром уступок привлечь на свою сторону массы мелкой буржуазии, кулачества и среднего крестьянства. Опираясь на это большинство населения старой России, мы хотели сделать революцию пролетариата невозможной. Методы английской лисицы Ллойд-Джорджа неожиданно нашли последователей в лице мелкобуржуазного большинства Советов февраля. Оно заверяло массы, что Гучков и Рябушинский превратились из волков в кротких баранов, и, увлеченное идеей оборончества и соглашения с ?хорошей? буржуазией, твердило: ?Революция не мстит, а прощает!? [233]


Глава 9-я.

    Крах Колчака в Севастополе

    Когда в начале апреля я возвращался в Севастополь и ехал по длинному подъему от станции в город, мне казалось, что ничто здесь с тех пор, как я уехал в Петроград, не изменилось. Так же спокойно в утреннем тумане голубела бухта с массой кораблей, загнанных сюда военной бедой. Так же с северной стороны глядела пирамида Братского кладбища времен обороны Крымской войны. У бонов заграждения стоял на вахте линейный корабль ?Пантелеймон?; это тоже был памятник трагической борьбы, разыгравшейся на Черном море. Корабль тогда назывался ?Потемкиным?. Кровь в истории Севастополя лилась рекой.

    Тишина весеннего утра 9 апреля 1917 года была обманчивой. Я сразу почувствовал это, когда пришел в Совет. Колчак предоставил Совету новое помещение, и Совет переместился из скромной приемной штаба крепости во дворец, только что построенный для командира порта.

    В Совете оказалось много новых офицеров, направленных сюда Колчаком. Среди них были уже офицеры среднего слоя, а не только молодежь. Капитан первого ранга Немитц выступал с докладами; капитаны первого ранга Каллистов и Дворниченко стали членами Совета; были и другие офицеры, активно включившиеся в борьбу. В то же время партия эсеров мобилизовала сотни своих членов — матросов, частично старых подпольщиков — на поддержку адмирала Колчака. Сам он был бессилен, окруженный только своими офицерами. Но [234] эсеры создавали ему массовую базу. Живые и энергичные агитаторы сновали по кораблям, превозноси и военные таланты адмирала и его преданность революции.

    Лидер эсеров Пампулов не сообщил своим товарищам по партии, как Колчак во время их первого свидания гневно сказал ему, что в создании Совета в Севастополе нет ни смысла, ни цели, что это приведет к развалу флота и гибели дисциплины. Пампулов, наоборот, засвидетельствовал, что Колчак проявил себя ?настоящим демократом?. В период борыбы с царской властью Пампулов из подполья делал все, чтобы развалить царский флот; поэтому теперь ему верили, когда он звал к укреплению флота ?революционной? России.

    Явившись по прибытии в Севастополь к командующему флотом, я застал его очень возбужденным. Адмирал ходил по своей огромной каюте и говорил, по временам останавливаясь и короткими взмахами руки как бы подкрепляя то, что он хотел сказать.

    — Надо муссировать в массах вопрос о походе на Босфор; важен, конечно, не сам Босфор, но это часть общего развернутого плана борыбы с большевиками во флоте. Война дает нам возможность взять массы в руки. Для этого надо во что бы то ни стало добиться перехода флота к наступательным действиям... А там, что бы ни случилось, все будет хорошо. Если будет успех, авторитет командования возрастет, власть укрепится. Если наступление кончится неудачей, мы обвиним в этом большевиков! Возникнет угроза нападения неприятеля на наши берега, и страх перед этим даст возможность командованию собрать силы, которые сумеют подавить все, что теперь разлагает армию. Но во всех вопросах инициатива должна быть у нас! Мои офицеры должны быть впереди и вести массу. Первым шагом нашим должна быть пропаганда похода на Босфор!

    Возражать адмиралу было неудобно.

    Я уже обжегся на вопросе овладения Босфором, когда пытался доказать необходимость овладения проливами с чисто оперативной точки зрения. Среди матросов, а особенно солдат Черноморской дивизии, этот замысел не нашел поддержки. Товарищи, ездившие в Петроградский Совет, привезли директиву бороться за мир без аннексий и контрибуций, не допускать и мысли о захвате [235] Константинополя! Я доложил об этом командующему. Тогда Колчак просил меня снова доложить Совету стратегические соображения, которые заставляют его не прекращать подготовки к походу на Босфор.

    Если турки будут твердо знать, что мы не можем предпринять никаких активных действий против Константинополя, говорил Колчак, они снимут все дивизии, охраняющие побережье Черного моря, и переведут их против нашего фронта в Галиции.

    В этом, конечно, был известный оперативный смысл. И когда я передал эти соображения председателю Совета Конторовичу, тот принял их за чистую монету и употребил все свое влияние, чтобы агитация похода на Босфор не встречала сопротивления. Несмотря на двенадцать лет каторги, Конторович не понял причины пережитого в 1905 году поражения и не думал о военно-техническом обеспечении Февральской революции; он позволял вооруженной силе не только оставаться в руках Колчака, но своими действиями укреплял его влияние. Если в 1905 году меньшевики не уделяли внимания вооружению пролетариата, то в 1917 году Конторович делал все, чтобы вернуть вооруженные силы своему злейшему врагу, тем более страшному, что он притворился другом. Конторович научил Гаркушенко, как надо говорить, чтобы не возбуждать негодования масс, и тот с пеной у рта везде доказывал: ?Для того чтобы нейтрализовать Босфор, нужно прежде всего отнять его у немцев! Немцы держат там свой флот — ?Гебена? и ?Бреслау?, не дают туркам возможности пользоваться им; надо выбросить немцев с Босфора, восстановив там власть турок, а затем можно будет ?нейтрализовать? его так, как нам захочется!? Гаркушенко слушали. Он даже предложил мне сделать маленький пробный десант у Синопа из добровольцев! Образовывалась прямая цепь: Колчак — я — Конторович — десант Гаркушенко. Только ?Три Святителя? не шли ни на какой компромисс и твердо следовали Апрельским тезисам Ленина, примененным в севастопольской обстановке: ?Никакой поддержки Колчаку?.

    Разговоры о походе на Босфор заняли Севастополь и флот на неделю. Потом все стало ясно и скучно. Завоевывать Константинополь незачем, но брать его нужно по чисто оперативным соображениям... К этому времени [236] другое заняло общее внимание; надо было найти и торжественно похоронить жертвы восстания 1905 и 1912 годов. Сотни добровольцев бросились на поиски; были найдены останки лейтенанта Шмидта и его товарищей на острове Березань. В Инкерманской долине были отрыты могилы казненных в 1912 году.

    Колчак нашелся и в этом случае. Он поднял весь флот и Севастополь на торжественные похороны. Корабли с приспущенными флагами были посланы за останками погибших бойцов революции, оркестры играли траурные марши. Офицерство в полной парадной форме присутствовало вместе с матросами на панихиде и погребении.

    Снова Колчак был со своим флотом и во главе его!

    Вскоре возник новый, очень острый вопрос. К Совету с желто-голубым флагом подошла делегация матросов украинцев с линейного корабля ?Воля?.

    Я стал говорить с матросами и через некоторое время убедился со всей очевидностью, что имею дело с мощным низовым движением, вырастающим из самых глубин народных масс. Вчерашние молчальники — остапенки и головченки, с которыми я имел дело во время своей службы в горной батарее в Финляндии, по-своему и бесхитростно, но совершенно отчетливо понимали свое тяжелое положение угнетенной нации. Теперь они хотели поднять на линейном корабле ?Воля? желто-голубой флаг{48}. Разговоры в Петрограде с представителем польского кола уже поставили передо мной национальный вопрос; теперь он требовал ответа. Ведь в России едва ли не половину населения составляли так называемые ?инородцы? всех национальностей. Были украинцы; были татары, когда-то покоренные царем Иваном Грозным в Казани и Минихом в Крыму; были киргизы и узбеки; были горцы Кавказа, с которыми еще так недавно шла напряженная борьба. Все это сдерживалось армией российского самодержавия. Но теперь... Что будет, когда этой силы не стало и каждый народ будет определять свою судьбу сам? Государство рассыплется? Я, конечно, мыслил в рамках старых понятий и старых образцов и в этих рамках искал ответа на вопрос, как сохранить единство России. Ответ был быстро найден. Я вспомнил, что многие государства, например великие ?демократии? мира — Англия, Америка, Швейцария и [237] даже Германия, были государствами федеративными. Выгоды создания больших территорий для торговли и промышленной деятельности связывали разные народы гораздо более прочно, чем насилие, при условии сохранения культурной и национальной самостоятельности. Я схватился за эту мысль. Эту точку зрения я и высказал своим украинским друзьям. Они были в восторге, что нашли сочувствие там, где не ожидали, — среди офицерского состава. Наметили провести большой украинский праздник и просили меня сделать доклад о федеративном устройстве России. Все мои попытки уклониться ни к чему не привели.

    Вечером на большом митинге в городском летнем театре на Приморском бульваре я выступил с докладом о федеративном устройстве государства. Народу собралось много. Впереди сидела ?чистая публика?; сзади массами сгрудились матросы и солдаты, которых интересовало, как решался национальный вопрос в других государствах. Я начал доклад при общем внимании всего зала, но по мере того как я развивал свою мысль на примере больших федераций мира, я ясно видел, что передние ряды слушателей проникались все большим недоумением. После рассказа о том, как штаты Северной Америки сами и по доброй своей охоте соединились в союз, оказавшийся способным отвоевать свою независимость от английской метрополии, слушатели передних рядов поднялись и ушли. Зато матросы и солдаты из задних рядов перешли вперед. Снова, как тогда в морском собрании, я увидел, что мысль, казавшаяся мне единственно возможной для установления жизни на новых началах, встречала сочувствие лишь в массе матросов и солдат и решительное противодействие в той части общества, в которой я родился и вырос и с которой вместе хотел войти в новую жизнь. От меня решительно отворачивались люди моего круга. Ко мне тянулись люди, с которыми у меня было так мало общего до того. Когда я выходил из зала, одна из моих недавних знакомых по Севастополю с насмешкой сказала мне: ?Вы избрали плохую тему для того, чтобы подыгрываться к черни. На этом карьеру не сделаете?.

    Матросы и солдаты были заняты украинским вопросом. Доклад обсуждался, шли споры. Внимание было отвлечено от главного. Колчак знал, что в данный момент [238] ничего больше не было нужно. А в дальнейшем... он признавал только ?единую неделимую Россию?.

    Меня искали товарищи из президиума Совета. Произошло нечто важное. Я поспешил в кабинет председателя Совета, где застал Конторовича, солдата Сапронова, рабочего Васильева и матроса Гаркушенко. Они что-то горячо обсуждали. Когда я вошел, все обернулись ко мне.

    — Товарищ Верховский, — обратился ко мне Сапронов, — Совет имеет к вам поручение.

    На кораблях и в казармах шло брожение. Массы негодовали и не могли понять, почему рядом с революционным Севастополем на берегу Крыма продолжали жить в своих дворцах великие князья. Мало того, они устраивали заговоры против народной свободы. Распространился слух о таинственном черном автомобиле, разъезжающем по ночам; говорили, что во дворцах существуют какие-то секретные комнаты... Многое говорили...

    — Мы посылали делегацию в Петроград, в Исполнительный комитет и к Временному правительству с запросом, как нам поступить, — говорил Сапронов. — Сегодня товарищи, ездившие в столицу, привезли ответ: нам приказано произвести обыски в имениях и арестовать членов бывшей царской фамилии. Исполнение этой операции возложено на вас.

    — Почему на меня? Я солдат, а не политик.

    — Ну, ты это оставь, — заметил Васильев. — Надо защищать революцию. До нас дошли сведения, что бывший великий князь и главнокомандующий Николай Николаевич собирает к себе с фронта офицеров; их в Ялте набралось до черта. По ночам устраивают заседания, установили в доме предводителя дворянства Попова радиотелеграф, свезли оружие, не сегодня-завтра выступят для восстановления царской власти. Надо туда послать войска побольше и прекратить все это.

    Мне было совершенно ясно, что ни о каком выступлении не могло быть и речи. Царская династия настолько подорвала свой авторитет, что никто не захотел бы выступить на ее стороне, да еще с оружием в руках. Но в то же время было очевидно, что здесь говорила насторожившаяся ненависть народных масс к империи, ко всей семье Романовых. Я спросил: [239]

    — Когда же делегация ездила в Питер?

    — Неделю назад.

    Значит, подумал я про себя, когда ее посылали, то офицерам в Совете о ней ничего не говорили. Плохой признак! Но тот факт, что к нам обращаются теперь, говорит о том, что какие-то связи все же образовались. Это было главное...

    — О чем ты задумался? — подозрительно глядя мне в глаза, спросил Васильев.

    Я вскинул голову, стряхивая последние сомнения.

    — Я согласен принять на себя эту задачу. Севастополь должен получить ясный ответ: правда ли то, что мы слышим? Если правда, то мы гарантируем себя от всяких попыток контрреволюции. Если неправда, то мы успокоим волнующихся. Знает ли Совет, однако, что я был камер-пажем императора?

    — Мы знаем, — отвечал Конторович, — что вы им были, но после 9 января были разжалованы. Мы вам доверяем.

    — Если так, давайте обсудим, что и как делать.

    Всякое дело выполняли всегда представители всех трех основных секций Совета: рабочий, матрос или солдат и офицер. Этот же порядок решено было сохранить и для данного случая. Из офицеров, работавших в Совете, четыре пользовались доверием Совета: Левгофт, Ромушкевич, лейтенант запаса Жоржелиани и я. Нам и было поручено военное руководство экспедиций. Важнейшей считалась экспедиция в Чаир — имение Николая Николаевича. Туда были направлены председатель солдатской секции Сапронов, товарищ председателя рабочей секции Мигачев и я. В Ай-Тодор для ареста бывшей императрицы Марии Федоровны пошли Левгофт, Васильев и солдат Асосков. Остальные были назначены в Ялту, Дюльберг и в имение Попова, где группировались офицеры-монархисты. Всего нужно было отправить до 1500 человек для производства арестов. Для получения нарядов на корабли пришлось идти в штаб флота. Президиум направил туда меня и Сапронова. На ?Георгии? Колчака в это время не было. Он был вызван Гучковым для доклада Временному правительству о положении в Черноморском флоте. Вместо него морскими силами распоряжался его заместитель, скромный и тихий адмирал Лукин. Он встретил меня очень приветливо: [240]

    — Я только что хотел за вами посылать. От Временного правительства получена телеграмма: назначить вас и выделить в ваше распоряжение средства, для того чтобы арестовать бывшую царскую фамилию. Я надеюсь, что вы используете весь ваш авторитет среди солдат и матросов для того, чтобы гарантировать бывшего главнокомандующего от эксцессов.

    Сапронов настороженно глядел на меня, ожидая, что я скажу. Отвечать было просто:

    — Я исполню поручение Временного правительства.

    Сапронов удовлетворенно кивнул головой. Дело было ясное. Правительство бросало народу кость — бывшую царскую семью. А Колчак в Петрограде и на этом хотел приобрести политический капитал, передавая дело в руки своего офицера. Необходимые распоряжения были немедленно отданы.

    Подготовить экспедицию было не так-то просто. Она должна была свалиться как снег на голову. Ее надо было организовать в полном секрете. Нельзя было говорить назначенным, куда и зачем они едут, иначе все дело раньше времени могло получить огласку. Но настороженность масс была так велика, что не только авторитета командования флота, но и слова Совета было недостаточно для того, чтобы сдвинуть с места людей, которые должны были ехать в экспедицию. Васильеву, Сапронову и мне пришлось по секрету сказать в каждой части нескольким членам комитета о том. куда и зачем направляется экспедиция.

    Офицеры проводили меня ехидным замечанием, что я взял на себя обязанности жандарма. Да, это было так; и если бы я жил настроениями 1914 года, я не взялся бы выполнять эту роль. Но с тех пор много воды утекло. Династия привела Россию к таким унижениям и такой тяжести поражений! Делала это она во имя своих личных выгод, пренебрегая интересами родины. Нужно было оградить революцию от попытки восстановления монархии. В этом свете обязанность жандарма была почетна.

    В полночь все было готово, и маленькая эскадра экспедиции тронулась в путь на Ялту. Несколько позже на автомобилях, по шоссе, отправилось руководство. Ночь была темная; по сторонам шоссе мелькали освещаемые фарами деревья, дома. То вырастало в стороне [241] массивное нагромождение скал, то проваливалась черная стремнина пропасти. Автомобиль спустился вниз по склону Сапун-горы в Золотую долину Балаклавы, проскочил деревню Байдары и в начинающемся рассвете стал по бесконечным поворотам карабкаться на перевал. Длинный и тягостный даже днем, при свете яркого солнца, путь теперь казался бесконечным и исключительно мрачным. Я думал о той дороге, по которой шла революция. Какой путь предстоял России, что смогут дать родине те солдаты, матросы я рабочие, с которыми я теперь бесповоротно связал себя? Способны ли они отстоять свою независимость от внешнего врага? Сумеют ли создать такой общественный строй, которым сами будут довольны?

    Автомобили подъезжали к перевалу. В это время солнце поднялось над горными массивами и яркими лучами осветило вершины гор. Автомобиль под сводами дорических колонн Байдарских Ворот круто повернул и остановился у балюстрады шоссе. Мигачев и Сапронов выскочили из машины и подбежали к обрыву, очарованные сказочным зрелищем.

    — Иди скорее, Александр Иванович, — крикнул мне Мигачев, — смотри сюда.

    Много пришлось мне повидать: и ласкающие дали Генуэзского залива, и волшебную панораму лазурного берега Монте-Карло, и суровые берега Байкала с его грандиозными скалами. Бывал я и на Байдарах. Но то, что мне довелось увидеть сейчас, было ни с чем не сравнимо. Горы с громадной высоты почти отвесно падали к морю. После тесной, полутемной Байдарской долины, по которой автомобиль подымался на перевал, здесь раскрывался бескрайний горизонт голубого моря, терявшийся в дымке утреннего тумана. Казалось, эта бездна залита косыми яркими лучами солнца, едва поднявшегося из-за гор. Пелена тумана скатывалась местами с гор прямо к морю, расцвеченная солнцем, а в далекой глубине шумел морской прибой. Были видны барашки волн; пена на прибрежных камнях; шум волн едва достигал вершины, висевшей над этой голубой пропастью. Кругом высились поросшие лесом и кустарником обрывы. Это был переход в какой-то новый мир из тесноты Байдарского ущелья — от бедности селений, которые мы проехали в темноте, к роскоши красок и [242] света перевала. Мигачев показал далеко вниз, на самый берег моря.

    — Что это там за постройки? — спросил он.

    Там было имение Ушковых, крупных богачей, московских промышленников и капиталистов, вложивших едва ли не миллион в это имение, представлявшей собою чудо инженерного искусства.

    Мигачев покачал головой. Он был старый житель Севастополя и всю жизнь проработал на клепке кораблей на Морском заводе.

    — В первый раз выезжаю сюда, — сказал он. — Если бы не революция, не видать бы никогда всей этой красоты.

    Как ни хорошо было у Байдарских Ворот, но время было рассчитано по минутам и задержка могла нарушить задуманный план. Дорога от Байдарских Ворот и. до Симеиза вилась по пустынным склонам, поросшим бедным кустарником, с редкими татарскими деревеньками, прилепившимися на скате хребта. По дороге еще и еще обсуждали все мелочи предстоящих действий: как войти, как обеспечить себе возможность пресечь всякое сопротивление, наконец, просто как обращаться к лицам бывшей императорской фамилии.

    — Конечно, не по прежним титулам! За ними пока оставлены чины в армии. Значит, надо говорить: господин генерал.

    — А невоенных как называть?

    — Гражданин Романов, гражданка Романова.

    Только за Симеизом начинался настоящий золотой берег Крыма — густо населенный, с зеленью садов. По сторонам шоссе виднелись дворцы и усадьбы. Скромный дом на берегу моря графа Милютина, крупного вельможи эпохи освобождения крестьян. Далее шли владения графа Воронцова-Дашкова. Алупка с прекрасным дворцом, поражавшим художественным сочетанием готики и мавританского стиля; исключительной красоты парк с различными затеями, беседками, лабиринтами, ?хаосом скал?; чего только там не было! Дальше тянулась усадьба Токмаковой, тоже с прекрасным парком на берегу моря — одно из самых очаровательных мест Крыма. А над всем этим высился дворец первого богача тогдашней России князя Юсупова: беседки, [243] арки, аллеи, мосты и мостики, настоящий рай на земле. Мигачев глядел и не мог наглядеться. Он попал в иной мир, в который раньше он не имел доступа. И хотя он жил бок о бок с этой другой жизнью, он знал о ней не больше, чем житель луны. За Мисхором начинались имения бывшей царской семьи. Стоял, как замок из ?Тысячи и одной ночи?, прекрасный, белокаменный Дюльбер. В его каменной ограде художник, строивший все это произведение искусства, предусмотрительно прорезал окна, в которые можно было видеть и дворец, и сады, террасами спускавшиеся к морю, и бесконечный сверкающий морской горизонт в рамке зелени парка. За ним начиналась бесконечная каменная стена имений фабриканта сладостей и миллионера Абрикосова и его соседа Николая Николаевича. Налево от них — громаднейшие виноградники Ай-Тодора — владения Александра Михайловича, в которых жила тогда и вдовствующая императрица Мария Федоровна. Это и была первая цель экспедиции. Три группы остались здесь. Остальные направились в Ялту. В то же время со стороны Ялты подходили прибывшие туда морем войска, предназначенные для занятия имений.

    Отряд солдат и рабочих подошел к воротам имения Николая Николаевича. Было раннее утро. Высоко в небо врезалась двурогая вершина Ай-Петри, гигантская скала в полтора километра высотой, мощным броском устремившая к небу свои обнаженные скалы. У подножия горы виднелась татарская деревенька Кореиз.

    Дорога к дворцу Николая Николаевича шла посреди прекраснейшего парка. Целые поля роз, тропических растений, глициний в цвету; прекрасно расчищенные, полого поднимавшиеся дорожки, скамейки по сторонам. Было где погулять, отдохнуть, было где жить и радоваться.

    Талантливый строитель Чаира так посадил деревья парка, чтобы в просветах зелени можно было видеть далекую перспективу гор и селений, садов, белую иглу минарета в Кореизе, чтобы взор мог отдохнуть на разнообразии природы. Глаза входивших темнели. Вспоминалась обстановка, в которой жили они сами. Люди думали о том, сколько горя и лишений в далеких деревнях, на фабриках должны были пережить они и их [244] семьи для того, чтобы один человек мог жить в такой роскоши.

    Несмотря на то что солнце стояло уже высоко, во дворце все еще спали. Сильный караул занял входы и выходы. Николай Николаевич, поднятый с постели, не удивился. Он заявил, что подчиняется приказу Временного правительства. Все помещения были внимательно осмотрены. Найдено несколько ружей разных систем, привезенных с войны, коллекции кавказского оружия, переписка; громадное количество драгоценностей, изумительных камней в художественных оправах. Оружие и переписка были взяты. Личное имущество оставлено неприкосновенным.

    Тем временем стали приходить донесения из других имений и из Ялты. Везде картина была примерно одинаковая; сведения о заговоре не подтвердились. Быть может, тогда не умели искать... ?Таинственный автомобиль? оказался обычной прогулочной машиной. ?Таинственная комната? — фотографической лабораторией. ?Радиостанция? в имении предводителя дворянства — домашним кинематографом. Все были страшно перепуганы. Они бежали ?от ужасов? революции в тихий и благодатный Крым, и вдруг и тут их не оставляют в покое. Только старуха императрица проявила недостаток выдержки и резко обошлась с матросами.

    Бывший великий князь Александр Михайлович пытался протестовать. Тогда Асосков вытащил револьвер из кобуры и направил его на болтавшего всякий вздор человека в адмиральской форме. Это была единственная попытка сопротивления. К 14 часам дня вся масса в 1500 человек солдат, матросов и рабочих, прибывших из Севастополя, вполне удовлетворилась достигнутым результатом и стала быстро собираться в порт к кораблям, на которых пришла из Севастополя. Встревоженный богатырь спокойно уходил, увидев, что его силе нет препятствий. Президиум Совета, собравшись на короткое совещание в Чаире, постановил отобрать во всех имениях автомобили, арестовать членов бывшей императорской фамилии в их имениях и поставить охрану.

    Все эти дни Севастополь жил волнениями, рассказами, докладами. Колчак остался доволен. Бывшая царская семья была в его глазах необходимой жертвой. Но в этой операции снова его офицеры были вместе с массами [245] и завоевали себе новое доверие. Вместе с ними и он был на гребне волны и мог мечтать о том, что он направит ее быстрый бег так, как сам того захочет. Но напрасно радовался адмирал. Асосков не зря ездил в Ай-Тодор и пригрозил револьвером бывшему великому князю. Когда он вернулся, то сказал своим друзьям на ?Трех Святителях?:

    — Ну и живут, сволочи. В таком домище целой деревней бы жить, а они там вчетвером прохлаждаются.

    — Крепко больно засели, — с недоверием заметили ему друзья.

    — Ничего не крепко. Выковыряем. Как я его револьвером припугнул, так у него поджилки затряслись. Попили нашей кровушки.

    Колчак только что вернулся из Петрограда и подготовил новый ход, который должен был дать, по его мнению, ощутительные результаты. Он решил выступить перед пленумом Совета флота, армии и рабочих в цирке Труцци, самом большом здании Севастополя, чтобы сообщить возможно большему числу своих подчиненных то, что он видел во время своей командировки в столице.

    Члены Совета собрались в большом круглом зале цирка послушать, что им привез из своей поездки командующий флотом адмирал Колчак. Он действительно ездил в Петроград. Но ездил он туда с совершенно определенными намерениями — найти пути и способы остановить развивающуюся революцию. Он считал, что в Севастополе ему есть на что опереться; его слова будет достаточно для того, чтобы двинуть вооруженные команды против тех, кто, по его мнению, разлагал флот; в Петрограде он виделся с рядом деятелей помещичьего и буржуазного мира. Он советовался с Родзянко; толстый, грузный председатель Государственной думы горячо посочувствовал его намерениям разогнать толпы революционной демократии. Он говорил и с Гучковым. Гучков был болен, но Колчака принял и одобрил его намерения.

    — Правильно, адмирал, — говорил Гучков. — Именно на этом пути надо искать разрешения важнейших вопросов эпохи. [246]

    Но Колчак стремился создать себе прочную военную силу. Ему нужна была только приличная политическая мотивировка того, что он собирался делать. И в этом деле Гучков его поддержал и указал, к кому обратиться:

    — Керенский болтунишка. Поезжайте к Плеханову. Он один из наиболее государственно мыслящих социалистов и он вам сможет указать путь, как все это подать под соответствующим соусом.

    Колчак не мог в тот же день повидать Плеханова. 21 апреля город заполнили мощные демонстрации полков и заводов, выступившие против ноты Милюкова к союзникам. Вместо верности политике, направленной к скорейшему заключению мира, министр Временного правительства обещал быть верным политике захватов, аннексий и контрибуций. Нота Милюкова вызвала массы на улицу. Временное правительство собралось. у постели Гучкова в его министерской квартире на Мойке. Туда же пришли командующий войсками генерал Корнилов и адмирал Колчак. Они решали основной вопрос революции. Генерал Корнилов заявил, что он собирается вывести к Мариннскому дворцу Михайловское артиллерийское училище и готов открыть огонь из пушек по первому приказу Временного правительства. Колчак энергично поддержал его. Он полагал, что и у себя в Севастополе он сможет найти части, которые по его приказу откроют огонь по всем тем, кто станет поперек его, Колчака, воли.

    Нужно было решать, дать или не дать право стрелять. Председатель Временного правительства князь Львов и Керенский немного лучше понимали дело, чем их друзья из лагеря матерой буржуазной контрреволюции. Они понимали, что поставить пушки на площади — одно дело, а выстрелить в массу солдат и рабочих с красными знаменами — совсем другое. Кроме того, несколько выстрелов не решали дела. Надо было идти на полный разгром революции. Однако шансов на успех не было. После спокойной, но убедительной речи Львова правительство увидело, что у него сил явно недостаточно для того, чтобы сейчас же вступать в открытый бой с революцией, и что пока остается один лишь путь маневра. Колчак и Корнилов вынуждены были ?вложить шпаги в ножны?. И это было сделано вовремя. Пришло донесение, что солдаты и юнкера, среди которых [247] было много буржуазно-демократической молодежи, категорически заявили, что они не откроют огонь по демонстрантам. Стиснув зубы, Колчак поехал к Плеханову, якобы для того, чтобы попросить его прислать в Севастополь ?государственно мыслящих? социалистов. На самом же деле он хотел в разговоре с ним уяснить себе, имеет ли какой-нибудь шанс попытка военной диктатуры в данный момент, хотя бы для целей спасения России от германского нашествия. Понял ли Плеханов скрытый смысл адмиральского визита или нет, неизвестно, но он дал ему ответ, ясно показавший несвоевременность затей адмирала. Колчак вернулся в Севастополь разочарованный во Временном правительстве, потерявший надежду найти в Петрограде ?пушки для стрельбы в революцию?, но он не разочаровался в идее диктатуры. Он шел в цирк Труцци для того, чтобы запугать матросскую и солдатскую массу угрозой германского нашествия. Шел для того, чтобы овладеть массой и выковать силу, способную задушить революцию.

    На месте, где во время представлений в цирке обычно играл оркестр, расположился президиум Совета с маститым и популярным меньшевиком Конторовичем. Когда Колчак поднялся на площадку президиума, Конторович встал и обратился к затихшему залу:

    — Слово предоставляется нашему ?товарищу? адмиралу революционного флота Колчаку.

    У адмирала уже были сторонники на флоте. Были люди, восхищавшиеся его талантом флотоводца. Но теперь потемкинец, политкаторжанин Конторович освящал его еще авторитетом революции. Буря аплодисментов всколыхнула зал, где сидели представители флота, гарнизона и рабочих Севастополя. Адмирал начал свою речь.

    А старушка история смеялась над комедией человеческой; смеялась над тем, как ловко представитель реакции сумел обмануть, сумел использовать авторитет высшего в Севастополе органа революции для того, чтобы начать наступление против революции, вырвать у народных масс то, что, казалось, было ими прочно завоевано в февральские дни.

    Колчак заговорил о том, что армия и флот гибнут, что Балтийский флот как вооруженная сила перестал существовать, что в армии в любом месте противник [248] может прорвать фронт и начать наступление на Петроград и Москву. Россия стоит перед торжествующим врагом, открытая для его вторжения. Он говорил о том, что Черноморский флот — одна из немногих частей, сохранивших боеспособность; на него обращены взоры ?всей? России.

    — Если мы не оставим партийные споры, Россия погибнет! Черноморский флот должен спасти родину!

    Горячая, темпераментная речь Колчака захватила собрание. Раздавались негодующие выкрики, когда он говорил о развале фронта, о том, что шкурнические настроения торжествуют.

    — Разрыв между солдатом и офицером, — продолжал Колчак, — ведет к вторжению неприятеля на русскую землю; враг пройдет с огнем и мечом по нашим родным полям и лесам!

    Масса крепкого южного крестьянства, из которого формировался Черноморский флот, сочувственно откликнулась на этот призыв. Она не хотела, чтобы на ее хутора пришли немцы и захватили обработанные поля и собранный урожай. Колчаку была устроена настоящая овация. Его вынесли на руках. В борьбе с кораблем ?Три Святителя? Колчак одержал явный успех. Его начальник штаба Смирнов немедленно приказал вывести этот корабль, бывший у него бельмом на глазу, из строя, поставить его к стенке и разоружить, а команду расписать по отдаленным береговым постам.

    Движение, вызванное речью Колчака на пленуме Совета, разлилось широкой волной. Мне казалось, что какие-то силы его муссируют, какие-то люди особенно активны: ходят, агитируют, будоражат. Появился какой-то студент Баткин, худой, черный, экзальтированный, крикливый; он стал выступать на матросских митингах, кем-то заранее предупреждаемый и доставляемый на корабли как раз в нужное время.

    На большом собрании на линейном корабле ?Пантелеймон? начальник штаба флота капитан первого ранга Смирнов случайно услышал выступление Баткина. Ударяя себя в грудь, тот говорил матросам:

    — Черноморский флот имеет право сказать, что в море крови, пролитой за русскую свободу, есть и кровь Черноморского флота. На этом самом корабле в 1905 году погиб Матюшенко, на ?Очакове? — Шмидт, [249] а в 1912 году — сотни матросов. Мы имеем право говорить, что с изменниками делу родины и свободы мы не пойдем, а все, кто требует сепаратного мира, — изменники.

    Начальник штаба флота заинтересовался. Разговоры о Матюшенко и Шмидте могли быть полезны. Он остановился и стал слушать дальше.

    Баткин говорил:

    — Мы знаем, что война начата не рабочими, а имущими классами; знаем, что это борьба интересов представителей капитала за рынки. Но поскольку мы ввергнуты в эту бойню, сейчас не может быть речи о выходе из войны.

    — Какой он партии? — спросил Смирнов командира корабля.

    — Кто его знает, кажется, меньшевик.

    Баткин между тем гремел дальше:

    — Лучшая оборона — наступление. Мы не хотим Босфора, но когда командующий требует, чтобы крейсера шли направо, эсминцы — налево, а подводные лодки опускались на дно, спорить нельзя!

    — Слушайте, да ведь это же золотой человек! — сказал Смирнов командиру ?Пантелеймона?. — После митинга привезите его в штаб флота.

    Баткина привезли на ?Георгия?. С ним говорил сам командующий. Именно таких ?государственно мыслящих? социалистов Колчак просил у Плеханова; Плеханов никого не прислал, но тут человек нашелся сам; его включили в бурно развертывавшуюся кампанию.

    На линейном корабле ?Георгий Победоносец?, где находился штаб командующего флотом, матросское собрание вынесло резолюцию, кричавшую ?колчаковским голосом?. ?Георгий Победоносец? обращался ко всем кораблям флота:

    ?Родина в опасности! Не медлить ни часу, ни минуты!.. Катастрофа может уничтожить родину... Нужна одна партия — партия спасения России...?

    Призыв ?Георгия Победоносца? нашел отклик. На линейном корабле ?Свободная Россия? собрался митинг представителей 28 крупнейших кораблей флота, который постановил просить командующего флотом послать в армию делегатов, чтобы звать к сохранению боеспособности [250] армии, к миру между офицерами и солдатами и к переходу в наступление на немцев{49}. 28 офицеров, 14 кондукторов сверхсрочной службы, 78 матросов, 41 солдат и 23 рабочих были избраны для того, чтобы ехать в Балтийский флот и армии фронта. Они получили наказ проверить, готовы ли войска к наступлению, каковы отношения солдат и офицеров, как выполняется боевой приказ. Наконец они должны были требовать... установления твердой власти в стране. ?Уши? Колчака явно торчали из этой резолюции.

    Движение направлялось помимо и вне Совета, под непосредственным руководством Колчака. На этот раз Асосков был уже не одинок в своем возмущении. В Совет прошли Платонов с ?Воли?, Мокшанчик с ?Трех Святителей?, Сапронов из крепостной артиллерии. Они уже не боялись называть себя большевиками.

    — Доигрались, — с возмущением говорил Асосков. — Завтра Колчак арестует Совет и нас всех разошлет ко всем чертям. Товарищ Верховский, они ведь и от вас это дело держали в тайне.

    И это было верно. Несмотря на то что по делам Совета я очень часто бывал в штабе флота, мне об этом никто из офицеров штаба флота не сказал ни слова.

    — И ведь кого выбрали звать в наступление! — продолжал Асосков. — Писарей с ?Георгия Победоносца?, который прирос на своих якорях и который, это заранее известно, в бой не пойдет. Таким хорошо звать: ?Спасите, мол, родину, а мы пока бумажки попишем?. Вот бы их пустить под пушки ?Гебена? или под удушливые газы и посмотреть, как они стали бы кричать: война до победного конца!

    Перед отъездом делегация пришла в Совет, чтобы получить его благословение. Президиум Совета принял гостей настороженно. Председательствовал Конторович. Он предупредил товарищей:

    — Делегация настаивает на необходимости иметь в стране твердую власть. Если это требование будет повторено здесь, прошу сохранять спокойствие.

    Но Баткин был осторожен. Он приветствовал Совет от боевых кораблей флота.

    — Нас послали, — говорил он, — проверить боеспособность частей, проверить тыл и сказать, что думает флот. В тылу не все благополучно, мы в этом убедились [251] во время митинга в ополченской бригаде. Один батальон вышел с плакатом: ?Требуем немедленного заключения мира с Германией!? Черноморский флот желает видеть Россию великой и свободной и протестует против агитации ленинцев за мир ?во что бы то ни стало?.

    Баткин ловко учел настроение. Ни Конторович, ни Гзркушенко, ни я не хотели ?мира во что бы то ни стало?. Атмосфера разрядилась, и только Асосков крикнул:

    — Вы проповедуете кадетские идеи. Вы едете учить, а, между тем, вам самим надо учиться.

    — Мы сами пролетарии, — горячо возражал Баткин, — и никто не оторвет флот от рабочих! Победа над Германией — это путь к братству народов!

    Делегация получила ?благословение? Совета и поехала на север, на Балтику и на фронты. Колчак победил. Казалось, его влияние в Севастополе безраздельно. Совет подписывал то, что хотел Колчак.

    — Колчаковская канцелярия, вот кто мы, — сдержанно сказал Мокшанчик. — Между тем куда тянет Колчак, дело ясное. Мне товарищи из Питера привезли весть, что делал Колчак, когда правительство его вызвало для доклада о положении во флоте. Он говорил с Гучковым, с Родзянко, с Рябушинским о том, чтобы установить диктатуру, опираясь на силы Черноморского флота. Вот он теперь и покажет нам.

    — Откуда ты это знаешь? — спросил кто-то Мокшанчика.

    — Очень просто. Колчак это сам рассказывал своим офицерам на ?Георгии?, да не поостерегся; он говорил у открытого люка. Его слышали несколько матросов; они все и рассказали. Только сейчас дела поворачиваются уже по-другому. Народ спохватился!

    Действительно, вскоре на заседание Исполнительного комитета пришли представители эскадренного миноносца ?Жаркий? с жалобой на своего командира лейтенанта Веселаго:

    — Мы требуем, чтобы его немедленно списали с корабля. Мы с ним в море больше не пойдем.

    — В чем дело? Спокойно, товарищи! — говорил возбужденным матросам Сапронов, выполнявший в этот [252] день по случаю болезни Конторовича обязанности председателя.

    — Мы были в дозоре у берегов Босфора, — рассказывал один из матросов. — Кончили свое дело и идти бы нам в Севастополь. Но нашего лейтенанта потащило неизвестно зачем к берегам Румынии. А там у Констанцы всегда дежурят гидропланы. Только мы показались в виду порта, как слышим — жужжит. Мы отвернули и пошли на Севастополь. Так ведь от гидроплана не уйдешь! Мы прибавили ходу, а он подлетел к нам и давай бомбы бросать. Одну бросил, делает круг, бросает вторую, чуть не на самый миноносец. От взрыва всю палубу залило. Веселаго хочет второй Георгий заработать. Мы требуем списать его с корабля — и шабаш!

    Пытались их уговорить — и слышать не хотят.

    — Вы бы попробовали посидеть на корабле, когда на вас летят бомбы.

    Ничего не добившись, матросы с ?Жаркого? пошли к себе.

    Рассказы о том, что Колчак делал в Петрограде, как сговаривался учредить диктатуру, ходили по кораблям.

    — Что еще за диктатура? Просто перевешает, как в 1912 году, а потом Николашку на престол посадит.

    Но такие разговоры вызывали дружный отпор эсеров. Они решительно поддерживали Колчака.

    — Прогнать его можно в одночасье, — говорили матросы, бывшие в царское время подпольщиками в партии эсеров.

    — А кто будет командовать флотом? Ты, что ли?

    — Да я что, — возражал смущенный таким поворотом дела матрос, — найдется, кому командовать.

    — Такого вислоухого, как ты, поставить командующим, тогда с германцем не оберешься лиха.

    Разговоры тлели, не находя поддержки. Партийная организация большевиков была еще очень слаба. Мокшанчик писал в Петроград, в ЦК большевиков, прося прислать кого-либо из опытных товарищей, кто мог бы ответить на вопросы, на которые сами матросы не могли найти ответа. Но вдруг всплыло новое дело. Комендант [253] порта генерал Петров был пойман с поличным. При посредстве одного спекулянта он закупал на севере по казенной цене кожи, которые доставлялись в Севастополь под видом казенного груза и здесь продавались по рыночной цене. Председатель Исполкома Конторович, желая придать делу примирительный характер, предложил обязать Петрова передать кожи в порт. Но генерал Петров, у которого вырывали изо рта жирный кусок, отказался выполнить требование Исполкома. Тогда Совет потребовал от Колчака, чтобы он освободил Петрова от обязанностей командира порта. Колчак сразу встал на дыбы. Сначала история с Комаровым, которого пришлось снять под угрозой расправы, потом неприятности с ?Жарким?, который отказался выйти в море, и, наконец, теперь новая история — с Петровым.

    Гневу Колчака не было предела. Он встретил делегацию Совета бранью и даже не захотел ее выслушать. А делегация несла ему вполне приемлемое предложение, чтобы он сам расследовал дело и сам отрешил Петрова от должности. Делегация ушла и принесла на заседание Совета резкие слова Колчака. Мокшанчик тут же потребовал, чтобы Петров немедленно был арестован распоряжением Совета. Мало того, так как Колчак грозил взяться за оружие и что-то говорил о расстреле неповинующихся, то долго кипевшее негодование прорвалось, раздались крики:

    — Колчака бросить в море, офицеров перебить!

    Совет с трудом добился примирительного решения: Петрова арестовать, у офицеров отобрать оружие.

    Решение Совета облетело корабли и казармы, и тысячи рук бросились немедленно исполнять это решение. И когда на ?Георгии? матросы потребовали от Колчака, чтобы он сдал свое оружие в комитет корабля, Колчак сделал красивый жест: он подошел к борту и бросил свой кортик в море. Но это был жест отчаяния. Колчак был побежден.

    Между тем и в Петрограде произошли крупные события. Милюков и Гучков вынуждены были уйти из правительства. Подал в отставку вместе с ними и генерал Корнилов.

    Колчак и Корнилов, Гучков и Рябушинский проиграли свою первую ставку. Прямая атака против победившего народа была отбита. Большевики повели в этой [254] контратаке массы за собой и вынудили соглашательские партии к решительным действиям против подымавшей голову реакции{50}. Но буржуазия не сдалась. Она решила повторить атаку в другой раз, но более ловко и с лучшими средствами.

    Военное министерство было вверено Керенскому, который взял товарищами министра представителей молодого Генерального штаба Якубовича и Туманова. Половцев был назначен командующим Петроградским военным округом. Я получил телеграмму, вызывавшую меня в Москву к военному министру.

    Начинался новый этап борьбы пролетарской революции с буржуазно-демократической контрреволюцией. [255]


Глава 10-я.

    В Московском военном округе

    3 июня я вышел из вагона на дебаркадере Курской дороги в Москве. Первый, кого я встретил на ?новой станции моей жизни?, был прапорщик Королев, командированный молодым революционным штабом Московского военного округа, чтобы встретить меня и сопровождать к военному министру.

    Это был юноша едва ли старше восемнадцати лет, с ясными чистыми глазами, прямо и дружески смотревшими на мир, с густой шапкой русых волос, художник и горячий мечтатель о правде, активный боец в февральские дни в Москве. Во время моей работы в Москве он был всегда со мною, и в трудные минуты я чувствовал его поддержку и помощь.

    Меня привезли в Кремль, в здание судебных установлений, на квартиру нового губернского прокурора Сталь, одного из организаторов крестьянского союза 1905 года, друга и приятеля Керенского. Керенский остановился у него, на четвертом этаже дома, выходившего окнами на соборы и колокольню Ивана Великого. После недолгого ожидания я был принят Керенским. Передо мною был еще молодой, стройный человек в полувоенном френче, с правильными чертами лица, с высоким лбом, над которым стояла густая щетка волос. Его движения были живы, жесты свободны, взгляд приветлив. В нем чувствовалось большое довольство собой, уверенность в своих силах, но неуловимо проскальзывала поза человека, случайно поднятого на гребень волны, не вросшего в свою новую роль, на которую внутренней силы не хватало. [256]

    Я уже видел Керенского на съезде Румчерода{51} в Одессе в начале мая, когда он произнес свою нашумевшую речь перед делегатами Румынского фронта и Черного моря: ?Что мы такое — освобожденный народ или взбунтовавшиеся рабы??. Тогда он произвел на меня очень большое впечатление своим горячим призывом отдать все силы России, строить новое государство на началах свободы, равенства и братства. Меня поразила лишь глубокая безрадостная озабоченность, пожалуй, даже разочарование, которое читалось в лице Керенского в минуты, когда он думал, что на него никто не смотрит.

    Керенский быстро вошел и энергично пожал мне руку.

    — Ну, как себя чувствует новый командующий Московским округом? — спросил он.

    Я не сразу понял, о ком идет речь.

    — Разве вы не знаете о своем новом назначении? Совет министров вчера утвердил вас в этой должности. Принимайтесь за дело!

    — Какие вы мне даете директивы? — спросил я.

    Большой пост после назначения молодой группы Генерального штаба на руководящие должности меня не удивил и не смутил. Я был рад, что, наконец, могу применить свои силы в большом деле.

    Но Керенский не мог дать четких и конкретных указаний.

    — Создайте настоящие запасные части, которые не разбегались бы по дороге на фронт, знали бы долг и присягу, — сказал он. — Нужно восстановить железную воинскую дисциплину.

    Это было само собой очевидно. Все дело было в том, как это сделать. Задача была политическая, и я, естественно, ожидал руководства от своего военного министра.

    Но Керенский ограничился общим указанием:

    — Работайте в тесном контакте с московскими общественными и демократическими организациями. — Он даже не сказал — с Советом, на что в то время я не обратил внимания. — Ныне заметен перелом, народ ищет порядка, твердой власти.

    Я попробовал уточнить, что имеет в виду Керенский.

    — Насколько я понимаю, — сказал я, — вся сознательная [257] часть народа хочет уже строительства новой, свободной страны, где действительно не было бы насилия и где каждому были бы обеспечены кусок хлеба и крыша над головой.

    Керенский внимательно смотрел и слушал эти общие и по существу очень наивные мечтания.

    — Нужно, как мне кажется, объединить, — продолжал я, — всю лучшую, сознательную часть солдатских организаций и офицерства, опереться на нее и заставить силой правое и левое меньшинство не мешать нам строить новую демократическую республику.

    Керенский одобрительно кивнул головой.

    Но молчание Керенского не удовлетворяло меня, так как я видел, что волновало массы. Я спросил Керенского, когда же собирается правительство, включившее в свой состав после ухода Милюкова и Гучкова представителей меньшевиков и эсеров, выполнить то, что составляло основное требование солдатской массы — дать землю и кончить войну?

    — Я вам отвечу так же, — покачал головой Керенский, — как ответил крестьянскому съезду. Наше дело — прочно завоевать землю и волю. Мы не хотим повторить 1905–1906 годы, когда земля была в наших руках, но мы допустили анархию и земля ускользнула от нас. Господствующие классы бросились в объятия Столыпина, ярого врага демократии. Мы говорим: подождите, потому что не хотим остаться у разбитого корыта. Вы знаете, как долго надо ждать всходов, когда посеешь, как опасна гроза!

    Видя, что Керенский не может или не хочет ничего сказать, я решил обеспечить себе возможность действовать, как сочту нужным, и спросил:

    — Предоставите ли вы мне полное право действовать так, как подскажет обстановка?

    — Безусловно, да, — ответил Керенский. Он почувствовал, однако, какие-то нотки в моих словах, которые заставили его насторожиться. — Только надо, чтобы вы не обратили Москву в автономное княжество, чтобы не было выборности офицерства и т. п.

    Это мне говорить было незачем — я был офицером старой армии.

    То, что я говорил, вполне подходило для дымовой завесы революционных слов, обязательных, с точки зрения [258] Керенского, для подготовки военного пронунциаменто.

    Керенский закончил разговор приветливой улыбкой.

    Я вышел на Кремлевскую площадь. Вчера маленький начальник штаба дивизии, сегодня я увидел себя во главе одного из крупнейших военных округов в центре России, в ее сердце — Москве.

    Москва — мощный промышленный центр, второй по значению пролетарский город России, центр именно того крестьянства, которое создало старую Россию. К Московскому военному округу были приписаны еще части Украины, Харьков и все районы к востоку от него, там, где Московский военный округ соприкасался с областью войска Донского. На восток он тянулся до Волги, и Нижний тоже входил в его границы. Округ посылал или, вернее, должен был посылать до 30 тысяч человек в месяц в части действующей армии.

    Спускаясь по ступенькам здания судебных установлений в сверкающее утро раннего лета, я ощущал ту напряженную внутреннюю бодрость, которую германская военная мысль называет ?радостью решения?. Что надо было делать, мне было ясно. Но стоял вопрос, как делать. Этого я не знал, но мне казалось, что это была задача, к решению которой я был подготовлен всем ходом войны: оценить реальное соотношение сил, наметить план, организовать силы, избрать последующие цели действий. Именно этим я занимался все три года войны.

    В тот момент, когда я пришел в штаб округа, ни одна воинская часть в округе не могла бы выполнить моего приказа. Это была не армия. Нужно было найти такую линию поведения, чтобы обеспечить себе поддержку большинства и, опираясь на него, создать вооруженную силу. Затем разоружить оба крайних фланга.

    Так рисовал я себе задачу, не подозревая, что за этой внешне простой формулой были скрыты все проблемы грозной борьбы классов разворачивающейся революции. Скоро, однако, настоящая правда жизни дала себя знать.

    Первыми моими знакомыми в Москве стали офицеры так называемого революционного штаба, которые вместе с первым командующим в Москве полковником Грузиновым [259] руководили войсками Москвы, восставшими против царской власти{52}.

    Поручик Нечкин был адъютантом у Грузинова, он же и встретил меня в помещении штаба, где находилась отведенная командующему войсками квартира — три комнатки в нижнем этаже Малого Кремлевского дворца.

    В небольшом кабинете красного дерева времен Александра II я познакомился с Нечкиным.

    Это был старый эсер, но не старый человек. Ему было не более тридцати лет. В мирное время он был земским агрономом. В партии эсеров состоял уже десять лет. Вел нелегальную работу до войны и во время войны. Взятый по мобилизации в армию, он по личной просьбе был назначен летчиком-наблюдателем в авиационную часть.

    Мне нравились простые и смелые люди. Нечкин был именно таким.

    Видно, и Нечкину я пришелся по сердцу, так как он полностью предоставил себя в мое распоряжение. Это был золотой человек, оказавший потом громадные услуги и своим спокойным мужеством, и своими связями в партии эсеров, которая, выйдя из подполья, стала быстро приобретать влияние среди солдатских масс и обывателей Москвы.

    Из рассказа Нечкина я мог себе ясно представить, как произошла революция в Москве. Когда вести о происходивших в Петрограде событиях дошли до москвичей, рабочие организации вышли из подполья и создали по примеру 1905 года Совет. Он призывал рабочих к забастовке, быстро охватившей все заводы.

    — Почему же Грузинов ушел? — спросил я у Нечкина.

    — Он разошелся с Советом и своим штабом, стал окружать себя старым генералитетом и хотел бесконтрольно распоряжаться войсками.

    — Понятно. Та же история, что и с Гучковым и Колчаком, — заметил я. — А как себя ведут офицеры?

    — Старики в большинстве затаились, это враги. Молодежь и те из стариков, что поумнее, — с нами.

    Обстановка прояснялась. Она была сложнее, но в основных чертах не расходилась с Севастополем. [260]

    Надо было идти к ответственным руководителям Москвы и говорить с ними.

    Первый, к кому я направился, был Кишкин{53} — организатор московской буржуазной общественности, комиссар Временного правительства.

    Кишкин был известный врач, активный общественник, энергичный, темпераментный человек. Он примыкал к левому крылу партии ?Народной свободы? (кадетов). Внешне это был крупный, несколько грузный для своих сорока лет человек, здоровый и жизнерадостный.

    Он встретил меня приветливо и охотно рассказывал:

    — Москва дружно пережила революцию. Была, правда, минута, грозившая расколом. Рабочие делегаты требовали республики, а с кем пойдет интеллигенция — было неясно. Но я взял на себя инициативу и поддержал рабочих делегатов. Сразу образовался мост. Нам быстро удалось овладеть революцией и удержать власть в своих руках.

    — Какие у вас отношения с Советом?

    — Прекрасные. Многие со страхом смотрят на Совет рабочих депутатов. Но я скажу, что Совет — сильная и правильно смотрящая на вещи организация... Быть может, — помолчав, продолжал он, — хотелось бы большего, но... будем довольны и тем, что есть. Не будем торопиться!

    — Чего же вы ждете?

    — Всеобщих равных выборов в Городскую думу. После этого Совет распустим и заживем настоящей демократией.

    — Тем не менее положение в Москве не блестящее, как я слышал?

    Кишкин должен был это признать.

    — Обстановка в Центральной России определенно угрожающая. Анархия растет: погромы, отказы рот укомплектования идти на фронт, смещения и насилия над командным составом и т. д. Достаточно посмотреть на то, что делается в самой Москве. Солдаты стоят в длинных очередях у табачных магазинов, покупают папиросы и потом торгуют ими на улицах. Хорошенькое занятие для доблестного российского воинства! Ваше дело, как командующего войсками, поднять дисциплину.

    — Старая дисциплина рухнула вместе со старым строем, — заметил я. — Новую дисциплину может создать [261] только новая государственная идея. Эту идею и надо ясно сформулировать.

    Выходя от Кишкина, я с огорчением подвел итог: ?Мечтатель! Для создания вооруженной силы бесполезный человек. Хорошо еще, что он сейчас стоит за соглашение с Советом?. Было ясно, что только в Совете солдатских и рабочих депутатов можно было искать людей дела.

    Я поехал в Совет, занявший дом генерал-губернатора Москвы на Тверской улице, где перед памятником генералу Скобелеву полыхал, как неугасимая лампада, не прекращавшийся ни днем ни ночью митинг.

    Оскорбленный в своих лучших чувствах старого барского слуги, дом генерал-губернатора принял в свои некогда нарядные залы вольную и шумную толпу посетителей, вваливавшихся прямо с митингов в казармах и на заводах. Они завоевали дворец и утвердили в нем новый орган власти — Совет рабочих и солдатских депутатов {54}.

    Меня привели в президиум, занимавший кабинет великого князя Сергея Александровича, разорванного бомбой Каляева.

    Председателем Совета был Хинчук, рабочий, старый политкаторжанин. Он был зачем-то вызван в Петроград. Со мною разговаривали члены президиума.

    Председательствовал Исув, рабочий-печатник, меньшевик, только что вернувшийся из ссылки. Он занял одно из руководящих мест в рабочей Москве.

    Меня он встретил сдержанно — полковничьи погоны для старого борца с царской властью не являлись хорошей визитной карточкой. Но надо было поговорить с командующим войсками Москвы, который был назначен после согласования с президиумом Совета.

    Исув познакомил меня с остальными членами президиума. Доктор Руднев был лидером московских эсеров. Он приветливо встретил меня, и его серые глаза были полны того кроткого блеска, который часто бывает в глазах мечтателей, проповедующих правду, справедливость, мирное соглашение, терпимое благожелательное отношение к людям, гуманизм...{55}. В июне 1917 года такие слова еще сходили за чистую монету, и Руднева слушали.

    Председателем солдатской секции Совета был Урнов [262] — старый эсер, подпольщик, бывший сельский учитель, один из ?вождей? знаменитой в 1905 году Волоколамской автономной республики крепких крестьян-кооператоров. Интенсивное землепользование, кооперативные машины, покупка семян и продажа продуктов через свои кооперативные организации и требование невмешательства власти в их дела — вот что характеризовало Волоколамскую республику. Урнов в этом деле играл крупную роль, был судим, выслан и возвратился только перед войной. В армии во время мировой войны он находился как простой солдат.

    Крепкий сложением, широкий в плечах, он как бы олицетворял земельную силу мелкособственнического крестьянства и пользовался в солдатском Совете большим влиянием.

    Познакомился я и с другими представителями солдатской общественности: солдатами Шубниковым (эсером-максималистом), Маневичем (меньшевиком) и прапорщиком Саблиным, юным, симпатичным мальчиком, взятым в ряды армии со студенческой скамьи. Энтузиаст сердцем и организатор от природы, он среди солдат и передового демократического офицерства пользовался большим влиянием.

    От прежней роскоши в кабинете председателя Совета осталась одна только хрустальная люстра, да и то потому, что ее не так легко было снять с высокого потолка. Ковры были унесены, мебель разрознена, перенесена в соседние комнаты. Постоянно менявшаяся толпа нанесла с улицы пыль и грязь, которую убрать не было ни времени, ни возможности.

    Исув, маленький татарин, измученный каторгой, сосредоточенный и недоверчивый, глядел на меня исподлобья. В свою очередь у меня не было никаких оснований отнестись с доверием к представителю ?потустороннего? для меня мира. Но дело надо было делать с тем человеком, который сидел на месте председателя Совета. Надо было искать пути воссоздания вооруженной силы.

    — Почему ушел полковник Грузинов? — спросил я после первых фраз обязательной вежливости.

    Этим вопросом я брал быка за рога. Исув почувствовал это и с полной прямотой отвечал, что с ним нельзя было сработаться. [263]

    — Он хотел подчинить армию буржуазии и лишить Совет возможности политического руководства войсками.

    — В чем это выражалось? — спросил я.

    Исув оживился. Вспомнились только что пережитые дни, и его глаза загорелись огнем.

    — Буржуазия организовалась с первых дней. В марте в Москве уже заседал Всероссийский торгово-промышленный съезд, избравший своим председателем Рябушинского, а Третьякова — председателем комитета торговли, промышленности и банков Москвы. Они начали с заявлений, что восьмичасовой рабочий день вырван у них насильно и что это надо пересмотреть, что армия должна быть всенародная, а не рабочих и крестьян. Они признали Временное правительство, но объявили войну Советам. Войско же в первые дни революции вообще держало себя неопределенно. Что думали солдаты, нельзя было понять. Офицеры затаились. Новый командующий Грузинов был помещик. Он и городской голова фабрикант Челноков не признали Совет и, выступая перед солдатами, звали поддерживать только Временное правительство. Выборы в Совет были запрещены. Штаб округа во всем ставил палки в колеса. Нужно было оружие — его не оказалось. Мы требовали пулеметы — их нельзя было найти. А в то же время развертывалась монархическая агитация. Мы созвали большой митинг в Большом театре.

    Я с интересом слушал оценку того, что делалось в московских войсках после революции. Ничего подобного я не помнил в Севастополе, где ловкий маневр Колчака совершенно устранил эти опасные трения.

    — В Севастополе о монархической агитации не было и речи, — сказал я.

    — Черносотенные организации Москвы не так скоро опустили голову. Маститое купечество, ?молодцы? из ?Союза Михаила архангела? не хотели сдавать позиции. На митинге в Большом театре, когда член Московского Совета Булочников заклеймил монархию, начался несусветный шум, из лож требовали прекратить нападки на монархию, и Булочникову пришлось скомкать свое выступление. А в то же время наше требование к полкам выбрать своих представителей в Совет не выполнялось. Солдаты боялись и говорили: ?Пусть нам [264] начальство прикажет, а то еще отвечать будешь!? Мы просто неуверенно себя чувствовали, не зная, что придумает офицерство под командой Грузинова. Тогда мы послали в полки приказ в ночь на 3 марта выбрать от каждой роты представителей в Совет; выступать на улицу только по приказу Совета; ни оружия, ни автомобилей офицерам не давать; в строю сохранять дисциплину {56}.

    — Офицеры на это что ответили? — живо спросил я.

    — Седьмого марта собрали в кинотеатре ?Арс? на Тверской общее собрание офицеров города Москвы и после бурных речей постановили: ?Требовать войны до победного конца?.

    — Словом, если я вас правильно понял, то между командованием войсками и Советами шла настоящая война?

    — Совершенно верно.

    Я решил сразу определить свою линию:

    — Такой войны больше не будет. Я смотрю на армию как на силу в руках организованной демократии, то есть Советов в первую очередь. Такая линия мною проводилась в Севастополе.

    Исув это знал. Севастопольский Совет прислал в президиум Московского Совета телеграмму, в которой говорилось много хороших слов о моей работе.

    — ...Но в рамках того, что Совет признает правильным, я хочу восстановления боеспособности войск и восстановления дисциплины для той части офицерства, которая пойдет вместе с Советами и будет строить войско для Советов и по их директивам. Нельзя терпеть такого положения безвластия, когда в ответ на разгром водочного завода в Ельце и командующий, и Совет могут только послать укоряющие телеграммы и смотреть издали, как пьяная толпа громит город.

    Исув внимательно посмотрел на меня. Глубокая подозрительность светилась в его глазах. Он ответил уклончиво:

    — В данный момент ничто не грозит. В применении вооруженной силы нет надобности.

    Мне была совершенно ясна подозрительность Исува, но это был основной вопрос. Нужно и можно было, по моему мнению, уступать во всем, но строить армию надо обязательно. [265]

    — Я не политик, а солдат, — сказал я. — В вопросы политики я вмешиваться не могу, но ясно вижу, что при параличе вооруженной силы ни о какой государственности говорить нельзя. Только Советы могут построить вооруженную силу. Я сознательно иду в Совет, ибо отсюда, мне кажется, только и может вырасти новая жизнь.

    — Как же вы это понимаете? — спросил сумрачный, небрежно одетый солдат Маневич.

    — Понимаю я это вот как. Мы друг друга не знаем, а дело нам надо делать вместе, и дело не маленькое. Поэтому я прошу Совет выделить кого-либо из авторитетных товарищей на постоянную работу в окружное командование в качестве помощника командующего войсками по политической части. Работа в этой области очень большая, делать же ее некому. А в совместной работе мы найдем и общий язык, и общую линию поведения. Это первое. Второе, я прошу кого-либо из президиума солдатских депутатов принять участие в моих поездках в войска и в подготовке тех решений, которые придется, несомненно, принимать по тем или иным вопросам, возникающим на месте. Отвечать за каждое решение придется и мне и солдатской секции, и поэтому очень важно для успеха дела, чтобы кто-нибудь из солдатской секции был на месте действия. Наконец, в этой же связи стоит решение окружного командования пересмотреть весь руководящий состав войск округа и невзирая на чин и звание поставить на все командные места людей, которые, с одной стороны, могли бы руководить войсками, а с другой — были бы людьми, принявшими революцию и стоящими на точке зрения необходимости теснейшего контакта с Советами.

    Саблин горячо поддержал мое предложение.

    — Нам придется лить воду на вашу мельницу, хотим мы того или нет. Поэтому, если мы предварительно установим общую точку зрения по всем важнейшим вопросам, то это в, значительной мере облегчит работу по поднятию боеспособности войск.

    Урнов — серьезный и вдумчивый — не торопился высказывать свое мнение.

    — Поработаем, посмотрим, как дело пойдет, — сказал он. — Для начала как будто линия берется вами правильная. Дело только трудное. Солдаты требуют мира, [266] и агитация большевиков приобретает все большее и большее влияние.

    Как только был затронут этот самый больной вопрос, сразу почувствовалось, что люди, находясь в непосредственном соприкосновении с массой, еще не решили его для себя, несмотря на авторитет высших партийных органов, признавших невозможным немедленное заключение мира.

    На эту тему можно было говорить много и без всякого результата. Вопрос только что был решен на съезде Советов (где соглашатели имели большинство), пересматривать его никто не собирался. Присутствовавшие приняли предложенную мною программу и обещали мне полную поддержку.

    Я встал, чтобы проститься.

    Протягивая руку, Руднев грустно сказал мне:

    — А все-таки дело плохо. Теперь невозможно выдвинуть лозунги, во имя которых народ пошел бы на войну и стал бы воевать... — Он помолчал. — Роль Керенского, который хочет поднять армию в наступление, и ваша, как его помощника, кажется мне осужденной на неудачу и потому трагической.

    Я удивленно посмотрел на него. ?Хорошенькое напутствие. С такими мыслями надо либо заключать немедленный мир, либо держать их при себе?.

    — Еще один вопрос интересует меня, — сказал я. — Это вопрос о позиции большевиков. Они в Московском Совете в меньшинстве, но составляют сильную фракцию. Что они собираются делать?

    — Мнение большевиков сформулировано на Апрельской конференции Лениным, он выдвинул лозунг: ?Вся власть Советам!?, то есть разрыв блока наших партий с Кишкиным, создание советского правительства при полной свободе агитации для большевиков. Они убеждены, что Кишкин нас обманет, что кадеты не дадут ни мира, ни земли, а большевики, используя свободную борьбу партий внутри Совета, завоюют их в порядке мирного развития революции. В скором времени они рассчитывают завоевать большинство в Совете, и тогда они будут в состоянии осуществить свою программу немедленного построения социализма.

    — Так, значит, честная борьба? [267]

    — Честная борьба.

    — В этой борьбе все шансы на нашей стороне. Мы должны и можем сделать то, о чем мечтают народные массы, и тогда наша победа будет обеспечена.

    Исув недоверчиво покачал головой.

    — Это не так просто, как вам кажется.

    Прощаясь с членами президиума, я видел, что часть того недоверия, которое светилось в глазах Исува и Маневича в начале беседы, рассеялась. Намечалась возможность совместной работы.

    Я отправился на завоевание вооруженной силы, способной защитить буржуазную демократию.

    На следующий день утром из Москвы должны были идти комплектования на фронт. Меня предупредили, что в 56-м запасном полку не все благополучно и что с маршевыми ротами будут трения.

    Я решил побывать в гуще жизни и своими глазами увидеть, что там делается. Член президиума солдатской секции Шубников поехал со мною.

    Полк стоял на Ходынском поле, в хорошо устроенных лагерях.

    Маршевые роты ожидали меня в полном порядке, построенные на плацу перед лагерем.

    Еще Лечицкий учил меня, что смотр — не пустая формальность. Если начальник, производящий смотр, не боится заглянуть людям в глаза, он увидит, чем они живут, что думают, чего можно от них ждать. И это было верно. Хотя роты стояли в строю по всем правилам устава и дружно отвечали на приветствия, но, уже проходя по фронту, я увидел, что бойцы смотрят невесело. Дело было неладно. Прежде чем отпускать такую часть на фронт, надо было поговорить с людьми по душам.

    Инженер Мастрюков, начальник военных сообщений, принадлежавший к составу революционного штаба, рассказал мне, что три роты, посланные недавно на фронт, не проехав и ста километров от Москвы, разбежались кто куда.

    Пропустив роты церемониальным маршем, я прошел в полковой комитет и просил явиться туда же делегатов от уходивших рот.

    Пришли не только делегаты, пришли роты целиком. Нечкин также был тут. Переговорив с эсеровской партийной [268] организацией, он успел шепнуть мне, что в полку настроение плохое и надо говорить осторожно.

    — Почему у людей такой невеселый вид? — спросил я.

    На вопрос, поставленный шутливо, с веселой улыбкой, со всех сторон посыпались ответы. Говорили и члены полкового комитета, и вся масса солдат, облепившая нас со всех сторон.

    — Постойте, дорогие друзья! Пусть говорит кто-нибудь один, иначе ничего не поймешь, — предложил я.

    — Сидорчук, говори! — раздались голоса. И в установившемся молчании высокий, сорокалетний солдат с двумя Георгиями стал объяснять мне, чем недовольны в полку.

    — Мы не против того, чтобы идти на фронт. Пока германец не замирился, — что делать, приходится и нам тянуть лямку. Но вот я три раза ранен, человек я уже старый, а Москва полна народу. Молодые здоровые парни сидят около баб, отъевшись, и смеются над нашим братом. Разве это дело? До революции так было и теперь так.

    Тут снова солдаты не смогли выдержать, и снова полились со всех сторон негодующие заявления о том, как одного обидели, а другого посылают с незажившей раной на фронт...

    — Постойте, о ком вы говорите? — спросил я.

    — Да о купчиках и буржуях разных. Они за взятку откупились от войны и сидят, а мы за них отдувайся! Опять же надо сказать, что и война эта самая нам нужна как собаке пятая нога, нужна она только буржуазии и международному империализму, солдат пропадает от пули врага и просто дохнет с голоду...

    — Это наш большевик! — тихо сказал мне председатель полкового комитета.

    — ...Мы бы с немцами давно помирились, если бы не буржуазия.

    — Ну, при чем тут буржуазия? — возразил Шубников. — Ведь мы же предложили мир всем народам, у немцев социал-демократическая партия самая старая в Европе. А разве она хоть словом ответила нам? Пока у них не будет революции, до тех пор из нас Вильгельм веревки будет вить, если мы от него не отобьемся!

    — Да знаем мы это! Мы не отказываемся идти на [269] фронт, — зашумели голоса. — А вот пускай с нами вместе и буржуй проклятый пойдет!

    Дело было ясное. Надо было сразу принять решение. Этот повод для недовольства я мог легко устранить.

    — Пусть вас это не беспокоит, завтра будет отдан приказ о пересмотре всех белобилетников под контролем Совета. Мы разделим Москву на районы, и все полки получат участок, где они через свои комитеты проверят и выловят всех тех, кто незаконно пользуется освобождением от военной службы. Вы удовлетворены?

    Об удовлетворении, конечно, не могло быть и речи, вопрос стоял вовсе не о том, чтобы гнать на фронт новых людей, а о том, чтобы на фронт не ехать никому. Разговоры о белобилетниках служили только поводом пошуметь. Но я отнял у них этот повод. Стиснув зубы, приходилось ехать...

    Их проводили, накормив на прощанье речами и о защите родины, и о защите революции. Некуда было податься солдату! Роты пошли на фронт. Но этого мало. Полковой комитет остался очень доволен демократизмом командующего и заявил, что по первому его требованию поднимет полк в ружье.

    После митинга я спросил председателя полкового комитета:

    — Где же офицеры?

    Оказалось, что по окончании официальной части они ушли, и ни на митинге, ни на собрании в полковом комитете никого из офицерства не было.

    — Да они с нами никогда не бывают. Даже на занятия перестали ходить.

    — Как же к ним относятся солдаты?

    — Как относятся?! Просто за сволочь считают.

    Я приказал командиру полка собрать офицеров и пытался поговорить с ними по душам, но наткнулся на стену. Все, кто имел случай выступить на каком-либо собрании, хорошо знают, как сразу чувствуется настроение собрания. Мне казалось, что я говорю как бы в вату. Мои слова о необходимости ради защиты своей родины идти на совместную работу с солдатом, помочь ему разобраться в сложных вопросах не вызвали никакого отклика. Офицеры молча глядели на меня.

    Шубников, присутствовавший на этом собрании, иронически улыбался, глядя на это диковинное зрелище. [270]

    ?Как создать армию с такими командирами?? — думал я. Но после собрания, когда офицеры так же безмолвно расходились по своим баракам, ко мне подошла группа из трех — четырех офицеров. Старший из них, капитан Кругликов, обратился с такими словами:

    — Господин полковник, мы не согласны с нашими товарищами офицерами!

    — В чем же? — равнодушно, не ожидая ничего хорошего, спросил я.

    — Мы приветствуем единение солдат и офицеров. Мы считаем, что родину можно спасти только идя вместе с рабочими и крестьянами, составляющими преобладающую массу населения.

    Офицер волновался, желая высказать то, что у него наболело на душе, боясь, что его перебьют:

    — Для спасения страны от анархии и разложения, для укрепления завоеванной свободы, для защиты революции мы готовы идти вместе с Советами.

    Я радостно пожал подошедшим руки. У меня были единомышленники среди офицеров. Можно было найти командиров для той армии, которую я строил.

    За первым успехом пришло и первое разочарование — меня, нового командующего, встретило организованное сопротивление в моем же штабе, во главе которого стоял приветливый на вид старичок генерал-майор Окуньков, почтительно встретивший меня и во всем со мною сразу согласившийся.

    Внешне штаб был в порядке, но по сути бюрократический дух пронизывал его насквозь, как и все учреждения царской России.

    Генерал Окуньков, симпатичный старик с большой седой бородой, живой и ласковый, своими приятными манерами и готовностью выполнять приказы общественных организаций заслужил доверие; из дежурных генералов он был назначен на пост начальника штаба округа. Но эта ласковость и покорность были показными. Он внимательно выслушал все мои распоряжения о сформировании проверочных комиссий для белобилетников и с готовностью взялся за их исполнение.

    На следующий день выяснилось, что, по мнению Окунькова, распоряжения были отданы мною не вполне точно, и он попросил дополнительных указаний. Я уточнил все, что ему было неясно. Затем в течение недели [271] он каждый день докладывал, как успешно идет разработка этого вопроса, и, наконец, дал на подпись заготовленный им приказ.

    Все, казалось, было в порядке. Но мне не пришло в голову, что надо проверить получение приказа в частях. Когда через две недели я снова приехал в 56-й полк, то солдаты обратились ко мне с упреком: обещание выловить белобилетников не было выполнено. При проверке оказалось, что приказ ?затерялся? в экспедиции и не был разослан в части. Это заставило меня насторожиться. Проследив внимательнее за работой ?почтенного? Окунькова, я установил, что тот для вида мило улыбался, а, выйдя за дверь, делал все для того, чтобы сорвать мою работу.

    Увидев, что с Окуньковым каши не сваришь, я выписал из действующей армии Рябцева. Я знал, что встречу в нем не только друга, но и надежного помощника в трудном деле, и не ошибся.

    Когда Рябцев приехал, он прямо сказал:

    — Я почувствовал, что тебе нужна поддержка, и потому бросил все и приехал.

    Рябцев тотчас взялся за реорганизацию штаба, подобрал людей, на которых можно было положиться, и штаб заработал как настоящий аппарат окружного центра.

    Немного позже, при посещении запасной артиллерийской бригады, я столкнулся еще с одной из сторон московской действительности. Ко мне подошла группа солдат с офицером:

    — Мы украинцы, господин полковник, и хотели бы выделиться в отдельный украинский дивизион.

    Создание национальных частей было запрещено Временным правительством. Украинцы это знали.

    — Поэтому мы и пришли к вам, чтоб знать, с кем мы встретились, с товарищем или противником, — заявили эти солдаты. — Украинская Рада объявила независимость Украины в рамках будущей демократической федерации России. Полковник Грузинов сказал нам, что украинские части он разгонит штыками. Мы пришли спросить вас, признаете ли вы право народа строить свою жизнь?

    Передо мною встал вопрос, уже решенный в Севастополе. Я им просто ответил: [272]

    — Я добьюсь разрешения правительства на создание Украинского дивизиона.

    Совет меня поддержал, и мне удалось сформировать эту часть{57}.

    В Москве находились два военных училища: одно в лагере на Ходынке, другое в городе, в своем постоянном помещении на Знаменке — громадном, доме с колоннами времен императора Николая I.

    Я побывал и тут и там.

    Училища предстали передо много в блестящем порядке, резко отличавшем их от войсковых частей. Юнкера смотрели весело, приветливо отвечали на вопросы, твердо ставили ногу в церемониальном марше. Но внутренняя жизнь училищ была полна разлада. Офицеры и юнкера не могли сговориться по основному вопросу — об отношении к переживаемому периоду революции. Меня это заинтересовало. Я попросил офицеров прийти поговорить со мною.

    От имени офицеров говорил полковник Казачков, державшийся с подчеркнутой строевой выправкой, председатель офицерского союза в Москве.

    — Революция произошла, и мы против нее не выступали. Монархия нам не нужна. Но теперь революция кончена и политикой больше заниматься не нужно. Нужно все усилия перенести на занятия военным делом и отстоять свое отечество от нападения германцев; политика — гибель для армии. Нужно прокламировать восстановление дисциплины и перестать якшаться с комитетами.

    При одобрении всех присутствующих Казачков сел.

    — Допустим, что такая прокламация о дисциплине будет сделана, — сказал я. — Думаете ли вы, что дисциплина хоть на одну каплю усилится?

    — Если приказа будет недостаточно, — заметил начальник училища генерал Михеев, — -то нужно применить силу.

    — Где вы ее возьмете? — спросил я.

    — На это не пойдут даже наши юнкера, — возразил из задних рядов прапорщик Змиев, председатель комитета училища.

    Я сделал все, чтобы пояснить положение офицерам, но ясно видел, что передо мною такая же стена, как во время разговора с офицерами 56-го полка. Они больше [273] не возражали, но их молчание было яснее громких протестующих криков. Зато в среде юнкеров я нашел горячую поддержку.

    Стоя посреди двора на столе, окруженный со всех сторон толпой молодежи, в массе своей комплектовавшейся из кругов буржуазной интеллигенции, я мог от всего сердца говорить о судьбе России, о ее борьбе за независимость, о невыносимом гнете, в условиях которого создавалась культура России, о том, что, наконец, пришел день, когда заря новой жизни засветилась над исстрадавшейся родиной, и что теперь или никогда мы должны приложить все силы для того, чтобы отстоять добытый революцией государственный порядок.

    Молодежь несколько раз прерывала мою речь аплодисментами. Ясно было, что и здесь создавалась точка опоры. Теперь надо было реализовать планы, которые я строил, приехав в Москву.

    Я начал с пересмотра командного состава. Один за другим в кабинет Малого Кремлевского дворца вызывались командиры бригад, о которых предварительно собирались необходимые сведения: ?Как встретил переворот; как держал себя по отношению к Советам; в каком порядке руководимая им часть; какие меры принимал для поддержания ее боеспособности?.

    Сведения эти по большей части были неутешительными. В запасные бригады посылали людей, которые не могли выполнять командные функции на фронте. Большей частью это были совершенно выдохшиеся и больные старики, которым должности начальников запасных бригад были даны в качестве синекуры. Они пассивно отнеслись к перевороту, не сделали ни одного шага для того, чтобы поддержать боеспособность своих полков и вести работу по их обучению и воспитанию. Они не вступили ни в какие отношения с Советами. Это было пустое место. Старики отчислялись в резерв штаба округа. Нужно было ставить новых людей. Но с отысканием их возникали большие трудности.

    Огромная масса офицерства держалась пассивно, скрывая свое враждебное отношение к революции. Приглашенные мною для переговоров в штаб округа, они старались отвечать на вопросы сдержанно. От назначений не отказывались, но и никакой активности не проявляли. Они ничем не подтверждали те аттестации, которые [274] давал им штаб округа. На них нельзя было положиться. Нужных людей приходилось искать самому, а также брать по рекомендации местных Советов или вызывать из армии.

    Так, начальником гарнизона Москвы был назначен капитан Кругликов, командиром бригады в Орле — вызванный из Севастополя генерал Николаев. В Харьков был послан рекомендованный Советом очень толковый офицер подполковник Курилко{58}. Слой демократического офицерства постепенно поднимался на командные должности.

    Одновременно надо было создать политический аппарат, который был бы способен взять на себя политическое руководство войсковыми частями. Ничего подобного не было в старой армии, и тут все надо было делать заново.

    Во главе политического аппарата округа был поставлен рекомендованный президиумом Московского Совета подпоручик Шер, старый меньшевик и офицер военного времени. Он был членом Исполнительного комитета, избранного на Первом съезде Советов в Петрограде, и пользовался доверием и общественности и войск Московского округа. В его распоряжении был политический аппарат из офицеров военного времени, связанных в своей прошлой деятельности с партиями социал-демократов (меньшевиков) и эсеров.

    Месяц работы в Москве позволил связать воедино те силы, которые готовы были поддержать ?демократическую? Россию. Они не были велики численно, и это глубоко меня огорчало — не потому, что этих сил было недостаточно для подавления сопротивления внутри округа, а потому, что это нарушало основное мое стремление — опираясь на большинство, разоружать меньшинство. Я был в Совете с ?большинством?, то есть с меньшевиками и эсерами. Но в солдатской массе большинство было против войны и, значит, против меня.

    Я нашел выход из этого противоречия. Массы потому были против войны, что они не понимали опасности, перед которой стояла Россия. Крестьянский парень, никогда не выезжавший за околицу своей деревни, по своей темноте отмахивался от требований обороны и говорил: ?Мы рязанские! До нас не дойдет!? Поэтому я [275] включил в план своей работы широкие мероприятия политико-просветительного характера.

    Что же собой представляла ?армия?, которую удалось сколотить? Это были в первую очередь военные училища — учебные команды пехотных и артиллерийских частей, где были сильны эсеровские элементы. На стороне ?демократии? были также украинские части и броневики, где шоферы и артиллеристы были меньшевики.

    Вся эта работа была выполнена Нечкиным в эсеровских частях, где он проводил большую часть времени, и Шером, который связал воедино меньшевистские элементы. Я со своей стороны обеспечил их демократическим командным составом. В итоге из двухсоттысячного войска округа примерно тысяч пять — шесть человек представляли технически сильное, хорошо руководимое и политически сплоченное меньшинство, на которое можно было положиться на случай быстрых и решительных действий. Но при этом было одно обязательное условие: необходимо было политически изолировать противника, против которого направлялся их удар. Эту сторону обеспечивало соглашательское большинство Московского Совета.

    Тем временем новые события произошли на фронте. Керенский толкнул армию в наступление, которое закончилось тяжелой неудачей.

    Я вспомнил слова Колчака о том, что наступление, к чему бы оно ни привело, будет ?водой на нашу мельницу?. Если победа будет на нашей стороне, авторитет командного состава поднимется в результате успешно проведенной операции. Если будет поражение, все впадут в панику и обвинят в поражении большевиков, а нам дадут в руки власть, чтобы остановить катастрофу.

    Так оно и случилось. После кратковременного успеха русские войска, потеряв в общей сложности до шестидесяти тысяч убитыми и ранеными, были встречены контратакой немцев. Армейское командование, мало изменившееся с 1915 года, не сумело справиться с положением. Войска в беспорядке отступали. Вопль негодования и страха пронесся по рядам так называемой ?революционной? демократии. На военной неудаче началась политическая игра.

    Соглашательский комитет 11-й армии, той самой, которая, одержав с 18 июня ряд успехов, была атакована [276] немцами, преувеличивал, извращал события. Он телеграфировал ЦИК и Временному правительству:

    ?Начавшееся 6 июля немецкое наступление на фронте 11-й армии разрастается в неизмеримое бедствие, угрожающее, быть может, гибелью революционной России. В настроении частей, продвинутых недавно вперед героическим усилием сознательного меньшинства, определился резкий и гибельный перелом. Наступательный порыв быстро исчерпался. Большинство частей находится в состоянии все возрастающего разложения. О повиновении власти нет уже и речи. Уговоры и убеждения потеряли силу. На них отвечают угрозами, иногда расстрелами. Некоторые части самовольно уходят с позиций, даже не дожидаясь подхода противника... На протяжении сотен верст в тыл тянутся вереницы беглецов с ружьями и без них, здоровых, бодрых, потерявших всякий стыд... Члены армейского и фронтового комитетов и комиссары единодушно признают, что положение требует самых крайних мер и усилий. Сегодня главнокомандующим Юго-Западным фронтом и 11-й армии с согласия комиссаров и комитетов отданы приказы о стрельбе в бегущих...?

    Но сам комитет ничего не смог сделать для того, чтобы восстановить порядок, поэтому все, что в армии стояло на точке зрения буржуазной демократии, вынуждено было броситься за спасением в объятия генерала Корнилова и его единомышленников — Деникина, Маркова и им подобных.

    Корнилов, изгнанный в свое время из Петрограда революционными войсками, оказался как раз на месте действия в качестве командующего 8-й армией. Генерал Алексеев сказал про него, что это ?человек с сердцем льва, но умом барана?. Именно такой человек был нужен группе политических авантюристов, собравшихся на Юго-Западном фронте и поставивших себе целью завоевание всероссийской власти.

    Комиссары Временного правительства, находившиеся на этом наиболее ответственном участке, воспользовались обстановкой. Савинков, его помощник Гобеччио и комиссар 8-й армии (которой командовал Корнилов) Филоненко сообща послали правительству телеграмму, в которой требовали смены главнокомандующего Юго-Западным фронтом, честного и не способного к намеченным [277] ими авантюрам генерала Гутор. Выдвигали человека, способного своим одушевлением и смелым порывом объединить и увлечь за собой колеблющихся, своей волей закрепить успех наступления. Нужен был лев, но думать за него хотели они.

    Корнилова брали лестью. Он хвастал железной твердостью, но легко подпадал под влияние, был коварен, скрытен и честолюбив.

    Корнилов согласился, и Савинков полагал, что за спиной ?этого барана? править Россией будет он.

    Вместе с. Корниловым они послали Временному правительству требование: 1) введение смертной казни на фронте и в тылу; 2) восстановление дисциплинарной власти офицеров; 3) подчинение железных дорог и заводов, работающих на оборону (то есть почти всех), главнокомандующему; 4) прекращение политической агитации во всех частях и учреждениях, подчиненных армии.

    Это и была развернутая программа военной диктатуры.

    Угроза вторжения немцев, захвата ими основных центров страны и восстановления монархии стала совершенно реальной. Временное правительство было объявлено правительством спасения революции. Ему было предоставлено неограниченное право принимать любые меры для восстановления дисциплины в армии, для подавления контрреволюции и анархии.

    Керенский и командующий Петроградским военным округом Половцев воспользовались этим. Вызванными с фронта войсками они расстреляли 3–5 июля демонстрацию, требовавшую мира.

    Временную победу над пролетарской революцией спешили закрепить: Корнилов был назначен верховным главнокомандующим; Савинков — управляющим военным министерством; Филоненко — комиссаром при верховном главнокомандующем; наконец, ?сам? Керенский взял на себя председательство во Временном правительстве.

    В руководящих органах власти укрепилась группа людей, поставивших себе задачей силой оружия задушить революцию {59}.

    В Московском военном округе эти события нашли своеобразное отражение. Пострадавшие армии фронта требовали доукомплектования, и запасные полки Московского [278] округа должны были дать до 30 тысяч человек. Но все резервы были исчерпаны. Приходилось посылать на войну людей, уже много раз побывавших на фронте, — раненых, больных и с грехом пополам залеченных в госпиталях округа. Это вызвало резкое сопротивление, особенно в Нижнем Новгороде. Местный Совет пробовал ?уговаривать?. Солдатская масса разогнала Совет. Были убитые и раненые. В Рязани, Твери и других местах также вспыхнули волнения.

    Такова была обстановка 9 июля 1917 года, когда командование Московского военного округа — командующий, начальник штаба и помощник по политической части — было вызвано на заседание объединенного совещания исполкомов солдатского и рабочего Совета депутатов для того, чтобы решить, что делать. На заседании присутствовали только меньшевики и эсеры. Собравшихся охватила паника. Масса вставала против них с оружием в руках.

    — Надо действовать, — сказал председательствовавший на собрании Исув. — То, что происходит в Нижнем, в 62-м запасном полку, есть восстание против решений, принятых на съезде Советов в Петрограде; пока война не кончена, все должны подчиняться ответственным решениям организованной демократии. Есть ли у вас достаточно сил для того, чтобы справиться с движением в Нижнем? — обратился председатель ко мне.

    — Конечно, да, — ответил я.

    Председатель Совета сообщил, что повстанцы якобы начали в городе грабежи. Кем-то был подожжен склад хлеба, недостаток которого очень сильно давал себя чувствовать. Кто это сделал, выяснить не удалось. Быть может, тут действовала просто рука германской агентуры, или местные хулиганы-громилы, воспользовавшись минутой, половили рыбку в мутной воде. Во всяком случае, части отбились от рук и перестали признавать всякую власть. Участились грабежи. Совет был разогнан, постановления съезда Советов не выполнялись {60}.

    Я считал нужным принять меры и разоружить повстанцев, добиться исполнения приказов идти на фронт. Но этого было мало. Надо было, как прожектором, осветить события, изобразить их в виде восстания контрреволюции, которое шло против решений ?всей организованной демократии?, против решений съезда Советов. [279]

    Президиум Совета дал на это свое согласие. Ряд приказов и распоряжений был направлен в округ для того, чтобы во всех углах округа все, кто хотел бы присоединиться к восставшим, видели, что они отбрасываются в лагерь контрреволюции. Громадная дымовая завеса должна была заслонить перед сознанием масс действительный смысл происходящих событий. А так как в это самое время на фронте шло наступление немцев и одновременно выступление большевиков в Петрограде было подавлено Керенским в сотрудничестве с генералом Половцевым подтянутыми с фронта частями, то дымовая завеса оказалась успешной. Войска могли направляться в Нижний Новгород, имея не только техническое превосходство, не только превосходство командования, но и видимость права, видимость защиты революции от ?анархических и несознательных? элементов, угрожающих своими действиями успеху строительства новой революционной России. Московский Совет выделил для политического руководства войсками, посланными навести порядок в Нижнем Новгороде, председателя Совета Хинчука и эсера Павлова.

    Операция разоружения была проведена быстро и бескровно. Части 56-го полка растянулись вдоль железной дороги Москва — Нижний, на которой восставшие ожидали подхода войск из Москвы. Но главные силы были внезапно переброшены по Казанской дороге и вели стрельбу из орудий, поставленных на платформы поезда, в обрыв высокого берега Оки.

    В Нижнем все слышали гром выстрелов артиллерии. Каждому, кто предполагал оказать сопротивление, сразу становилось ясно, что дело будет не шуточное. Если стреляют, то наверняка в кого-нибудь.

    В результате агитация и артиллерийский огонь сделали то, что части вошли в город, не встретив сопротивления.

    Я был доволен, что дело обошлось без кровопролития, не подумав, что ?честная борьба? с большевиками за общественное мнение масс в Совете была расстреляна пушечными выстрелами.

    Я применил насилие. Только насилию массы уступили. Борьба в рамках демократии кончилась. Заняв город, арестовали тех, кто был схвачен на улицах с оружием в руках. После этого представители Московского Совета взяли на себя политическую сторону дела, а я [280] заявил, что займусь приведением в порядок войск, и поехал к полкам, разоруженным и собранным в казармах, чтобы лично переговорить с ними и решить, как же быть дальше.

    Сразу показалось, что солдаты смотрят мрачно, исподлобья. Однако, следуя своему всегдашнему правилу смотреть людям в глаза, я многое увидел, а чего не увидел, почувствовал. Я увидел, что не все смотрели враждебно, многие были совершенно равнодушны, а многие сконфужены, не понимая, как получилась вся эта история с разгромом Совета, пожаром и убийствами.

    Дело облегчалось тем, что один из стоявших передо мною полков комплектовал 1-ю стрелковую дивизию, с которой я начал войну и в рядах которой был ранен под Бялой. Солдаты были из числа тех, с которыми я был знаком еще во время своего командования ротой и которые знали меня. Это упрощало разговор.

    — Ну как? — начал я. — Плохо дело вышло!.. — и замолчал. Наступила тишина. Сила была на стороне командования округом, и все ждали суровой расправы.

    Но не в этом было дело. Я хотел привлечь этих людей на свою сторону.

    — Вот в вашей среде я вижу старых друзей, с которыми вместе мы отстаивали нашу родную землю от германцев. Помните, товарищи, бои в Августовском лесу, бои в Карпатах?.. Что же, мы зря тогда проливали кровь?.. — И снова минута молчания, дававшая возможность подумать.

    Раздалось несколько возгласов:

    — Помним, конечно...

    — Ранен был там...

    — Георгия имею за Карпаты...

    Протягивалась какая-то связь между командующим и усмиренными ?бунтовщиками?. Становились возможными человеческие отношения.

    — И что же теперь? Вы знаете, что случилось в Галиции. Немцы не только не протянули нам руку для того, чтобы заключить мир, но атаковали и разбили нас. А мы не посылаем укомплектований! Мы развращаем когда-то славные полки.

    — Неправда, — закричали с нескольких сторон. — 1-я стрелковая дивизия в июньском наступлении показала себя хорошо. [281]

    Это было верно. Стрелки 1-й дивизии оказались на высоте.

    — Это верно! — согласился я. — А в соседней, 47-й дивизии, в атаку пошли только офицеры, а солдаты остались в окопах и перестреляли их в спину. Это как, хорошо?

    Тут уже значительная масса откликнулась на мои слова.

    — Позор!.. Позор!.. — раздались крики.

    — А ведь нам ничего не остается, как драться. Ведь не с социалистами Германии нам придется иметь дело — Либкнехт сидит в тюрьме, — а с Вильгельмом и его генералами. Этого вы хотите?

    Крики негодования неслись уже со всех сторон. Тогда я решил, что можно перейти и к событиям в Нижнем.

    — Ну, а вы тоже хороши. Смотрите, что наделали! Вы ведь знаете решение съезда Советов защищаться от немцев.

    — Знаем...

    — Нет, не знаем, — неслось вразнобой.

    — Нам надо поддержать товарищей на фронте, пока не удастся заключить мир, а вы отказались послать роты на фронт.

    — Да что же!.. Не мы это... Посмотрите, кого посылают на фронт, — и ко мне протиснулось несколько человек. У одного рука не разгибалась от пулевого ранения, второй был на костылях, у третьего от контузии непрерывно дергалась голова. — Вот кого посылают на фронт, а тут буржуазия откупилась от военной службы и жиры себе нагоняет...

    Толпа вспыхнула горячим негодованием. Глаза загорелись, и сразу стала понятна та страстность возмущения, которая подняла массу на восстание. Нелепая война, с одной стороны, явно преступное невнимание к человеку и прямое неисполнение закона — с другой.

    — Почему же вы не обратились к командиру бригады? — спросил я.

    Сразу отвечало много голосов:

    — Как не обращались...

    — Сколько раз говорили...

    — Он и слушать не хочет.

    Вопрос этот можно было решить очень просто.

    — Товарищи, больных и увечных на фронт отправлять [282] не будем. Завтра же начнется переосвидетельствование больных.

    — А как же буржуи, почему они не идут на фронт?

    Тут уже пришла пора удивляться мне. Приказ о переосвидетельствовании белобилетников был подписан месяц тому назад, и одним из его пунктов было непременное участие представителей полковых комитетов того района, в котором находится казарма. Казалось бы, сделано все возможное, для того чтобы вытащить на фронт всех ?окопавшихся?. Но когда я упомянул об этом приказе, то оказалось, что о нем никто не знает. Мне стало ясно, что вооруженное восстание — наполовину дело рук того военного командования, которое находилось в Нижнем и которое я еще не успел проверить и сменить. Начальник бригады не встретил меня и продолжал сказываться больным. Гарнизон представлял его помощник, скромный, по первому впечатлению знающий офицер, пожилой, но сохранивший и волю к работе, и энергию. Однако и он не принимал никаких мер в Нижнем, чтобы не допустить отправки на фронт калек, разрядить настроение солдат, негодовавших на то, что местное купечество уклонялось от ?долга крови? и не отправляло своих сыновей на фронт.

    Я объяснил своим слушателям, каким образом они должны поступить, чтобы добиться отправки на фронт ?буржуев?.

    По мере того как шел разговор по душам, ко мне подходили люди, с которыми я мог иметь дело.

    — Если бы мы знали правду, разве мы стали бы делать такое?! С нами никто не говорит по-человечески.

    Мне казалось, что в этом и было все дело. Как только я подошел ?по-человечески? к солдату, как только справедливые требования были удовлетворены, солдат откликнулся на призыв защиты родины. Главное, чего не хватало солдатам, — знаний, образования. Я считал, что если бы все были грамотны, если бы знали историю России, знали политическую обстановку, то все было бы хорошо. Армия стояла бы твердо, защищая Россию.

    То, что я делал в Нижнем, было по существу наиболее тонкой и потому опасной формой обмана масс, боровшихся за окончание войны, за новое, социалистическое отечество. Я шел к массе с призывом защищать родину, шел, готовый на все уступки, вдохновляемый [283] чувством гуманности. Я сам был убежден, что новая, революционная Россия все это сможет осуществить. Оправданием мне было то, что я сам обманывался. Когда реакция становилась лицом к лицу к массе, издеваясь над ее справедливейшими требованиями, масса видела, что ей надо делать. Она восставала с оружием в руках. Но я делал видимость уступок, видимость исполнения того, что масса считала справедливым. Это давало ей надежду на то, что и ее основные требования — о земле, о мире — будут удовлетворены. Быть может, и не сразу, но все же, если бы стоявшие у власти люди хотели и делали то, что они считают справедливым, было бы сделано все, что нужно. Но мне позволяли делать только то, что не мешало проведению большой политики буржуазии, то, что представляло собой частичную уступку, способную замазать глаза. Проверить белобилетников, не посылать на фронт калек... — пожалуйста, если таким путем можно сохранить власть в руках буржуазии. Но не дальше!

    Я видел, что масса побеждена не только силой оружия, которое, однако, продолжало стоять у нее за спиной.

    Из толпы выделился солдат, по виду кадровик мирного времени.

    — Товарищи, — заговорил он, — командующий правильно осуждает нас. Мы должны помочь нашим товарищам на фронте. Наша рота просит, чтобы нас немедленно направили на фронт!

    — Правильно!.. Правильно!.. — раздалось с разных сторон. — И мы тоже согласны. Довольно волынить...

    Все вокруг меня улыбались, и мне казалось, что мир и благоденствие наступили. Я, конечно, не мог видеть всех на обширном поле. Не мог видеть тех, кто стоял позади с насупленными бровями, кто молчал, стиснув зубы, понимая, что игра проиграна и что снова удалось потащить солдат на поводу оборонческой болтовни. Они пока должны были молчать.

    С криками ?ура?, бросая в воздух шапки, солдаты соглашались выполнять приказы.

    Победа была одержана. Нужно было ее закрепить. Но отдать дело в руки старого командира бригады — значило погубить его наверняка. Надо было прислать сюда нового командира, и притом такого, который подхватил [284] бы взятую линию и довел бы ее до полного успеха. Среди приехавших со мною был председатель комитета Александровского военного училища эсер прапорщик Змиев. Я уже давно отметил его как отличного, активного и знающего офицера и серьезного политического работника. Он был молод, полон кипучей энергии и воли к работе.

    Посоветовавшись со своими товарищами, знавшими Змиева в дни революции и по его работе в Московском Совете, я назначил его на пост командира бригады. Молодой прапорщик, назначенный на генеральское место! Это само по себе должно было произвести впечатление на массы, столь справедливо оскорбленные прежним начальством.

    Змиев тотчас же приступил к исполнению своих обязанностей, и на следующий день с музыкой и флагами роты пошли на фронт.

    После отправки маршевых рот я с Нечкиным и Змиевым поехал пообедать в ресторан на берегу Волги.

    Чудесный тихий вечер угасал над мощным разливом реки, расцвеченным нежными розовыми красками заката. Бесконечный горизонт раскрывался с обрыва террасы, висевшей над гладью реки.

    Мы заняли столик у самого края, рядом с балюстрадой. Спокойный простор реки примирял с пережитой бурей.

    За соседним столиком сидела компания нижегородских купцов, радостно делившихся впечатлениями о пережитых тревожных днях. Вино лилось рекой и развязывало языки. Но вдруг сквозь пьяный туман они увидели меня. На мгновение воцарилось молчание, затем они о чем-то пошептались и, подозвав прислугу, что-то сказали ей. Через несколько минут она принесла большой букет красных роз, перевязанных красной лентой. Написав несколько слов на визитной карточке, они переслали букет мне. Я прочитал: ?От благодарных купцов Нижнего Новгорода революционному командующему?.

    Когда я поднял голову, то увидел, что соседи с бокалами в руках приветствуют меня.

    Очарование вечера сразу потухло. ?Неужели для них делалось все это? — подумал я... — А для кого же?? [285]

    Вернувшись в Москву, я прежде всего стал изыскивать средства на просветительную работу в войсках, так как по бюджету военного министерства такие средства не были предусмотрены. Я обратился к Керенскому. Но от него был получен ответ, что средств на это дело нет, но что их можно получить у московского купечества, которое не откажет тряхнуть своими миллионами на дело просвещения.

    Я обратился к председателю Московского комитета торговли и промышленности Третьякову. Тот просил меня заехать поговорить с ним в его торговую контору.

    Тесное скопище домов Китай-города было такой же цитаделью российского купечества, как лондонское Сити для английского капитала. Купцы сохраняли веками насиженные в Китай-городе места. Поэтому приходилось тесниться, и владевшая миллионами фирма Третьяковых занимала несколько маленьких комнатушек в Ветошном переулке — темных, окнами во двор. В одной из них, позади двух других таких же маленьких комнат, наполненных писцами старомодного типа, напоминавших приказчиков, описанных еще стариком Островским, сидел ?сам?.

    Здесь я и встретил Третьякова, относительно молодого человека (лет 30–35), хорошо одетого, гладко выбритого, с европейскими манерами, и вспомнил, что именитое московское купечество, прежде чем посадить своих сыновей за отцовский прилавок, обучало их ?в Европах?.

    Третьяков сказал, что деньги на доброе дело, конечно, имеются, но что он не властен ими распоряжаться без санкции комитета, которому должен будет доложить просьбу командования. Он обещал дать ответ в самые ближайшие дни и свое обещание выполнил, но известил, что купцы денег дать не могут. Именитое купечество... берегло деньги на пропаганду корниловщины.

    Таков был итог первого месяца моей деятельности в Москве, казавшейся мне столь искусной. На самом же деле, стоя под знаменами демократии, я был вынужден обнажить оружие против народа. Буржуазия же, которую я мечтал втянуть в общенациональный фронт, смеялась над моими романтическими мечтаниями. [286]


Глава 11-я.

    Подготовка корниловщины

    4 августа, через месяц после событий в Нижнем Новгороде, я работал утром в своем кабинете в Малом Кремлевском дворце. Мне доложили, что меня хочет видеть Сухотин, с которым я последний раз встречался в военной комиссии Думы в марте 1917 года.

    ?Что ему от меня нужно?? — подумал я.

    Сухотин вошел быстрой походкой; он был весел, оживлен и дружески пожал мне руку.

    — Поздравляю тебя, — начал он, — с явным несомненным успехом.

    — В чем же ты его видишь? — ответил я тоже весело, но более сдержанно.

    — Ну как же, солдатских очередей у табачных магазинов больше нет, значит, войска стали заниматься своим делом.

    Это было верно. После поездки в Нижний дисциплина в частях Московского военного округа значительно поднялась. Обучение войск возобновилось. Я почувствовал, что могу добиваться выполнения своих приказов. Когда мое запрещение стоять во время занятий в очередях у табачных магазинов не было выполнено, я просто арестовал непослушных. Но радоваться было еще рано.

    — Положение в частях округа, — сказал я, — лучше, чем было весной, но. все же неудовлетворительное.

    — На вид это не так. Мы в Питере возлагаем на тебя много надежд.

    — Кое-что сделано. Это верно. За два месяца, что я в Москве, установлен тесный контакт с Советами, заменен [287] негодный командный состав, создан военно-политический аппарат, усмирены мятежи эвакуированных в Нижнем, Твери, Рязани, Липецке, Ельце; на фронт отправлено полностью пятнадцать запасных полков. Кое-что сделано для примирения национальных противоречий: бузили украинцы, но мы сформировали украинские части, и теперь это лучшие части в округе.

    — Именно поэтому мы в Питере и смотрим на тебя с надеждой. Ты сумел понять создавшееся положение и добился серьезных результатов.

    — Это не так, — возразил я. — Собственно, ничего не сделано, так как все приходится делать сначала.

    — Почему?

    — А вот почему, уважаемый Петр Акимович, — отвечал я. — Вот тебе сводка на сегодня: в Харьковском гарнизоне караул у тюрьмы, обсудив положение, нашел, что в тюрьме сидят пролетарии, а по городу ходят буржуи, и поэтому выпустил уголовных преступников на свободу. В лагере на Ходынке в полках идет брожение.

    — Чем они недовольны?

    — Прежде всего тем, что война продолжается. Есть и другие поводы для недовольства. Так, в Егорьевске многие солдаты не были внесены в избирательные списки по выборам в Городскую думу. Они потребовали городского голову для объяснения; тот отказался признать солдат гражданами города. Купцы и их молодчики вступились за своего голову. В драке его ухлопали. В Бахмуте полное разложение; в Нижнем, где, казалось бы, было достигнуто полное умиротворение, снова идет глухое волнение, и командование доносит, что возможны новые выступления.

    — Как же ты на все это смотришь? — спросил Сухотин.

    — Как смотрю? Будем бороться. Посмотрим, кто кого. Но только я начинаю думать, что дело серьезнее.

    — Вот именно об этом я и приехал с тобой переговорить.

    — Не знаю, прав я или нет, но у меня складывается убеждение, что массы от нас ушли. Надо сделать что-нибудь такое, чтобы ветер истории снова был в наших парусах.

    — Ну и что же? [288]

    — Я думаю, что нужно идти на широкие реформы. Тогда народ будет с нами, и нам не придется сидеть на вулкане.

    — Это было бы просто, да вот хотят-то они таких вещей, которые разрушат нашу жизнь. Основная беда в том, — говорил Сухотин, — что промышленность приходит в упадок, и вина в этом не промышленников-капиталистов, а рабочих. Капиталисты согласились и на повышение налогов, и на то, чтобы 90 процентов прибылей отчислялось в пользу государства. Они согласились на примирительные камеры для разбора конфликтов, коллективные договоры...

    — Это верно, но, во-первых, все это только на словах, а во-вторых, они отказались признать право рабочих Советов на заводах участвовать в контроле предприятия, а это главное.

    — Позволь, нельзя же допускать к руководству людей, которые ничего не понимают. Рабочие уже сейчас предъявляют невыполнимые требования о повышении заработной платы; когда же хозяин предприятия говорит, что фабрика не выдержит, ему отвечают: ?Врете, выдержит?.

    — Совершенно естественно, что рабочие не верят, так как рабочие Советы не допускаются контролировать работу предприятия. Мы в армии это делаем.

    — Да, но результат получается совершенно нежелательный; капиталист назло рабочим закрывает завод. Это ведет к закрытию смежных предприятий. Нарушается работа связанного с ними банка. Это наносит удар кредиту, развертывается общая паника — промышленники борются, а рабочие лишаются заработка. Им хотят на деле доказать, что нельзя рубить сук, на котором сидишь.

    — Тогда-то большевики и говорят, что у сопротивляющихся фабрикантов надо национализировать фабрики.

    — Да, но ведь у государства нет технического аппарата, для того чтобы пустить в ход остановившуюся промышленность. Дело идет к государственной катастрофе, — взволнованно говорил Сухотин. — И при этом заметь, все это прикрывается словами о свободе, торжестве революции и т. п.

    — Надо идти на все уступки, — отвечал я, — но оставаться с народом и сохранить главное — власть! При [289] этом условии мы сможем вернуть все потерянное сторицей.

    — Но до каких же пор надо идти? Народ сует голову в петлю, подставленную ему Германией. Мы и тут будем с ним?

    — Нет, не так далеко. Если он пойдет на капитуляцию перед Германией, я не буду с ним.

    В это время в кабинет вошел Рябцев. Он прислушался к спору.

    — Я считаю, что Александр Иванович прав. Мы должны идти с народом и предотвратить капитуляцию перед Германией, — заметил он.

    — Ну так вот, лучший из представителей промышленности Коновалов считает, что такой момент государственной катастрофы и сдачи на милость Германия уже наступает. Остались считанные часы.

    — Чего же хочет Коновалов?

    — Восстановления государственной дисциплины и единовластия Временного правительства. Коновалов смело говорит то, что другие боятся сказать.

    Сухотин задумался и внимательно, как бы колеблясь, посмотрел на меня.

    — Что ты думаешь о Корнилове? — наконец спросил он.

    — Это человек большого характера, дерзкий, но небольших дарований и небольшого ума.

    — Возможно; я не об этом спрашиваю, — и Сухотин многозначительно посмотрел на меня.

    После того как Корнилов восстановил порядок в армии, по его словам, бежавшей с поля сражения, имя его стало произноситься с надеждой в кругах высшей интеллигенции и буржуазии Москвы.

    — Если ты думаешь усмирить тыл так, как он ?усмирил? фронт, то это совершенно пустая затея.

    — Ты так думаешь?

    — Безусловно.

    — Только не говори ?затея?! Об этом никто серьезно не думает, — перебил меня Сухотин и резко перевел разговор на другую тему. — Ну что же, — произнес он вставая и пожимая мне руку, — работай дальше. Мы в Питере следим за твоей деятельностью.

    ?Зачем он приезжал? — спросил я себя, когда Сухотин [290] вышел. — Что ему нужно?.. Вербует сторонников Корнилову??

    Но жизнь не позволяла долго задумываться над тем, что делалось кругом. Рябцев пришел с докладом о том, что в Коломне и Серпухове запасные полки забастовали; единственный способ привести их в послушание — это послать вооруженную силу.

    — Что же, дорогой Константин Иванович, как долго мы будем идти по этому пути применения вооруженной силы? Так управлять войсками нельзя. Надо что-то сделать, что в корне разрешило бы вопрос.

    Два офицера Генерального штаба сидели в кабинете Малого Кремлевского дворца, куда их занесла капризная судьба, и думали о тех исторических силах, перед лицом которых они стояли сейчас. Об этих силах в царской академии Генерального штаба им никто ничего не говорил; но именно они определяли основной стоявший перед военным командованием вопрос: как сделать войско боеспособным. И не у кого было спросить совета.

    — Ясно одно, что если так дело пойдет дальше, то все рухнет, — говорил Рябцев.

    — Что рухнет?

    — Государство! По улицам Москвы пойдет гулять разинская вольница, сокрушая все на своем пути. Мы — последняя фаланга культурного общества, на которую можно опереться. Если нас сметет волна революции, то к власти придут большевики, а в армии будет командовать прапорщик Крыленко; он не знает военного дела и будет не в состоянии сопротивляться германцам. Мы должны что-то выдумать, удержать власть и не допустить катастрофы.

    — Постой, — сказал я, — давай рассуждать логично. Откуда растут все эти трудности? Вот только что перед нами развернулось движение солдат, не желавших возвращаться на фронт и требовавших, чтобы их пустили в деревни на сельскохозяйственные работы. Ведь в существе своем они совершенно правы. Страна голодает! Хлеба нет! Слишком много рабочих рук взято от народного хозяйства в армию.

    — Где они все равно бесполезны, ибо армия не способна к ведению войны, — добавил Рябцев.

    — Это порочный волшебный круг! Армия разрушает национальное хозяйство, а голод разрушает армию... [291]

    Единственный выход — сократить армию! Сейчас на фронте находится не менее 10 миллионов. Но это нелепость: мы начали войну, имея на фронте всего 1 миллион солдат. И сражались! Если бы мы вернули стране 5–6 миллионов рабочих рук, экономическая разруха пошла бы на убыль, а в связи с этим, быть может, снизились бы и революционные настроения в армии. Маленькая армия стала бы сражаться{61}.

    — Но как же выполнить прежнюю задачу — защиту фронта с такими малыми силами?

    — Очевидно, фронт был бы на время сломан, пришлось бы перейти к маневренной войне, отойти несколько назад, но ведь и у немцев сейчас на фронте не более миллиона. Потребовались бы только новые методы ведения войны.

    Рябцев махнул рукой.

    — Разве можно ждать от нашего генералитета, чтобы он отбросил все, к чему привык, и стал действовать по-новому, создал новую тактику и стратегию.

    — Ну, если они не смогут перестроить свои мозги, то их тоже надо демобилизовать.

    — Нужно поехать в Петроград к правительству, поставить перед ним этот вопрос. А пока... надо послать карательную экспедицию в Серпухов и Коломну, — с грустью констатировал положение Рябцев. — Думал ли ты когда-нибудь, что придется возобновить приемы, против которых мы протестовали в 1905 году?

    Через день я выехал в Петроград.

    Первое впечатление было нерадостное. Густое облако дыма фабричных труб исчезло. Фабриканты останавливали производство, подрывая этим оборону страны. Зато в самом городе было гораздо больше порядка, чем в марте. На улицах не было грязи. Дворники, видимо, стали подметать сор. Вновь созданная милиция сменила гимназистов с красными повязками, изображавших в марте охрану города. Заехав с поезда к матери на Загородный в Егерские казармы, я отправился к Керенскому в Зимний дворец, куда он переселился после 3 июля.

    Революция вступала в полосу открытой гражданской войны, и правительству приходилось принимать меры самообороны; 3–5 июля министров, живших на частных квартирах, толпа арестовала {62}. [292]

    С каким волнением входил я во дворец, который оставил двенадцать лет назад мальчиком и в который смог войти только теперь, когда революция сбросила старый порядок! Только старые стены дворца не подверглись изменениям. Но все люди во дворце были новые. При входах вместо солдат императорской гвардии стояли одетые в скромную защитную форму юнкера, которым Керенский доверил охрану дворца. В той же самой приемной, в которой в свое время ожидали Николая II, новые люди теперь ожидали председателя демократического правительства; занятый им бывший царский кабинет теперь уже охраняли не бравые гиганты кавалергарды в золоченых кирасах и шлемах с двуглавым орлом наверху. Их тоже заменили юнкера.

    В том, что я видел сейчас, было нечто жалкое. Люди забрались в покои царя, не завоевав себе даже как следует власть.

    Керенскому доложили, что приехал командующий Московским военным округом и хочет его видеть. Через несколько минут меня пригласили в кабинет к Керенскому, у которого находился Савинков.

    — Мы слушаем, что хорошего привез командующий Московским округом, — дружески обратился Керенский ко мне.

    — Хорошего я привез мало. Я приехал поделиться с вами теми тревогами, которые у меня зарождаются в результате того, что я вижу вокруг себя.

    — Что же вас огорчает? Вы одержали в округе крупную победу в борьбе с ?анархией? и восстановили власть, которой до вашего приезда в округе не было.

    Я живо возразил:

    — Нам кажется, что 3–5 июля мы одержали над большевиками победу. На самом деле то, что мы вынуждены были взяться за оружие, означает наше поражение в борьбе за массы. Нам надо встать на иной путь — путь смелых реформ и прежде всего вырвать основной повод негодования масс.

    Керенский и Савинков слушали недоумевая.

    — Народ сбросил царское правительство за то, что оно требовало от народа непосильного напряжения на войне. Мы продолжаем делать то же самое. Я только что в Нижнем, Твери и Рязани силой оружия погнал [293] солдат на фронт. Народ сбросит и нас. У нас сейчас есть только один способ остановить надвигающийся развал государства.

    — Какой? — спросил Керенский.

    Савинков внимательно слушал. Его маленькие серые глазки заговорщика впились в меня. Он с нетерпением ждал, к чему же я веду свой разговор.

    — Если то усилие, которое мы требуем от народа, ему непосильно, надо это усилие заметно уменьшить, надо распустить не менее половины армии. Тогда нам нужно будет кормить меньшее число людей. За этот счет можно будет усилить снабжение городов. Для меньшей армии потребуется меньше укомплектований — раненых не придется снова гнать на фронт. Нужно будет меньше и транспорта. Железные дороги можно будет разгрузить от непосильного напряжения. Меньшая армия потребует меньшего количества оружия и снарядов, можно будет освободить промышленность от работы на войну и заставить ее работать для страны, которая задыхается от металлического ?голода?. Поводы для недовольства масс ослабнут. Большевики потеряют влияние. Войну можно будет дотянуть до почетного мира.

    Савинков разочарованно отвернулся. Керенский же поддержал меня.

    — Мысль ваша кажется мне правильной, — сказал он, — об этом мы уже думали, и в конце этого месяца в Ставке собирается комиссия, которой поручено пересмотреть штаты, для того чтобы определить, что можно сократить без вреда для дела. Примите участие в работах этой комиссии.

    Это было не то, чего я хотел. Только в конце месяца должна собраться комиссия. Когда же может произойти самое сокращение армии?

    — Государственные дела не делаются с такой скоростью, как вы думаете, — резко закончил Керенский.

    — Я с этим решительно не согласен, — возразил Савинков. — Их можно и нужно делать скоро. Только для этого необходимо, чтобы аппарат власти работал как следует. У нас же полное безвластие.

    — У нас наиболее сильная из возможных для нас властей, — парировал Керенский, — и вы видели это [294] сами; при первой попытке поднять руку на Временное правительство нашлись силы, которые стали на его защиту.

    Керенский намекал на демонстрацию 3 июля, которая была разогнана по его приказу генералом Половцевым и прибывшими с фронта войсками.

    — Вы, конечно, правы. У нас сейчас чувствуется сила в руках для подавления тех или других выступлений, — сказал я. — Но не в этом дело. Дело в том, чтобы эти выступления не происходили. Что это за правительство, против которого все время то в одной части страны, то в другой восстает народ? Я не политик, но по своей военной линии я вижу ясно, что мы требуем от народа больше, чем он может дать. Это толкает его на бунты, которые приведут к восстанию.

    — Дело не в этом, — вмешался Савинков. — Надо держать власть в руках и действовать со всей решительностью.

    Размолвка между Керенским и Савинковым могла казаться непонятной. Но достаточно было вспомнить факт, который стал достоянием широкой огласки, чтобы понять, в чем было дело. 12 июля, в момент, когда под ударом немцев части Юго-Западного фронта отходили, Корнилов, не умея, как и во всех ранее проведенных боях, организовать действия войск, прислал правительству такую наглую телеграмму: ?Армия обезумевших, темных людей, не ограждавшихся властью от систематического развращения и разложения, потерявших чувство человеческого достоинства, бежит.

    На полях, которые даже нельзя назвать полями сражения, царят сплошной ужас, позор и срам, которых русская армия еще не знала с самого начала своего существования.

    ...Это бедствие может быть прекращено и этот стыд или будет снят революционным правительством, или, если оно этого не сумеет сделать, неизбежным ходом истории будут выдвинуты другие люди, которые, сняв бесчестие, вместе с тем уничтожат завоевания революции и потому тоже не смогут дать счастья стране...

    Требую немедленно прекращения наступления на всех фронтах в целях сохранения и спасения армии и ее реорганизации на началах строгой дисциплины и дабы не [295] жертвовать жизнью героев, имеющих право увидеть лучшие дни... Требую введения смертной казни и учреждения полевых судов на театре войны... Если правительство не утвердит предлагаемых мер, я, генерал Корнилов, самовольно слагаю с себя полномочия главнокомандующего?.

    Эсер Савинков написал на этой телеграмме Корнилова: ?Я от слова и до слова поддерживаю то, что пишет Корнилов?. Мало того, именно Савинков, желая толкнуть правительство на решительные шаги, отдал эту телеграмму Корнилова в печать; этим он поставил Временное правительство в трудное положение.

    Все это Керенскому было известно, и, тем не менее, он назначил Корнилова верховным главнокомандующим, а комиссаром правительства при Корнилове — ближайшего друга Савинкова Филоненко. Он включил их в число своих ближайших соратников в борьбе с большевиками.

    Но Корнилов, назначенный правительством на пост верховного главнокомандующего, ответил дерзкой телеграммой.

    Что же ответил на это Керенский Корнилову и Савинкову?

    Он ответил: ?С полным одобрением отношусь к истинно революционному и верному в столь грозную минуту решению исполкома Ю.з. фронта?. Он как будто и не отвечал прямо на их требования, но по существу полностью одобрил их линию. В тот момент, когда я был в Зимнем дворце, заговор Корнилова — Савинкова — Керенского был уже полностью подготовлен.

    Если это так, то в чем же была размолвка между Савинковым и Керенским в кабинете Зимнего дворца? Спор шел только о форме: как преподнести пилюлю массам, чтобы они ее проглотили. Савинков — старый террорист — был за методы прямого и грубого проявления силы. Керенский — парламентарий и политик — был за более скрытую и потому более ловкую форму той же политики вооруженного выступления против революции, против масс... против Советов. Не хватало только человека, который сумел бы нанести решительный удар большевикам {63}. Именно об этом Керенский и хотел переговорить со мною по душам. [296]

    — Александр Иванович, пройдемте ко мне, мы поговорим о делах за столом, чтобы не терять времени.

    Керенский привел меня в маленькую круглую столовую в том флигеле дворца, который выходил на Неву. Отделанная светлым дубом, с большими окнами, она была в этот радостный солнечный день так приветлива, что за хорошим завтраком не хотелось думать о тревожных вещах, не хотелось портить себе и своему собеседнику аппетит. Но события висели над этой столовой Зимнего дворца, и надо было быстро решать.

    Завтрак был организован согласно лучшим традициям старого императорского дворца. Старая царская сервировка. Старые придворные лакеи, вышколенные долголетней тренировкой. Немного вина. Простые, но с изумительным искусством приготовленные блюда. Чашечка кофе в заключение. Ничего кричащего! Все располагало к беседе. Ритуал столетий придворной жизни еще сохранился, он был разработан с глубочайшим пониманием человеческой психики. Когда нужно было поразить воображение парадным торжеством, обед строился по одному плану. Когда была нужна задушевная беседа с глазу на глаз, все было по-другому; сервиз, вина, блюда, лакеи — все создавало интимную обстановку.

    Я с интересом смотрел на эту знакомую по воспоминаниям юношеских лет обстановку и видел в ней то, что раньше ускользало от моего внимания. Так человек, первый раз попавший в театр, видит только внешнюю красоту волшебного замка, а завзятый театрал различает и всю бутафорию театра; он оценивает искусство декоратора, создавшего из тряпок и масляной краски грезы лунной ночи или заколдованный лес спящей красавицы.

    За завтраком Керенский рассказывал о том, что его тянут и справа и слева, стараясь заставить изменить основную политическую линию. Его давно уже хотят заменить и правые и левые, но не могут найти такую кандидатуру, которая удовлетворила бы обе стороны.

    — Нас маленькая группа людей, которая бьется из последних сил за спасение России, — грустно говорил Керенский... Потом как-то собрался внутренне. — Но мы спасем ее! Пусть грозит голод и холод. Мы готовы на все и, сильные верой в правду и душу народную, выведем его на светлую дорогу счастья. Мы соберем в Москве [297] Государственное совещание и объединим все живые силы страны вокруг Временного правительства. Да, кстати, я хотел спросить ваше мнение по одному вопросу.

    Я почувствовал, что именно для этого Керенский и пригласил меня на завтрак, чтобы в случае удовлетворительного впечатления прийти к каким-то выводам.

    — Мы говорили здесь о том, чтобы вас назначить командующим войсками Петрограда. Что вы на это скажете?

    — Мне Петроград не нравится, — ответил я, помолчав. — Он производит тягостное впечатление. Все суетятся. Все делают политику, и мало кто делает дело.

    — Как вы это понимаете? — спросил Керенский.

    — Очень просто. В Москве я перестроил командный состав.

    — Да, ведь это вы назначили прапорщика командиром бригады. Это вызвало здесь такую бурю, что я еле отстоял вас, — засмеялся Керенский.

    — А в этом все. Надо, чтобы массы верили своему командному составу. Я подавил в округе всякую попытку неповиновения, и Московский Совет во всех шагах твердо поддерживал меня. Войска стали заниматься. Я думаю, что в Москве есть условия для создания новой армии демократической России. Это дело у меня на ходу. Если вы меня сорвете с него, то и в Питере я ничего не сделаю и в Москве не доведу дело до конца. Но для успеха нужно прежде всего идти на широкие реформы: дать землю крестьянам, заключить мир или по крайней мере резко сократить армию.

    Я вдруг заметил, что Керенский как-то сразу изменился в лице. Как будто я сказал что-то невпопад, допустил какую-то бестактность.

    В действительности эти последние слова заставили Керенского принять решение. Я не годился для той роли, к которой он меня готовил. Керенский пожалел, что был вынужден расстаться с полковником Половцевым. Это был настоящий военный человек, сумевший решительно поступить в июльские дни.

    Но Керенский не любил высказываться откровенно.

    — Быть может, вы и правы, — сказал он. — Я подумаю, — и поднялся, прощаясь. — Во всяком случае, если [298] вы здесь понадобитесь, то вы не откажете Временному правительству в своей поддержке.

    — Конечно, нет.

    На должность командующего войсками в Петроград был назначен генерал Васильковский, гвардейский казак и... горячий сторонник Корнилова.

    Я вышел на Неву, голубую, широкую, полную мощи и стремления к морю. Старые дворцы стояли на ее берегах — свидетели истории императорской России, свидетели заговоров и восстаний, горя народа и радостей вельмож, сражавшихся за власть. И теперь на ее берегах расставлялись последние фигуры новой трагедии, к которой я, к своему счастью, не был привлечен. Нужен был рубака и солдат, а я хотел сделать все для того, чтобы грозный спор был разрешен без крови, без гибели миллионов люден и огромных ценностей, скопленных тяжким трудом. Мне казалось, что можно же было сесть за стол правым и левым и сойтись на каком-нибудь компромиссе — так, как делают англичане, по принципу: ?Давай, чтобы получить?.

    Не добившись удовлетворительного ответа в Зимнем дворце, я проехал в Смольный на совещание, созванное Исполнительным комитетом Советов для изучения вопроса о том, как дальше быть в строительстве армии.

    Я поднялся по знакомой лестнице на второй этаж и в бывших классах института, расположенных по сторонам длинного коридора, стал искать помещение президиума. Совещание было небольшим по составу, но включало всех видных работников соглашательского Совета. Председательствовал Чхеидзе. Были лидеры меньшевиков и эсеров — Церетели, Либер, Гоц, Дан. Из Москвы приезжали Хинчук, Кибрик, Исув и Руднев. Были представители Временного правительства — ?социалисты? Авксентьев, Никитин, Малянтович. Заседание было длинное и сумбурное. Я попросил слова и внес то же предложение, с которым приехал к Временному правительству. За это предложение как будто схватились. В нем было что-то обещающее. Раздались голоса, что мы действительно не можем содержать такую армию. Мне обещали полную поддержку на словах и предложили со всей энергией работать в этом направлении.

    Чхеидзе и Гоц, Либер и Дан были заняты другим. Керенский не скрыл от них своего плана ввода в Петроград [299] 3-го конного корпуса, и они думали о том, что из этого выйдет. Что казаки разгромят большевиков, в этом они не сомневались, а. если рядом с большевиками Корнилов повесит всю гоцлибердановщину?..

    По дороге в Москву я не спал и, стоя у окна, следил, как за окном в темноте летели искры из паровоза и тухли во мгле. Я еще весь был полон впечатлений, вынесенных из Смольного, и не мог забыться, несмотря на свинцовую усталость. Я много бывал на заседаниях Совета в Москве, а еще раньше в Севастополе, но тогда я не обращал внимания на то, что говорили большевики; это были мои враги; они думали в какой-то другой плоскости... Но на съезде, посвященном обороне, я услышал слова, которые что-то задели во мне.

    Я убеждался, что демократизацией командного состава и работой с Советами еще далеко не все было достигнуто, и даже не было достигнуто главное. Перед глазами у меня стоял маленький, тусклый старичок грузин, с тихим голосом, усталый до последней степени — Чхеидзе, открывший съезд заявлением, но в словах этого измученного человека чувствовалась настоящая мощь.

    — Творческие силы революции не исчерпаны.

    Я не мог сказать, в чем именно дело, но интуитивно чувствовал, что в том сражении, которое революция давала контрреволюции, силы революции действительно были грандиозны. Но внешне полный развал был налицо.

    — Армия, — говорил большевик Аванесов, — не знает, за что она воюет!

    Мысли, взятые из старых прописей, толпились: ?Как не знает, когда целые 18 губерний России заняты врагом?..?

    То же, но только другими словами, повторил и представитель 12-й армии:

    — Армия разлагается. Ей необходимо доказательство, что в тылу строится новая жизнь. Массы перестают верить своим организациям, своим Советам, считают их продавшимися буржуазии.

    Какие-то новые идеи стали пробиваться через предрассудки военной касты, через призму старого, привитого с детства представления о родине, руководившего мной в течение всей моей жизни. Первое зерно сомнения [300] в правильности того, чем я жил до сих пор, запало в мое сознание.

    Утром следующего дня я встретил в Москве Рябцева и поделился с ним своими сомнениями. У Рябцева этих сомнений не было.

    — Страной управляет революционный народ. Так или нет? — сказал он.

    — Так.

    — А если так, то армия есть орудие народа, а командный состав — ставленник революционной демократии. Это не исключает права контроля и смены той части командного состава, которая не удовлетворяет требованиям революционной демократии.

    — Что же, ты считаешь, что генерал Васильковский вполне удовлетворяет требованиям революционной демократии? Гвардеец, рыцарь петербургских гостиных и любимец императрицы, как он попал на должность командующего Петроградским военным округом после 3–5 июля? Невольно начинаешь думать, что правы большевики, когда говорят, что наступление на фронте укрепило силы реакции и что мы имеем дело сейчас с первыми признаками бонапартизма.

    Рябцев не нашелся что сказать и отговорился тем, что Васильковский, наверное, долго не усидит.

    Философией, однако, нельзя было заниматься. В Москве было назначено Государственное совещание{64}, и обязанностью командования Московского военного округа было защитить его от всяких покушений и справа и слева.

    Для Рябцева и меня было непонятно, как генерал Васильковский оказался командующим в Петрограде, но это совершенно не удивляло тех, кто стоял на точке зрения революционного пролетариата.

    Меньшевистско-эсеровская масса Советов была запугана разгромом на фронте, и Керенский, который командовал безраздельно, посадил генерала Васильковского, рассчитывая сделать из него Кавеньяка.

    Москва переживала дни волнений. Здесь должен был собраться съезд всех тех людей, которые, по мнению Временного правительства, вели за собой народные массы в создании нового строя, вышедшего из Февральской революции. В штабе Московского округа сосредоточивались всевозможные сведения о том, что происходило [301] в городе. И эти сведения не были утешительными.

    По всей стране прокатились аграрные беспорядки. На станции Лиски солдаты, самовольно ехавшие с фронта, узнали своего барина, который бил и порол их в 1905 году, вытащили его из вагона и убили. В Донбассе владельцев копей вывозили на тачках. На фронте полки отказывались не только наступать, но даже становиться на позиции.

    Люди, окружившие меня, ждали многого от Государственного совещания в Москве. Они надеялись, что это будет нечто вроде земских соборов смутного времени, когда Минин призвал имущие классы к жертвам и когда благодаря этим жертвам удалось изгнать интервентов из Москвы и воссоздать русское национальное государство. Но настроения современных Мининых были совершенно не похожи на настроения их предков в 1613 году.

    Перед самым совещанием Всероссийский торгово-промышленный съезд собрал съехавшихся со всей матушки Руси толстосумов всех видов: Тит Титычей в поддевках и московскую передовую промышленную знать с прямым английским пробором. Под истошный вой негодования, звериный рык своих друзей и единомышленников Рябушинский говорил о том, какие тяжелые чувства его волнуют. ?Густой сумрак навис над русской землей! Временное правительство — пустое место, за спиной которого стоит шайка политических шарлатанов?. Бурными аплодисментами приветствовали собравшиеся выпад Рябушинского против Советов. ?Советские лжеучителя направляют страну на путь гибели! Всего не хватает! Рабочие требуют себе первого места в государстве, но они даже не могут сохранить производительность труда на прежнем уровне; фабрики стали давать от 20 до 30% того, что они давали до революции. О каком же первом месте в государстве может говорить такой класс (?Правильно!? — вопили заводчики)? Только костлявая рука голода образумит народ! Люди торговые! Спасайте землю русскую!?

    Но современные Минины совершенно не собирались ?жертвовать своими кошельками для спасения родины; они искали ?Бову королевича?, который бы разгромил революцию. И этот ?народный герой? ясно намечался — это был генерал Корнилов. Ему были отпущены кредиты [302] на организацию ?ударников?; его имя прославляли, ему обещали поддержку. От имени капиталистов к нему ездили гонцы. Аладьина командировали для освещения дел внешней политики. Завойко готовился расправиться с революцией в министерстве внутренних дел. Совет казачьих войск тоже присоединил свой голос к ?реву? именитых торговых людей. Казачья верхушка начала дрожать от страха перед иногородними. Казаки, представленные на съезде казачества, постановили считать Корнилова несменяемым. Союз офицеров под бурю аплодисментов присоединился к этому требованию. Корнилов становился знаменем, вокруг которого собиралась вся махровая контрреволюция. Союз офицеров и казачество пошли дальше. Они постановили, что в случае смены Корнилова они призовут всех офицеров, все казачество и всех георгиевских кавалеров выступить с оружием в руках на его защиту.

    Для меня было ясно, что затея Рябушинского и Корнилова направлена против народа. Меня поддерживали и мои ближайшие друзья в окружном командовании: Николаев, приехавший с докладом о положении бригады в Орле, Кругликов, Змиев. Все были того мнения, что в лице Корнилова переходило в наступление старое монархическое офицерство и что это наступление надо отразить.

    Я получил сведения о том, что во время Государственного совещания в Москве готовится государственный переворот. Вождем этого движения называли генерала Михеева, начальника Александровского военного училища, расквартированного на Арбатской площади. Он в своей деятельности опирался на часть юнкеров, на Союз офицеров Москвы во главе с крикливым, готовым к самым решительным действиям полковником Казачковым. Кроме того, Михеев был связан с Союзом георгиевских офицеров и солдат, которые тоже были настроены весьма решительно. Наконец у него была договоренность с 9-м казачьим полком. Казаков незадолго до этого перевели в Москву по приказанию Керенского, несмотря на то, что командование округом заявило, что ему казаки не нужны. Я вызвал к себе председателя комитета Александровского военного училища — юнкера, заменившего прапорщика Змиева, назначенного командовать войсками в Нижнем. Однако он заверил [303] меня, что слухи о заговоре среди юнкеров ни на чем не основаны; офицерство, может быть, и замышляет что-либо, но юнкера шага не сделают без приказа командования округом.

    Московский Совет чутко реагировал на тревогу масс. Бурное собрание Московского Совета было посвящено предложению большевиков выступить против созыва Государственного совещания. Меньшевики и эсеры высказывались против этого предложения, но все же постановили привести Москву в боевую готовность. Солдатская масса поддержала их; рабочие же пошли дальше, они присоединились к своей партии и, сплотившись вокруг профессиональных организаций, объявили на время заседания ?штаба контрреволюции? всеобщую однодневную стачку.

    Действительно, в день открытия Государственного совещания трамваи стали и делегатам съезда пришлось с вокзалов идти пешком на Театральную площадь. Рестораны не работали — приходилось подтянуть пояса. Заводы и фабрики замерли. В казармах солдаты крепче сжали винтовки в руках, готовые по первому сигналу Московского Совета выйти с оружием на улицу. В городе было тихо... Настоящее затишье перед бурей.

    Я, однако, получил подтверждение сведений о готовящемся государственном перевороте. После короткого совещания с Шером, Нечкиным и Рябцевым решено было действовать вместе с Московским Советом, и действовать так, чтобы все эти шутовские планы не могли осуществиться.

    Всем командирам частей и председателям полковых комитетов Москвы были даны директивы и указан план действий на случай открытого выступления Корнилова. Только один командир казачьего полка заявил, что по постановлению казачьего Совета он может подчиниться только Корнилову и никому другому; но он обещал держать строгий нейтралитет. В остальных частях командный состав был к этому времени пересмотрен, и я мог на него положиться при условии, конечно, что за каждым из офицеров стоит председатель полкового комитета, который не даст отойти ни на шаг от линии, отвечающей директивам Совета. Прямым результатом всех этих действий командования было постановление Московского Совета о том, что каждое распоряжение командующего [304] округом подлежит неукоснительному исполнению.

    12 августа Государственное совещание открылось.

    Я организовал охрану Большого театра на случай возможных недоразумений. Внешнее кольцо — из солдат запасных полков Москвы. Внутренняя охрана была доверена юнкерам, более сохранившим выправку и внешнюю дисциплину. Охрана оказалась очень нужной, так как толпы народа стояли у подъездов театра и по-разному встречали подъезжавших делегатов: Пуришкевича — свистом, Милюкова — шипением, Церетели — аплодисментами.

    Командованию Московского военного округа была отведена маленькая ложа рядом со сценой, под бывшей императорской ложей. Здесь разместили армейское командование — генералов Алексеева и Брусилова. На второй день Государственного совещания должен был приехать со своей свитой Корнилов. Здесь же поместили генерала Каледина. Эта ложа была центром вооруженной силы контрреволюции. Глядя через барьер ложи, я рассматривал всех этих людей, в большинстве своем известных всей России. Здесь были члены всех четырех Государственных дум: пушились усы и блестели из-под очков лисьи глазки Милюкова, сверкала лысина Пуришкевича, хмурились брови Гучкова, толстый, обрюзгший, сидел старый барин — Родзянко. Были и представители Советов. Седенький маленький грузин Чхеидзе и рядом с ним высокая фигура Церетели.

    В зале присутствовали представители банков, торговли и промышленности. В томной, изысканной позе, в черном сюртуке развалился в креслах Рябушинский. Визитки, сюртуки, военные мундиры, крахмальные воротнички заметно преобладали. Солдатские рубахи и рабочие косоворотки были в меньшинстве. Настоящих хозяев новой русской земли было мало. Собрание было явно подтасовано. Крестьянам было отведено всего 100 мест, рабочим 170, солдатам 100. Большевики просто не были допущены в зал, и только забастовка 400000 московских пролетариев, которую не могли предотвратить все усилия меньшевиков и эсеров Московского Совета, заставила услышать неприкрашенный голос тех, кто действительно строил жизнь в империи павших царей.

    Ровно в 11 часов на трибуне появился председатель [305] Временного правительства; за ним весь состав министров разместился за столом президиума. Позади Керенского стали как почетные часовые его два адъютанта. Керенский открыл совещание. С большим подъемом он призывал все классы объединиться вокруг Временного правительства и вызывающе бросил ?руки прочь? силам, которые 3–5 июля хотели заставить Временное правительство свернуть с намеченного пути. Государственная власть, заявил он, готова ?железом и кровью? отстоять программу революционной демократии.

    Речь звучала убедительно, почти грозно, и массы должны были почувствовать, что во главе революционной России стоит действительно ?революционный? министр. Но вслед за ним выступили деловые министры. Прокопович с ворохом цифр в руках со всей убедительностью доказал, что Россия на краю гибели, но в то же время засвидетельствовал, что никаких реформ в области земельных отношений не предполагается. Глубокое недоумение охватило левую сторону собрания, где сидели представители армейских комитетов, Советов солдатских и рабочих депутатов, представители крестьянства, но зато это вызвало бурю аплодисментов у представителей помещиков и промышленников, банков и биржи. Я видел, как зрительный зал раскололся на две ясно видимые половины. Правые аплодировали. Левые недоуменно молчали.

    Но Прокоповичу этого было мало. Он не только хотел отбросить от себя крестьянство и приблизить помещиков, он хотел еще успокоить фабрикантов и под бурю аплодисментов правой стороны заявил, что правительство не допустит вмешательства рабочих в управление заводами, что ни о каком контроле над производством не может быть и речи. В то же время он бросил упрек рабочим, упрек, взятый из арсенала Рябушинского, в том, что Донбасс не додал в текущем году 120 миллионов пудов угля.

    К Прокоповичу присоединился Некрасов — министр финансов, заверивший правую часть собрания, что ни о каких конфискациях не может быть и речи, но что труднейшее финансовое положение будет исправлено за счет займов и сокращения расходов. При этом Некрасов недвусмысленно заявил, что демократические организации обходятся стране чрезвычайно дорого. [306]

    Министры твердили о государстве и его сплочении, но ни слова не сказали о ?земле и воле?. Они призывали всех к жертвам для спасения родины, но ничего не говорили о том, чем же должны пожертвовать помещики и капиталисты. ?Крестьянский? министр Чернов, якобы разрабатывавший закон о национализации земли, слова не получил — дабы не дразнить гусей!

    Представители Советов с недоумением спрашивали себя, за что же им, собственно, поддерживать ?свое? правительство, которое потрясало кулаками в сторону большевиков и громко клялось, что будет всеми силами поддерживать права имущих классов. Правые тоже уходили, ворча и негодуя, прикидывая, под каким лозунгом идти войной на правительство, которое много говорило, но ничего не сделало. Все расходились на частные совещания, с тем чтобы обсудить, чем и кто может ?жертвенно? помочь правительству в выполнении им своей трудной задачи.

    Я ехал в штаб округа в тяжелой тоске. Ни земли, ни мира! И все-таки правящие классы остались недовольны; угроза выступления корниловцев против Временного правительства продолжала висеть над Москвой. Что-то даст Государственное совещание? Покажет ли оно возможность дальше жить и строить новую свободную Россию? Я думал, что мои более сведущие в делах политики друзья — Шер и Нечкин скажут мне что-нибудь. Но им нечего было сказать.

    Нечкин лишь доложил, что во всех частях царит возбуждение и что дежурные части готовы выступить по первому требованию. Вся подготовка в тесном сотрудничестве с Московским Советом была завершена.

    Как командующий округом, я мог ехать встречать ?своего? верховного главнокомандующего на вокзал, в полной уверенности, что вверенные мне войска подготовлены для борьбы со своим верховным командованием. При этом Временное правительство ни словом не предупредило командующего военным округом о той опасности, которая могла грозить со стороны Корнилова. Только Московский Совет и своя разведка предостерегли меня и моих друзей от той опасности, которая была связана с пребыванием в Москве генерала Корнилова.

    Зрелище, которое представилось моим глазам, когда [307] я приехал на перрон Александровского вокзала, было изумительное. Вокзал был забит людьми, возбужденными, чего-то ожидавшими, тревожно сходившимися в группы, жестикулировавшими. Плотные группы солдат — георгиевских кавалеров с офицерами стояли вдоль перрона. В руках у них были цветы. Откуда взялись эти дорогостоившие в то время в Москве цветы? Стояла построенная полурота женского батальона и полурота почетного караула Александровского училища во главе с генералом Михеевым. Юнкеров для отдания уставных почестей вызвал я сам, но женский батальон Михеев вызвал по собственной инициативе. Мало того, мне доложили, что перед вокзалом строится 9-й казачий полк, также прибывший по собственному почину для встречи главнокомандующего. Богато одетые женщины, члены Государственной думы во главе с Родичевым, представители общественных организаций, московского именитого купечества — все пришли приветствовать главнокомандующего.

    В этой толпе я увидал и Китти Головачеву, которую сразу не узнал. Она была в форме прапорщика. С тех пор как я ее видел в марте, она успела кончить военную школу.

    — Что вы здесь делаете?

    На меня враждебно смотрели знакомые серые, такие женственные глаза с длинными ресницами; ремни военной портупеи стягивали нежные очертания груди.

    — Надо спасать Россию. Если мужчины забыли свои долг перед родиной, хоть мы, женщины, сделаем все, что можно.

    Разговаривать было невозможно: подходил поезд. Оркестр грянул торжественный марш встречи. Громкие крики ?ура? огласили обширный вокзал, и ликованию не было предела. На подножке вагона стоял маленький, сухой человек лет сорока в форме генерала Генерального штаба, с серебряным аксельбантом на плече и двумя Георгиями — в петлице и на шее. Это был Корнилов. Он вышел на перрон быстрым твердым шагом, поздоровался с караулом юнкеров, с полуротой женского батальона, принял мой рапорт.

    После официальных слов рапорта я настойчиво попросил его немедленно уделить мне одну минуту для разговора с глазу на глаз. Корнилов смотрел на грандиозную [308] манифестацию, на цветы, которые падали со всех сторон к его ногам, но я твердо стоял на дороге. Выбора не было. Корнилов вернулся в вагон. Возгласы умолкли. В салон-вагоне Корнилов повернулся и вопросительно посмотрел на меня своими маленькими, слегка раскосыми глазами с сильным блеском. Он был смугл, черные коротко остриженные усы нависали над верхней губой.

    — Мы прерываем торжество, — спокойно и не спеша сказал Корнилов, — вы, наверное, имеете сообщить что-либо весьма важное?

    — Да. Мне сообщили, что вы прямо с вокзала намерены предпринять шаги, которые могут привести к весьма серьезным последствиям. Я прошу, господин генерал, разрешения говорить с вами совершенно откровенно. С вашим именем известные круги связывают мечту о восстановлении единоличной власти.

    — Когда ко мне приходят монархисты, — возразил Корнилов, — я гоню их прочь. Новый государственный строй народ определит сам через Учредительное собрание.

    Слова Корнилова об Учредительном собрании произвели на меня хорошее впечатление. Корнилов был прямой человек и говорил, несомненно, то, что думал. Именно этот клочок демократизма в его убеждениях, напоминавший взгляды Колчака, выдвинул его из рядов старого монархического генералитета.

    Но говорить надо было не о словах, а о тех ?делах?, которые подготовлялись в Москве. Увидев, что у меня с Корниловым есть какая-то общая точка в наших взглядах, я настойчиво пытался перетянуть Корнилова на свою сторону.

    — Я в этом ни минуты не сомневаюсь, что вы не идете с монархистами. Но дело не только в этом. Вам приготовлена встреча, о характере которой вы можете судить по первым ее проявлениям на перроне. Ваши портреты и биографию кто-то развесил в тысячах экземпляров по всей Москве. Говорят, что вы должны ехать сейчас к часовне Иверской божьей матери. Туда собирают георгиевских кавалеров, туда стягивается черная сотня Москвы из охотнорядских приказчиков и молодцов. После молебна предполагается начать ?действо?. Этого ли вы хотите? [309]

    — Нет! Молиться у Иверской я буду как частное лицо. Ни о каком перевороте и не думаю.

    — Тогда я должен для вашего сведения добавить еще следующие факты. Быть может, те планы, о которых я вам докладываю, составлены кем-либо без вашего ведома. Скажите этим людям, что сейчас в казармах Москвы стоит под ружьем 15 тысяч солдат-фронтовиков, руководимых надежными для Временного правительства офицерами, и тысячи агитаторов Совета находятся при войсках. Мало того, рабочие Москвы общим числом до 400000 человек забастовали при одном только упоминании о Государственном совещании. При малейшей попытке переворота я дам приказ войскам. Совет бросит на улицу массы рабочих, и от всей этой затеи не останется и следа. Но уже остановить дело будет невозможно. Половина офицерства погибнет.

    — Это нас не может смущать. Когда часть идет в атаку, то мы знаем, что многие должны погибнуть, зато другие получат возможность снова взять войска в руки, — возразил Корнилов.

    — Тут ничего не будет взято в руки. Наоборот, и то немногое, что мы держим в руках, будет безнадежно вырвано. Это будет гибелью той России, которую мы с вами одинаково любим.

    — Вы правы, полковник, — сказал наконец Корнилов, — никакого выступления не будет. Пойдемте.

    Я облегченно вздохнул; для меня Корнилов был вождем той офицерской массы, с которой я был связан всей своей прошлой жизнью и порвать с которой мне было тяжело. Но разговор с Корниловым все же не рассеял мою тревогу. Если на сегодня вопрос о перевороте был отставлен, то самая мысль о нем, несомненно, у Корнилова была. Из его тона и слов это было совершенно ясно.

    Когда Корнилов вышел из вагона, торжественные клики возобновились. Я обратил внимание на то, что за Корниловым следовала группа офицеров с Георгиями, державшаяся совершенно как театральная клака. Они поднимали вой и били в ладоши при каждом удобном и неудобном случае, вызывая восторг и аплодисменты толпы, стоявшей на перроне. В то же время видно было, как позади толпы, со стороны вагона главнокомандующего, рассыпались цепью текинцы его конвоя с пулеметами [310] ...на всякий случай. Корнилов, видимо, не очень доверял московскому гарнизону.

    Корнилова встретил Родичев и произнес патетически: ?Гряди, вождь, и спасай Россию?. Дочь известного фабриканта Морозова, поднося ему цветы, упала на колени. Солдаты-георгиевцы заученными жестами бросали букеты под ноги Корнилову. Восторг толпы достиг апогея, когда Корнилова подхватили на руки и понесли к автомобилю. По Тверской Корнилов направился к Иверской. Но там благодаря предусмотрительности Совета толпе не разрешено было собраться, и Корнилов молился перед иконой столько, сколько ему хотелось... как частное лицо. В тот же день Родзянко устроил обед, на котором присутствовал весь цвет контрреволюции: лихой донской атаман Каледин, Алексеев, Рябушинский, Милюков, Путилов, Вышнеградский. Аладьин сделал доклад о внешнеполитическом положении России. Это был уже прямой сговор. Но Милюков посоветовал Корнилову и Каледину обождать. Выступление не состоялось.

    В это время все секции Государственного совещания обсуждали, какие жертвы способны они принести на алтарь отечества.

    Общественные деятели буржуазии с негодованием вопили: ?Какие еще там дикие сказки о том, что земля божья! Лозунги о земле без выкупа нелепы! Смертная казнь тем, кто об этом подымет вопрос!? ?Демократические? организации под этим окриком не смели и подумать на о земле, ни о мире. Зато генерал Каледин, выражая мнение всего фронта контрреволюции, готовился к тому, чтобы рассказать, на какие ?жертвы? он и его друзья были способны ради спасения России.

    Заседание 14 августа задержалось. Корнилов желал во что бы то ни стало провозгласить с трибуны совещания свои требования о восстановлении армии в полном их объеме: ограничение прав армейских комитетов; введение смертной казни в тылу; подчинение ему железных дорог и военных заводов; реорганизация правительства. Вся программа, на которой он и Савинков настаивали, все это Корнилов собирался выложить с военной откровенностью перед всем честным народом. Керенский уламывал его. После такого выступления сохранить его на посту верховного командования было невозможно. [311] А Керенский хотел видеть его во главе армии. Наконец Корнилов сдался. Но с условием, что все скажет за него Каледин.

    Сговор состоялся; можно было начинать всенародную комедию. Корнилов занял свое место в ложе. Появление его было замечено. Правая сторона устроила ?своему? главнокомандующему грандиозную овацию. Но левая сторона сидела молча. Расположив поблизости свой штаб и обеспечив связь с полками, я тоже пришел в свою ложу. Зрелище, которое я увидел, было грозным. Одна половина зала стоя неистовствовала. Другая, именно та, где сидели делегаты армий, подчиненных Корнилову, не отметила появления главнокомандующего никаким знаком привета. С правой стороны неслись крики зубров: ?Солдаты, встать! Позор!? Слышались ругательства. Но солдаты молча сидели. Керенский нашел выход, который всех примирил.

    — Я прошу сохранить спокойствие и выслушать первого солдата республики.

    Зал стих. Корнилов поднялся на трибуну. Он смотрел сердито, но скромно. Ни намека на позу. Говорил отрывисто, точно командуя, о разрухе в армии.

    — Солдаты 56-го полка отказались стать на позицию.

    Солдатские депутаты негодующе закричали: ?Ложь!? Керенский просил не прерывать, когда главнокомандующий говорит о печальных событиях в армии. Корнилов продолжал; его брови поднялись, а морщины сжали лоб:

    — Полковник Стрижевский был поднят на штыки своими собственными солдатами за то, что требовал выхода полка на позицию.

    Речь Корнилова была полна пессимизма.

    — Враг стучится в ворота Риги; он угрожает нашим хлебным южным провинциям.

    Но закончил он ее оптимистически:

    — Если правительство примет мои предложения, то еще не поздно спасти армию и кончить войну почетным миром.

    Речь Корнилова разочаровала его друзей, ждавших громового выступления. Когда его провожали с трибуны, аплодисменты были жидки. Однако ?Известия ЦИК? писали, [312] что его речь была образцом речи республиканского генерала.

    Чхеидзе, Гоц и Дан старались изо всех сил подготовить Корнилову успех в его предприятии, но выступивший за ним Каледин раскрыл все карты. Под приветственные крики правых он потребовал прежде всего разгона армейских комитетов. В зале сразу поднялся невероятный шум. С левых скамей неслись крики: ?Не пройдет! Не допустим!? Тогда Каледин поправился: он-де считает, что сохранить ?совдепы? можно, но надо ограничить их деятельность хозяйственными вопросами.

    — Я, как представитель казачьих войск, — сказал он, — протестую против того, что казаков называют контрреволюционерами. Мы за порядок и государственность. Надо восстановить дисциплинарную власть офицеров, как было раньше. Определить не только права, но и обязанности солдата.

    В зале стоял несмолкаемый шум. Слышалось шиканье, крики ?долой!?, ?контрреволюция!?.

    Каледин насмешливо слушал эти вопли негодования и с солдатской откровенностью сказал:

    — Ведь вы же сами, господа министры-социалисты, призвали ?нас? 3 июля на помощь, когда большевики собирались вас сбросить.

    И это была правда. Своих войск у правительства почти не было. Ему пришлось обратиться к тем самым казакам, при помощи которых в свое время усмиряли революцию царь и его министры.

    Атмосфера настолько накалилась, что каждую минуту можно было ждать, что Корнилов махнет платком, зубры заревут, охотнорядцы и георгиевские кавалеры на улицах откликнутся и начнется драка. Я оставил ложу и прошел к Керенскому.

    — Александр Федорович, надо принять решение и не допустить, чтобы ясно и откровенно высказавшаяся контрреволюция могла уйти с совещания с поднятой головой. Это даст громадный толчок консолидации всех сил, враждебных нам, и сорвет работу по укреплению армии. Корнилова и Каледина надо немедленно арестовать.

    Керенский был отвлечен мной от разговора с массой лиц, обступивших его. Он был весел, оживлен, сыпал остротами и, видимо, был очень доволен всем. [313]

    — Нет, дорогой мой командующий Московским округом, ваша энергия увлекает нас на опасные поступки. — Он помедлил. — У меня другой план.

    Я не настаивал, так как не доверял себе в вопросах первостепенной государственной важности. Но я не знал, что другой план, о котором Керенский так весело говорил мне, был планом совместного выступления Керенского, Корнилова и Савинкова для установления ?твердой власти?. В Галиции уже грузились эшелоны 3-го конного корпуса, чтобы идти на Петроград. Это был тот единственный конный корпус, который во время Февральской революции предоставил право своему командиру генералу графу Келлеру телеграфировать Николаю II, что он выступит на его защиту по первому его требованию. В состав корпуса входили: наиболее преданная империи 1-я Донская дивизия, дивизия уссурийских казаков, самого некультурного и реакционного казачества, и, наконец, Туземная дивизия под командованием князя Багратиона. Солдаты этой дивизии не говорили по-русски, и потому считалось, что они меньше других подвержены действию разлагающей агитации. И этот корпус был той силой, которую вождь ?революционного? правительства звал себе на помощь, для того чтобы установить твердую власть!

    В то время я еще не знал этого. Возвратившись в свою ложу, я сел в глубине с Нечкиным. В совместной работе я сблизился с этим скромным работником удивительной честности и искренности, и наши отношения носили дружеский характер.

    — Дмитрий Иванович, я только что предложил Керенскому арестовать Корнилова и Каледина, — сказал я.

    Нечкин улыбнулся.

    — Вы очень горячий человек, Александр Иванович, — возразил он. — Керенский, конечно, не согласился?

    — Нет, не согласился. Вы старый член партии социалистов-революционеров, вы должны понимать вашу партийную кухню. Что это значит?

    — Очень просто, — ответил Нечкин, — мы стоим за сохранение капиталистического строя. Мы против немедленного перехода к социалистическому обществу и потому связаны с той частью буржуазии, которая стоит на точке зрения демократической республики. Всю войну я поддерживал отношения с Милюковым, и при его помощи [314] создавалось что-то вроде военной организации демократического офицерства; мы и теперь стоим за Милюкова, а он держится за Корнилова.

    Я задумался.

    — А мне кажется, что теперь надвигается что-то новое. Милюков не с нами. Послушайте эту бурю ненависти, которая кипит и бьется сейчас в зале.

    Действительно, там раздавались гневные возгласы, аплодисменты, стук, крики ?позор?. Как оказалось, зал реагировал так на мужественное выступление скромного, некрикливого оренбургского казака, есаула Нагаева, который заявил от имени трудового казачества, что оно не согласно с демагогией Каледина, стоит на стороне демократических организаций и протестует против попыток создания так называемой ?твердой власти?. Это и вызвало бурю негодования на правой стороне зала. Офицерство над нашей головой, из ложи верховного главнокомандующего, осыпало его бранью, как изменника казачеству; полковник Генерального штаба Сахаров послал ему вызов на дуэль.

    — Видите, что делается? — продолжал Нечкин. — Как при такой ненависти можно говорить о сотрудничестве? Быть может, если мы по отношению к этой компании проявим силу, тогда они образумятся. Но так... Слышали, что наши промышленники кричали о ?диких сказках про божью землю??

    Нечкин задумался.

    — Тяжелое время мы переживаем, Александр Иванович, — наконец сказал он. — Все наши идеалы рушатся. Мы провозгласили свободу, равенство и братство и в то же время вынуждены ввести смертную казнь, мешать самоопределению Украины, Финляндии и сажаем большевиков в тюрьму. А ведь мы вместе с ними ходили в кандалах по этапам Сибири. Мы мечтали о великой единой России, которая, гордо подняв голову, соберет Учредительное собрание, и вместо этого собрали это дурацкое совещание, на котором одна половина приветствует Керенского, а другая — Корнилова.

    В это время выступали ораторы от всех групп и партий с ответом Временному правительству.

    Изящный барин Набоков, скандируя слова, говорил о том, что страшна не та контрреволюция, которая собирается в заговорах консерваторов. Страшна та контрреволюция, [315] которая зреет в сердцах и умах под влиянием разочарования в революции. С этой контрреволюцией нельзя бороться железом и кровью. Он предлагал отказаться от классовых привилегий, не говоря, впрочем, от каких именно. Он даже сказал, что поддерживает мысль о мире, но хотел бы, чтобы это не был мир, предписанный нам Германией. ?Болтовня?, — подумал я.

    На трибуне его сменил крестьянин с бородой-лопатой, под аплодисменты левой стороны собрания твердо заявивший, что крестьяне требуют земли и воли. Без земли о почетном мире нельзя и думать; солдат-крестьянин не будет знать, за что воевать. Только когда земля будет передана народу, только тогда и власть будет сильной.

    Правые молчали, злобно хмурясь...

    Маклаков (кадет) решительно заявил, что ради спасения страны надо забыть о революции.

    Вышел сутулый Чхеидзе и вытащил длиннейший список организаций Советов рабочих, профессиональных союзов, от имени которых он выступал; но и он не сказал ничего о земле и воле, о мире, которого так настойчиво требовала солдатская масса. Кто-то шутя сказал, что Чхеидзе представляет лишь верхушки организаций, а сами рабочие организации бастуют против него.

    Выступали и представители торговых людей, которые ?должны были ?спасать землю Русскую?. Они говорили прилично, без криков, но не так, как когда-то Минин на площади Нижнего Новгорода. Они не предлагали ни своих денег, ни заклада жен и детей на спасение родины. Они говорили о гибели промышленности и требовали создания твердой власти. Казалось, между правой и левой стороной, между Чхеидзе и Родзянко лежит пропасть, которую невозможно перешагнуть, что гражданская война разразится немедленно.

    На трибуну поднялся Плеханов. Его открытый спокойный лоб, приветливая улыбка патриарха, пришедшего пожурить своих не в меру разыгравшихся внуков, его всеми признанный авторитет примирили волны ненависти, бившиеся в золотом зале Большого театра. Его стали слушать и правые и левые. Он говорил:

    — Мы все считаем, что революция должна быть революцией буржуазной. Значит, без буржуазии не обойдешься... Но и без рабочих фабрика не пойдет. Так не [316] будем же ссориться и не будем похожи на тех злых кошек из старой шотландской сказки, которые до того страшно грызлись, что от них остались только хвосты. Протянем же друг другу руки и примемся за работу.

    Затем вышел на трибуну другой маститый — Кропоткин и тоже поддержал мысль о сотрудничестве классов.

    Наконец, после пламенной речи Церетели, говорившего о гибнущей родине, на трибуну взошел московский купец Бубликов, тот самый, который был уполномоченным Государственной думы в февральские дни на железных дорогах. Он почти дословно повторил слова Церетели и, сойдя ленивой походкой с трибуны в партер, где сидел Церетели, широким жестом протянул ему руку. Церетели, взволнованный, встал и от всего сердца ответил на его рукопожатие. Зал сначала замер, а потом весь всколыхнулся и взревел бурей восторга.

    Государственное совещание можно было на этом прилично закончить. Рябушинский, уходя с заседания, зевнул и сказал негромко своим друзьям:

    — Что отложено, то не отброшено, как говорит старая немецкая поговорка.

    То, что было намечено господами из промышленных кругов на Государственном совещании и что было сорвано твердой решимостью московского пролетариата, было отложено до подходящего момента.

    План борьбы с пролетарской революцией, проводившийся Керенским, победил. Но Корнилов напомнил Керенскому, что если он не устроил скандала на собрании, то это не значит, что его требования сняты: смертная казнь в тылу, восстановление дисциплинарной власти и... главное, создание правительства, способного проводить твердую политику, — все эти его требования оставались в силе.

    Керенский успокоил генерала. Именно к этому ведет дело Временное правительство, но оно золотит пилюлю, которую массы должны будут проглотить.

    Я уходил с Государственного совещания, наполовину убежденный выступлениями Плеханова и Кропоткина, рукопожатием Бубликова и Церетели. Я решил, что был неправ, требуя ареста Корнилова. ?Черт их знает, может быть, разрешение вопроса еще возможно?, — думал я. [317]


Глава 12-я.

    Мятеж

    Быстро мелькали все новые и новые события. 19 августа немцы прорвали фронт и овладели Ригой. Войска отходили. Путь к Петрограду был открыт{65}. С трудом удалось остановить наступление. 26 августа я ехал в Ставку для участия в совещании по вопросу о сокращении армии и поднятии ее боеспособности. Поезд подходил к Могилеву, с которым у меня было связано столько тяжелых воспоминаний.

    Сколько раз подъезжал я к Могилеву с надеждой, что удастся склонить Ставку к решениям, нужным для победы. Теперь я снова прибыл в Ставку с задачей: предотвратить надвигавшуюся гражданскую войну, сохранить внутренний мир на родной земле.

    Но уже первое впечатление при выходе из вагона было не в пользу той миссии, которую я взял на себя. По перрону разгуливали офицеры и солдаты корниловского полка. На рукавах у них были нашивки с изображением щита с черепом и костями. Батальоны смерти! Какой нелепый символ в то время, когда вся страна была наполнена мечтой о новой счастливой жизни! Солдаты подчеркнуто молодцевато отдавали честь офицерам. Офицеры подчеркнуто лихо отвечали своим головорезам-смертникам.

    По дороге со станции в штаб мне попался эскадрон текинцев в таком же прекрасном виде, как пехота на вокзале. Сытые, хорошо вычищенные кони, блестящий порядок строя, бравый офицер во главе. Чувствовалось, что в Могилеве собирается настоящая боевая сила, готовящаяся к скорому выступлению. [318]

    Я проехал прямо на заседание комиссии по сокращению армии и застал тут старых знакомых: генерала Кондзеровского, дежурного генерала чуть ли не с самого начала войны, и генерала Лукомского, начальника штаба верховного главнокомандующего, с которым я был знаком давно. Это были люди, которые всю войну вершили дела. Ни одного нового человека, который давал бы какую-нибудь надежду на то, что к поставленным вопросам подойдут по-новому. Однако внешне мои предложения были встречены хорошо. Представители Ставки были согласны с необходимостью пересмотреть состав армии и пойти на ее сокращение.

    Я был очень доволен достигнутым, хотя бы на словах, результатом. Но по мере того как я знакомился с господствовавшими здесь настроениями, я видел, что Ставка живет напряженной жизнью, что зреют большие решения. У меня в Ставке было много знакомых. Из них И. П. Романовский, генерал квартирмейстер Ставки, доверенное лицо Корнилова, был наиболее близким мне человеком. С ним я был связан не только совместной службой во 2-м стрелковом полку, длинными ночами, проведенными у бивачных костров во время маневров в финляндских лесах, на берегу молчаливых голубых озер; нас связывала общность взглядов на непорядки русской вооруженной силы и русского государственного строя, обнаружившиеся во время войны с Японией. Мы с Романовским были участниками этой войны и оба негодовали, обсуждая поведение генералитета. Недоумевали, обсуждая политику царя, не желавшего дать народу конституцию. Искали пути, как выйти из создавшегося положения. Я восхищался поведением Романовского, выступившего против грубых ошибок в деле подготовки к войне 1914 года и демонстративно ушедшего из Генерального штаба, и решил откровенно поговорить с ним.

    — Иван Павлович, я знаю, что в Ставке мечтают о диктатуре Корнилова, — начал я. — Это предприятие обречено на провал и откроет дорогу большевикам. Я приехал специально для того, чтобы предостеречь вас.

    Романовскому было лет сорок, может, немногим больше. Это был живой, умный, большого военного образования и большого личного мужества человек, заслуженно носивший свой Георгиевский крест.

    — Нет, Александр Иванович, — слегка картавя, отвечал [319] Романовский. — Спасение России сейчас в том, чтобы железной рукой заставить слушаться массу. Народ в своем безумии идет за большевиками и перестал понимать добро и зло; он тащит Россию в германское рабство. Если бы мы не применили пулеметы в Галицийском сражении и не остановили ими бегство, немцы были бы уже в Киеве.

    Я возражал.

    — Спасти Россию нельзя, не имея за собой народ. А за Корниловым идет явное меньшинство, и это меньшинство называется контрреволюцией. Под этим знаменем ничего сделать нельзя. Народ должен видеть, что революция действительно создает ему новую жизнь.

    — Это верно, я этого не отрицаю, но я не вижу, чтобы это новое могли дать молодцы из ?совдепов?.

    — А кто же? Господа рябушинские, что ли? Разве наша дорога с богачами? Ведь основная масса офицерства — бедняки, не имеющие за душой ничего, кроме своего жалкого жалования.

    — Слушайте, Верховский, — нервно говорил мой собеседник. — Кто все эти гоцы, либеры, даны, нахамкесы и прочие? Ведь это же все евреи, которые распинают Россию.

    Я рассмеялся.

    — Неужели вы не могли придумать что-либо более остроумное, чем лозунги еврейских погромов?

    Мне стало ясно, что дальше говорить с Романовским бесполезно.

    — Видно, нам с вами не договориться, Иван Павлович.

    Романовский тяжелым взглядом посмотрел на меня.

    — Я все-таки надеюсь, — сказал он, — что вы не забудете того, что вы офицер, и поступите сообразно этому.

    Разговор был многозначительным. В нем бесспорно слышались нотки надвигающегося восстания. Надо было что-то делать. Единственным человеком в Ставке, которому я мог доверять, был комиссар Временного правительства, член партии эсеров Филоненко, друг и ближайший помощник Савинкова. Филоненко встретил меня явно обеспокоенный. Это был еще очень молодой человек, лет двадцати пяти, с лицом заговорщика, энергичный, смелый, полный решимости. Глаза его глядели исподлобья. [320] Говорил он медленно, как бы все время открывая какую-то тайну.

    — Знаете ли вы, что Ставка, по-видимому, собирается выступать против Временного правительства?

    — Конечно, знаю, — отвечал Филоненко. — Я об этом уже телеграфировал Савинкову.

    — А знаете ли вы, что ваша телеграмма, перед тем как быть посланной, была представлена начальнику штаба главнокомандующего на просмотр и он, посмеявшись над ней, позволил отправить ее в Петроград?

    — И это я знаю. Мне Корнилов это говорил.

    — Какие у вас отношения с Корниловым?

    — С Корниловым... — протянул Филоненко. — Я вам отвечу военным языком. Это высота, за которую идет сейчас борьба с переменным успехом. То успех на нашей стороне, и мы перетягиваем Корнилова на сторону Временного правительства, то перевес переходит на сторону генерала Романовского и всех тех, кто стоит за ним.

    — Чего же хочет генерал Романовский?

    — Военной диктатуры Корнилова. Они согласны оставить для ширмы государственно мыслящих социалистов вроде Плеханова, но Керенского и ?совдепы? они ненавидят.

    — Что же со своей стороны предлагает Временное правительство Корнилову? — спросил я.

    Филоненко в волнении начал выбалтывать вещи, которые ему доверили вовсе не для того, чтобы он сообщал их кому-либо. Временное правительство тоже считает необходимым введение диктатуры для борьбы с большевиками, но идет на это якобы во имя спасения революции и прав народа и подбирает правящую директорию из лиц весьма решительного нрава. В состав этой директории предположено ввести Керенского, Савинкова и Корнилова в качестве военного министра.

    — Я думаю, что мы стоим перед попыткой военного переворота, — сказал я Филоненко. — Я с ними не пойду и поэтому должен срочно выехать в Москву, иначе они меня арестуют здесь. Можете вы мне обеспечить паровоз или автомобиль?

    Филоненко этого не мог.

    — В чьих же руках здесь власть, — продолжал я, — у Временного правительства или у генерала Корнилова? [321]

    — Конечно, у Корнилова. Его ударники и текинцы представляют настоящую силу, а георгиевский батальон просто дискуссионный клуб.

    — Ну, если вы не можете мне обеспечить отъезд в Москву, то я сам буду выбираться из этой ?лавочки?, пока не поздно.

    Я направился к бывшему губернаторскому дому, в котором мне приходилось уже столько раз бывать за последние три года и где еще не так давно жил Николай II. Когда я поднимался по лестнице, которая вела в помещение Корнилова, навстречу мне спускался генерал в походной форме — широкий в плечах и грузный телом. Это был Крымов, назначенный командовать 3-м конным корпусом и только что получивший от Корнилова все необходимые приказания.

    Имея согласие Керенского и располагая надежной поддержкой другого члена Временного правительства — Терещенко, его старого друга еще по заговору против царя, Крымов направлял свой корпус прямо в Петроград. С согласия и с помощью правительства, он должен был прибыть в столицу и расположиться в заранее подготовленных помещениях. После этого Временное правительство должно было объявить о введении в жизнь требований Корнилова о смертной казни в тылу. В результате этого Корнилов и Крымов рассчитывали на стихийное восстание во главе с большевиками. Тогда в ход должно было быть пущено оружие и установлена диктатура.

    Войскам корпуса все это не было сообщено. Переброска корпуса объяснялась чисто оперативными соображениями: необходимостью борьбы с десантом немцев в устье Невы! Поэтому Донской дивизии приказано было занять побережье от устья Невы до Ораниенбаума, Уссурийской дивизии — побережье от устья Невы до Сестрорецка, а Туземная дивизия с князем Багратионом во главе должна была стать в резерве в... Смольном.

    Крымов пронес этот приказ в глубине своего нагрудного кармана, а со мною у Корнилова были другие разговоры.

    Я шел к Корнилову, чтобы предупредить его выступление; оно было осуждено на провал и могло только окончательно сломать отношения между офицером и солдатом. Снова передо мной сидел тот маленький, сухой [322] человечек с колючими глазами, впившийся в меня с немым вопросом. Корнилов, видимо, хотел задать мне вопрос, который он задавал всем входившим в его кабинет в эти дни: ?С нами вы или против нас??, но не решался.

    — Что привело вас ко мне? — спросил он.

    — Я еще раз пришел к вам, Лавр Георгиевич, для того чтобы остеречь вас от борьбы за установление военной диктатуры.

    — Я не борюсь за военную диктатуру, — ответил Корнилов. — Но нам нужна твердая власть для борьбы с большевиками. Эту твердую власть хочет установить само Временное правительство. Пойдете ли вы с Временным правительством в этом случае?

    Корнилов сидел глубоко в кресле и весь как бы затаился для прыжка. Но я помнил, что говорил мне Филоненко: Корнилов был высотой, за которую шла борьба между демократией и реакцией, Я считал себя обязанным сделать последнюю попытку остановить то, что, по моему мнению, могло погубить ту Россию, за которую я боролся.

    — Я думаю, Лавр Георгиевич, что военная диктатура будет понята народом и армией как возвращение старого рабства, как гибель свободы, и на это народ без борьбы не пойдет. Против этого будет вся организованная демократия.

    — Эти болтуны немногого стоят, — возразил Корнилов. — Мы их запугаем новым прорывом на фронте. Я не задумался отвести войска от Риги для того, чтобы у них задрожали поджилки.

    — Тогда я должен добавить, что в Московском округе есть и пехота, и конница, и артиллерия, и броневики, и авиация, в общей сложности до двух корпусов. Во главе этой силы стоят офицеры, верные Временному правительству. Вам понадобились бы корпуса, если бы вы захотели справиться с нами.

    Корнилов еще глубже опустился в свое кресло и еще пристальнее посмотрел на меня.

    — Сила за мной, полковник. За мной ударные части, большинство юнкеров, казачество, георгиевские кавалеры, офицерство и все, что утомлено тем беспорядком и разрухой, которые ширятся теперь по Руси. Наконец за мной торговопромышленные круги. [323]

    — Это уж не Аладьин ли и Завойко? — улыбнулся я.

    — Открыто ко мне пока мало кто примыкает, но когда победа будет достигнута, то, естественно, придут и настоящие люди.

    — Это неверно, Лавр Георгиевич. Если вы поднимете восстание против Временного правительства, то против вас будет весь народ, вся армия в тылу и на фронте. На ваш призыв откликнутся единицы. Против вас будут миллионы, и вас арестует ваша собственная охрана.

    Корнилов решительно возражал:

    — Я получаю каждый день сотни писем, призывающих меня к действию. Само правительство стоит на той же точке зрения. Будете ли вы с нами, если во главе дела будет Временное правительство?

    Было несомненно, что за словом ?нет? последует арест, поэтому я отвечал:

    — Я присягал Временному правительству и пойду за ним. Но я надеюсь, что без Временного правительства вы не выступите.

    — Конечно, нет.

    Прощаясь, Корнилов пожал мне руку.

    — Ну, смотрите же, я вам верю.

    Я считал, что сделал все для предотвращения гражданской войны. Дальше решать должно было оружие. Мне был подан экстренный поезд. Раздался свисток, и паровоз стремительно понесся вперед.

    А тем временем в тиши кабинетов работали силы реакции. Гучков и Рябушинский не могли допустить того, чтобы Керенский перетянул Корнилова на свою сторону. Это означало, что Керенский останется у власти и придется считаться со всей гоцлибердановщиной. Делать уступки?! Гучков и Рябушинский хотели нанести такой удар, который сразу сделал бы их хозяевами в стране. Для этого надо было столкнуть лбами Керенского и Корнилова и заставить Корнилова расстрелять не только большевиков, но и всю эсеровскую и меньшевистскую братию во главе с Керенским.

    Эта задача стравить Корнилова и Керенского была возложена на недалекого, но ретивого В. Львова. Сначала его послали запугать Керенского и потребовать для Корнилова свободы действий. [324]

    — Сил за вами нет, — говорил Львов. — Если вы будете сопротивляться, вас убьют.

    Керенский не верил в революционную силу масс. Он знал, кроме того, что в Ставке зреет заговор лично против него. Завойко сказал как-то: ?Разве мы можем гарантировать Керенскому жизнь? Ну, выйдет он погулять. Ну, кто-нибудь убьет его. За всеми не уследишь?. Это Керенскому не нравилось. Его приперли к стене, и он вынужден был обороняться от своего союзника. Но Корнилов колебался. Филоненко сообщал о том, что еще не все потеряно. Керенский решил использовать Львова как разведчика и узнать, как далеко зашло в Ставке: ?В чьих руках корниловская высота?? Он дал Львову право предложить Корнилову диктатуру, которую Временное правительство якобы готово было поддержать. Тогда Львов, заехав к Рябушинскому в Москве, поехал в Ставку.

    Корнилов выслушал это предложение Львова и дал свое согласие, убежденный в своей простоте, что Львов передал ему искреннее мнение Керенского, Он не сказал всего этого мне, но именно этим и объяснялась уверенность, с которой он. говорил мне о поддержке Временного правительства. Не зная всего этого, я, однако, догадывался о том, что идет большая игра и что ставка в ней — судьба демократической России.

    Как раз в то время как я ехал из Могилева в Москву, Львов привез Керенскому ответ Корнилова: его требование диктатуры. В то же время Керенский узнал, что во главе 3-го конного корпуса, несмотря на его запрещение, поставлен генерал Крымов. Керенский почувствовал в этом свой смертный приговор, он увидел себя вынужденным объявить войну своему вчерашнему союзнику{66}.

    На вокзале в Москве меня встретили Нечкин и Шер. Нечкин, как всегда, дружески улыбаясь, говорил:

    — А мы уже думали, что вас из Ставки не выпустят.

    — Наверное, не все верили, что я не останусь с Корниловым?

    — Нет, мы-то вас узнали за это время, и такая мысль нам в голову не приходила.

    В разговор вмешался Шер:

    — Александр Иванович, меня только что вызывал из Петрограда Никитин, министр внутренних дел. Он сообщил, [325] что сегодня ночью Корнилов предъявил ультиматум правительству, требуя установления военной диктатуры. Правительство отрешило его от командования и приказало остановить движение 3-го конного корпуса, который он, сняв с фронта, направил к Петрограду. Корнилов отказался выполнить и тот и другой приказы.

    — Но ведь это измена родине. В то время как враг атакует Ригу, нельзя направлять лучший корпус в тыл. Что делает правительство? — спросил я.

    — Пока ничего. Оно ждет ответа от Корнилова. Только генерал Васильковский снят с командования Петроградским округом как явный корниловец и заменен Савинковым.

    — Да ведь он тоже в сговоре с Корниловым.

    — Что же теперь нам делать? — спросил Шер.

    — Прежде всего нам надо принять меры к тому, чтобы в Москве не произошло резни офицеров. Соберите командиров частей и председателей полковых комитетов. Кроме того, надо провести общее собрание всех офицеров Москвы и разъяснить, как себя держать.

    Собрать командиров частей и членов полковых комитетов не представляло никаких трудностей. Это были проверенные люди. Они шли за Временным правительством. Но с собранием офицеров дело оказалось сложнее.

    Громадный зал летнего офицерского собрания, так называемой ?Кукушки? в лагере на Ходынке, был переполнен офицерами. В окнах стояли солдаты, которые также хотели знать, что будут говорить офицеры. Собрание холодно встретило меня. Я предупредил об опасности, которая грозила армии в результате раскола между Временным правительством и главнокомандующим, и предложил единственный путь для возможного сохранения армии — решительно встать на сторону Временного правительства. Но реакционное офицерство распоясалось. Командир казачьего полка выступил с прямой монархической речью:

    — Пора, наконец, прикончить все эти глупости, от которых гибнет Россия. Нужно воспользоваться минутой и восстановить монархию, — заявил он.

    Если бы офицерство пошло за этим предложением, немедленно началось бы истребление офицеров. Этого нельзя было допустить. Я попросил выступить представителя той части офицерства, которое стояло на примирительной [326] позиции. Полковник князь Друцкой вышел на трибуну и предложил, чтобы офицеры Московского гарнизона, собравшись в грозный час, когда возникла опасность открытой гражданской войны, заявили о непоколебимой верности Временному правительству и в то же время потребовали от Временного правительства таких мероприятий, которые помогут благополучно разрешить недоразумение и сохранить России генерала Корнилова. Эта речь была встречена сочувственно. Часть собрания ей аплодировала.

    Один из старших офицеров заявил, что их, собственно, дело не касается: надо посмотреть, кто возьмет верх, и тогда присоединиться к тому, кто победит.

    Но основная масса офицерства резко выступала против правительства, была на стороне Корнилова. Представитель молодежи прапорщик Саблин, пытавшийся говорить о необходимости решительной борьбы с Корниловым, был прерван бурей негодования. Ему не дали говорить. Когда дело дошло до резолюции, то князю Друцкому с трудом удалось добиться того, чтобы офицерство одобрило требование о соглашении между Корниловым и Керенским и сохранении верности Временному правительству.

    Добившись такой резолюции, я собрался было уезжать, но ко мне подошла группа молодежи.

    — Мы, группа демократического офицерства, пришли к своему командующему, — заявили они.

    На моей душе после собрания лежал тяжелый гнет. Я чувствовал, что моя дорога с большинством тех людей, которых я всю жизнь считал своими, резко расходилась. Нить, которая до сих пор связывала меня с офицерством, рвалась. В конце собрания я остался почти совершенно одинок; только милый Дмитрий Иванович Нечкин был около меня и говорил бодрые слова о том, что в солдатских и рабочих массах резко возросла активность, что Совет стал боевым органом. В этих условиях колебания офицеров не имели значения; тем не менее приход молодежи, так ясно и недвусмысленно становившейся на нашу сторону, был для меня громадной нравственной поддержкой.

    — В чем же дело? — спросил я у Саблина, говорившего от имени всех остальных.

    Я узнал своих друзей по работе в московских частях, [327] на которые я смотрел с надеждой, — прапорщиков Малиновского, Харсона и других отличных молодых офицеров, с которыми я находил, как правило, общий язык при разрешении самых трудных вопросов.

    — Мы хотим сказать вам, что резолюция ни в какой мере не выражает мнения революционного офицерства. Выступление Корнилова ведет родину и свободу к гибели. Революционное офицерство в тесном контакте с Советами требует решительной борьбы против авантюристических реакционеров.

    — Вы не будете, дорогие друзья, ждать, как этот почтенный полковник, чтобы определить, кто возьмет верх — Корнилов или Керенский?

    — Ну нет. Тут нечего ждать, — отвечала молодежь. — Пока Корнилов не раздавлен, до тех пор не может быть и речи о спокойствии.

    Но их было так мало... я насчитал всего восемнадцать человек. И, крепко пожав руки друзьям, пришедшим в трудную минуту, я поехал в Городскую думу, только что избранную по всеобщему избирательному праву; она должна была высказать свое отношение к совершавшимся событиям.

    Я еще не знал, что делать. Я ехал в Думу узнать, что думают люди. Я стоял перед необходимостью решения. Быть может, надо будет пустить в ход оружие против Корнилова. Но все предрассудки, с которыми я вырос, встали передо мной. И Корнилов и Керенский были, по моему мнению, нужны для того, чтобы армия не распалась. За одним шли офицеры, за другим — солдаты{67}. Тот и другой в этом тяжелом инциденте вели себя не так, как надо; тот и другой совершили нечестные поступки. Корнилов изменил присяге, данной Временному правительству. Он изменил родине, открыв фронт в Риге и уведя 3-й корпус с фронта. Керенский же, со своей стороны, спровоцировал выступление Корнилова, будучи в заговоре с ним. Хотя все переговоры Керенского были мне в то время неизвестны, но я понимал, что Корнилов не мог без ведома правительства и всего аппарата армейских комиссаров двигать 3-й конный корпус через всю Россию.

    Я ехал в Думу, надеясь найти решение вопроса о том, как предотвратить крушение армии. Я вошел в зал [328] заседаний Городской думы и сел в стороне, прислушиваясь к тому, что говорили.

    Маленький, серьезный, лысый городской голова эсер Руднев открыл заседание словами о том, что надо решить, с кем идет Дума. Он, Руднев, со своей стороны, считал, что деятельность Корнилова преступна и будет иметь гибельные последствия для страны и демократии.

    Как в то время привыкли болтать! Конница Корнилова шла на Петроград. Временное правительство было в прямой опасности, а тут, вместо того чтобы принимать меры борьбы, выдвинуть из Москвы свои войска на Могилев во фланг и тыл Корнилову, Руднев, представлявший мнение наиболее крупной партии — эсеров, вполне довольствовался разговорами о том, куда идти и с кем.

    На трибуну поднялся неизвестный мне гласный Думы Скворцов и сразу заставил к себе прислушаться. Он говорил с силой и темпераментом настоящего убеждения.

    — Большевики смотрят на дело глубже, чем выступавшие члены партии эсеров. В том, что происходит теперь, виновата сама демократия. Она призывала к миру и допустила наступление. А катастрофой воспользовалась контрреволюция. Здесь говорят, что надо поддерживать Временное правительство. Но ведь оно само было в заговоре с Корниловым... (?Об этом уже говорят с открытой трибуны!? — подумал я). Но правительство обратило все свое внимание на борьбу налево и проглядело действительную опасность — Корнилова. Надо немедленно собрать силы, разбить войска Корнилова и арестовать не только его, но и всех, кто стоит за его спиной. А сообщников его искать недалеко. Вот они! — И Скворцов указал на скамьи кадетов и прежде всего на бывшего московского городского голову Астрова.

    Все пришли в замешательство. Раздались крики: ?Ложь! Арестовать! Докажите!? Под общий шум Скворцов сошел с трибуны. Но Астров попросил слова. Не спеша и не волнуясь, он заявил, что поддерживает Временное правительство и не собирается бороться с ним. Он считает, однако, что Временное правительство не принимает никаких мер для борьбы за восстановление [329] дисциплины в армии, производства на фабриках и толкает страну на капитуляцию перед Германией. На этом он закончил и сел под жидкие аплодисменты своих немногочисленных сторонников.

    Я услышал все, что меня интересовало. Не вся буржуазия была с Корниловым. Ее левое крыло, на словах по крайней мере, было против Корнилова. Демократия нерешительно, но все же высказывалась за борьбу с ним. Большевики смело звали к оружию.

    Я собирался было уже уйти в штаб округа, чтобы посоветоваться со своими ближайшими друзьями, но ко мне подошел адъютант и передал, что меня просили непременно переговорить по телефону по частному, но имеющему для меня громадное значение делу. ?Кто еще может звонить в такое время?? — подумал я. Было около 11 часов вечера.

    Я позвонил по указанному номеру, и мне ответил знакомый женский голос. Говорила Головачева:

    — Приезжайте сейчас же ко мне. Мне нужно с вами переговорить о деле, имеющем для вас огромную важность.

    — Батюшки мои! Какое же может иметь значение разговор ночью прапорщика с командующим Московским округом?

    — Ну, я не просто прапорщик. Вы же это знаете.

    Действительно, Головачева имела большие связи в политическом мире. Наша старая дружба давала ей право вызвать меня, если ей действительно было известно что-либо из ряда вон выходящее. Она дала адрес на Басманную.

    Через несколько минут мой ?Паккард? подъезжал к высокой каменной стене дома с художественными чугунными воротами. Шофер покачал головой.

    — Чего вы? — спросил я дружески шофера.

    — Хорошо ли сюда ехать, да еще ночью? Ведь это дом Морозовых, куда частенько ездил до революции генерал Мрозовский.

    Я чувствовал, что шофер прав, и поэтому рассердился.

    — Ну, черт. Один раз, дело, быть может, важное.

    Автомобиль остановился на улице у ворот. Я вошел в калитку. Меня провели через монументальный подъезд в приемную, завешанную персидскими коврами и слабо [330] освещенную небольшим фонарем, висевшим где-то бесконечно высоко под сводчатым потолком. Дверь раскрылась в небольшую гостиную, и Головачева дружески приветствовала меня. Она была уже не в военной форме, как на встрече Корнилова, а в вечернем платье.

    — Я хочу переговорить с вами о вашем участии в том, что происходит сейчас. Войска Корнилова, как вы знаете, успешно наступают на Петроград. Через несколько часов Временное правительство будет арестовано. Я знаю это из самых достоверных источников. Если вы сделаете хотя бы один шаг для его поддержки, вы будете безнадежно скомпрометированы и уже больше никогда не сможете вернуться в русскую армию.

    Я засмеялся:

    — Видно, что вы перешли на военную службу. Вы атакуете, как гусарский корнет.

    — Теперь не до шуток! Вы ведь знаете, что ваше знаменитое войско больше годно для того, чтобы торговать папиросами, чем для войны. Если вы попробуете оказать сопротивление Корнилову, его сметут, но и вас вместе с ним. Я не хочу этого допустить. Вы знаете, как хорошо я к вам относилась все годы войны, как следила за вашими успехами, и теперь, когда вы готовы сделать оплошность, которая может вас погубить, я не могу смотреть равнодушно.

    — Постойте, давайте все по порядку. Что вы делаете в этом доме Морозовых? — остановил я ее.

    — Это дом друзей моего деда. Я остановилась здесь на время своего пребывания в Москве. Но какое это имеет отношение к делу?

    — Большое. Меня интересует, кто вас послал с таким поручением.

    Китти возмутилась.

    — Никто меня не послал. Я боюсь за вас! Я хочу вас спасти. Против вас в офицерской среде растет острое негодование после вашего сегодняшнего выступления на собрании офицеров в ?Кукушке?. Идут разговоры о том, чтобы вас просто убить.

    — Даже так? — улыбнулся я, все еще не желая серьезно отнестись к разговору.

    — Смотрите, ведь вы находитесь в положении, в котором вы можете решить дело в ту или другую сторону, — говорила Головачева. — Если вы выскажетесь за [331] Корнилова, он победит. Россия сможет восстановить свою армию, мы отобьем немцев. Родина будет спасена. Наоборот, если вы выступите против Корнилова, то это выступление может привести к неудаче все его великое дело. Вам надо встать на сторону Корнилова и принять участие в его победе.

    — Нет, на сторону Корнилова я не могу встать.

    — Но почему, ведь вы же офицер, как вы можете идти против Корнилова вместе с солдатами и рабочими?

    — Я не могу идти с Корниловым потому, что ради борьбы со своим народом он открыл фронт в Риге и снял с фронта корпус. Он изменяет родине и сражается со своим народом. А построить новое государство против воли народа нельзя.

    Китти пришла в полное негодование.

    — Но как же вы не понимаете, что вы изменяете своему классу? Даже если вы ошибетесь вместе со своими, вас поймут и простят. Вы будете жить вместе с нами.

    — Я вам отвечу на это выдержкой из Ренана, которая запала у меня в памяти. На банкете в его родном городе он сказал... — Китти, негодуя, хотела прервать меня, но я продолжал:

    — ...что ему всегда была свойственна любовь к истине... Я искал ее, говорил он, я следовал за ней, несмотря на жертвы, которые она от меня требовала. Я разорвал самые дорогие для меня узы, и я уверен, что поступил хорошо... Вот что говорил Ренан. А от себя я хочу добавить: я твердо знаю одно — я должен быть с народом в трудную минуту. Простите, меня ждут, — и я попрощался.

    — Ну, идите своей дорогой, — грустно заметила Головачева. — Но что бы с вами ни случилось, в моем лице вы сохраните друга.

    Я внимательно посмотрел ей в глаза; они светились искренностью.

    — Знаете, что мне хочется вам сказать на прощанье? Вы из-за деревьев не видите леса. Маленькие ножницы, которыми вы стрижете купоны, закрывают вам те горизонты, которые открывает России ее великая революция. И все-таки, что бы ни случилось, я не забуду, что, вызывая меня сегодня, вы руководствовались, конечно, чувством настоящей дружбы. Так?

    — Конечно. [332]

    Надвигалась ночь. Хотелось отдохнуть, но по дороге домой я заехал в штаб округа, чтобы узнать последние сведения о том, что делалось в жизни. Рябцев и Шер сидели в кабинете начальника штаба и обсуждали последние известия. Ворох телеграмм лежал на столе. Начальник военных сообщений инженер Мастрюков сумел установить тесный контакт с союзом почтовых и телеграфных служащих, поэтому о малейшем подозрительном движении на железных дорогах сообщалось немедленно в штаб округа. А передвижений этих было много. Со станции Смоленск сообщили, что казачьи эшелоны неизвестного назначения были повернуты в сторону Москвы. В голове шел 19-й Оренбургский полк. В то же время и по южной части округа шли многочисленные эшелоны казаков с фронта на Дон. Станции Лиски, Поворино, Харьков и Орел сообщали о многочисленных эшелонах, проходивших на восток. Начальник военных сообщений не был оповещен об этом из Ставки и не знал, куда и зачем эти части следовали. Создавалось впечатление, что генерал Каледин собирает на Дону армию, для того чтобы свои заявления, сделанные им на Московском совещании, провести в жизнь силой оружия.

    С фронта были получены сведения также невеселого характера: все четыре главнокомандующих — Клембовский, Балуев, Деникин и, по некоторым сведениям, Щербачев — поддерживают Корнилова. Наконец, в то самое время, когда я приехал в штаб, принесли телеграмму, адресованную лично мне от Корнилова: ?В настоящую грозную минуту, — писал Корнилов, — дабы избежать междоусобной войны и не вызвать кровопролития на улицах Первопрестольной, предписываю вам подчиняться мне и впредь исполнять мои приказания. Корнилов. 28.8–1917 г.?.

    Было совершенно ясно, что дальше оставаться пассивным невозможно.

    — Есть ли какие-нибудь указания со стороны Временного правительства? — спросил я у начальника штаба.

    — Нет ничего.

    — Что предпринимает Московский Совет? — обратился я к Шеру.

    — Там избрана шестерка от всех секций Совета для [333] совместного направления действия, если это понадобится. Пока ничего не предпринимается{68}.

    — Что же нам делать?

    Рябнев сидел за своим столом, окруженный грудой телеграмм. Шер задумчиво стоял по другую сторону стола. Я нервно ходил из угла в угол большого кабинета. За окном стояла черная августовская ночь, и в этой тишине, охватившей великий старый город Руси, чувствовалось что-то угрожающее.

    Мы все были людьми действия, но в этой обстановке чувствовали себя связанными. Надо было поднять оружие против своих, когда-то близких людей... Говорить Головачевой громкие слова было одно, но стрелять в нее и Романовского... было не так просто.

    Как быть, когда германская армия стоит перед фронтом, когда Корнилов ведет к развалу армию, а Керенский провоцирует его на это выступление? Не может ли быть еще примирения между ними? Не послать ли телеграмму обоим, с тем чтобы они кончили свою грызню и подумали о том, что будет с защитой фронта?

    Шер спокойно встал.

    — Александр Иванович, давайте отложим решение до утра. Как известно, утро вечера мудренее. Не будем принимать сейчас решений. Пойдемте и поспим немного, а потом на свежую голову что-нибудь придумаем.

    На этом решили и пошли измученные напряжением целого дня по домам.

    Если мне совершенно ясно было, куда идти, когда стала известна победа Февральской революции, то теперь я терял ориентировку. Я вернулся к себе домой поздно ночью в таком величайшем смятении мыслей и чувств, в таком невероятном волнении, какого не переживал еще ни разу в своей жизни. Не было ответа на вопрос, куда идти, чтобы интересы родины не были нарушены.

    Мне казалось, что я только положил голову на подушку, как зазвонил звонок. Вошел Нечкин. Я встал, зажег свет. Часы показывали половину четвертого. Я проспал два часа. Но голова была свежа, все волнения вчерашнего дня улеглись.

    Нечкин приехал за мной. Нас вызвали в президиум Совета. Нечкин сообщил, что нерешительность, пассивность руководящей эсеровско-меньшевистской верхушки [334] вызвала протест на заводах. Рабочие, руководимые большевиками, потребовали от Совета принятия решительных мер против Корнилова. За рабочими поднялись солдаты.

    — Дальше так продолжаться не может, надо действовать, — говорил Нечкин.

    Несмотря на раннее утро, вся верхушка Московского Совета была налицо. Были Хинчук и Кибрик. Были Руднев, он же городской голова, эсер Палов и еще два — три человека, обыкновенно не присутствовавшие на заседаниях президиума. Меня познакомили с большевиками Ногиным и Скворцовым. Собрание быстро началось.

    Хинчук обратился ко мне с вопросом: что думает командующий округом по поводу совершающихся событий? Под влиянием рассказов Нечкина все сомнения рассеялись. Я увидел, что могу говорить четко и твердо.

    — Я думаю, — начал я, — что мы проявляем непростительную медлительность. В то время как корниловские эшелоны идут к Питеру и Москве, в то время как Каледин собирает свои войска на Дону, мы занимаемся только разговорами. Гражданская война началась, и надо действовать по законам войны. Надо перейти в наступление по всем правилам военной науки.

    Собравшиеся, видимо, ждали, что скажу я, чтобы высказать свою точку зрения и доверить мне выполнение того, что у них было решено. Московский Совет под давлением масс, руководимых большевиками, принял решение начать войну против Корнилова, не ожидая распоряжений из центра. Поведение Керенского было подозрительно. Там, в Петрограде, шли какие-то переговоры с кадетами. Приглашался даже генерал Алексеев, для того чтобы около него сформировать новое правительство, которое объединило бы ?живые? силы страны. А в это время корниловские войска шли да шли вперед. Точное положение на ?фронте? гражданской войны не было известно, но буржуазной прессой сообщалось как бесспорный факт, что части войск в Луге перешли на сторону Корнилова, железнодорожники оказывали ему прямую поддержку. Когда Керенский отдал приказ министру путей сообщения о том, чтобы эшелоны Корнилова были остановлены, он отказался исполнить его распоряжение. Словом, обстановка казалась очень тревожной [335] именно тем, что противник энергично действовал, а Временное правительство подозрительно бездействовало.

    — Что вы можете противопоставить Корнилову? — спросили меня.

    — Я считаю — точную цифру мы назовем позже, — что во всяком случае мы выставим до двух корпусов. Надо переформировать наши запасные полки в полевые части. Всех, кто не обучен военному делу, отсеять; взять в поход лишь обученных старых солдат. Из офицеров отобрать только тех, которые показали себя надежными. Приступить к формированию частей по всему округу немедленно, имея в виду один фронт в сторону Могилева и другой в сторону Каледина и Дона. Одновременно почистить тыл. Арестовать некоторых генералов. Произвести обыск в Союзе офицеров и георгиевских кавалеров. Ввести военную цензуру печати, чтобы она не смела помещать ложных сведений о положении на фронте гражданской войны. Быть может, переговорив с товарищами в штабе округа, мы еще придумаем что-либо.

    Собравшиеся уполномочили меня проводить в жизнь предложенные мероприятия и заехать еще раз днем, чтобы поставить Совет в известность о том, как идут дела.

    Через полчаса штаб был на ногах. Конечно, не старый штаб округа, а тот маленький штаб, ?революционный?, называвшийся личной канцелярией командующего, которым руководил А. А. Мануйлов и в который входили Нечкин, Королев и еще несколько молодых офицеров. Только этот штаб был надежен в трудную минуту борьбы с Корниловым. Снова в том же кабинете у начальника штаба были даны распоряжения. Нечкин и Шер немедленно поехали на Ходынку, чтобы личным участием помочь командирам запасных полков и председателям полковых комитетов выполнить стоявшую перед ними задачу сформирования боевых частей из того хлама, каким казались запасные московские части и какими их считал Корнилов, строивший на этом свои расчеты. Я про себя давал им такую же оценку, но считал, что кое-чего добиться можно. Все распоряжения были быстро отданы, и телеграммы полетели во все части округа. Работа закипела. Рябцев напомнил, что [336] надо ответить Корнилову на его телеграмму. И то, что не выходило ночью, то сейчас вылилось легко. Я продиктовал телеграмму: ?Начало междоусобной войны положено вами... Можно и нужно было менять политику, но не подрывать последние силы народа во время прорыва фронта. Офицерство, солдаты, Дума, Москва присоединяются к Временному правительству. Иного ответа дать я не могу?. Казалось, ответ был честен. Я остановился и потом сказал:

    — Прибавьте, что мы не можем менять присягу, как перчатки.

    Тем временем события на ?фронте? приняли совершенно неожиданный оборот. Туземная дивизия, направлявшаяся по железной дороге через Вырицу на Петроград, в ночь на 29 августа вынуждена была задержаться у Павловска, то есть в двадцати пяти километрах от столицы, так как путь оказался разобранным. Князь Гагарин, командир бригады, шедшей в голове с ингушским и черкесским полками, высадился из вагонов и в конном строю направился к Павловску, но был встречен огнем частей, высланных Петроградским Советом ему навстречу{69}. Он не решился с двумя полками атаковать в то время, когда весь корпус в составе 86 эскадронов и сотен тянулся где-то далеко по железнодорожным путям, и стал ждать подкреплений и распоряжений.

    Навстречу полкам выехали эмиссары из Петроградского Совета; они собирали на митинги солдат и казаков и объясняли им, что собственно происходит.

    По инициативе С. М. Кирова для беседы с Туземной дивизией была выслана мусульманская делегация, рассказавшая горцам об истинных намерениях начальства.

    Части ехали в Петроград, для того чтобы отразить германский десант, и к этому были подготовлены. Но сражаться с Временным правительством и Советами они не собирались.

    Крымов рассчитывал, что он без боя приведет свой корпус в Петроград, а там уж было бы время подготовить всадников для подавления ?большевистского? восстания. То, что произошло, было совершенной неожиданностью, и корпус, не подготовленный к этому, начал быстро выскальзывать из рук. [337]

    — Что же вы, товарищи? — говорили им эмиссары Совета. — Советы вас из-под офицерской палки вывели и свободу дали, а вы опять за старое держитесь? Советы за свободу и счастье народа, а Корнилов за смертную казнь. Корнилов изменил России и ведет вас на защиту иностранных капиталистов. А Совет — за мир.

    Солдаты и казаки стали задумываться над тем, куда и зачем их ведут. Говорили с ними и свои офицеры. Генерал Краснов, назначенный командиром казачьего корпуса, объезжал полки и звал их слушаться своего верховного главнокомандующего. Ему отвечали:

    — Упаси боже, чтобы мы отказались исполнить приказ. С полным удовольствием. Но, оказывается, загвоздка вышла. И Корнилов изменник и Керенский тоже. Нам дорогой сказывали, что Корнилов уже арестован. Его нет, а мы пойдем на такое дело. Останемся здесь, пошлем узнать, где правда, а тогда с нашим удовольствием. Мы свой солдатский долг хорошо понимаем.

    И Краснов уходил не солоно хлебавши, обвиняя верховного в том, что он не подготовил поход как следует, не собрал части перед отправлением, не сказал им ни слова, не сыграл бодрых напутственных маршей, не дал боевых лозунгов. Все это казалось ненужным, раз он действовал в союзе с Керенским и с ним вместе собирался ?воевать? Советы; но в новой обстановке командованию нечего было противопоставить агитации Советов {70}.

    Пока разыгрывались эти события на фронте, — события, еще не известные в Москве, — я приехал на Ходынку и поднял по тревоге новые полки, готовившиеся для похода на Могилев. Я хотел посмотреть, что же выходит из нашей затеи. К удивлению, тревога прошла неожиданно хорошо. Части в полном боевом снаряжении в течение нескольких минут вышли на переднюю линейку лагеря. Я решил посмотреть, как они маневрируют; со мной приехало несколько членов Московского Совета, которых беспокоил вопрос, что собой представляет вооруженная сила Советов. Полки развернулись, как в далекое время начала мировой войны, и повели отлично организованное наступление в таком порядке, что можно было только диву даться. Вчерашних ?папиросников? нельзя было узнать. Большевики в ротах и батареях вели бойцов за собой, и грозная сила, [338] которой я на словах пугал Корнилова, появилась на самом деле как из-под земли. Солдатам было совершенно ясно, за что и с кем они должны воевать. Все, что они знали, чему научились за долгие годы войны, они вспомнили и показали, на что они способны... если это понадобится. Короткий митинг закончил поверочную тревогу. Войска, командование и Совет — все вернулись к себе, полные веры в свои силы. Надо было заехать в Совет и доложить шестерке результаты первых мероприятий по подготовке отпора Корнилову и Каледину. Шестерка{71} вполне одобрила решения и распоряжения командования.

    В веселом настроении все обменивались мнениями о том, как дальше пойдет дело. Я с удовлетворением отметил, что и большевики вошли в шестерки. Я все мечтал о едином фронте демократии.

    — Рад видеть, что мы с вами наконец вместе, — обратился я к одному из членов шестерки.

    — Не совсем так, — возразил тот. — Мы не поддерживаем ни Временное правительство, ни меньшевиков в Совете. Керенский сам был в заговоре; только негодование масс заставило вас мобилизовать войска.

    Это была правда.

    Но когда Рубикон был перейден, когда решение было принято, командование округа развернуло энергичную деятельность, готовя экспедиции, с одной стороны, в Могилев для разоружения Корнилова и его ударников, а с другой — против Каледина на Дону. Здесь уже нельзя было обойтись ротой юнкеров и двумя учебными командами, как во время экспедиции в Нижний. Борьба предстояла серьезная; в Москве под моей личной командой, в Орле под командой генерала Николаева и в ряде других городов формировались части. При этом дисциплина и организованность войск, точность исполнения приказов были на уровне лучшей современной армии. Все стремились работать с той исполнительностью, которая характеризовала армию в первые дни войны и которая была совершенно забыта после революции.

    Действовать, однако, не пришлось. Когда конный корпус вышел из подчинения у Крымова, Корнилов сдался и без всяких условий принял требования правительства. Для того чтобы ликвидировать дело, в Ставку прибыл направленный правительством генерал Алексеев. Я вызвал [339] его к аппарату. В штабе округа на Пречистенке, в маленькой комнате третьего этажа, всегда стоял аппарат Юза, для того чтобы можно было переговорить с кем надо.

    Я спросил, что Алексеев думает делать в Ставке. Тот отвечал уклончиво. Тогда я телеграфировал: ?Пора кончить это издевательство над здравым смыслом; Корнилов и все его помощники — Романовский, Лебедев, Пронин, которые хотели арестовать меня, когда я приезжал несколько дней тому назад в Ставку, должны быть арестованы...? Алексеев отошел от аппарата и не захотел дальше слушать. Я вскипел: ?Передайте генералу Алексееву, что я выезжаю с крупным вооруженным отрядом в Ставку, для того чтобы лично привести все дела в порядок?.

    Немедленно был дан приказ заранее назначенным полкам, батареям и броневым частям начать погрузку в эшелоны. На головной эшелон должен был сесть штаб командования округа для руководства всей операцией. Посадка началась. В последнюю минуту, когда я на автомобиле подъехал к погрузочной площадке, мне подали телеграмму Керенского: ?Корнилов и его сообщники арестованы. Ваша поездка в Ставку не нужна?{72}.

    Среди арестованных корниловцев оказался Гучков. Рябушинский бежал из Москвы в Крым. Дело с Корниловым, таким образом, было закончено, но оставалось дело с донским атаманом Калединым. С Дона поступали сведения о том, что он разъезжает по станицам и подготавливает Дон для того, чтобы вместе с Корниловым выступить против Москвы. В Харькове и Воронеже я предполагал собрать силы для борьбы с Калединым. Местное командование получило соответствующие указания.

    Войска, собранные для того, чтобы идти войной на Ставку, могли быть брошены на Дон. Каледину была послана телеграмма о сдаче и явке на следствие к Временному правительству. Видя провал Корнилова и развертывание сил против него, Каледин прислал покаянную. Он никак не собирался выступать против правительства. Никакой агитации он не вел. Он не собирал войск против Москвы. Все клевета! Он готов в любую минуту явиться и дать Временному правительству отчет в своих действиях. Первая вспышка гражданской войны прошла. [340]

    Остается еще сказать два слова о судьбе генерала Крымова. Он лично чувствовал себя ответственным за то, что в решающую минуту его корпус не был сосредоточен для боя и вышел из рук офицеров. Его расчет спокойно высадиться в Петрограде и там подготовиться к бою сорвался. Солдаты хотели арестовать своего командующего. Неся на себе страшный гнет вины за проигранное по его вине дело, он поехал на автомобиле в Петроград к тем людям, у которых он надеялся встретить поддержку. Но Терещенко его не принял. Керенский не подал ему руки и говорил с ним как с побежденным мятежником. Крымов вышел в соседнюю комнату и покончил с собой выстрелом из револьвера в висок.

    В руках Корнилова вооруженная сила растаяла. Керенский не имел в своем распоряжении ни одного солдата. Наоборот, я видел слаженную и дисциплинированную армию и оценил это как крушение линии Корнилова и Керенского и подтверждение правильности того, что мы делали в Московском округе {73}. [341]


Часть третья.

    Победа пролетарской революции

    Глава 13-я.

    Временное правительство организует новую корниловщину

    Главное, в чем я обвинял Корнилова, был срыв линии постепенного восстановления боеспособности армии. Измена Корнилова подрывала восстановление дисциплины и ставила под вопрос возможность защищаться против Германии. Поднималась страшная волна гнева народных масс. Все, кому скрепя сердце и стиснув зубы массы оказывали доверие, обманули; добросовестно заблуждаясь, что оборона родины требует уступок офицерству, массы терпели Корнилова. Корнилов же во главе офицерства пытался снова надеть ярмо на шею солдата. Соглашательские Советы твердили, что оперативные вопросы должны быть полностью доверены офицерству.

    И что же?

    Офицерство использовало эту доверчивость. Под предлогом отражения германского десанта оно пыталось перебросить 3-й конный корпус для подавления революции и потерпело поражение. И тогда перед буржуазией встал основной, жгучий вопрос о методах борьбы с пролетарской революцией, силы которой в результате явной измены корниловщины родине и своему народу быстро росли. Буржуазия испробовала первый план прямой атаки революции; испытала второй план — атаку, прикрытую революционной фразеологией. Оба плана потерпели поражение. И линия Корнилова и линия Керенского были отвергнуты.

    Не оставалось ничего другого, как прибегнуть к более [344] тонкой форме маневра и борьбы; надо было принять, хотя бы для виду, ?соглашательскую? линию моего поведения. И вот какие-то силы заставили Керенского подойти к междугороднему телефону Петроград — Москва.

    — Попросите командующего войсками Московского военного округа... Это вы, Александр Иванович?

    — Я у телефона.

    — Что бы вы сказали, Александр Иванович, если бы вам был предложен пост военного министра?

    — Мне? — с удивлением спросил я. — Но ведь я не политический человек, я совершенно не соответствую такому назначению. Я солдат.

    Я был искренне убежден в том, что все это время был вне политики потому, что отклонил предложение войти в партию эсеров и нигде не участвовал в политической жизни, ограничиваясь лишь работой в армии.

    Керенскому некогда было долго разговаривать. Ему нужно было в эту решающую минуту, когда почти все офицеры изменили — одни открыто, другие ждали только минуты первого успеха Корнилова для того, чтобы примкнуть к нему, ему важно было выдвинуть вперед офицера, который решительно выступил против Корнилова и в то же время по своему прошлому не мог оказаться с большевиками. Я этого не понимал и ставил какие-то препятствия.

    Керенский нетерпеливо продолжал:

    — Если вы солдат, то вы должны исполнить то, что прикажет вам Временное правительство.

    — Конечно, да.

    — В таком случае я вам от имени Временного правительства приказываю принять должность военного министра.

    Я замялся:

    — Я понимаю вас так, что мое назначение, несмотря на мою совершенную неподготовленность к такой работе, по каким-то причинам может быть полезно делу обороны моей родины от врага.

    — Конечно, так, — вслух сказал Керенский, а сам, вероятно, подумал: ?Понимай как хочешь. Важно, чтобы я мог немедленно объявить в газетах, что это назначение сделано. Это сразу заткнет рот всем тем, которые кричат о моих связях с Корниловым. А там разберемся?.

    Принимая назначение, я считал, что меня выдвинула [345] работа в Москве, где мне удалось создать демократическое войско, оказавшееся способным действовать и против вспышки в Нижнем, и против восстания Корнилова. Я понимал, что ту же линию, которую я с успехом проводил в Москве, Керенский предлагал мне осуществить во всероссийском масштабе.

    Командующим в Москве вместо меня был назначен Рябцев.

    Одновременно со мной пост морского министра получил адмирал Вердеревский. Я знал о нем немного, но и то, что мне сказали о Вердеревском, говорило, что выбор этот был продиктован такими же соображениями, какие сыграли роль и при моем назначении.

    Своей по-настоящему демократической линией поведения в февральские дни в Ревеле Вердеревский добился того, что на кораблях, которыми он командовал, не было убийств. Вердеревский сразу вошел в контакт с Советом, образовавшимся в Ревеле, и успешно поддерживал боеспособность своих кораблей. В июльские дни он пошел на тяжелое столкновение с правительством. Когда ему прислали секретный приказ топить большевистские корабли, он принес этот приказ в Совет. За разглашение служебной тайны он был арестован, предан суду и просидел в тюрьме с июля по корниловские дни. Затем Временное правительство признало Вердеревского оправданным, освободило из тюрьмы и назначило морским министром!{74}

    3 сентября, в туманный, совсем петербургский день, я прибыл в столицу.

    На перроне вокзала Николаевской железной дороги стоял почетный караул юнкеров Павловского училища; гремел оркестр. Конечно, собралась толпа. Присутствовали товарищи военного министра полковники Якубович и князь Туманов, председатель комитета обороны Пальчинский и командующий войсками Петроградского военного округа старый и мирный генерал Теплов, божья коровка. Это был человек компромисса, на котором в корниловские дни сошлись и правые, и левые.

    С вокзала я вместе со своими ближайшими помощниками отправился в автомобиле на Мойку, в дом военного министерства.

    С грустной улыбкой смотрел я на внешний почет, которым меня окружили. Еще так недавно я был маленьким [346] начальником штаба в глухом углу Севастополя, а сегодня вошел в состав правительства великой страны. Я отдавал себе отчет в своей полной неподготовленности решать те сложные и ответственные вопросы, которые передо мной стояли в области внешней и внутренней политики. Только в своей области я чувствовал себя твердо. После революции в Севастополе, потом в Москве и во время борьбы с Корниловым я вел линию, которая показала себя единственно возможной для сохранения боеспособности армии, отстаивавшей независимость родины. Все это давало мне уверенность в своих силах, уверенность в том, что и в правительстве я смогу провести то, что нужно для поддержания боеспособности армии, для завоевания почетного мира.

    В то же время я ясно видел, что военное дело — это лишь маленькая часть громадного океана вопросов большой политики, решать которые я не считал себя подготовленным. И эти вопросы должны были решать люди, вся жизнь которых готовила их к этому.

    Керенский и Церетели, Никитин и Терещенко в моих глазах пользовались всем нужным авторитетом.

    Я говорил себе: ?Я стою, как солдат перед проволочным заграждением противника, которое надо преодолеть. Передо мной простой и ясный долг: всеми силами, не взирая ни на какие препятствия, обеспечить родной стране почетный мир на войне и предотвратить гражданскую войну?.

    Эти простые и бесхитростные мысли солдата ни в какой мере не отражали того, что в это время происходило.

    3 августа закончился VI съезд партии. Ленина на съезде не было, но решения были приняты в полном соответствии с ленинской стратегией и тактикой. Партия ориентировалась на вооруженное восстание.

    Все это было для меня книгой за семью печатями. Я входил в дом военного министерства, убежденный, что для той России, буржуазно-демократической, не все потеряно, что при искреннем желании и готовности к жертвам все задачи могут быть решены.

    Я вошел в кабинет военного министра, и невольное чувство брезгливости и отвращения охватило меня. Это была резиденция Сухомлинова, так тяжело виноватого перед родиной. Я осмотрелся. Громадная комната. Дешевый [347] стиль модерн. Неподалеку от рабочего стола была устроена ниша, закрытая занавеской, за которой стоял уютный диванчик и была дверь, ведущая прямо в комнаты Сухомлиновой.

    Невольно вспомнились слухи, ходившие по городу, что Сухомлинова и ее друзья за этой занавеской присутствовали при самых секретных докладах военному министру.

    Позади кабинета была частная квартира военного министра, теперь занятая политическим отделом министерства; во главе отдела стоял прапорщик Степун, философ по образованию, трудовик по партийной принадлежности и ставленник Савинкова. Это был представитель того слоя прапорщиков полукорниловского толка, которые выдвинулись во время июньского наступления, ненавидели Советы и были сторонниками прямого действия. Филоненко и Степун были их яркими представителями. Он встретил меня кислой улыбкой.

    Первое, что нужно было сделать, — ехать в Зимний дворец, явиться к Керенскому и вместе с ним наметить конкретный план действий. Но тут встретилось неожиданное препятствие: у военного министра не было автомобиля.

    Как нет автомобиля? Что за ерунда! Ведь не на ровное же место я приехал?!

    Оказалось, что все автомобили военного министра взял Керенский, когда он с этого поста перешел на пост председателя Совета министров. С тех пор у военного министра автомобиля не было.

    На этом я впервые почувствовал тот саботаж, который должен был окружать всю мою деятельность в правительстве в крупном и малом. На первый раз автомобиль мне дал Туманов.

    Выйдя на улицу, я столкнулся с Сухотиным, и мы радостно приветствовали друг друга.

    — Ты как здесь? — спросил я его.

    — Хотел тебя повидать. Узнал о твоем назначении и пришел поздравить.

    — Садись в автомобиль, мы поговорим по дороге.

    Автомобиль уже трогался, когда адъютант доложил мне, что Керенского нет в городе.

    Зато из Центрального исполнительного комитета звонили [348] и говорили, что было бы хорошо, если бы военный министр мог заехать в Смольный.

    — Ну что же, в Смольный так в Смольный, нам все равно там придется бывать.

    Автомобиль быстро помчался по набережной Мойки, выбрался на широкий, знакомый с детства Невский проспект и влился в нескончаемую вереницу экипажей, автомобилей, людей, наполнявших громадную артерию великого города.

    — Ну, рассказывай, как ты живешь, — обратился я к своему другу, радуясь, что он решил найти меня в такое время, когда мои старые знакомые по большей части меня забыли.

    — Как? Плохо живу, — отвечал Сухотин. — Надеялись мы на Корнилова, что он наведет порядок, даст возможность снова развернуть промышленность и закончить войну почетным миром, да сорвалось... Ты в этом деле много помешал. Мы считали, что если бы Московский округ примкнул к Корнилову, то Корнилов мог бы победить.

    — Ты говоришь ерунду, — перебил я его. — Неужели ты не понимаешь, что я мог что-нибудь сделать только потому, что шел вместе с народной массой, а не против нее, как Корнилов. Если бы я повернул за Корниловым, то и я был бы сметен так же легко, как и он. И потом ведь мы же присягали Временному правительству; это обязывает, как ты думаешь? — как заученную фразу повторил я довод, который бросил в качестве последнего аргумента и Корнилову.

    — Ты, конечно, здорово отбрил Корнилова, но по существу ты был неправ. Недаром в морском уставе, как говорят офицеры, написано: если в эскадре, идущей за своим адмиралом, заметят, что головной корабль идет на камни или мель, то каждый, кто это заметит, должен нарушить строй и подать сигнал: ?Путь ведет к опасности?. Ну да что об этом говорить. Что ты теперь думаешь делать?

    Я еще не терял надежды убедить своего старого друга в правильности своей линии и поделился с ним своими планами. Сухотин слушал внимательно.

    — Я был бы очень рад, если бы мне удалось тебя убедить. Со своим народом воевать нельзя. Он, может, и ошибается, с нашей точки зрения, но он хозяин. [349]

    — А ну тебя с твоими эсеровскими фантасмагориями, — засмеялся Сухотин. — Надо реальнее смотреть на вещи, и большевики правильно делают, разоблачая все пустые предрассудки. Все дело в том, в чьих руках власть. Мы много обсуждали твою работу в Москве и решили предоставить в твое распоряжение крупные средства, до сотни миллионов. Деньги, брат, великая сила. Где надо — смазать, чтобы лучше ехало; где надо — замазать, чтобы иной рот не говорил слишком громко...

    — Попросту говоря, на подкуп?

    — Ну зачем так резко?.. Словом, если тебе понадобятся деньги, обратись ко мне, и они будут.

    Я замолчал.

    Я видел, как трещина в моих отношениях с Сухотиным, наметившаяся вовремя последнего разговора с ним в Москве перед выступлением Корнилова, вырастала в непреодолимую пропасть!

    Сухотин шел по пути крови и подкупа. Однако он без слов понял, что миссия, с которой его направили к новому военному министру, не удалась.

    Автомобиль выехал на Знаменскую площадь.

    — Ну что же, высади меня, — сказал он, — у меня тут маленькое дельце. А если что, позвони мне.

    Мы расстались холодно. Сухотин спешил уйти. Я был глубоко разочарован беседой. Друг детства ничего не понял из того, что я говорил, и даже пробовал меня подкупить.

    В Смольном я был встречен приветливо. Церетели радостно пожал мне руку. Гоц весело сказал мне, что мое назначение военным министром — это прямая победа демократии. Вторая такая же победа — назначение морским министром адмирала Вердеревского.

    На заседании присутствовало не более двадцати человек — руководящих членов ЦИК. Собрались в небольшой комнате правого флигеля, служившей ранее классом, неподалеку от большого зала заседаний. В комнате стоял простой стол, видимо, из прежней институтской столовой. Меня посадили рядом с председательствующим Чхеидзе. Говорившие не вставали, так как народу было мало и беседа носила интимный характер.

    Тяжелый осадок, оставшийся после разговора с Сухотиным, когда мне казалось, что безнадежно искать [350] своих людей, здесь сменился бодрым и радостным чувством.

    — Ну расскажите нам, Александр Иванович, — начал Чхеидзе, — как вы предполагаете решить стоящую перед вами задачу восстановления армии.

    Взволнованный, я внимательно смотрел в глаза окружавшим меня людям, таким малознакомым мне, таким чуждым мне по всему прошлому, наследственным навыкам, отношениям, связям, привычкам. Мне странно было, что я называю их товарищами, а между тем в них я встретил людей, которые, как я думал, могли понять мои мысли о спасении родины, людей, которые стояли на той же, как и я, позиции соглашения классов. Все, даже самые передовые люди моей среды, принимали это как ловкий маневр, который надо смазывать деньгами.

    — Есть два пути восстановления армии, — говорил я в Смольном. — Один из них — путь плетей и пулеметов. Это путь, по которому пытался идти Корнилов. Этот путь насилия над волей народной осужден историей. Мне кажется, что вернее другой путь — путь здоровых организационных перестроек, проводимых через командный состав и через армейские организации. В Петрограде не пошли по этому пути, в результате к моменту наступления Корнилова в распоряжении правительства не оказалось ни одной части, которую можно было бы противопоставить организованной силе контрреволюции...

    Я сделал паузу, проверяя свои впечатления о действительной ценности петроградских войск, в которых произошел тяжелый разрыв между офицерством и солдатскими организациями; в результате солдаты остались почти без военного руководства в дни борьбы с Корниловым.

    На самом деле было, конечно, не так. В действительности на защиту революции мог подняться петроградский пролетариат; рабочие повели бы за собой солдатскую массу, но при условии подлинно революционного руководства, не такого, каким было руководство соглашательского ЦИК. И правительство и ЦИК больше всего боялись именно выступления пролетариата против правительства и поэтому не приняли никаких мер ни для его вооружения, ни для его военной организации. В этих условиях наступающие ?версальцы? 1917 года могли надеяться на успех, и это я, с военной точки зрения, подметил. [351] Этого не могли не признать и вожди соглашательского большинства ЦИК.

    Развивая свою мысль, я продолжал:

    — В Москве путем демократизации войсковых частей нам удалось достичь совершенно иных результатов. Против наступления корниловских частей Московский округ смог поднять не менее двух корпусов, вполне боеспособных, готовых дать отпор силой оружия.

    Отсюда я сделал вывод, что не безнадежна такая линия поведения, в которой можно будет иметь сомкнутым весь фронт демократии для достижения целей, в которых одинаково кровно заинтересована вся трудящаяся масса.

    Я не мог, конечно, дать общую политическую оценку создавшегося на короткие дни положения, но кое-что я понимал и учитывал, Я говорил членам ЦИК:

    — До сих пор правительство утверждало, что офицерству нельзя доверять политически.

    Кто-то из членов ЦИК громко спросил:

    — Когда же правительство это утверждало?

    Действительно, таких заявлений правительство не делало, но это подразумевалось как-то само собой...

    — Но командный состав, — продолжал я, — был подготовлен технически для ведения большой войны, и приходилось мириться с тем, что он политически не был надежен. Оборона отечества требовала от нас этого. Но восстание Корнилова заставляет по-другому взглянуть на вещи. Весь командный состав, не пользующийся доверием демократических организаций, должен быть заменен другими людьми невзирая на чины.

    Среди слушавших меня произошло что-то вроде замешательства.

    — Но ведь надо же их кем-нибудь таким заменить, кто будет способен провести в жизнь дело обороны и руководства армиями, — бросил кто-то.

    — Это меня не смущает. Я провел всю войну в действующей армии и знаю, что операции, которыми руководили те или иные сановники, фактически проводились капитанами или полковниками. Так, 22-м корпусом юридически командовал Бринкен, а фактически капитан Дорман. 10-й армией юридически командовал генерал Флуг, а фактически подполковник Яхонтов, его начальник оперативного отдела. За время войны таких капитанов и полковников я узнал много; и если сейчас мы назначим [352] их командовать крупными соединениями, то дело от замены ?куклы? действительным начальником только выиграет.

    — Позвольте, но ведь в штабах гнездится самая откровенная контрреволюция, — возразили мне.

    — На это я могу вам сказать, что среди офицеров есть люди разных убеждений. Есть полковники, подобные Сахарову, принявшие участие в выступлении Корнилова. Есть полковники, подобные С. С. Каменеву и А. И. Корку, не оказавшие ему никакой поддержки.

    Это был довод. Мне поверили, что таких офицеров, которые смогут заменить генералитет в командовании армиями, можно найти. На полки можно будет таким же путем выдвинуть капитанов и поручиков и на батальоны прапорщиков. Молодежь, полная энергии и воли, борется за родину. Молодежь, которая по своим годам еще не утратила возможности сблизиться с солдатской массой и действительно работала с первых дней революции в армейских организациях, могла быть брошена в борьбу за восстановление армии.

    Я шел дальше.

    — Генерал Алексеев не может оставаться во главе армий. Его надо сменить, ибо он солидаризировался с Корниловым и не понимает новых отношений, которые сложились в армии. Он тянет ее назад. Ставка подлежит полной реорганизации. Следствие с участием членов ЦИК надлежит вести со всей энергией, чтобы выкурить контрреволюцию из армии.

    Далее я изложил уже известный членам ЦИК проект сокращения армии.

    — Народ не в состоянии выносить экономически те тяготы, которые возложило на него царское правительство для ведения войны, причем фактически у нас едва ли больше двух миллионов бойцов с винтовками, пушками и пулеметами. Восемь же миллионов находится на разных должностях в тылу. На четверых едоков у нас один боец и до четырех обслуживающих. Смешно сказать, но в Красном Кресте и Земгоре больше солдат и чиновников, чем бойцов в армии. Нас проедает тыл, и с этим надо покончить. Нужно отпустить из армии три — четыре миллиона солдат, сохранив количество дивизий, расформировать ненужные тыловые учреждения. После таких реформ в армии можно говорить и о том, чтобы [353] вернуть командному составу полную власть и поднять дисциплину; это необходимо для того, чтобы перейти к тем новым формам войны, которые придется вести с армиями, значительно уменьшившимися в своем составе. Наконец теснейшее сотрудничество командования с Советами и армейскими организациями является залогом успеха, так же как это было и в моей работе в Москве.

    По мере того как моя речь развертывала цельную в военной области программу действий, члены совещания, одобрительно кивая головами, подчеркивали свою солидарность с высказываемыми мною мыслями.

    Один из членов ЦИК, фамилии которого я не знал, отвечал мне, не скрывая своего удивления:

    — Все, что здесь нам предлагает военный министр, есть простая и здравая логика, и удивительно не то, что он нам это говорит, а то, что это говорится в сентябре, а не в мае, когда впервые министры-социалисты вошли в правительство. Разве не была бы сохранена большая доля ныне потерянной боеспособности в армии? Не получил бы в нашей истории такого значения больной вопрос об армейских организациях, которые расцвели, быть может, выше меры потому, что армию упорно не хотели изъять из рук заведомо контрреволюционного командного состава.

    Так же сочувственно высказывался и Церетели:

    — Наконец мы видим демократическую программу, высказанную представителем Временного правительства.

    Действуйте со всей решительностью, и мы вас поддержим против всякого, кто попытался бы вам помешать, хотя бы это был Терещенко или даже сам Керенский.

    ЦИК решительно высказался за поддержку моих предложений; после этого я радостно и бодро направился в Зимний, полный уверенности, что теперь удастся добиться демократизации армии, того, что я делал в Москве, но во всероссийском масштабе. Я, однако, совершенно не учитывал, что моя военная программа могла быть осуществлена лишь в том случае, если бы она была частью цельной политической программы правительства. А до этого было далеко.

    Именно поэтому моя программа не имела никаких шансов на успех и была годна лишь для того, чтобы отвлечь внимание масс от действительной подготовки буржуазии к новой корниловщине. [354]

    Когда я выходил из Смольного, я увидел одного из своих приятелей по боям в Галиции, молодого офицера Генерального штаба Полковникова, и радостно его приветствовал. Мне приятно было встретить его именно здесь, у дверей ЦИК. Значительное число офицеров считало их просто дверьми в геенну огненную.

    — Что вы делаете здесь? — спросил я.

    — Я приехал с делегацией от казаков 3-го конного корпуса в ЦИК выяснить то нелепое положение, которое создалось. Нас везли в Питер для борьбы с германским десантом, который ожидался на побережье Финского залива, а оказалось, что нас привезли для борьбы с Советами. Казаки на это не согласны и послали делегацию в ЦИК, чтобы заявить о своей преданности ему и Временному правительству. Меня, как одного из командиров полков 1-й Донской дивизии, казаки выбрали для того, чтобы показать, что и часть офицерства не была согласна с планами высшего командования и остается верной демократической России.

    Это все было мне весьма интересно. Я подробно расспросил Полковникова о настроениях корпуса и лично его и о том, как он смотрит на положение дел.

    Полковников с величайшим неодобрением смотрел на корниловскую авантюру и считал, что единственный путь спасения страны в том, чтобы офицерам идти вместе с солдатскими организациями для поднятия боеспособности армии.

    Я был рад увидеть человека, который понял меня с полуслова, и у меня быстро созрело решение: поставить Полковникова во главе Петроградского военного округа.

    Быть может, в иной, спокойной обстановке можно было подобрать и более подходящего кандидата, но сейчас, когда надо было демонстрировать новую линию подбора командного состава, поставить на пост командующего Петроградским военным округом офицера, выборного от солдатских организаций, прибывшего от 3-го конного корпуса в ЦИК для заявления о том, что корпус не желает быть игрушкой в руках контрреволюции, было весьма желательно.

    Полный надежд входил я в Зимний дворец и поднимался по лестнице, называвшейся раньше подъездом императрицы, в покои, где поселился Керенский. [355]

    Я встретил Керенского в большой угловой комнате, в которой у императора в свое время была его личная гостиная. Светлая комната, обитая розовым шелком, с мебелью в стиле модерн, по буржуазным понятиям уютная, с большим числом креслиц, диванчиков, столиков, в свое время заваленных фотографиями в семейных альбомах, безделушками. Теперь все это было убрано, и она имела вид хорошо обставленной гостиницы. Оставалось ее главное очарование, которое нельзя было у нее отнять: талантливый строитель дворца итальянец Растрелли, влюбленный и на холодном, темном Севере в свет и солнце, построил ее так, что ее окна выходили на Адмиралтейство и на великолепный простор Невы. Сквозь дымку тумана и облака слегка пробивалось солнце, и река переливала нежными красками голландского фарфора: серыми, голубыми и розовыми. Но любоваться видами можно было лишь мгновенье. Надо было решать вопросы, в которых заключалось само право наслаждаться красотой природы.

    Керенский вошел вместе с Никитиным, сохранявшим портфель министра внутренних дел.

    Когда я увидел Керенского, с которым не встречался со времени Московского совещания, то в первый момент не узнал его. В моей памяти был молодой, бодрый человек, пересыпавший свою речь шутками, со свежим и приятным лицом. Сейчас Керенский как-то весь опустился. Лицо опухло и огрубело. Глаза провалились и были тусклы. Торопливо подав мне руку, он сразу перешел в атаку.

    — Правда ли, что вы уже успели побывать в Смольном?

    — Конечно.

    — Но позвольте, вам там нечего делать. Мы с таким трудом избавились от постоянной ферулы Советов, а вы возвращаете нас в положение до 5 июля.

    — Но ведь вы же знаете, что такова была моя линия работы в Москве, где именно благодаря теснейшему контакту с Советом я и смог сделать что-нибудь полезное.

    — Москва не Петроград, — раздраженно возразил Керенский, — здесь вы член Временного правительства. И до тех пор, пока я являюсь главой Временного правительства, я не могу допустить, чтобы оно руководствовалось [356] интересами той или другой группы населения. Мы должны стоять на общенациональной точке зрения.

    — Прекрасно, я разделяю эту точку зрения на конечные цели нашей деятельности, но в практике армейской работы я не могу шагу ступить, если не буду действовать, опираясь на Советы и армейские комитеты. Офицерство само по себе бессильно сделать что-либо. Наша задача добиться союза демократического офицерства и комитетов, которые вместе еще как-нибудь могут бороться с разложением армии. Но порознь они будут наверняка разбиты. Для успеха нашей деятельности нам надо опираться на авторитет ЦИК.

    — Нам надо опираться на авторитет Временного правительства!

    — Но послушайте, Александр Федорович, ведь надо же говорить серьезно. Вот я провел в Москве борьбу и против анархических выступлений в Нижнем, и против корниловщины и в обоих случаях о Временном правительстве я не слышал ни слова. От вас я не имел никаких указаний, что делать, на кого опираться. Но зато самая возможность успеха, достижения тех целей, которые, по моему мнению, были нужны той России, о которой и вы и я думаем, были достигнуты благодаря содействию Совета. Как хотите, но я не могу себе иначе представить свою деятельность в министерстве.

    Керенский в негодовании встал. Никитин, видя, что дело идет к разрыву между мною и Керенским, нашел нужным вмешаться.

    — Александр Федорович, не будем придавать чрезмерного значения всему тому, что произошло. Как жалко, — обратился он ко мне, — что я не смог поймать вас немедленно по приезде и предупредить об особенностях петроградской обстановки. Но теперь, раз это уже сделано, не стоит на этом останавливаться.

    — Нет, наоборот, очень даже нужно, ибо это составляет основу того, как я буду действовать дальше, — возразил я. — Завтра же я собираюсь ехать в Петроградский Совет солдатских депутатов {75} и с ними переговорить о тех шагах, которые собираюсь предпринять в армии.

    Керенский резко обернулся ко мне:

    — Вот видите, — обратился он к Никитину, — мы [357] только что избавились от Корнилова справа и получаем Корнилова слева.

    — Не будем волноваться, Александр Федорович, — продолжал Никитин свою роль примирителя, — послушаем практическую программу Верховского.

    — Напомню, — сказал я, — что в телеграмме Корнилову, которая в копии была послана вам, я прямо сказал, что можно и нужно менять политику.

    — В чем же вы видите необходимость перемены политики? — спросил Керенский.

    Я изложил то, что, по моему мнению, надо было делать немедленно, при этом особо подчеркнул необходимость смены командного состава и для начала предложил назначить Полковникова на Петроградский округ.

    Керенский слушал внимательно.

    — Все, что вы говорите о сокращении численности армии, совершенно сходится со взглядами Временного правительства. Очень хороши ваши предложения о поднятии дисциплины. Все это, конечно, не ново, и правительство имело в виду и уже отчасти проводило эти мероприятия в жизнь. Будет хорошо, если вы продолжите эту работу. Но остальное вызывает сомнение. Смена командного состава, работа в контакте с Советами — все это уже пройденный этап, и к нему не следует возвращаться... Впрочем, переговорите с Терещенко. Мы сейчас составляем впятером правительство{76}, и надо получить его согласие на ваши планы.

    Керенский встал, недовольный беседой.

    Я не хотел кончать первую беседу без определенного результата.

    — Знаете ли вы, Александр Федорович, точку зрения ЦИК на мою программу?.. Он будет поддерживать ее даже против вас и Терещенко.

    Керенский пробурчал себе под нос что-то невразумительное и, быстро пожав мне руку, ушел к себе.

    Никитин с огорчением сказал мне:

    — Как жаль, что вы не переговорили прежде всего со мной, когда приехали. Мы бы все это уладили, а теперь уже в ваших отношениях с Керенским пробежала кошка. Он вам не будет доверять.

    — Боюсь, что при той линии, которая у меня намечена и которая не сходится с линией великодержавного [358] и самодержавного правительства, сложившейся у Керенского, нам все равно не удалось бы договориться.

    Надо было повидать Терещенко и с ним договориться о том, что делать дальше. Терещенко просил приехать к нему на дом. К 7 часам я подъехал на Дворцовую набережную к дому Терещенко; богатый сахарозаводчик купил его у разорившегося князя и поселился в самой цитадели придворного российского дворянства, рядом с дворцами царей и великокняжеской семьи.

    Едва я переступил порог, как меня окружила обстановка прочного богатства, массивной прекрасного рисунка мебели, картин и ковров, которая была так характерна для старого русского барства.

    Это не была гостиная Зимнего дворца, в которой жил выскочка из мелкой служилой интеллигенции Керенский, случайно попавший в царские покои. Терещенко был богатый барин, для которого эта обстановка была привычной. Он был хозяином в своем доме; чувствовал он себя хозяином и в правительстве, в котором бессменно находился со времени Февральской революции.

    Терещенко был высокого роста, европеец с виду, причесанный на пробор, чисто выбритый, без бороды и усов. Движения его были спокойные и уверенные. Изысканная полуулыбка вежливости, казавшаяся искренней, на самом деле была лишь маской на лице этого холодного и равнодушного ко всему, кроме личного успеха, человека. Получив образование за границей, отлично владея несколькими языками, он жил до войны без определенных занятий на капиталы, оставленные ему батюшкой, собирая картины и предметы искусства. Но с началом войны он оказался втянутым в деятельность военно-промышленных комитетов и отдался этой работе и политической борьбе с царским строем, примкнув к левому крылу либеральной буржуазии, руководимому Коноваловым; он тоже мечтал о ?пролетарской армии?, чтобы ее силами потрясти царизм, вынудить его на уступки, на создание ответственного перед Думой правительства. Вместе с Гучковым и Крымовым Терещенко был в числе тех нескольких заговорщиков, которые пошли на устранение Николая. Наконец, в корниловские дни он не вышел в отставку и, как казалось, оставался на стороне Временного правительства; [359] он не поддержал своего друга Крымова и продемонстрировал свои симпатии ему только тем, что пошел на его похороны и проводил до могилы. На самом деле он был в центре заговора Керенского — Корнилова и брезгливо вышел из игры лишь тогда, когда затея Корнилова провалилась. Это позволяло мне противопоставлять Терещенко Рябушинскому, смотреть на Терещенко с доверием, как на представителя той либеральной буржуазии, с которой он хотел строить новую жизнь.

    То, что программу, изложенную мной, поддержал ЦИК, что против нее высказался с такой энергией Керенский, все это было неважно. Провести или не провести ее можно было лишь, если она получит поддержку или отказ Терещенко.

    Времени было мало, и Терещенко попросил меня в кабинет — огромный, с большими, крытыми темно-красным сафьяном креслами, с тяжелыми занавесями на окнах.

    Терещенко закурил сигару.

    Я не курил и думал лишь о том, как привлечь на свою сторону Терещенко и тем обеспечить выполнение того плана, который, по моему мнению, мог один только привести Россию к благополучному окончанию войны. И не уют богатого кабинета, а улица и казарма были в центре нашего внимания, именно они объединили нас в беседе, хотя раньше мы никогда не встречались.

    Терещенко в коротких чертах знакомил меня с положением дел за границей.

    — О немедленном мире трудно что-либо сказать, Александр Иванович, — говорил он. — В ответе немцев и австрийцев на новое предложение папы о мире видно, что они хотят заключить мир на основании ?карты войны?, то есть исходя из тех завоеваний, которых они добились. Вся Западная Россия должна перейти к ним, так же как и значительная часть побережья Балтийского моря с Ригой включительно. Устроит ли это нас?

    — Нет.

    — Ну вот, я так и думал, что это ваша точка зрения. Я лично хотел бы, чтобы наша внешняя политика не была политикой парадоксов; знаменитый ?мир без аннексий и контрибуций на основе самоопределения народов? на деле привел к совершенно обратным результатам. [360] Мы выступили во имя мира и создали условия, затянувшие войну. Мы стремились к сокращению жертв и только увеличили кровопролитие. Мы боролись за демократический мир, а на самом деле вели дело к торжеству германского империализма.

    — Как же вы думаете действовать, чтобы Россия не оказалась вынужденной идти на заключение такого мира? — спросил я.

    — Надо объединить все живые силы страны.

    — Но как же их объединить, если буржуазия пошла на такую глупую авантюру, как восстание Корнилова!

    Я надеялся получить от своего собеседника ответ на основной мучивший меня вопрос: почему раскололась страна? Нет ли возможности сделать так, как в Англии, где буржуазия умела вовремя пойти на уступки массам и сохраняла возможность действовать общенациональным фронтом?

    — Это неверно, Александр Иванович, — отвечал Терещенко. — Буржуазия (я понимаю под этим словом торгово-промышленные круги) далеко не вся шла с Корниловым. Рябушинский и Гучков — еще не вся буржуазия. Вы могли убедиться из слов Астрова на заседании городской Думы во время наступления Корнилова, что передовая московская торговая и промышленная знать, не одобряя Временное правительство, в то же время высказалась против поддержки Корнилова.

    — Корнилов лично мне говорил о том, что руководящие круги буржуазии обещали ему свою поддержку.

    — Корнилов, очевидно, имел в виду именно Рябушинского. Но вы знаете, что я не оставлял Временное правительство и принимал участие во всех мероприятиях борьбы против Корнилова. Это уже одно должно говорить вам о том, что, строя нашу дальнейшую политику, мы можем рассчитывать на достаточно влиятельные круги заводчиков, финансистов и торговцев. Но этого мало, нам нужна армия, которой в данный момент нет, и об этом нам надо поговорить.

    — Мне кажется, что это хотя и очень трудное, но вполне возможное дело, — отвечал я. — Надо только сделать все выводы из того печального факта, что корниловское выступление подорвало доверие к офицерству. Надо пойти на такие реформы, которые показали бы [361] массам решительность правительства в борьбе с корниловщиной.

    Я изложил свой план сокращения численности армии, устранения из армии корниловского командного состава и замены его той талантливой и энергичной молодежью, которую выдвинула война. Я рассказал, что ЦИК вполне поддержит меня хотя бы и против Керенского и Терещенко и что Керенский взвился на дыбы, когда услышал об этом.

    — Поэтому Керенский и направил меня к вам переговорить о возможности проведения этого плана в жизнь, — заключил я.

    Терещенко с интересом, казавшимся неподдельным, слушал мои предложения.

    Что именно он усвоил из всего, о чем я ему говорил, и с чем он был согласен, это для меня оставалось загадкой. Но после небольшого раздумья Терещенко сказал несколько слов, которые можно было принять и за сочувствие планам военной реформы.

    — Я хочу только обратить ваше внимание, Александр Иванович, — говорил, прощаясь, Терещенко, — что в нашем распоряжении есть еще одно средство, которое до сих пор мы не использовали в достаточной мере. В наших руках деньги, а этот ключик позволяет отпереть многие двери, которые кажутся крепко запертыми. Имейте в виду, что мы можем предоставить в ваше распоряжение крупные суммы, когда в этом встретится надобность.

    Второй раз в течение одного дня мне говорили о деньгах люди, которые считали, что человек, как и вещь, имеет свою цену, иногда высокую. Я не хотел задумываться над смыслом сделанного предложения и не видел надобности в этом средстве. То, что я сделал в Москве, было сделано без всяких денег.

    Я сказал Терещенко, что деньги мне не понадобятся. Что дело будет сделано или не будет сделано в зависимости от решения тех крупных вопросов, о которых я говорил, что деньги ничего не прибавят и не убавят.

    — Ну, как хотите. Вот и все вы так рассуждаете. А многое можно сделать с деньгами. Если надумаете, то скажите. Мы это устроим.

    Разговор с Терещенко повлиял на Керенского. Он [362] стал сговорчивее. Полковников, предложенный мною на Петроградский округ, а также полковник Архипов, мой кандидат на Казанский округ, получили назначения. Алексеев отставлен и на его место назначен, хотя и не по моей рекомендации, маленький, серенький, но готовый работать с Советами генерал Духонин{77}. Это был новый начальник штаба ?верховного главнокомандующего? Керенского. Мало того, через правительство был проведен приказ о демобилизации солдат старше сорока лет. Казалось, моя программа была принята на деле.

    Между тем другие вопросы отвлекли внимание; надо было доформировать правительство, в котором кадеты создали брешь своим выходом в корниловские дни. Это было дело не простое. Советы и демократические думы под давлением масс должны были высказаться против участия представителей буржуазии в правительстве. Но соглашательские партии с Церетели и Гоцем во главе не могли себе представить, как устроить жизнь, как прокормить города, как вести промышленность, как добиться приемлемого мира силами самих рабочих и крестьянских масс. Это неверие в революцию заставляло их идти на капитуляцию перед буржуазией. Они видели свою задачу в том, чтобы убедить массы в необходимости снова пойти на коалицию с купцами, промышленниками и биржей.

    Для этого было созвано Демократическое совещание из представителей Советов, городских дум, кооперации и армейских организаций{78}. Ловким маневром им удалось склонить на свою сторону относительное, хотя и незначительное большинство. Они предложили решительно отвергнуть соглашение с той буржуазией, которая пошла с Корниловым; но ведь была же буржуазия, не выступившая против Временного правительства. Ведь Астров в Москве, Терещенко в Петрограде держали себя лояльно.

    Мне, как военному министру, было предложено сделать на Демократическом совещании доклад, и я еще раз изложил свою программу: изгнать корниловцев из армии, выдвинуть демократическое офицерство, отпустить несколько миллионов солдат домой.

    Все это произвело впечатление, тем более, что из этой программы кое-что правительство уже осуществило. [363]

    Большинство — всего несколько десятков голосов — стало на точку зрения коалиции. Гоц и Церетели могли вступить в переговоры с буржуазией.

    22 сентября (по старому стилю) в Зимнем дворце было созвано совещание, которое должно было организовать штаб и выработать план борьбы с пролетарской революцией.

    Правительство собралось, как всегда, в так называемом Малахитовом зале. Это был сравнительно небольшой, украшенный колоннами из малахита зал в той стороне дворца, которая выходит на Неву. В зале буквой ?П? стоял стол. В верхней его части сидел Керенский, по обе стороны — лица, приглашенные им на совещание.

    Здесь были все имевшиеся налицо члены Временного правительства: Терещенко, Никитин, Прокопович, морской министр, руководящие работники ЦИК — Гоц, Чхеидзе, Церетели, Дан, Руднев и Хинчук, которые должны были изображать рабочий класс.

    Крепкое крестьянство, организованное вокруг крестьянского Совета, было представлено Авксентьевым. Кооперация могла существенно помочь делу снабжения страны продовольствием, и ее признанный глава Беркенгейм также был приглашен на совещание.

    Москва прислала лидеров своих общественных организаций: Малянтовича, Кишкина и Бурышкина. Либеральные промышленные круги были представлены Коноваловым. Не была забыта и партия кадетов: ее наименее одиозные в то время лидеры — Набоков, Шингарев и Аджемов — были налицо.

    На совещании были представлены все, кто боролся за капиталистический строй.

    Среди участников этого собрания политических деятелей буржуазной России только два человека не понимали той комедии, которая разыгрывается. Это были... военный и морской министры. Оба мы никогда не были причастны к политической жизни, и нам была непонятна вся гнусность разыгравшегося действия, которое мы прикрывали своим присутствием.

    Решался важнейший вопрос: как бороться с народными массами, требовавшими ?мира, хлеба и свободы?.

    После корниловского выступления массы стали быстро леветь. В Петрограде и Москве большевики [364] овладели Советами. В армии этого не произошло только потому, что старое большинство Советов не допускало перевыборов. В провинции картина была пестрая. Местами большевики уже победили. В Севастополе же эсер Бунаков, комиссар флота, сохранял еще власть; большевики — Гавен и Островская — не могли получить решающего влияния; но и там большевистская организация окрепла и с каждым днем приобретала все большее и большее число сторонников. Рабочие стали захватывать предприятия.

    Буржуазия наметила два плана борьбы с народными массами. Один из этих планов громко обсуждался на заседаниях Временного правительства и не имел значения; второй план, составленный келейно Керенским, Терещенко и Коноваловым, был настоящим стратегическим планом борьбы; он проводился без громких слов, но со всей решительностью людей, прижатых к стене смертельной опасностью.

    Перед массами разыгрывалась комедия формирования нового правительства на заседании в Малахитовом зале Зимнего дворца.

    Собрание открыл Керенский. Он тягуче и скучно говорил что-то о том, что обстановка очень сложна — и внешняя и внутренняя (кто этого не знал), что нужно объединить все силы страны до созыва Учредительного собрания, которое дальше оттягивать уже недопустимо.

    — Основой нашей политической линии, — продолжал Керенский, — должно быть охранение единства, источника власти, исходящей из революции 27 февраля. Власть должна быть национальной и суверенной. Руководствоваться следует программой, выработанной правительством в своей среде, комбинируя интересы всех слоев населения, стремящихся к поддержке республиканской власти.

    До созыва Учредительного собрания Керенский предлагал созвать Предпарламент, но правительство не должно быть ответственно перед ним, сохраняя за ним лишь совещательный голос.

    — Мы убеждены в необходимости коалиции, и дело не в лицах, а в соотношении сил... — снова заладил он на добрые полчаса.

    Что же делать перед лицом бури, поднимавшейся на [365] улицах городов, в казармах, вокруг помещичьих усадеб, продолжавших стоять нерушимо назло и в насмешку крестьянскому люду, задыхавшемуся от безземелья? Никакой практической программы действий Керенский не принес на собрание, и никто его о ней не спросил. Все, за исключением Вердеревского и меня, по-видимому, понимали свою роль в разыгрываемой комедии. А двое военных сознательно отстранились от решения политических вопросов.

    Для того чтобы выполнять настоящий план борьбы, Керенскому и его ближайшим единомышленникам нужно было только одно: бесконтрольная власть. Это и было единственное деловое заявление в речи Керенского.

    После Керенского взял слово Терещенко. Он счел возможным запугать собрание.

    — Внешнее положение решительно ухудшилось, — заявил он, — и стали возможны сговоры за наш счет с противником. Нам нужно во что бы то ни стало создать мощную вооруженную силу.

    И снова ни полслова о том, как же эту силу создавать, хотя такой план у него был полностью разработан помимо военного министра.

    Прокопович не принадлежал к решающей группе и говорил красивые слова. Он призывал не обращать внимание на формальные разногласия и стремиться к действенному сотрудничеству всех классов в борьбе с разрухой, которая была особенно ясна ему, как министру промышленности и торговли.

    Призывая не ссориться с буржуазией, Прокопович — говорил о том, что все силы нужно сосредоточить на борьбе с голодом. Коновалов, Третьяков и Башкиров слушали его, не моргнув глазом, хотя решение удушить рабочих ?костлявой рукой голода? уже было принято ими.

    Социал-демократ меньшевик министр внутренних дел Никитин указал, что, стоя на государственной точке зрения, обе стороны должны отнестись одна к другой с доверием и предоставить созыв Предпарламента Временному правительству.

    Терещенко и Коновалов добились того, что Кузьма Гвоздев был назначен министром труда.

    Гвоздев как мог призывал думать о сохранении государства. [366] Не дать восторжествовать анархии. Он настаивал на прочном соглашении, с тем чтобы коалиция не осталась на бумаге.

    Все это было хорошо и служило приличной ширмой для настоящего плана борьбы. Но буржуазия желала показать видимость уступок, и представители кадетов открыли торг. Они заявили, что соглашаются с основными положениями Керенского, но просят ?открыть карты?: что от торгово-промышленного класса потребуют представители революционной демократии?

    Кадетам отвечали Гоц и Церетели. Они призывали нести жертвы и рабочих, и крестьян, и буржуазию. Вопроса о земле они не поднимали. Его должен был решить хозяин русской земли — Учредительное собрание. По их мысли, существующие формы землевладения не должны быть нарушены, и только земельным комитетам предоставляется право упорядочить пользование землей там, где по тем или другим причинам земля оставалась неиспользованной, где ее хозяин не сеял на ней хлеб.

    Самоопределение наций соглашатели, конечно, полностью на словах признавали, но решить его должно было тоже только Учредительное собрание. Демократия настаивала лишь на активной внешней политике, которая привела бы к скорейшему миру. Наконец необходимо было провести усиленное самообложение буржуазии, узаконить коллективные договоры и примирительные камеры; демократия ни в какой мере не настаивала на том, чтобы рабочие получили право контроля предприятий, но считала необходимым, чтобы такой контроль был введен со стороны государства; все права найма и увольнения рабочих сохранялись полностью в руках фабриканта.

    Тяжелая тоска висела над собранием. Много лжи и притворства перевидал Малахитовый зал за сто лет! Он слышал тихие речи Александра I, мечтавшего вместе с графом Чарторийским и Сперанским о даровании крепостной России конституции, в то время как в действительности стране готовились военные поселения и шпицрутены Аракчеева; беседы Александра II о том, как освободить крестьян, не разоряя помещиков. Николай II подготовлял здесь расстрел демонстрации 9 января 1905 года. Ко всему привыкли стены Малахитового зала. Но та комедия пустых слов, прятавших подготавливаемое [367] насилие над народными массами, была жалкой; зал скучал. Золоченые листья капителей малахитовых колонн, казалось, медленно увядали в тоске.

    От имени промышленности отвечал Коновалов. Коротенький, толстенький, с него можно было писать портрет типичного фабриканта-либерала европейской складки; играя золотым пенсне на длинной цепочке, он прочувствованным голосом говорил, что целиком поддерживает мысли Керенского о необходимости создания сильного правительства для борьбы с анархией...

    — Необходимо перекинуть мост между цензовыми элементами и революционной демократией, — пел Коновалов, — и совместно с ней строить новое государство.

    Он посмотрел на Гвоздева, которого он знал еще до революции: с таким представителем демократии можно договориться.

    Прения были отложены до следующего заседания, на котором были приняты все требования, которые кратко можно сформулировать так:

    Созыв Учредительного собрания не может быть отсрочен ни на один день, и созыв его в декабре 1917 года правительство признает обязательным.

    Борьбу за мир считать делом общенациональным и стремиться, чтобы мир был заключен без насилия с чьей бы то ни было стороны.

    Для обсуждения условий мира, заключаемого совместно с союзниками, созвать в ближайшее время конференцию с участием союзников и выработать совместные условия мира.

    Программу военного и морского министров о сокращении армии и смене командного состава принять без всякого обсуждения, признавая полную целесообразность этого.

    Полностью было признано и предложенное военным и морским министрами тесное сотрудничество с Советами и армейскими организациями в деле восстановления армии и флота.

    Что же касается ?жертв?, то буржуазия широко шла навстречу.

    Мы принимаем государственный контроль над производством, говорили представители буржуазии и помещиков, биржи труда, примирительные камеры, регулировку заработной платы, обложение налогом наследства, [368] налоги на прирост ценностей и на предметы роскоши. Но, конечно, совершенно неприемлем единовременный налог на буржуазию и, кроме того, землю помещиков и власть фабрикантов на своем предприятии не трогать.

    На этой основе было сформировано правительство{79}. В его состав вошли, с одной стороны, представители демократии — меньшевики Никитин, Прокопович, Гвоздев и эсер Маслов, не собиравшийся давать крестьянам землю. С другой стороны, правительство пополнили прямые представители капитала. ?Прямо с биржи?, как тогда говорили, вошли Коновалов, крупный текстильщик; председатель Московского комитета бирж торговли и промышленности Третьяков; крупнейший торговец хлебом из Нижнего Башкиров. Особенно порадовало Керенского вступление в правительство Кишкина, делегированного всеми общественными организациями Москвы. Его называли ?общенациональный Кишкин?. Буржуазия очень надеялась на его твердость.

    Для каждого, кто знал подоплеку того, что происходило, пошлая ложь казалась невыносимой.

    Терещенко, выйдя после заседания в соседнюю комнату, просто и громко заявил окружившим его членам нового правительства, что он просит освободить его от участия в правительстве. Он в совершенном отчаянии. Он ненавидит демократию. Он ярый контрреволюционер. Он жалеет, что попытка Корнилова не удалась. Пусть лучше сейчас развернется большевистская анархия, но зато потом легче будет усмирить ее силой оружия.

    Но остальные считали, что не все еще потеряно, что надо сделать еще одну попытку удержать власть. Терещенко уговорили не приходить в отчаяние раньше времени, и он согласился не выходить из правительства.

    Одновременно с правительством был создан так называемый Предпарламент{80}, члены которого были назначены распоряжением Керенского; то, о чем в корниловские дни рассказывал мне в Ставке Филоненко, свершилось. Было сформировано самодержавное правительство и при нем бесправная ?говорильня? — для отвода глаз.

    Но, как ни странно, я считал, что правительство собирается активно бороться за мир, что вопрос о земле будет решать Учредительное собрание, до которого [369] оставалось всего два месяца. Наконец моя программа полностью принята, и я надеялся, что все это позволит протянуть до заключения мира.

    Таких людей, как я, в то время было много. Все они после этих решений правительства успокоились и стали ждать. А Керенскому, Терещенко и Коновалову только того и нужно было.

    Таково было стратегическое развертывание сил после корниловщины. Буржуазия, разбитая в борьбе с оружием в руках, благодаря самоотверженной помощи соглашателей получила время для подготовки новой военной авантюры.

    Это был прямой вызов. Большевики справедливо назвали это правительство правительством гражданской войны. [370]


Глава 14-я.

    Кризис власти

    В первых числах октября я возвращался из Ставки. Прошел месяц напряженкой работы в правительстве. Тридцать дней и ночей в борьбе за то, чтобы родниться над кругозором рядового офицера, пересмотреть трафаретные, с детства привитые понятия родины, правды, народа и добра и увидеть их настоящий смысл. Последовательное и честное проведение этих принципов привело меня к тому, что в корниловские дни я оказался выброшенным из своего класса. И то, что я был во Временном правительстве вместе с Керенским, Коноваловым и Кишкиным, создавало только видимость связи со старым обществом; логическое развитие событий неизбежно должно было порвать и эту последнюю связь.

    На дворе стоял октябрь; хмурое небо висело над серыми деревеньками, мимо которых мчался поезд. Над сжатыми мокрыми полями стоял туман.

    Во время поездки в Ставку я делал последние усилия, для того чтобы привести в исполнение свой план реорганизации армии, казалось, безоговорочно принятый правительством.

    Вместе со мной ехали мои ближайшие сотрудники — Нечкин, Мануйлов и полковник Генерального штаба Кузнецов, который ехал для получения нового назначения.

    На станциях происходило нечто невообразимое. Армия разбегалась. Домой ехали и те 600 тысяч сорокалетних, которые были отпущены по приказу Временного правительства во исполнение плана сокращения армии, предложенного мной, и миллионы, которые по этому же [371] плану должны были быть отпущены, но которых правительство отказалось отпустить.

    Путь от Могилева до Петрограда был для меня передышкой между напряженной деятельностью в Ставке и Петрограде. Взбаламученное море впечатлений в сознании успокаивалось, ?песок? оседал, все важное поднималось на поверхность.

    Кузнецов, мой товарищ по академии, молодой, энергичный, с лицом, обросшим густой черной бородой, рассказывал о том, что делалось в армии:

    — Под прикрытием огня линейного флота немцы произвели высадку в Моонзунде. ?Большевистский? флот Балтики, на который не надеялись как на боевую силу, оказал мужественное сопротивление. Войсковая же масса просто и без затей отказалась сражаться. Полк, посланный с материка на остров Эзель, ?митинговал?, когда его подняли с квартир и отправили для погрузки в вагоны. Стоял вопрос: ?Ехать или не ехать?? Уговорили! Второй раз тот же вопрос решался на берегу при посадке на транспорт. Снова уговорили! Третий раз на пароходах — сходить ли на берег? Наконец на берегу было принято окончательное решение: ни в какие столкновения с врагом не вступать, полк перешел к немцам. В этом и заключается причина, почему весь Моонзундский архипелаг сдался немцам едва ли не в три дня{81}. Где же родина, честь, народ, в силы которого мы верим? Все рушится! Что ты скажешь об этом, гражданин военный министр?

    — Что скажу? Скажу, что моя работа сорвана, едва начавшись, и армия идет неудержимо к полному разложению.

    Нечкин, сидевший у окна, повернулся к говорившему.

    — А ведь теперь нужно подвести итог месяцу работы в правительстве. За месяц работы в Москве, в июле, как много было сделано. А теперь не удалось ничего, кроме отпуска сорокалетних и двух — трех назначений молодежи вместо явных корниловцев.

    — А вы знаете, как прошел отпуск сорокалетних? — перебил его Кузнецов. — Насколько я понимаю тот план, который ты предлагал, — обратился он уже ко мне, — надо было одновременно с отпуском лишних людей сокращать и количество войсковых частей; тогда сокращение численности армии шло бы и за счет тыловых [372] частей, обозов и т. п. Но Ставка не сократила ни одной части, и получилось, что сокращение пошло лишь за счет уменьшения числа стрелков в ротах. Замысел, несомненно правильный, привел благодаря этому к обратным последствиям; и те, кто не знает, в чем дело, бранят тебя за нелепую, по их мнению, меру, окончательно разрушающую армию.

    — В этом вся суть дела, — заметил я. — Я чувствую себя как человек на кочке в болоте. Пока стоишь — ничего! Но, когда хочешь поставить ногу и сделать шаг вперед, почва уходит из-под ног. Правительство приняло полностью и без оговорок мою программу; когда же я стал ее приводить в исполнение, то оказалось, что сделать абсолютно ничего нельзя. Сокращение армии тормозится под всякими предлогами. Керенский в роли главнокомандующего не дает мне ничего сделать в действующей армии. Все назначения, которые я предлагаю, на словах принимаются, а на деле на должности назначаются ?шляпы? вроде Духонина. Керенский даже тыловой военный Петроградский округ изъял из подчинения военному министру и передал в ведение главного командования.

    — Ну и что же ты? — спросил Кузнецов.

    — Что я? Когда я вступал в военное министерство, ЦИК обещал мне неограниченную помощь. Я к ним и обратился с вопросом: что же мне делать? Мне ответили, что скоро такие дела не делаются, что надо подождать и не ослаблять своего нажима. Керенский сдастся и проведет мои требования. Я выступил на заседании правительства с заявлением, что моя программа не проводится ни в одном пункте и что, таким образом, не может быть и речи о восстановлении боеспособности армии.

    — Что же сказало правительство?

    — Ничего не сказало, просто перешло к очередным делам. Я никогда не был в таком глупом положении. Перед лицом солдатских организаций я несу ответственность за осуществление моей программы. А на самом деле Терещенко и Керенский цепко держатся за старый генералитет. А генералы в свою очередь заинтересованы в том, чтобы не уменьшать количество войсковых частей на фронте, потому что они не могут понять, как можно [373] оборонять фронт с малым числом дивизий; между тем у немцев дивизий вдвое меньше, чем у нас.

    — А отсюда совершенно ясно требование солдатских организаций, — вставил свое слово Нечкин. — Если нет реформы сверху, то массы рвут армию. Солдатские организации требуют теперь: 1) аттестации всех начальников; 2) права отводить тех начальников, которые не пользуются их доверием, и 3) права участия в руководстве операциями вместе с командным составом.

    — Это верно! Выполнение этих требований означает окончательное крушение армии. Ее надо распустить и собрать новую, а на это время капитулировать перед Германией. Вот к чему ведет дело правительство, в которое я вхожу.

    За окнами вагона моросил дождь, оседавший каплями на стекле. Кругом была картина умирания и безнадежности, как и в настроении той небольшой группы людей, которые сидели в вагоне.

    — Что же делать? — спросил Нечкин.

    — Что делать? Именно об этом я и думаю. Ясно, что прежняя линия наша сорвана. Да и поздно теперь начинать проводить те мероприятия, о которых шла речь месяц назад. Обстановка резко изменилась за этот месяц, и требуется новое решение.

    — Его искать нечего, — сказал Кузнецов. — Это решение не только принято, но уже проводится. В Ставке мне об этом говорили.

    — Какое решение? — спросил я. — Ни Керенский, ни Духонин мне ничего об этом не говорили.

    — А вот какое. На смену старой формируется новая армия, из корниловских ударных частей. Сейчас уже имеется свыше 40 ударных батальонов силой до 50 тысяч штыков. Кроме того, формируются и выводятся в тыл новые ударные батальоны из добровольцев и георгиевских кавалеров. Организованы чешский и польский корпуса из солдат, добровольно согласившихся подчиняться офицерам и отказавшихся от солдатских комитетов. Из всех этих частей намерены развертывать дивизии новой русской армии. Одновременно из Петрограда предполагают вывести его гарнизон и заменить конным корпусом, казачьими частями и ударниками. Как только эти формирования будут закончены, старую ?революционную? армию распустят по домам{82}. [374]

    Все это было для меня новостью. Но я не мог показать виду своим ближайшим товарищам, что не знаю об этой программе формирования армии, уже проводившейся в жизнь Ставкой. Правда, сами по себе все эти мероприятия были с точки зрения поднятия боеспособности буржуазной армии рациональны и давали возможность построить более прочные части, чем тот полк в Моонзунде, про который рассказывал Кузнецов. Но для проведения их в жизнь нужно было, чтобы большинство страны сочувствовало продолжению войны.

    — Вот вы упрекали меня в том, — обратился я к Мануйлову, — что я слишком много времени уделяю беседам с делегациями, приезжающими с фронтов; но зато я знаю, что думает армия — не воображаемые, а реальные люди. И вот они в один голос говорят, что войска не понимают, за что их заставляют воевать.

    — Я тебе должен сказать, — перебил меня Кузнецов, — что это совершенно верно. Солдаты смотрят на офицера, как каторжник на свою цепь. Они думают, что именно из-за нас и не кончается война и что если перебить офицеров, то и война кончится.

    — Я выступил с таким заявлением в Предпарламенте. Ничего особенного не сказав, я только констатировал факт, что солдаты не знают, за что воевать, и поэтому в таких условиях говорить о дисциплине, то есть о сознательном подчинении солдата тому офицеру, на которого он смотрит, как ты говоришь, как каторжник на свою цепь, нет ни малейшей возможности.

    Кузнецов, находясь в передовой дивизии, не следил за газетами.

    — Что же ответил Предпарламент?

    — Что? Аджемов и Шингарев с трибуны Предпарламента, а Керенский в личной беседе сказали мне, что если войско не понимает, за что воевать, когда двадцать губерний России захвачены неприятелем, то вообще говорить не о чем. А тут-то и начинаются самые главные разговоры. Для того чтобы проверить свои впечатления, я проехал посмотреть Волынский полк. Это тот полк, который начал революцию и который был все время цитаделью эсеров в Петрограде. Приехал я к ним. Полк стоял — ничего! Приветствовал своего военного министра, прошел церемониальным маршем и т. д. Я сказал солдатам и офицерам небольшую речь о том, что, мол, [375] вы первый полк революции; что я с удовольствием вижу, что в полку сохранен полный внутренний порядок; что я полагаю возможным опираться на вас в те трудные минуты, которые теперь переживает родина. Рассказал им о той волне пьяных погромов, которая покатилась теперь по всей стране, о неплатеже налогов, о беспорядках на фронте. Они слушали внимательно и даже в конце немного поаплодировали. Но потом вслед за мной выступил прапорщик; не знаю, что он в полку делал, — он отвечал мне от имени полка. В его ответе не было ничего вызывающего. Он, видимо, знал мою прошлую работу и мои заявления в ЦИК и Предпарламенте. Он сказал примерно следующее: ?Все, что вы говорите, очень хорошо, и вам персонально мы доверяем, но кто там у вас в правительстве сидит? Разные кишкины-бурышкины, фабриканты и капиталисты?. И тут молчавший полк как бы взорвало: ?Правильно! Верно! Долой!? ?Мы чего хотим? — говорил он. — Мы хотим, чтобы война кончилась, чтобы мы могли вернуться по домам, а не сражаться за интересы своих и чужих капиталистов?. И снова полк загремел аплодисментами, раздались возгласы: ?Довольно войны! Пора кончать! Долой тайные переговоры!? ?Вот видите, господин военный министр, что думает полк?, — обратился ко мне прапорщик. А полк неистовствовал: ?Верно! Кончать войну!? Это был лучший полк в Петрограде. В нем я своими глазами увидел то, о чем сотни делегаций рассказывали мне, возвратившись с фронта.

    — Что же это за проклятые договоры с союзниками, из-за которых мы должны вести войну, не зная за что? Ты видел их?

    — Нет, не видал, — отвечал я. — От меня их скрывают, и, несмотря на мои требования, Терещенко не показал их мне. Я не настаивал. Против меня и так уже поднята кампания; меня упрекают во всех смертных грехах, карьеризме, шарлатанстве. У меня руки опускаются и не хватает сил настаивать. Я ни в ком в правительстве не встречаю поддержки. Кто мог бы оказать в этом деле поддержку, это большевики. Они совершенно искренне стали бы работать на дело мира. Но нам с ними не по пути.

    — Почему? — спросил Нечкин.

    Он был единственный в вагоне, у кого за плечами [376] был большой стаж политической работы, и он знал, что такое большевики, не по митинговым выступлениям, а по знакомству с их действительными взглядами и тем новым мировоззрением, которое они несли. Он не был с ними согласен, но знал их и думал, что в известных условиях можно говорить о сотрудничестве с ними.

    — Ну как почему? Они по всем вопросам расходятся с нами. На их знаменах написан Интернационал. Мы стремимся к единению всех классов; они убеждены, что только классовая война откроет путь к построению социализма. Они мечтают о диктатуре пролетариата! Все это мне непонятно. На это я не могу идти.

    Разговор оборвался, но осталось убеждение, что дальше терпеть такое положение нельзя, что надо действовать.

    18 октября ко мне пришел Полковников, командующий войсками Петроградского военного округа. Он принес сведения, что ЦК большевиков принял решение о вооруженном восстании. Члены ЦК Каменев и Зиновьев, несогласные с мнением ЦК, сообщали об этом решении в полуменьшевистской газете ?Новая жизнь?. До этого командование с недоверием относилось к сообщениям о надвигающемся выступлении пролетариата, но дальше сомневаться было невозможно.

    Полковников был непосредственно подчинен главнокомандующему и только что получил указания от Керенского. Он был с ними решительно не согласен и пришел ко мне, рассчитывая найти у меня поддержку.

    Прежде всего мы обсудили с ним свои возможности бороться с восстанием. Подсчет сил, стоявших на стороне правительства, основывался на сообщениях комиссаров о том, насколько части в руках офицеров, каков порядок в войсках и как они выполняют боевые приказы, наконец, насколько сильны в них эсеровские и меньшевистские организации. С этой точки зрения можно было считать на своей стороне в самом городе и окрестностях четыре батальона пехоты военных училищ; четыре батареи Михайловского и Константиновского училищ; несколько школ прапорщиков; 25 броневых автомобилей, два казачьих полка. Мало того, во многих запасных полках, особенно в Преображенском, Семеновском и других, имелись прочные эсеровские организации, способные, как казалось, выставить до 10 тысяч бойцов. Хорошо организованной и технически оснащенной силы [377] в Петрограде было до 20 тысяч человек. Кроме того, Керенский вызвал с фронта два самокатных батальона и три пехотные дивизии: 1-ю и 3-ю финляндские и 35-ю пехотную. Под самым Петроградом все еще стоял 3-й конный корпус; казачьи части имелись в Выборге. Если бы сил, находившихся в районе Петрограда, оказалось недостаточно для немедленного подавления восстания, было намечено удерживать центр города, охваченный водной линией Невы и Фонтанки, и быстро подвезти войска из окрестностей столицы и с фронта.

    Словом, ни у меня, ни у командующего войсками не было никаких сомнений, что сил для борьбы более чем достаточно. Но что заставило Полковникова искать у меня помощи (и в чем я с ним согласился) — это ненадежность войск для решения той задачи, которая перед нами стояла. Мы пытались определить место и силу противника, но должны были ответить себе, что это почти невозможно. Бурно шли митинги на Путиловском заводе, и движение могло начаться оттуда. Но не менее яркий очаг восстания представляли собой массовые собрания в новом цирке и напротив Петропавловской крепости. Восстанием грозили матросы Кронштадта. Но и рядом с Зимним дворцом были казармы Павловского полка, кипевшего ненавистью к Временному правительству. А батальон самокатчиков, вызванный Керенским с фронта и внешне поражавший своим порядком и боеспособностью, будучи размещен в Петропавловской крепости, оказался на 100 процентов большевистским.

    Именно это приходилось иметь в виду, разрабатывая план борьбы с восстанием. Можно было легко покончить с заговором большевиков, но отличить большевика от рабочего было невозможно. Рабочий класс на заводах готовился стать в авангарде нараставшей революции и формировал Красную гвардию. Все это тоже было не страшно, можно было направить удар на заводы, хотя их и было много. Но рабочие были во всех полках, и вся армия, руководимая рабочими, громко требовала мира, земли и свободы.

    Авангард был бы немедленно поддержан главными силами революции, за которыми стояло крестьянство, якобы руководимое эсерами, а на самом деле шедшее против них, потому что оно видело в них препятствие к разделу помещичьей земли. [378]

    Составить s этих условиях сколько-нибудь грамотный план военных действий было невозможно. Ни Полковников, ни я не хотели сражаться со своим народом.

    Я помнил, что когда-то говорил своим товарищам в Пажеском корпусе, когда мне показали саблю, окровавленную в боях с рабочими 9 января: ?Нам оружие дано для того, чтобы защищать свой народ, а не для того, чтобы сражаться с ним?. Теперь, будучи в положении, в котором по приказу Временного правительства надо повторять бойню 9 января, я не мог этого сделать и решил поставить вопрос о мире во Временном правительстве, добиваясь того, чтобы правительство снова, как я понимал, стало правительством большинства народа.

    Вечером 18 октября я подъехал к Зимнему дворцу на заседание Временного правительства; меня охватила обычная полуторжественная, полуцыганская обстановка, которая там царила. Дворец переменил хозяина, но, казалось, не примирился с этим. Громадные залы были наполовину освещены и завешаны какими-то длинными полотнищами. В галерее 1812 года, по которой надо было добираться до Малахитового зала, был абсолютный мрак, и немногочисленные лица, идущие на заседание, были похожи на тени. Да, это была ?пляска теней? в Зимнем дворце. Старые царские лакеи с неодобрением смотрели на всех этих, как они их называли, ?полугоспод?, которые забрались не в свои сани, а народ даже досыта накормить не могут.

    В соседнем с Мраморным Круглом зале толпились журналисты, стремившиеся по отдельным словам, улыбкам, намекам уловить то, что делалось в правительстве, и поразить читателей своей газеты какой-либо новостью. Очередной сенсацией был слух о том, что Терещенко собирается уходить из правительства. Эту шутку быстро сменила другая: уходит не Терещенко, а военный министр. Никто не знал, правда ли это, но своим тонким чутьем пресса чувствовала, что в правительстве что-то неладно и что предстоят какие-то перемены. Какие?.. Это еще не было ясно.

    Говорили о выступлении большевиков, но это не казалось серьезным. Правительство только что отбило нападение Корнилова; перед этим справилось с массовым выступлением 3 июля. Очевидно, у него были возможности [379] справиться и с дальнейшими попытками к восстанию. Вот голод — это действительно враг! Об этом надо было говорить. И журналисты сходились, обменивались слухами, перехватывали проходивших членов правительства, секретарей, стараясь узнать, что же есть нового.

    В самом зале заседания было светло. Горели хрустальные люстры, блестели позолота капителей, золоченые кресла. В глубине зала располагался управляющий делами правительства Гальперн со своим аппаратом.

    Заседание еще не начиналось, и я подошел к Гальперну.

    — Ну, как живем? — обратился он ко мне.

    — Увы, не по-старому, — отвечал я. — Ничего не выходит из всех наших затей. В Ставке я убедился в том, что армия окончательно разваливается. Нужно принимать решительные меры, иначе все рухнет.

    — У меня совершенно такое же впечатление, — сказал Гальперн.

    — Если мы не можем воевать, то надо заключать мир! И поскорее! В этом все дело.

    Гальперн покачал головой:

    — Как это ни грустно, но я должен тоже склониться к этой точке зрения. Я знаю, что часть правительства также считает необходимым заключение сепаратного мира.

    — Но почему же, когда я заговариваю об этом с Керенским или Терещенко, то они сразу делают скучающие лица и быстро переводят разговор на другую тему?

    — Очень просто, их больше интересует борьба с большевиками, чем состояние армии.

    Вошел Керенский и, заняв председательское место, предложил начать заседание.

    Все было, как обычно. Керенский, не придавая никакого значения официальным заседаниям правительства, решал все важнейшие вопросы втроем с Терещенко и Коноваловым. Заседания же правительства он наполнял ?вермишелью?.

    Малянтович, министр юстиции, докладывал о том, что нужно внести какие-то изменения в статьи закона о присяжных заседателях и о повышении ответственности по статье 29-й до 100 рублей. Маслов, министр сельского хозяйства, эсер, внес предложение об отпуске [380] 100 000 рублей на сельскохозяйственный институт в Омске...

    Вердеревский слушал все это с величайшим терпением, считая, что если ему все это кажется ерундой, то люди, больше его понимающие в государственных делах, наверное, знают, что надо делать.

    Прений почти не было. ?Вермишельные? вопросы тянулись один за другим нескончаемой чередой; в то время как буржуазия лихорадочно собирала силы для удушения революции, когда народные массы, руководимые партией большевиков, готовились к отпору, заседания правительства шли как бы в безвоздушном пространстве.

    Между двумя мелкими вопросами, как бы невзначай, министр финансов Бернадский просил санкции Временного правительства на новое печатание денег, ибо доходов никаких не было и государственная казна была пуста. Это был еще один шаг к обесценению рубля, прямое и дерзкое залезание в карман каждого бедняка. Это было частью плана удушения революции ?костлявой рукой голода?. Все, по-видимому, понимали это, и согласие было дано без прений.

    С прямотой военного человека я обратил внимание на то, что надо сделать какие-то выводы, если государство живет не по средствам. Мое замечание осталось без ответа.

    Тогда я протянул своему соседу Никитину записку: ?Все объясняется тем, что мы не можем продолжать войну. Надо заключать мир?. Никитин отвечал: ?Все с этим согласны, и Керенский в том числе. Но никто еще не сказал, как заключить этот проклятый мир?.

    Продолжая дирижировать, Керенский предоставил слово министру внутренних дел. Никитин рассказал о бесчисленных беспорядках, охвативших страну, разгроме имений, уничтожении винных складов, о разрухе на железных дорогах. Все это приносило неисчислимый урон делу снабжения страны. Меньшевик Никитин не видел путей прекращения анархии.

    Представители буржуазии хмурили брови и смотрели на социалистическую группу министров так, как смотрит учитель на провинившегося ученика.

    Где же те жертвы, которые ?народ? должен был принести [381] на алтарь отечества? Демократия наглядно доказывала, что она бессильна спасти государство.

    Каждому министерству было предложено разработать меры борьбы. Чувствовалось, что доклад произвел впечатление. Было бы естественно, если бы председатель Совета министров Керенский сказал, что он думает. Но он молчал. В такой большой компании он не мог высказываться. Он вел дело к тому, чтобы кончить войну сепаратным миром и всеми силами навалиться на внутреннего врага. Но ему прежде всего нужно было хоть немного укрепиться для этого, чтобы силой оружия подавить готовившееся выступление большевиков. Сотни эшелонов с пехотой, конницей и артиллерией катились с фронта в тыл, открывая путь внешнему врагу и развертываясь против внутреннего. Но об этом Керенский не мог говорить и продолжал запугивать собравшихся. Он дал слово Прокоповичу.

    Прокопович говорил о том, что в конце июля установилась было твердая власть, но корниловщина все перевернула вверх ногами. Правда, мы одержали над Корниловым бескровную победу; нам не пришлось посылать брата на брата; корниловщина не привела к гражданской войне, но, тем не менее, мы у разбитого корыта. Внешнее и внутреннее положение страны отчаянное. Приближается позорный мир, и мы держимся до сих пор лишь благородством союзников. Армия бежит. В фабрично-заводской промышленности катастрофа, развертывается безработица; из Донбасса не доставляется уголь, и фабрики останавливаются. Железнодорожные служащие требуют увеличения заработной платы и грозят забастовкой. Между тем при нынешнем отсутствии средств в государственном казначействе это увеличение потребует пять с половиной миллиардов дополнительных ассигнований в год. И так говорил он в течение четверти часа без всяких предложений, что же делать для того, чтобы выйти из тупика, который он сам нарисовал.

    Но Прокопович не договаривал. Подобно тому как разрушение армии явилось прямым следствием саботажа Керенского, голод и разруха были следствием саботажа министров, ведавших промышленностью, транспортом и снабжением.

    На ?костлявую руку голода?, которым буржуазия [382] стремилась задушить революцию, народные массы отвечали волнениями в Орле и Тамбове. В темном осеннем небе поднимались зарева горевших имений. Народ силой решал вопрос о земле, о мире, о контроле над производством, потому что правительство в угоду капиталистам саботировало ясно определившиеся требования рабочих и крестьян.

    Наиболее матерых представителей буржуазии народные массы сами лишали свободы. Гучков был арестован при посещении им корниловских войск, даже Рябушинский, уехавший после провала корниловской авантюры в Крым, оказался арестованным по распоряжению Симферопольского Совета.

    Керенский стремился спровоцировать выступление масс, но не все еще было готово. Он ждал прибытия войск с фронта между 24 и 30 октября. Ясно, что нужно было что-то делать, чтобы выиграть необходимое для ?стратегического развертывания? время.

    И правительство переходило к следующему вопросу, столь же плодотворному. Тогда я попросил слова и внес предложение поговорить по существу создавшегося положения; проходить мимо вопросов первостепенной важности и отмахиваться от них дальше было невозможно.

    Это было совсем не то, чего хотел Керенский; он скривил губы. Терещенко насмешливо сказал:

    — Каждый раз, когда собирается новое правительство, приходится возвращаться к одному и тому же вопросу.

    Но меня поддержали другие участники заседания.

    Керенский заявил, что вопрос этот нужно обсуждать без канцелярии, и Гальперн со своими подчиненными, собрав бумаги, ушел.

    Я первым взял слово.

    — Мы слышим в докладах министров, — сказал я, — что во всех отраслях государственного управления неблагополучно: у министра финансов нет денег, в министерстве внутренних дел нет никакой возможности бороться с нарастающей анархией, в военном министерстве, как я докладывал недавно, не удается провести ни один пункт принятой правительством программы, в министерстве промышленности и торговли замирают фабрики, останавливаются копи. Мы должны обсудить положение [383] и выяснить, что же делать дальше. Я лично считаю, что корень всех, наших бед лежит в том, что мы продолжаем войну, не имея больше ни сил, ни средств на это.

    Я предлагал пересмотреть позицию правительства в вопросе о мире и наметить практические мероприятия к тому, чтобы мир был заключен в ближайшее время.

    Вопрос назрел, но высказаться по этому вопросу никто не хотел.

    Керенский рассчитывал выиграть время, пока вызванные им с фронта войска прибудут в Петроград; он предоставил слово Терещенко, для того чтобы тот немного успокоил членов Временного правительства и уговорил их еще несколько дней не требовать заключения мира.

    Терещенко встал и с обычной для него скучающей миной начал говорить:

    — О мире не может быть и речи. Наше внешнее положение вовсе не такое плохое, как кажется. Несколько дней назад в германском флоте на линейном корабле ?Вестфален? были совершенно такие же беспорядки, как и у нас на ?Петропавловске?. Командира корабля выбросили за борт, и труп его несколько дней не могли найти. В Австрии такой же жестокий голод, как и у нас. Волна беспорядков прокатилась по всей Германии и Австрии. О Турции не приходится говорить. Не сегодня-завтра центральные державы рухнут, и мы заключим не позорный мир, а мир, достойный великой России. Надо только потерпеть месяц, быть может, дни. Наоборот, если мы заключим мир теперь, то император Вильгельм представит это как свою победу и сумеет выйти из положения: за наш счет и за наши средства добьет наших союзников.

    Слова Терещенко звучали очень убедительно, и большинство членов правительства приняло его точку зрения.

    Коновалов энергично поддержал Терещенко, еще и еще раз доказывая, что сепаратный мир поведет к вторжению в Россию дешевого германского товара, следствием чего будет гибель русской промышленности. Наоборот, связь с капиталистами Англии и Франции обеспечит приток дешевых кредитов и процветание. Он был безусловно за продолжение войны на фронте союзников. [384]

    Но меня это не могло удовлетворить. Это было еще, как говорится, вилами на воде писано, а развал армии шел гигантскими шагами. Надо было выбирать: идти ли со своим народом и заключить мир или сохранять верность союзникам и обрекать свой народ на голод и всевозможные лишения во имя никому не понятных целей.

    — Вы не учитываете, — говорил я, — что мы стоим перед новой попыткой захвата власти большевиками, и на этот раз положение наше безнадежно. Мы противимся ясно выраженной воле народа заключить мир во что бы то ни стало. Тот, кто возьмет сейчас в свои руки дело приближения мира, тому народ вручит власть. Так пусть же возьмет в свои руки борьбу за мир и власть демократическая Россия! Наша родина требует от нас, чтобы мы, господствующие классы, поступились своими интересами и начали выполнять волю народа. Тысячи людей говорят мне об этом. Быть может, и удастся заключить более выгодный мир, если подождать, пока рухнет Германия, но народу нужен просто мир, без всяких захватов. Если мы сейчас это предложим, то, возможно, нам удастся заключить вполне приемлемый мир.

    Я посмотрел на своих товарищей по кабинету. Терещенко смотрел в потолок, думая, вероятно, о тех эшелонах, которые катились в Петроград, чтобы показать демократии ?достаток, свободу и право?. Третьяков злобно постукивал карандашом по столу. Кишкин, массивный и равнодушный, видимо, думал: ?Говори, говори, а мы послушаем!?

    Я со всей ясностью почувствовал, как между мною и этими людьми пролегла та же грань, которая совсем недавно легла между мною и офицерством, руководимым Корниловым.

    Мы были врагами.

    Я посмотрел на министров-социалистов, которые, казалось, были ближе ко мне. Но Прокопович что-то писал; Гвоздев смотрел в сторону и молчал, ничем не выражая своего мнения; Маслов что-то шептал Никитину. Мне нужен был какой-нибудь знак одобрения, поддержки.

    Я остро чувствовал брошенное и мне в лицо как члену правительства обвинение в народной измене. Во [385] имя непонятных целей продолжалась война, которую ради интересов своего отечества надо было безоговорочно кончать. Но правительство давно не хотело даже слушать подобные разговоры. На этом заседании все сомнения рассеялись, и то, что в течение полутора месяцев накапливалось, готово было вылиться в негодующей речи.

    ?Скучно мне с вами! Переливаете вы из пустого в порожнее! Или мы пойдем с народом и будем действительно бороться за интересы своего отечества, за мир в первую голову, или, если мы этого не сделаем, ни одна рука не поднимется на нашу защиту!? — подумал я и уже вслух добавил:

    — Войска, которые вы, Александр Федорович, вызываете с фронта, немедленно перейдут на сторону большевиков, ибо именно они отстаивают то, что народ признает единственно правильным. Если мы действительно правительство демократии, мы должны быть с народом в такую минуту, иначе он отвернется от нас и заклеймит нас именем предателей. Вот почему я не могу оставаться в составе правительства.

    Взволнованный, я сел на место. Ни один голос не поддержал меня.

    Правительство перешло к обсуждению вопроса о борьбе с восстанием большевиков. Для доклада был вызван Полковников. Он произвел неудачное впечатление. Долго думали, что делать. Наконец решили избрать диктатором в Петрограде Кишкина, который сказал бодрую речь о том, что если долгое время не упражнять мускул, то он слабеет: надо упражнять мускулатуру, понимай — решительные действия войск против восстания; лично он не задумается применить все силы и средства правительства для обеспечения его от всяких покушений.

    После заседания правительства Керенский подошел ко мне и просил несколько повременить с уходом из правительства, подождать, пока он подыщет мне заместителя.

    — Иначе это может вызвать очень тяжелые последствия в армии, сохранить которую вы, как я понимаю, все-таки хотите.

    Я согласился. [386]

    То, что конфликт носил непримиримый характер, было совершенно ясно Керенскому, но как выйти из него, он не видел пути. Он хорошо знал, что я нигде не высказывал в открытых собраниях тех мыслей о немедленном заключении мира, с которыми выступил на заседании Временного правительства. Лишь в Предпарламенте я очень осторожно сказал, что армия не понимает, за что она воюет. Но уже это вызвало такой горячий отклик в армии, что ко мне приезжали делегации специально для того, чтобы сказать мне, насколько своевременно я поставил вопрос.

    Когда же против меня выступил Аджемов и в резких стонах стал критиковать мою позицию в вопросе о настроениях в армии, то приезжавшие делегации просто спрашивали: ?Когда нужно взять этого ?гада? Аджемова за бока, чтобы он не мешал работе военного министра??

    Все это Керенскому было хорошо известно. Однако он не знал того, что для меня вопрос о разрыве с Временным правительством был не так прост. Я понимал, что, разрывая с правительством, я мог найти единомышленников в вопросе о мире только среди большевиков. Но идти с ними я не хотел. Я считал, что вслед за падением Временного правительства установится анархия, в которой погибнет Россия, и Германия, торжествуя, придет через рухнувший фронт, чтобы железом и кровью восстановить монархию. Поэтому я стремился использовать создавшееся положение для того, чтобы приобрести союзников в борьбе за немедленное заключение мира.

    Свои усилия я направил в трех направлениях. Во-первых, в сторону союзников, убеждая их, что нужно всем вместе заключить мир; во-вторых, в сторону представителей буржуазной общественности, доказывая, что Россия все равно не может продолжать войну и сломается под непосильной тяжестью; и, наконец, в сторону представителей демократии, среди которых я надеялся скорее всего найти сторонников своей точки зрения. Но все мои попытки были тщетны.

    Военные атташе союзных держав, приглашенные мной для того, чтобы потолковать с ними о положении, создавшемся в армии, признали, правда, что русская армия небоеспособна и не сможет продолжать войну. [387]

    Но они видели прекрасный выход из положения. Генерал Нокс, представитель английского командования, со всей откровенностью указал мне путь, который избрало французское командование весной 1917 года. Более ста французских полков арестовали своих офицеров и потребовали заключения мира. Французское правительство окружило эти полки пулеметами и расстреляло каждого десятого. Тогда остальные примирились с необходимостью продолжать войну. ?С револьвером в руках такие вопросы решаются гораздо проще, чем путем разговоров?.

    Я обратил их внимание на то, что такой способ уже был испробован Корниловым, но результатом его было только ускорение процесса развала армии.

    После разговора собеседники разошлись, еще меньше понимая друг друга, чем до разговора.

    Нечкин, еще со времен мировой войны знавший Милюкова, устроил мне свидание с лидерами партии кадетов. Им я изложил то же, что говорил во Временном правительстве. Несмотря на то что на заседании был Набоков, стоявший на точке зрения необходимости заключения сепаратного мира, а также на то, что эту точку зрения разделяли видные члены этой партии с бароном Нольде во главе, никто не поддержал меня.

    Нечкин, слушавший разговор с лидерами кадетов, возвращаясь со мною в военное министерство, так подвел итог разговору:

    — В ходе войны я верил, что Милюков готов действительно защищать интересы России. Теперь я вижу ясно, что дело вовсе не в России, а в том, где больше выгод может получить та буржуазия, которую он представляет. Он боится, что, заключив мир с Германией в обстановке нашей относительной слабости, Германия завалит Россию дешевыми и хорошими товарами, которым она при своих диких и азиатских методах производства не сможет противопоставить ничего равного. Наоборот, союзники будут экспортировать главным образом капитал, вливая его в банки Рябушинского. Союзники нужны не России, а Терещенко и Башкирову.

    Все с тем же Нечкиным я отправился на заседание центрального комитета партии эсеров и рассказал им, что я думаю по поводу необходимости кончить войну. По и здесь я встретил стену непонимания. Буржуазия [388] запрещала заключать мир; эсеры считали, что они должны подчиняться.

    Гоц просил меня ничего не предпринимать, пока нет договоренности с президиумом ЦИК.

    Я чувствовал себя совершенно так же, как во время решающих операций мировой войны, когда я бросался от одного генерала к другому, стараясь раскрыть им действительное положение вещей. Но прогнозу, выраставшему из фактов, противопоставлялись заученные слова и предвзятые идеи, которые прикрывали их личные, а потому самые для них важные интересы.

    Все эти дни я жил в каком-то угаре. Жизнь давила на меня со всей силой, и мне казалось, что Россия рвется на две части и от каждой тянутся нити к моему сердцу.

    Все мои друзья отошли от меня. Старые соратники по войне — офицеры Генерального штаба — перестали бывать у меня. Ближайший мой помощник товарищ министра Якубович, участник февральского переворота, подал в отставку. Другой помощник, князь Туманов, тоже собирался уходить. Найти новых помощников было невозможно. Начальник моей канцелярии поручик Мануйлов заявил мне, что он просит отпустить его, и задержался только потому, что некому было сдать дела.

    ?Забрались Епишки на колокольню, скоро нас всех народишко с раскату в реку будет кидать?, — говорил я словами щедринской ?Истории города Глупова?.

    Мои отношения с родными также обострились. Мать, наслушавшись разговоров тетушек и бабушек, мрачно глядела на меня и говорила о том, что-де нельзя подделываться к большевикам.

    Брат бранился и спрашивал, как я думаю выйти из этой грязной истории; офицеры, говорил он, просто обвиняют тебя в том, что ты ведешь двойную игру и из карьеристских соображений заискиваешь перед большевиками.

    Только жена твердо поддерживала меня и говорила: раз, по твоему мнению, в этом спасение народа, не обращай ни на кого внимания и продолжай свою линию.

    Неожиданно приехал из Севастополя Герасимов. Он тоже заявил: [389]

    — Не надо смущаться, весь серый народ с вами, солдаты вами очень довольны за то, что вы стоите за мир.

    И я чувствовал, что стоит мне приехать в любую казарму, созвать полк на митинг, заявить, что Временное правительство мешает начать переговоры о мире, и полк пойдет за мною на штурм Зимнего дворца. Но это была бы вспышка, за которой я не видел перспективы. Куда потом идти? С кем строить власть? Дальше в моем представлении начиналась анархия, крушение фронта и капитуляция перед Германией... Выхода я не видел.

    Если бы в эту трудную минуту мне протянули руку помощи из другого лагеря, помогли бы увидеть перспективу дальнейшего развития революции без буржуазии, без соглашателей, быть может, я и понял бы, по какому пути пойти.

    Если бы кто-нибудь разъяснил мне, что никакого народа вообще, за который я боролся, нет, а есть классы, что нет ?сотрудничества классов?, а есть острая классовая борьба, что только в диктатуре класса, интересы которого совпадают с интересами всего трудящегося человечества, спасение родины, быть может, я и смог бы тогда понять, что мне делать. И то едва ли.

    Оторваться от своего класса, не существовать для него; примкнуть к другому классу, признать все, во что ты верил, все, чем жил, ошибкой; признать, что все люди, с которыми ты родился, вырос, — предатели родины, — только время и жизнь могли научить этому. Но это время для меня еще не наступило.

    19 октября у меня была еще надежда, что я ?уговорю? своих идти по тому пути, который казался мне единственно правильным: путь со своим народом. Не с иностранцами, не с иностранными капиталистами, но со своим, как говорил Герасимов, ?серым народом?.

    Последнее, что оставалось в моем распоряжении, был доклад по военным вопросам в комиссии Предпарламента, где обсуждался вопрос о внешней политике России и вооруженной силе, которая могла поддержать эту политику.

    Перед поездкой в Предпарламент Нечкин счел нужным предупредить меня, что надо соблюдать осторожность. В демократических кругах начинали с недоверием относиться к моим резким выступлениям в пользу мира. [390]

    — Смотрите, Александр Иванович, ведь вы остаетесь совершенно один. Вас Гоц просил не предпринимать никаких шагов, не посоветовавшись с ним.

    Я был совершенно согласен с Нечкиным. Нельзя было рвать связи и оставаться совершенно одному. И я решил сделать в Предпарламенте лишь информационный доклад, не скрывая ничего, но и не делая никаких практических выводов, чтобы предоставить это людям, которые, по моему мнению, больше разбирались в политике и могли повести государство через мели и камни переживаемого момента. В конце концов ведь только шесть месяцев отделяют меня от того момента, когда я был начальником штаба дивизии, офицером Генерального штаба, никогда не решавшим больших политических вопросов. В правительство я вошел лишь как советчик по военным делам.

    С этими мыслями и настроениями я ехал с Нечкиным в Мариинский дворец сквозь туманную ночь петроградской осени. Из черного неба моросил дождь. Черно было и на душе.

    Жена моя никогда не вмешивалась в то, что являлось ?служебным? делом мужа. Но тут она сочла, что дело выходит за обычные рамки, и решила проводить меня в Мариинский дворец, с тем чтобы потолковать по дороге. В последние дни простое человеческое участие было для меня редкостью. Я со всех сторон встречал только врагов. Но то, что жена сказала мне, прозвучало совершенно неожиданно.

    — Саша, — начала она, — я слежу за тем, что ты делаешь, и считаю, что делаешь правильно. Но надо довести до логического конца то, что ты начал. В борьбе за мир ты стал на сторону народа против буржуазии. Но из наших кругов за тобой никто не идет. Только большевики твердо ведут ту же линию в этом вопросе, что и ты. Ты должен пойти с ними.

    — Но ведь я же совершенно не знаю, куда они поведут страну, что будет дальше.

    — Все это так, но у тебя нет выбора. Если ты хочешь идти с народом, ты должен идти с большевиками.

    — Я этого не могу. Я офицер, я дал присягу, вступая в правительство, и не могу отказаться от своего слова. Я не буду Корниловым слева.

    Я встретился со своей будущей женой в горячие дни [391] 1905 года в Тамбове, вскоре по возвращении с Дальнего Востока. Она принадлежала к семье, в которой были старые общественные деятели. Ее дядя был старый политкаторжанин Андрей Фейт. Дед — известный на Волге своей борьбой с царским строем доктор Фрелих. Смолоду она прошла школу подпольных кружков в Уфе и Тамбове. Теперь старая закваска давала себя знать. Она прямее и последовательнее смотрела на вещи и видела уже в то время, что нет другого пути: если бороться за мир, то надо рвать с буржуазией. Если рвать с буржуазией, то надо идти с большевиками.

    Для меня, выросшего в ином окружении, с другими навыками, трудно было пойти на разрыв даже со своими товарищами офицерами, а не то что подняться против Корнилова с оружием в руках. Этот второй, еще более трудный порог в то время я не мог перешагнуть.

    Я вышел из автомобиля у подъезда Мариинского дворца. Милюков, Мартов, Кускова и Богданов, Струве, Винавер и Дан, представители солдатской общественности, члены солдатской секции ЦИК Розенблюм и Сизиков и многие другие собрались вечером 20 октября (старого стиля) в небольшом зале Мариинского дворца, в котором заседал Предпарламент.

    До революции в этом дворце шли заседания Государственного совета; здесь собирались виднейшие деятели царской России и во главе с представителями царской семьи решали важнейшие дела империи.

    Внешне дворец еще полностью был в прошлом. Вышколенные лакеи с недоумением смотрели на людей в косоворотках и пиджаках. По сути же дела люди, собравшиеся вечером 20 октября в зале комиссии по иностранным делам, так же как и старые сановники, пришли сюда не думать о судьбе своей родины, а защищать интересы своего класса.

    Председательствовал член ЦИК и одновременно член правительства Скобелев. Члены комиссии сели за большой стол, развернутый широким полукругом по залу.

    На совещание пришел Терещенко, чтобы послушать, что скажет военный министр, и, если нужно... принять меры. Секретари приготовились записывать.

    Я начал свой информационный доклад о положении армии с того, что изложил четыре неразрешимых противоречия, [392] в которых билось военное руководство. Прежде всего численность армии достигала почти 10 миллионов, и я настаивал на сокращении ее не менее чем вдвое.

    Министр продовольствия со всей категоричностью заявил, что невозможно прокормить армию более 7 миллионов человек. Ставка же прислала специального офицера Генерального штаба с докладом правительству, что по стратегическим соображениям не может быть отпущен ни один солдат.

    Из этого тупика был только один выход: замена руководителя Ставки другим лицом, которое пошло бы на сокращение армии. Но Ставку поддерживал Керенский. Это был первый тупик.

    Далее. Расходы на войну росли. А так как армия не уменьшалась, то ни о каком сокращении расходов на нее не могло быть и речи. Между тем покрывать эти расходы было нечем. Это был второй тупик.

    Тяжелые затруднения возникали и со снабжением. В армию доставлялась едва половина потребного ей продовольствия, и войска проедали свои неприкосновенные запасы. Наступила зима, а части были только наполовину обеспечены теплой одеждой. Потребность армии в сапогах к зиме определялась примерно в два миллиона пар; но армии было доставлено не более 900000 пар.

    Причина несоответствия между потребностями и их удовлетворением заключалась не только в том, что необходимых продуктов не было, но и в том, что железные дороги были не в состоянии выполнять наряды на перевозку. Разрыв между потребностями и возможностями их покрытия был третьим тупиком.

    Но со всем этим так или иначе можно было справиться. Главное было в другом. Армия не понимала, зачем она должна вести войну. Солдат не хотел нести ни жертв, ни лишений во имя каких-то совершенно непонятных ему целей. Поэтому власть офицеров была подорвана. Никакие распоряжения не выполнялись. О восстановлении и дисциплине не могло быть и речи.

    Раньше армейские комитеты могли оказывать какое-то влияние на массы. Но после корниловского выступления, ответственными за которое массы справедливо считали свои комитеты, последние теряли свое влияние, [393] комитеты переизбирались и заполнялись представителями большевиков. Это был четвертый тупик.

    Что было сделано для того, чтобы бороться с таким положением дел и за поднятие боеспособности армии к кампании 1918 года?

    В тыл выводились лучшие части, с тем чтобы, влив в них новобранцев, создать новые армии, верные Временному правительству. Но приходившие новобранцы были настроены так, что не только сами не поддавались военному воспитанию, но быстро разлагали те части, в которые их вливали.

    Были изданы правила, определявшие обязанности командного состава и комитетов, но никто их не выполнял. Введенные дисциплинарные суды отказывались судить и никакого влияния на подъем дисциплины не оказали. Армия неудержимо разваливалась.

    Таково было положение.

    По мере того как я говорил, лица собравшихся тускнели. Все, что говорил военный министр, было, конечно, всем известно. Но оставалась еще какая-то надежда, что все образуется. В сутолоке жизни армию забывали и думали о другом. А между тем в армии отчетливее всего отражался процесс разложения буржуазной государственности, ускоряемый тем, что буржуазия саботировала все основные требования народной массы о мире, земле и положении рабочего класса.

    Заканчивая свое выступление, я увидел, что слушавшие смотрят на меня с недоумением. Я чувствовал в их взглядах тот же вопрос, который я сам постоянно задавал своим сотоварищам по министерству: ?Ну так что же? Какие практические выводы вы делаете из того, что вы сказали??

    Я почувствовал, что не имею права ограничиваться только простой информацией. Поставленный на ответственный пост, я должен сделать из всего сказанного практические выводы и сказать что делать.

    Я не знал, вправе ли делать выводы, на которые не только не был уполномочен правительством, но которые оно решительно отвергло. Но колебание длилось мгновение, и я продолжал:

    — Я пришел к полному убеждению, что дальше мы воевать не можем. Боеспособность армии восстановить невозможно. Тяга армии к миру сейчас непреодолима. [394]

    Имеются сведения, что многие части с наступлением зимы просто уйдут из окопов. Единственное, что нам остается, это немедленно заключить мир с Германией. Это даст нам возможность спасти государство от полной катастрофы. Что касается меня, то я не могу оставаться в правительстве и уже просил освободить меня от работы в министерстве. Замена мне подыскивается.

    Я закончил свой доклад, но и здесь, как и на заседании Временного правительства, не нашлось никого, кто поддержал бы мою точку зрения. На меня накинулись со всех сторон правые, левые, кадеты, представители фронтовых солдатских соглашательских комитетов.

    Прежде всего пытался возражать Терещенко. Он утверждал, что такой же недостаток продовольствия был и год назад, и все-таки войска, несмотря на это, как-то прокормились. По мнению Терещенко, мои предложения играют на руку немцам.

    Меньшевик Иков поинтересовался, как быть с союзниками, которые не дают согласия на заключение мира.

    Я ответил, что есть способы заставить их внимательно прислушаться к нашему голосу и начать вместе с нами переговоры о мире. К нашему фронту приковано 130 дивизий противника. Если мы заключим сепаратный мир, то эти дивизии будут переброшены против союзников и нанесут им тяжелые удары. Им выгоднее поэтому вступить вместе с нами в переговоры с Германией. Если же и это не подействует, нужно дать понять, что наши долги союзникам очень велики, и в случае если бы Россия была разгромлена, Франция и другие союзники потеряли бы все свои вложения.

    Представитель армейских комитетов Розенблюм предложил все-таки продолжать борьбу, улучшая снабжение армии и выполняя те мероприятия, на которых еще в августе настаивала революционная демократия.

    Совещание закончилось. Решено было потребовать у правительства, чтобы оно в целом изложило свой взгляд на положение дел, так как военный министр высказал лишь свою точку зрения, не согласованную с остальными членами Временного правительства.

    Даже социал-демократ Мартов ничего не сказал.

    Когда я встал из-за стола, то увидел, что все от меня отвернулись. И только один Дмитрий Иванович Нечкин, [395] не смущаясь общим настроением, дружески ободрил меня:

    — Что же делать, Александр Иванович! Правы вы или не правы, покажет будущее. Но раз это ваше убеждение, хорошо, что вы его мужественно высказали.

    Терещенко прямо с заседания Предпарламента поехал на заседание правительства в Зимний дворец, и по его докладу было признано, что ?военный министр на заседании комиссии по обороне в Совете Российской республики неожиданно, без ведома и предупреждения правительства, выступил с весьма категорическим заявлением о необходимости немедленно заключить мир, даже в случае несогласия на это союзников?.

    Временное правительство приняло такие решения: уволить военного министра в отпуск с освобождением от всех служебных обязанностей с предложением немедленно оставить столицу; обратиться ко всем газетам с просьбой не помещать никаких справок, заметок, сообщений и разъяснений по поводу выступления генерала Верховского.

    Ни один человек в эти дни не приехал ко мне. Никто не протянул мне руку помощи. Я действительно остался совершенно один. Только жена поехала со мной на Ладожское озеро, на Валаам, о котором я слышал давно и где можно было, как раненому зверю, залечить свои раны. Ни телефона, ни телеграфа, ни писем. Тишина густых елей над серыми водами. Моросящий дождь.

    Но и в этой глуши меня нашли солдаты маленького гарнизона соседнего городка Сердоболя; они прослышали от железнодорожников о том, что военный министр приехал к ним в ссылку.

    — Ты, товарищ Верховский, напрасно ушел из правительства, — говорили они. — Мы тобой очень довольны. Если нужно, позови нас, мы поможем тебе.

    Но я не видел никакого выхода из противоречий, которые заставили меня сделать жалкий шаг — уйти из правительства, в то время как нужно было прогнать его силой штыков. [396]


Глава 15-я.

    Мое решение

    Прошло семь месяцев.

    Советская власть после победоносной пролетарской революции немедленно решила все основные вопросы, волновавшие массы. Одним из первых декретов свыше 100 миллионов гектаров земли — помещичьей, церковной и удельных имений бывшей царской семьи — было передано крестьянству.

    Декрет о мире предложил всем воюющим народам немедленно заключить перемирие и начать переговоры о мире. Тайные договоры царского правительства с Антантой были опубликованы, и всем стало ясно, что Россия вела войну за передел мира, что она ставила себе целью захват Константинополя, Галиции, раздел Персии и т. д.

    ?Мы в несколько недель, — писал Ленин, — свергнув буржуазию, победили ее открытое сопротивление в гражданской войне. Мы прошли победным триумфальным шествием большевизма из конца в конец громадной страны?.

    29 октября в Петрограде была подавлена попытка восстания юнкеров и разгромлен 3-й конный корпус, пытавшийся захватить столицу. В начале ноября власть Советов восторжествовала в Ставке и Москве, где полковник Рябцев с горстью юнкеров пытался оказать сопротивление восставшим рабочим и солдатам. В декабре было разогнано эсеровское Учредительное собрание{83}. В январе Советская власть выбросила из Киева соглашательскую Украинскую Раду, бежавшую под защиту германских штыков, овладела Донбассом, расправилась [397] с казачьей верхушкой в Новочеркасске. Атаман Каледин, бросивший пролетарской революции вызов на Государственном совещании, застрелился. Ядро ?добровольческой армии? — махровая белогвардейщина, собравшаяся на Дону во главе с Корниловым, Деникиным, Алексеевым, Марковым и Романовским, бежала в Сальские степи.

    Красногвардейские рабочие отряды разогнали польский корпус Довбор-Мусницкого в Рогачеве, выгнали из Оренбурга атамана Дутова. Поднялись угнетенные народы окраин бывшей Российской империи и помогли свергнуть власть великодержавной русской буржуазии.

    Пролетарская революция волной прокатилась по Сибири и Туркестану, и красное знамя взвилось на берегах Тихого океана и на высотах Памира.

    Все неравноправные договоры были расторгнуты. Советская власть отказалась от унизительных для Китая, Турции, Персии и Афганистана прав, в свое время навязанных им царизмом. Имя Ленина, идеи Коммунистической партии стали проникать в самые глухие уголки Азии.

    Но трудностей перед Советской властью было много. 3 марта после длительных переговоров в Бресте был подписан тяжелый мир с Германией. Советская республика лишилась почти всего побережья Балтийского моря. Псков, Белоруссия и Украина были отрезаны. Борясь за социализм, за независимость государства трудящихся, Советская власть была вынуждена приступить к созданию новой армии.

    В стране жилось тяжело. Буржуазия и кулачество продолжали саботаж и прямое противодействие борьбе с разрухой и голодом, они по-прежнему мечтали об удушении пролетарской революции ?костлявой рукой голода?.

    Так прошла первая зима при власти Советов. Холодная зима! Голодная! Трамваи ходили нерегулярно. Электростанции давали ток всего три — четыре часа в день. Железные дороги почти не работали, и с юга, охваченного гражданской войной, хлеб не привозили. Не поступало угля и нефти. Север замирал.

    Я не мог примириться с тремя фактами. Я считал, во-первых, что Советская власть не может защитить отечество от внешнего нападения и что Брестский мир — [398] это капитуляция перед Германией. Во-вторых, я не мог согласиться с разгоном Учредительного собрания и нарушением принципов буржуазной демократии. В-третьих, мне казалось, что голод и разруха являются следствием ликвидации капиталистического строя. Поэтому вместе с партией эсеров я вел борьбу с Советской властью, стремясь направить народные массы на установление демократической власти в России.

    6 июня 1918 г. я шел, задумавшись, с конспиративной квартиры эсеров на Каменноостровском проспекте в Петрограде. Напротив лицея меня окликнули. Я поднял голову. Навстречу шла Китти Головачева в платье сестры милосердия.

    — Как я рада вас видеть, — сказала она. — Мы расстались с вами в корниловские дни, и расстались грустно. Что вы делаете?

    — Много и ничего, — отвечал я хмуро.

    — Воюете, значит, с большевиками?

    — Конечно.

    — Ну вот что. На правах старой дружбы я вас перехватываю. Как вы знаете, мы живем здесь неподалеку. Я хочу вас ?приветствовать? старорежимным стаканом чая.

    Как и все тогда, я был просто голоден и был рад слову привета и... стакану чая.

    В доме Головачевых швейцара уже не было. От большой квартиры остались только две комнаты. Остальные заняли переселившиеся с окраин рабочие. Малиновая гостиная как-то потускнела; мебель была закрыта чехлами. Фарфоровые маркизы грустно смотрели по сторонам, как бы снова переживая горькие для них дни революции.

    За душистой чашкой каким-то чудом сохранившегося настоящего чая хозяйка расспрашивала меня, что я делаю, на что надеюсь.

    — Ничего не делаю, ни на что не надеюсь. Верю только в то, что с той голгофы, которую проходит Россия, загорится свет новой жизни. Какой? Не знаю. Но тот размах, та сила движения, которую мы наблюдаем, не может не создать нечто необычайно прекрасное, Я верю в творческие силы народа.

    — Это хорошо! Но что же вы делали все это время, расскажите! [399]

    — После Октябрьской революции, — начал я свой рассказ, — я вернулся с Ладожского озера в Петроград в то время, когда нелепое восстание юнкеров уже было подавлено; Керенский бежал, а его казаки сдались. Я поехал в Ставку вместе с Гоцем, Станкевичем, Фейтом и Черновым, полагая, что можно в армии найти точку опоры и вернуть к власти демократию.

    — Об этом в газетах ничего не было, — возразила Китти.

    — Естественно, не было. Из этой затеи ничего не вышло. Представьте, я встретил в Могилеве эшелоны 1-й стрелковой дивизии, которую Керенский вез в Петроград для подавления восстания большевиков. Полки сохраняли полный порядок. Офицеры были на местах. На станции стояла как раз моя бывшая 4-я рота. Я подошел к ней. Солдаты говорили: ?Советская власть дала нам мир и землю. Мы за Советскую власть!? Я им возражал, говоря, что власть большевиков — это переход управления в руки людей, совершенно не знакомых с делом. От незнания могут быть сделаны непоправимые ошибки. Они отвечали мне: ?Довольно нас знающие за нос водили восемь месяцев да ничего не сделали! Теперь попробуем своими рабочими руками свое дело сделать?. А Керенский надеялся на эту дивизию для борьбы с пролетарской революцией! В Петроград я вернулся ни с чем.

    — Потом что? — с интересом спрашивала Головачева.

    — Потом партия эсеров пыталась спасти Учредительное собрание. Меня вызвали как военного эксперта. Они стягивали со всей России солдат, сочувствующих партии эсеров, с тем чтобы защитить Учредительное собрание. Вы ведь знаете, что матрос Железняков с караулом в двадцать человек разогнал его. Так вот, в России не удалось собрать сто человек для того, чтобы противопоставить их Железнякову. Никто с оружием в руках (а ведь тогда в России каждый, кто хотел, мог получить винтовку) не захотел встать на защиту эсеровского Учредительного собрания. По этому поводу один из видных членов ЦК партии эсеров Андрей Юльевич Фейт рассказал мне, почему Временное правительство было так легко свергнуто во время Октябрьского переворота. Фейт был выделен ЦК партии эсеров для того, [400] чтобы поднять на борьбу с большевиками войсковые части, в которых было сильные эсеровские ячейки. Особенно надеялись на Преображенский, Семеновский, 7-й запасный кавалерийский полки, запасный бронедивизион и другие части.

    — Действительно, почему, кроме роты юнкеров и женского батальона, никого не оказалось на защите Зимнего дворца?

    — А вот почему. Несмотря на то что за членов партии эсеров в городскую думу голосовали сотни тысяч, на борьбу за Временное правительство не удалось мобилизовать и десяти человек. Фейт напрасно звонил по всем телефонам, посылал делегатов. Никто не пришел защищать правительство, действовавшее явно против воли народа...

    Потом некоторое время я жил нелегально, ничего не делал, но к весне 1918 года местные организации эсеров стали замечать, что на заводах Петрограда началось брожение. Рабочие голодали. Эсеровский ЦК привлек меня к организации восстания в Петрограде. Мы развернули широкую агитацию на заводах, но из этого тоже ничего не вышло. Мне запомнилось мое выступление на паровозоремонтном заводе. Рабочих на митинг пришло очень много. Они заполнили все пространство перед трибуной, залезли на краны, облепили стоявший в цеху паровоз... Сначала они охотно слушали меня, даже аплодировали, пока я говорил о том, что тяжело жить в голоде и холоде, что фабрики и заводы стоят. Рабочие очень внимательно также слушали мой рассказ о том, что надо формировать армию, которая могла бы на будущее обезопасить Россию от такого позора, каким был Брестский мир. Но когда я перешел к выводам о необходимости включения в Советское правительство эсеров, митинг недоуменно затих. Потом сразу все заговорили, раздались протесты. Из толпы выступил рабочий и, развернув ?Правду?, стал читать письмо Ленина к питерским рабочим.

    ?Положение страны, — говорилось в этом письме, — дошло до крайности.

    Кто вдумывается в политическую жизнь, тот не может не видеть, что кадеты с правыми эсерами и с меньшевиками сговариваются меж собой о том: русско-немецкий или русско-японский Корнилов ?приятнее?, коронованный [401] или республиканский Корнилов лучше и вернее раздавит революцию.

    Пора сговориться всем сознательным, всем передовым рабочим. Пора им встряхнуться и понять, что каждая минута промедления грозит гибелью страны и гибелью революции.

    ...Авангард революции — и в Питере и во всей стране — должен кликнуть клич, должен подняться массой, должен понять, что в его руках спасенье страны, что от него требуется героизм не меньший, чем в январе и октябре пятого, в феврале и октябре 17-го года, что надо организовать великий ?крестовый поход? против спекулянтов хлебом, кулаков, мироедов, дезорганизаторов, взяточников, великий ?крестовый поход? против нарушителей строжайшего государственного порядка в деле сбора, подвоза и распределения хлеба для людей и угля для машин?.

    И что же, рабочие перестали нас слушать, и мы должны были уйти ни с чем. Все попытки сколотить актив, который мог бы выступить против правительства Советов, тоже не привели ни к каким результатам. Рабочие шли за своим вождем, за Лениным, который указывал выход из трудностей не путем отступления, не сдачей позиций буржуазии, но движением вперед к созданию социалистического общества; пусть путем жесточайших страданий, через холод и голод, в борьбе с кулаком и мироедом, зажавшим в своих тайниках хлеб, но вперед к социализму! Рабочие, выслушав доводы эсеров, голосовали за большевиков. Из восстания ничего не вышло.

    — Послушайте, — перебила Китти, — но ведь это и есть то самое всеобщее, равное голосование за и против Советского правительства, о котором вы мечтаете. Чем же вы еще недовольны?

    — Вы забываете, что и я голосовал против Временного правительства, против Терещенко и Коновалова и сделал это до 25 октября, — возразил я. — Но я не голосовал за диктатуру пролетариата, за ужасные условия Бреста... Мне ясно только одно: подавляющая масса народа против нас! И теперь я не знаю, куда идти, в чем мой долг перед родиной... Я иду, как в тумане без компаса.

    — А помните, мой друг, что вы мне говорили в корниловские дни: нужно уметь видеть лес из-за деревьев. [402]

    — Помню.

    — Так вот, пока у меня были сейф и ножницы для стрижки купонов, мир мне казался в одном свете. Теперь у меня все это отобрали. Я погоревала, но я ведь из крепкой породы. Мой дед — крепкий крестьянин; с котомкой за плечами он пришел сорок лет тому назад в Ростов, а потом построил заводы. Я вернулась туда, где начала войну, — в госпиталь.

    — Так вот почему вы в сестринском наряде!

    — Да, я работаю в Дерябинских казармах. То, что для нас было обязательно в первые дни войны, — помощь раненым и больным, — то теперь сделалось еще более нужным, потому что средств для этого неизмеримо меньше. Работая в госпитале, я познакомилась с новыми людьми и скажу вам: теперь уже не я, а вы не видите из-за деревьев леса. Старого не вернуть и горевать о нем не стоит; в нем было мало хорошего, а большевики строят новое государство. Что они строят, я, по правде сказать, не понимаю, но то, что строят, они строят прочно, и вы сами видели, что народ с ними. Идите к ним!

    — Я не могу этого сделать. Интуитивно я чувствую, что большевики делают великое дело, но путь, который они избрали, мне кажется неверным. Поэтому у нас голод, поэтому нужно насилие Чека. Я не понимаю всего этого! Я тотчас пошел бы к ним, если бы понимал, что они делают. В тревожные дни перед заключением Брестского мира, когда немцы по железной дороге и просто на автомобилях по шоссе устремились на безоружный Питер, большевики бросили все силы на защиту отечества. Помните, как тогда тревожно гудели гудки на заводах? Я пошел в Комиссариат и записался добровольцем. Меня зачислили в пехотный полк. И тут я увидел новую армию в процессе рождения. В моем взводе было 57 бойцов: 5–6 старых солдат, 20 рабочих с Парвиайнена, остальные — юноши 18–20 лет неопределенного происхождения. Настроение их было очень решительное, и была полная готовность защищать революцию от нападения немцев. Глядя на своих новых товарищей — буйных, шумливых, плохо слушавших своих командиров, я вспоминал санкюлотов Франции, бросившихся по призыву Конвента защищать свое новое отечество. Быть может, в их энтузиазме было много наивного. Они говорили [403] мне: ?Выкинем немца! Раздавим помещика и буржуя! Сразу станет рай на земле!? Но именно так просто и бесхитростно чувствуют и говорят армии великих переворотов. Именно с такой верой одержаны были решающие победы человеческой истории... Поход не состоялся. Мир был заключен, и немцы на Питер не пошли. Но у меня осталось очень бодрое воспоминание об этих днях в казармах, когда я снова стал рядовым бойцом. Нам дали на прощанье по кило сухарей и распустили по домам, сказав, что опасность миновала. А жалко! Быть может, я нашел бы себя на войне.

    Головачева задумалась.

    — Вы как-то говорили, — сказала она наконец — что банк — это окошечки, из которых платят деньги и в которые платят деньги. Вы, как и почти все офицеры, кроме военного дела, ничего не читали и не разбираетесь в вопросах экономики и политики. Вы не понимаете того, что происходит. Вам надо поучиться.

    — В том, что вы говорите, есть правда. Но разве же теперь время для ученья? Теперь надо действовать... Но что делать — вот вопрос?

    — Ну, вы подумайте. Вы стоите, как вы любите говорить, перед ?большим? решением. Вас торопить нельзя. А пока что давайте — завтра я свободна — поедем в Павловск, на солнце, в зелень. Поезд идет туда в двенадцать часов, я вас встречу на вокзале у кассы.

    Я согласился. Поехать за город всегда хорошо, но особенно хорошо это было весной 1918 года, когда мне так невыразимо больно было жить, жить без смысла!

    Прощаясь, я задержался в прихожей.

    — Как вы можете советовать мне идти к большевикам, когда они отняли у вас все: ваш достаток, квартиру, вашу красивую жизнь, поэзию, искусство?

    — Неправда! Мои картины и севрские куколки мне оставили. У меня взяли, по правде сказать, то, что было лишнее. Мне было так скучно жить с песнями Вертинского, романами Арцыбашева и стихами Северянина. Ведь не случайно же я бежала от всего этого на фронт в 1914 году... Все, что я видела ?из окна моей кареты?, было так однообразно и пошло. Теперь у меня многое отняли, но зато... — она задумалась, — мне дали смысл жизни — мне дали работу... маленькое место в каком-то великом деле. [404]

    Я вышел на залитый солнцем Каменноостровский проспект. Весна была в полном разгаре. Деревья парка оделись свежей листвой и весело шумели. Я задумчиво шел домой через Троицкий мост по берегу Невы — такой голубой, широкой и прекрасной. Улицы были пусты. Между камнями росла трава.

    Дома меня встретили веселым смехом сыновья. Они были голодны, но детство — счастливая пора, она живет минутой солнца и радости.

    В семье не было ладу. Мать и брат осуждали все огульно. Жена и сестра горячо поддержали рассуждение Головачевой. Жена уже работала, сестра училась в университете. Они были бодры и хотели видеть лучшее будущее.

    Я стоял на распутье, ожидая завтрашнего дня.

    Но этот день не пришел. Я был арестован ночью органами ВЧК и странно: арест не взволновал меня. Я сказал себе: ?Ныне отпущаеши?. Теперь я мог быть спокоен. Теперь я не должен был искать, куда идти.

    Жаль было только не состоявшейся поездки в Павловск. Из камеры ВЧК, выходившей во двор бывшего дома полицмейстера, на углу Адмиралтейской и Гороховой, был виден купол Исаакия; он ярко блестел на солнце. Прошло двенадцать часов. Головачева напрасно ждала меня на вокзале. А в Павловске было бы так весело и так далеко от жизни!

    Меня вызвали на допрос. Часовой провел меня в скромно обставленную комнату, где за столом, склонившись, писал высокий худой человек с открытым лбом, маленькой бородкой. Он оторвался от работы и поднял голову. Просто и внимательно смотрели серые, умные глаза большого человека. В них светились интерес и настороженность.

    Я узнал председателя коллегии ВЧК.

    Это был тот пламенный и непоколебимый борец за социализм, который через всю свою жизнь революционера-подпольщика пронес кристально чистым учение марксизма-ленинизма, который в царских тюрьмах и в ссылке, травимый и преследуемый в Польше, в России, в Сибири, боролся, не теряя ни на минуту уверенности в победе; его верному глазу, его железной воле партия доверила защиту диктатуры пролетариата от удара в спину. [405]

    Он был поставлен

    ?затем, чтобы сломать сопротивление буржуазии,

    затем, чтобы внушать реакционерам страх,

    затем, чтобы поддержать авторитет вооруженного народа против буржуазии,

    затем, чтобы пролетариат мог насильственно подавить своих противников?.

    Но он был не только непреклонный воин, он был строитель нового государства, он боролся за то, чтобы привлечь под знамя социализма всех, кого можно было оторвать от контрреволюции, кто мог принести пользу делу пролетарской революции. Таким людям он протягивал руку помощи.

    — Мы следили за всем, что вы делали, — заговорил он, — и оставляли вас на свободе, так как не видели в этом опасности, но теперь партия эсеров переходит к активным действиям, и ваш арест необходим как профилактическая мера.

    ...Я не отвечал, мне было все равно.

    Председатель ВЧК неожиданно задал вопрос:

    — Почему вы не пошли с нами после Октября? Ведь мы провели в жизнь то, из-за чего вы боролись и почему разорвали с Керенским?

    Я много слышал о грозном руководителе ВЧК. Слышал сказки о его жестокости, о бесчеловечных расстрелах. И я был поражен тем, как он встретил меня, несмотря на то, что по всем правилам гражданской войны меня нужно было уничтожить. Вместо этого со мною говорили просто, по-человечески, сразу затронув именно тот вопрос, который больше всего мучил меня. Мне захотелось говорить откровенно:

    — Почему я не пошел с вами? Потому что Россия разбилась на две части — равно неправые! Белогвардейщина внушает мне отвращение. ?Добровольческая армия?, Корнилов, Дутов — это контрреволюция, готовящая России возврат старого строя, палочную дисциплину и духовную смерть — все то, что мне стало так отвратительно во время войны.

    Председатель ВЧК слушал, не перебивая. Я продолжал:

    — Но и с вами я идти не могу. Все мои усилия были направлены на то, чтобы защищать мою родину, обеспечить ей почетный мир. Но то, что было сделано в Бресте, [406] ужасно. Вместо того чтобы просто заключить мир и сохранить границу 1917 года (а это тогда можно было), Троцкий провозгласил лозунг ?Ни мира, ни войны?. Это дало немцам повод перейти в наступление, отрезать от нас Украину, Белоруссию, Псков и все побережье Балтийского моря, захватить все запасы и оружие, оставленное войсками фронта. Принять все это было выше моих сил. Я считал, что будущую жизнь нашего народа устроит Учредительное собрание, — вы его разогнали! Я считал правильным взять землю у помещика и ввести на фабриках рабочий контроль, но сохранить основы капиталистического строя. Вы же пошли дальше, чем можно, и среди голода и разрухи сразу начали строить социализм. А народ еще не дорос до социализма! Вы сковали самодеятельность крестьян и ремесленников, вы обрекаете народ на голод! Я не могу идти ни с белыми, ни с вами. Я остался между двух баррикад и не вижу пути.

    Все, что я говорил, не было ново старому большевику. Партия давно раскрыла корни колебания трудовой интеллигенции, но формировавшейся в то время Красной Армии нужны были специалисты, и председатель ВЧК, вероятно, видел во мне человека, который мог бы быть полезен и не был безнадежно потерян для революции.

    — Но ведь вы же не хотите, чтобы восторжествовали белые? — спросил он.

    — Нет, не хочу.

    — Значит, вы должны помочь нам строить Красную Армию, которая могла бы отразить натиск белых.

    — Я готов это сделать, но не знаю как. Солдаты у революции есть, это я видел своими глазами, а офицеров нет. Надо обеспечить себе хотя бы ту демократическую молодежь, которая шла в 1917 году с Советами. Но эта молодежь стоит за демократию, она против диктатуры пролетариата. Если вы можете поступиться этим и призвать к сотрудничеству партию эсеров, то тогда легко можно будет найти офицерство и создать настоящую армию.

    — Но как же это можно сделать, — терпеливо, как учитель непонятливому ученику, говорил он, — когда даже левые эсеры — и те подняли восстание против Советской власти. И потом... к нам уже пришла часть офицеров старой армии; с нами Бонч-Бруевич, Егорьев, [407] Балтийский. Часть демократического офицерства тоже с нами: Саблин командовал отрядами в Донбассе; на Кубани сражается прапорщик Ковтюх; с нами генерал Николаев.

    — Нет, — отвечал я, — я могу бороться за родину, за единение классов, за демократию, а вы на своем знамени написали: ?Интернационал, классовая война, диктатура пролетариата?.

    — Вы запутались!.. А казалось одно время, что вы разбираетесь в жизни. Сейчас нет иного пути добиться того, о чем вы мечтаете, — настоящей свободы, настоящего равенства и братства, — кроме пути диктатуры пролетариата. — Он замолчал и задумался. — На каком-то этапе развития революции люди, подобные вам, должны будут прийти к нам.

    Я был взволнован. У меня не было никакого законченного плана действий. Я не понимал того, что делалось кругом, но все то, что говорил председатель ВЧК, находило во мне отклик. Точно это был не враг, во власти которого я находился, а старший товарищ, направлявший меня на верный путь.

    — Ну что же, посидите, — сказал он, — подумайте! Вы потом будете меня благодарить за то, что я вас арестовал и тем уберег от глупостей, которым вы и сами потом не нашли бы оправдания.

    И вот потекли дни в Крестах. Из окошка камеры можно было разглядеть Неву, катившую свои воды к свободному морю; голубое небо и уголок зелени в тюремном саду. В камерах двери не были заперты, общение было свободное, но тюремные постояльцы резко размежевались на три лагеря: монархисты, ?демократическая группа? и уголовники. В ?монархической? камере сидели Коковцев, бывший премьер-министром в царское время; командир Туземной дивизии 3-го конного корпуса князь Багратион; бывший командир 9-го корпуса генерал граф Баранцев, коривший меня за то, что я разваливал старую армию. Согнувшись на своей койке, сидел, грызя стек от сдерживаемого негодования, генерал Арсеньев. Немцы, его влиятельные друзья, хлопотали о его освобождении, и он готовился принять еще деятельное участие в продолжавшейся игре. Ему было предназначено место в белой армии, формировавшейся в Эстонии. Год спустя он вел свой корпус головорезов к воротам [408] столицы, в которой по великодушию не был расстрелян.

    Словом, компания была небольшая, но теплая.

    Шли полушутливые разговоры. Была и тревога. Но все было безразлично. Дальше терять было нечего.

    Библиотекой заведовал бывший великий князь Николай Михайлович, упрекавший меня за то, что я арестовал в Крыму Николая Николаевича и бывшую императрицу Марию Федоровну. Николай Михайлович смеялся надо мною.

    — Вы нас арестовывали в апреле, а теперь сидите вместе с нами. Во-первых, вам поделом, а во-вторых, учитесь истории, — Николай Михайлович был известным историком. — В революционной борьбе нет середины. Если вы не идете с последовательными революционерами, то, как видите, вы оказываетесь за одной решеткой с нами.

    Тюремная жизнь тянулась вяло. В соседней камере уголовники жили своей особой жизнью. Они скучали и оживлялись, лишь когда несли порции хлеба. С криками ?Эй, шпана, налетай, птюшки несут? они бросались к раздатчику хлеба. По вечерам играли в карты и пели песни старой воровской тюрьмы, про то, как

    Тюрьма нас каменная губит,

    Замки, решетки давят грудь,

    Администрация нас душит,

    Дохнуть свободно не дают.

    В так называемой ?демократической? камере я встретился со своим старым приятелем Сухотиным. Здесь сидели член Учредительного собрания прапорщик эсер Утгоф, журналисты меньшевики из ?Дня?, подпольщики эсеры.

    Жизнь в тюрьме шла своим чередом. Вставало за решетками тюрьмы утро; проходил день с коротким перерывом прогулки по двору; солнце скрывалось за крышами тюремного корпуса. Можно было на несколько часов забыться.

    Хватило ли бы сил все это перенести, если бы не помощь с воли? Какими усилиями ухитрялась жена, сама голодавшая, приносить передачи, оставалось загадкой. Но что было важнее пищи, так это книги. Она приносила все, что можно было достать, — Маркса, Энгельса, трагедии Софокла, ?Финансовый капитал? Гильфердинга, историю французской революции Кропоткина, [409] ?Похвалу глупости? Эразма Роттердамского, Сеньобоса и Карлейля, Бокля, Кареева; отдельные работы Ленина; все поглощалось, давало пишу для размышлений, помогало понять то, что было пережито с 1905 по 1918 год.

    Два раза в неделю с грузом пищи и книг она мужественно шла через весь город — от Калинкина моста на Фонтанке через всю Садовую, Литейный проспект, через Литейный мост в Кресты, чтобы к восьмушке тюремного хлеба прибавить то немногое, что можно было приработать в те тощие годы.

    Вскоре после ареста мне было разрешено свидание. Кто пережил свидание в тюрьме, тот поймет радость встречи с близким человеком, которого по временам уже не надеялся увидеть.

    — Батюшки, в чем это ты? — засмеялся я, увидев жену в своих походных сапогах.

    Но она не сконфузилась.

    — Ерунда. Мои туфли порвались совершенно. Я их зашивала, зашивала, наконец решила, что проще надеть сапоги. Да это ничего. Хожу!

    — Ну, что нового? Как дети? Где все наши? — волновали меня вопросы.

    — Ничего, все по-хорошему. Мать и брат уехали на Украину и взяли ребят с собой. Я согласилась, так как иначе не смогла бы заботиться о тебе.

    Это был удар. Мать была женщина энергичная, но расставаться с детьми мне было тяжело. Тем более, что Украина была за кордоном и там хозяйничали немцы.

    — Что же, мать не вынесла тягот здешней жизни?

    — Ну да! Ведь ты знаешь, как она относилась ко всему, что произошло. Она все боялась, что ее арестуют.

    — Какие же вести от них?

    — Через границу письма не доходят. По-видимому, они добрались благополучно, иначе бы возвратились.

    — Ну как ты живешь?

    — Хорошо. Мы с сестрой работаем.

    — И тебе доверяют?

    — Как видишь. Скажу больше, председатель ЧК дал мне свой личный телефон и сказал, что если что-нибудь будет с тобой, внушающее опасение, то я должна ему немедленно позвонить.

    Быстро пробежал час свидания. Надзиратель прервал беседу. [410]

    — Ну, прощай, не грусти, все будет хорошо, — говорила жена. — А ты все-таки подумай о том, что не можешь оставаться в стороне. Ты должен идти с большевиками...

    — Если поверю — пойду!

    Свидание кончилось. Потянулись еще более тяжелые дни, когда натершаяся мозоль тюремных впечатлений была сорвана и надо было привыкать к тюрьме снова.

    Прошло лето, наступила осень. С фронта гражданской войны шли вести о занятии Мурманска англичанами, о восстании эсеров в Ярославле, о мятеже чехословацкого корпуса, о деятельности Учредительного собрания в Уфе...

    События грозно нарастали; и то, что еще недавно казалось невозможным, стало осуществляться. В сентябре восстали болгарские войска, свергли царя Фердинанда, и Болгария вышла из мировой войны! В октябре широкой волной разлилась революция в Австрии, а 9 ноября под ударами восстания рухнула империя Гогенцоллернов в Германии.

    Вместе с ней был аннулирован проклятый Брестский мир.

    Но не в этом только было дело. На грандиозном событии раскрывались новые люди. Подтверждалась правда прогноза Маркса, Энгельса и Ленина о неизбежном приходе мировой пролетарской революции.

    Как раз в это время я читал страницы Энгельса, посвященные будущей мировой войне, где он говорил о том, что короны европейских государей покатятся на мостовую и никто не захочет их поднимать... Знамя революции подымалось все в новых и новых государствах, и казалось — еще один шаг, и везде восторжествует диктатура пролетариата.

    Все эти события, как удары волн, разрушали преграду в моем сознании — старое, обветшалое понятие родины. И вот, наконец, плотина рухнула. Старой родины не стало. Правда, когда-то, давно, она была. Но это было в дни, когда Минин и Пожарский закладывали основы национального государства, когда Петр I прокладывал торговые пути через старую феодальную Русь! В царской же России периода Временного правительства народ — рабочие и крестьяне — не имел родины. И вот на глазах пролетарская революция, сломав старое ?отечество? [411] дворян и буржуазии, строило новую родину — родину всего трудящегося человечества.

    Одна из основ моего мировоззрения — ?родина? перерастала из старых форм национального государства в новое отечество трудящегося человечества.

    Вскоре телеграф принес весть о том, что созданное ?Учредительным собранием в Уфе и Сибири демократическое правительство, сражавшееся с большевиками, в ночь с 17 на 18 ноября 1918 года было свергнуто и на его место англичанами поставлена диктатура белогвардейщины во главе с адмиралом Колчаком, вынырнувшим неизвестно откуда.

    Учредительное собрание, организовавшееся под прикрытием чехословацкого корпуса в Уфе, оказалось не в состоянии защитить народные массы от белогвардейщины, действовавшей по указке и на деньги иностранцев.

    Самые точные сведения о том, что делалось на воле, тюрьма узнавала от вновь приходивших арестованных. Однажды в сумрачный декабрьский вечер загремели ключи, раскрылась дверь и в камеру вошел Нечкин. Он совершенно не изменился. Все такой же, маленький, скромный, в своей форме летчика, но теперь без погон. Летом 1918 года он активно боролся с Советской властью, участвовал в эсеровском восстании в Саратове; к зиме 1918–1919 года он стал понимать, что все усилия демократических партий в борьбе с Советами приводят лишь к торжеству белогвардейщины, которая, победив, сажала в тюрьмы и вешала всех демократически настроенных людей. Он еще не определил своей линии, но поддержал меня в моих новых мыслях.

    — Александр Иванович, из колчаковщины приехали Чернов и Ракитников.

    — Что они говорят?

    — Они в полном смущении. В Уфе и Сибири все кончилось полным провалом.

    Я знал Чернова еще по 1917 году как одного из наиболее видных членов и признанного теоретика партии эсеров. Чернов мужественно сражался с царским строем, сидел по тюрьмам, жил в эмиграции, был участником Кинтальской и Циммервальдской конференций. Одно время он был очень популярен в крестьянских массах, как ?селянский? министр Временного правительства. Неудачная попытка осуществить мечты крестьянства о земле [412] уничтожила нарождавшиеся к нему симпатии, тем более что, уйдя из правительства, он ни словом не обмолвился о причинах своей неудачи. Он продолжал поддерживать Временное правительство, отказавшееся дать землю крестьянам.

    Нечкин рассказывал, что Чернов, обычно веселый, бодривший всех окружающих, был грустен и задумчив. Сибирская передряга, видимо, сильно на него подействовала.

    — Чем объяснял он неудачу своей деятельности в Сибири? — спросил я.

    — Это сложное дело. Прежде всего причина в расколе в партии эсеров. Правые эсеры, а их было подавляющее большинство, ради спасения родины, как они говорили, шли на все уступки в соглашении с буржуазией.

    — Опять соглашение с буржуазией. Неужели опыта Февральской революции было недостаточно для того, чтобы понять, что из этого не может выйти ничего путного?

    — Как видите, недостаточно, — развел руками Нечкин. — Чернов оказался в меньшинстве и ничего не мог сделать. Эсеры порвали Брестский мир, вернули фабрики капиталистам, несмотря на словесные заверения, фактически отдали землю помещикам. Кооператоры с Вологодским во главе говорили прямо: если надо выбирать — царь или большевики, то, без сомнения, — царь! Обстановка там была совершенно ?мексиканская?. Правительство было в каждой губернии. Тут были правительства и Уфимское, и Сибирское, и Уральское, и Оренбургское, и атаман Семенов, и кого только не было. Сговориться не было возможности. Каждый тянул в свою сторону.

    — Ну а в армии что делалось? — спросил я.

    — Одно время мечтали опереться на демократическое офицерство и ждали вас, но такого офицерства было мало, и пришлось мобилизовать всех. Монархическое же офицерство ни о чем, кроме погон и восстановления царя, говорить не хотело. Конечно, ни комиссаров, ни комитетов в армии не было, и мы были отданы на произвол реакционного офицерства. Крестьянство в армию не пошло.

    — Воевать с большевиками для того, чтобы отдать [413] землю помещику и снова начать войну с Германией?.. Таких дураков на Руси больше нет!..

    — И чем же это кончилось?

    — Кончилось тем, что при поддержке англичан кучка офицеров сбросила Учредительное собрание и поставила Колчака; всех эсеров, которые не приняли мер предосторожности, арестовали и перебили. Чернов едва спасся, бежав в Советскую Россию.

    История трагически повторялась. В 1793 году, во время французской революции, против Конвента восстали меньшевики того времени — жирондисты. Они подняли знамя восстания, но не были в силах его нести; оно было вырвано у них откровенной монархической реакцией. Но и монархисты не могли вести борьбу с Конвентом, за которым шла вся революционная Франция; они были вынуждены призвать на помощь исконных врагов родины — англичан. В английских мундирах, на английские деньги, с английским оружием в руках французские монархисты вели войну со своим народом. То же повторилось с русскими меньшевиками и эсерами в Самаре, в Архангельске.

    Демократия в тех формах, в которых ее знало буржуазное общество, потеряла в моих глазах всякий авторитет. И чем дальше, тем больше мучительная тоска закрадывалась в мою душу.

    В ?демократической? камере Крестов шли горячие споры. Эсер Станкевич вяло и без убеждения доказывал мне, что мечты об интернационале, о мировом рабочем движении нереальны. Буржуазия Запада — могучая сила.

    Он говорил, сам не веря своим словам:

    — Наше спасение в том, чтобы лучшие части русского народа призвали на помощь могучие демократии Запада и чтобы эту помощь приветствовало наше Учредительное собрание.

    Мы долго спорили. Я наступал. Во мне уже загоралась новая вера, еще не оформившаяся, еще не продуманная до конца, еще во многом несшая на себе пережитки старого. Но я уже видел

    Там за горами горя

    Солнечный край непочатый... [414]

    Станкевич его не видел, и его болтовня о союзниках, шедших восстанавливать капиталистический строй в России, не могла убедить ни меня, ни даже его самого. В конце концов он сказал:

    — У меня нет больше веры в то, что из моих мыслей выйдет что-либо. Но если не выйдет, то я поеду к себе на родину в Литву — пахать землю. После крушения Учредительного собрания я не смогу искать новых путей, но и не пойду на соглашение с большевиками!

    Я спросил его:

    — Ну а Россия как же будет?

    Станкевич махнул рукой:

    — Пусть ее строит кто и как хочет.

    — Значит, все дело в том, чтобы сохранить белые крылья и не запятнать их изменой убеждениям, безусловно, опровергнутым жизнью?

    — Если хотите, это так, — грустно ответил он.

    ...События развертывались. Надвигалась гроза. После крушения германского империализма к России и ее богатствам потянулись союзники. На юге и севере высадились отряды Антанты и стали наступать в направлении к Москве. Танки, аэропланы и артиллерия союзников, только что расправившись с могучей когда-то Германией, двигались против молодой Красной Армии. С востока начиналось наступление вновь созданной армии Колчака.

    ?Везде жадное, обожравшееся, зверское кулачье соединялось с помещиками и с капиталистами против рабочих и против бедноты вообще... — говорил Ленин. — Везде оно входило в союз с иноземными капиталистами против рабочих своей страны?.

    Красная Армия под натиском превосходящих сил противника медленно отходила назад, отстаивая каждую пядь земли.

    В Москве собрался VIII съезд партии, чтобы обсудить, как вести борьбу с надвигавшейся грозной опасностью. Перед съездом стоял вопрос о создании могучей армии пролетарской революции.

    Советская страна готовилась к обороне, к борьбе не на жизнь, а на смерть.

    По зову партии первые отряды Красной гвардии переформировывались в полки и дивизии Красной Армии.

    Имена народных полководцев Ворошилова и Буденного, [415] Чапаева и Ковтюха облетели молодую Советскую республику.

    Я видел, как рушилась стена, отделявшая меня от большевиков в первом, казавшемся мне важнейшим вопросе — защите отечества.

    Старая Россия погибала в крови и грязи. Рождалась новая, Советская страна, и Красная Армия, руководимая партией, поднималась могучей силой для защиты ее от врагов.

    Причины, закрывавшие мне путь в новую жизнь, отпали. Это были Брестский мир и разгон Учредительного собрания. Какой же строить новую Россию: капиталистической или социалистической? Я искал ответа на этот вопрос в книгах, которые мне приносила жена, в оценке событий, которые я пережил.

    На первой стадии революции я действовал как офицер, который шел спасать свою родину в борьбе с Германией и поэтому делал все, что было нужно для поддержания боеспособности армии. Но после того как армия погибла, как погибла и государственность, ее создавшая, передо мною во весь рост встал вопрос: хочу ли я бороться за восстановление прежнего буржуазного строя? Я вспомнил, с какой надеждой смотрел я на мощное капиталистическое развитие Германии во время боев в Восточной Пруссии, думая, что капитализм сможет переделать Россию, сломать деревянные, крытые соломой хаты и построить привольную жизнь. Эта моя точка зрения нашла как будто свое подтверждение в деятельности русской буржуазии во время войны, давшей армии снаряды, которых не могли дать царские заводы. Но в дальнейшем крупные и мелкие факты обнажили обратную сторону капитализма: отказ Третьякова дать деньги на народное образование; ставка на ?костлявую руку голода?; локауты на фабриках Москвы, саботаж буржуазии и, наконец, прямая измена делу родины — корниловщина!

    Пережитое заставляло меня задуматься над существом того, что я видел в капиталистическом строе. Я должен был ответить себе, что если я хочу не на словах, а на деле видеть осуществление своих прежних идеалов благосостояния и счастья широких народных масс, то на старом пути этого добиться невозможно. Я вспоминал людей, обреченных на физическую и нравственную смерть [416] в глухих деревнях и на заводских окраинах России. Это же я видел в Германии и Австрии, хотя богатства господствующих классов этих стран были неизмеримы по сравнению с богатством царской России. Это же видел я в пригородах Румынии, в деревнях Галиции, на фабриках Восточной Пруссии. Словом, капитализм, даже там, где он свободно развивался, не мог и не хотел уничтожить бедствия масс.

    И вот за то, чтобы из мучений революции выросла новая страна, о которой я мечтал еще в Пажеском корпусе, за это я готов был бороться снова.

    Но как? С кем?

    Север голодал, транспорт останавливался. В чем тут было дело, я не мог понять.

    В одной камере со мною сидел Сухотин. Времени было достаточно. Мы много говорили. Оказалось, что Сухотин, наслушавшись в Англии Кропоткина, признал, что его убеждения лучше всего укладываются в анархическое мировоззрение. Сухотин как-то атаковал меня:

    — Государственник ты или нет?

    Само это понятие было незнакомо мне:

    — Что значит государственник?

    — А вот, признаешь ли ты, что вмешательство государственной власти способно помочь сделать человечеству жизнь лучшей?

    — Конечно, признаю.

    — Ну, так и есть, — смеясь, говорил Сухотин. — А вот посмотри жизнь Англии.

    По его рассказам выходило, что Англия очень близка к такому свободному анархическому обществу, о котором он мечтал.

    — Посмотри, какие преимущества дает англичанам невмешательство власти в частную жизнь. Экономика Англии является образцом для всеобщего подражания, а она построена на началах фритредерства; каждый может продавать, производить и покупать все, что ему нравится. Эта свобода создает положение, при котором растут богатства Англии, поэтому она играет решающую роль в мировой политике... Развитие производительных сил возможно только там, где каждый волен делать все, что хочет.

    — Но ведь эта ?свобода? кончилась войной, и тогда [417] вся культура и цивилизация были, как ненужная ветошь, брошены в помойную яму!

    — Ну, пока будет существовать человечество, до тех пор будут и войны! Вот посмотри, что у нас делается. У нас все в государстве регулируется, и в результате мы сидим на восьмушке хлеба, а мировая революция придет, когда рак свистнет!

    Как бы споря с этими доводами, широко ходившими в то время по Руси, Ленин писал 11 марта 1918 года в статье ?Главная задача наших дней?, что Русь станет могучей и обильной, ?если отбросить прочь всякое уныние и всякую фразу, если, стиснув зубы, соберет все свои силы, если напряжет каждый нерв, натянет каждый мускул, если поймет, что спасение возможно только на том пути международной социалистической революции, на который мы вступили. Идти вперед по этому пути, не падая духом от поражений, собирать камень за камушком прочный фундамент социалистического общества, работать, не покладая рук, над созданием дисциплины и самодисциплины, над укреплением везде и всюду организованности, порядка, деловитости, стройного сотрудничества всенародных сил, всеобщего учета и контроля за производством и распределением продуктов — таков путь к созданию мощи военной и мощи социалистической?.

    Много лет еще потом я продолжал изучать великое учение Маркса, но уже первое знакомство с ним произвело на меня незабываемое впечатление. Все прежние понятия приходилось перестраивать, на все смотреть с новой точки зрения. Я знал ходячие фразы о том, что капиталисты отбирают себе прибавочную стоимость, создаваемую трудом рабочего, но это, казалось, легко исправить соответствующим законодательством. Теперь я увидел, что дело совсем не в этом.

    Ночи напролет мучился я новыми для меня мыслями, оказывается, борьба, которую я вел, лишения, которые я терпел, когда сам шел на смерть и других посылал, — все это делалось не для спасения родины, а являлось лишь частью борьбы мировых хищников за рынки. Я вспомнил, что, в то время как я лежал раненый и мучительно ждал выздоровления или смерти, мой друг Сухотин наживал свой первый миллион на строительстве новых заводов. Герасимовы шли на штурм немецких, австрийских и турецких окопов, а царь в это время подписывал [418] тайные договоры о дележе Галиции, Турции, Персии.

    Я вспомнил слова солдата после Бялы:

    — Нам все это ни к чему... Пусть господа, которым нужна война, пусть они и воюют.

    Я вспомнил митинг в Волынском полку, когда солдатская масса громко требовала мира.

    Вспомнил я и разговоры Терещенко на заседании Временного правительства о том, что надо еще немного продержаться, и Россия примет участие в дележе мира, после того как Германия рухнет.

    В моей жизни это был перевал! Я понял, что энтузиазм, с которым я шел в бой, любовь к отечеству были не более как средство в руках могучих сил империализма, погнавших миллионы людей на бойню во имя ?защиты отечества?.

    Я с ужасом должен был признать, что, защищая капиталистический строй, был изменником своему народу, в то время как я готов был отдать своему народу все, отдать самую жизнь. Думая служить отечеству, я служил алчной кучке хищников, распинавших мою родину. Желая видеть свое отечество свободным и счастливым, я на самом деле предавал его иностранным капиталистам. Мечтая о гражданском мире, я облегчал буржуазии готовить классовую войну. Борясь за демократию, я готовил диктатуру оголтелой белогвардейщины... Дальше продолжать прежнее я не мог! И у меня созрело окончательное решение. Когда через несколько дней ко мне на свидание пришла жена, я просил ее поставить в известность моих друзей-партийцев о том внутреннем перевороте, который я пережил за последние дни. В это время многие из моих друзей по 1917 году — и эсеры и меньшевики, — бесповоротно порвав со старым, вместе с большевиками боролись с врагами пролетарской революции. Я и раньше не мог примириться со многим, что делалось, но это прошло; теперь нужно было смотреть вперед и думать, как страна сможет выйти из того состояния, в котором она оказалась. Я был убежден, что выход в развитии форм, созданных революцией, а не в повороте назад, который может быть осуществлен лишь силой иностранных штыков. Построение новой России, о которой я мечтал и за создание которой готов был бороться, решался силой оружия, и я не мог больше оставаться [419] пассивным зрителем. Я готов был идти всюду, куда меня пошлет Советская власть.

    Через несколько дней меня вызвал военный комиссар Петроградского округа, которому я повторил то, что сказал жене. Комиссар спросил меня: буду ли я в случае надобности защищать Петроград от белых? Я отвечал: да. Выйдя на волю, я встретил членов ЦК партии эсеров Гоца и Фейта, своих друзей по работе летом 1917 года и особенно по подпольной борьбе с большевиками на переломе семнадцатого — восемнадцатого годов. Я обрадовался встрече, так как читал в газетах заявление части эсеров о том, что они прекращают борьбу с Советской властью; знал я также, что эсеры-максималисты вступили в партию большевиков. Я сказал Гоцу, что готов вступить в Красную Армию.

    — Вы с ума сошли! — сказал Гоц. — Слушайте, что я вам скажу. Теперь борьба с большевиками внутри страны невозможна. Но придет время, и мы подымем голову. Нам нужно сохранить кадры! Отправляйтесь за границу, мы вас переправим туда и поможем там устроиться. Хотите?

    — А что скажете вы? — обратился я к Фейту, которого я особенно уважал за его честный и прямой характер и мужество в борьбе.

    — Что я скажу! Я потерял ориентировку и не только не могу вести других, но и сам не знаю, что делать. Я больше не могу сражаться против большевиков. Я же социалист, в конце концов! Всю мою жизнь я отдал борьбе за социализм, такой, как я его понимал. Теперь социализм строится, правда, не такой, каким я его мыслю, но это, несомненно, социализм. Ленин — великий человек. Если я буду вести против него борьбу, то помощь этим будет оказана только махровой реакции. Я выхожу в политическую отставку и занимаюсь только врачебной деятельностью. Завтра я отправляюсь с санитарным поездом на фронт.

    — Ну, это не так! — решительно возразил Гоц. — Если мы и неправы, то пусть партия эсеров погибнет в бою, а не сгнивая заживо. Согласны вы ехать? — снова спросил он меня.

    — Нет, не согласен! Я остаюсь на своей родной земле, со своим народом и хочу помочь ему выбраться из тех трудностей, в которые он попал. [420]

    Гоц повернулся и ушел. Но Фейт пожал мне руку и сказал:

    — Вы правы. Вступайте в Красную Армию и идите своим путем. Кстати, вам это надо знать: ваше имя в белой армии в списке приговоренных к смерти; как только вы попадете к ним в руки... Это за ваше выступление против Корнилова.

    * * *

    В штабе Петроградского округа, куда я был назначен, я встретил одного из наиболее уважаемых профессоров старой царской академии Генерального штаба, когда она под руководством Головина поворачивала армию на современные рельсы после поражения в русско-японской войне. Это был Александр Алексеевич Балтийский.

    Мы оба были рады встретить друг друга и особенно обрадовались встрече в рядах одной армии. Значит, мы оба в трудное время оказались по одну сторону баррикад.

    Балтийский был счастливее меня. Он не знал того тяжелого периода междупутья, который пережил я. С первых дней революции он встал на сторону большевиков прямо и открыто. Меня интересовало, как ему дался этот переход.

    — Очень просто, — отвечал Балтийский. — И я, и многие офицеры, шедшие по тому же пути, служили царю, потому что считали его первым из слуг отечества, но он не сумел разрешить стоявших перед Россией задач и отрекся. Нашлась группа лиц, вышедших из Государственной думы, которая взяла на себя задачу продолжать работу управления Россией. Что ж! Мы пошли с ними, помогая им как только могли и работая не для них, а для пользы родины. Но они тоже не справились с задачей, привели Россию в состояние полной разрухи и были отброшены. На их место встали большевики. Мы приняли их как правительство нашей родины и также по мере сил стремились помочь им в их работе. В политику мы в то время не вмешивались и действовали по признаку преемственности власти. Ну, а потом мы поняли свою ошибку; в ходе работы стали знакомиться с тем, чего хотели Советская власть и Коммунистическая партия, и пришли к полному убеждению, что они [421] правы, что они действительно строят государство, какого не видел мир. Идея социалистического отечества стала нам близка. Вот и все.

    Меня очень интересовало это простое и ясное решение того вопроса, над которым я думал целые ночи, вникая в существо идей новой власти. Но я знал, что далеко не все офицеры стояли на той же точке зрения, что и Балтийский, и спросил, много ли людей в армии думают так, как он.

    — Не много, но вполне достаточно. И надо сказать, что это именно те люди, которые в старой армии отличались уменьем смотреть жизни прямо в глаза, а не через призму разных хитрых слов и принципов.

    — Позвольте, но как же вместе с нами оказался генерал Комаров? Он с первых дней был врагом революции вместе со своим другом Гучковым. Его прочили, как я знаю, в начальники штаба к Корнилову.

    Балтийский улыбнулся.

    — Он умный человек и сразу увидел, что белогвардейщина — гиблое дело.

    — Но как же его приняла Советская власть?

    — Двери сейчас широко открыты всем, кто хочет делом помогать пролетарской революции, кто хочет честно служить ей — так, как поступил близкий вам по Севастополю генерал Николаев. Он шел во главе красноармейской бригады и был взят белыми в плен. Ему предложили перейти на сторону белых. Он отвечал, что вступил в Красную Армию потому, что поверил в правоту Советской власти, и будет бороться за коммунизм.

    Белые его расстреляли. Это была тяжелая весть.

    Балтийский вспомнил и других офицеров.

    Многие пришли к Советской власти только потому, что ?кушать? нечего. Они продают свои знания за деньги, тая глухую ненависть к строю, который лишил их чинов, орденов и даже куска хлеба. Несколько дней назад, рассказал Балтийский, я встретил своего старого знакомого, бывшего генерала Обручева, работавшего одно время начальником штаба Московского военного округа. Он спросил меня:

    — Вы работаете у большевистской сволочи?

    Я был поражен и спросил его в свою очередь:

    — Может, и вы у них работаете?

    Обручев отвечал утвердительно. [422]

    — И жалованье, может быть, получаете?

    — Да, и жалованье получаю.

    — Ну, так вы просто негодяй, — заявил я ему. — Рано или поздно вас поставят к стенке — и поделом.

    — И что же он ответил? — спросил я.

    — Он ответил: посмотрим еще, кто кого... А через короткое время этот мерзавец действительно был расстрелян.

    — Обручев не единственный, — заметил я. — Недавно я встретил одного из своих товарищей по академии, который работал в штабе Петроградского военного округа. Он про себя говорит так: ?Я служу добросовестно за то жалованье, которое мне платят. Мне платят мало — я мало работаю. Но работаю, как хорошая пишущая машинка. Что большевики ударят по мне, то я и выстукиваю. Ударят верную букву — я верную букву отобью. Ударят неверную — мне наплевать! Я и неверную отстукаю; не я решаю, не я и отвечаю. Но свое дело делаю?. Вот, по-моему, к чему может привести такой подход, как вы говорите, к службе каждому правительству вне политической оценки того, чему служит правительство и чего оно добивается.

    — Я и не защищаю этой точки зрения, — сказал Балтийский. — Я лично, став на эту точку зрения в первые дни, потом уже стал смотреть, во имя чего они работают, и не отойду от них, как бы им трудно ни пришлось.

    Спустя некоторое время Нечкин привез новую тяжелую весть: погиб Рябцев.

    — Быть не может! — воскликнул я. — Ведь после поражения во время московского восстания Рябцев решил уклониться от борьбы и стоять в стороне...

    И я вспомнил свой последний разговор с Рябцевым. Передо мной встали его милые, серые глаза — глаза мечтателя, горевшего душой за судьбы страждущего человечества, которое он так хотел видеть счастливым и свободным. Я вспомнил о беседах с ним, когда Рябцев горячо говорил о великих идеалах гуманизма, которые наконец восторжествуют на нашей родной земле. И вот Рябцев погиб...

    — Кто вам сообщил об этом? — спросил я.

    Оказывается, Нечкин встречался с человеком, лично видевшим похороны Рябцева. Рябцев уехал на юг и стал работать в одном из городов Украины в меньшевистской [423] газете, проповедовавшей нейтралитет. В город вошли белые и немедленно арестовали Рябцева. Ему поставили в вину, что он недостаточно энергично боролся с большевиками, будучи командующим войсками в дни Октябрьского восстания в Москве, и в тоже время проявил слишком большую энергию как начальник штаба округа в августе против корниловского выступления. Они повели его в тюрьму и по дороге ?при попытке к бегству? убили...

    * * *

    Много лет должно было пройти, чтобы я понял, что, даже будучи активным бойцом в рядах Красной Армии, я продолжал оставаться в плену народнических идей и в любую минуту мог соскользнуть в лагерь контрреволюции. Я тогда еще не понимал двух важнейших положений, определявших все поведение людей в ту пору. Я не мог безоговорочно признать, что только диктатура рабочего класса является той единственной силой, которая может вырвать человечество из тисков капиталистического строя, и что только пролетариат может построить новый мир социализма, в котором человек развернет все данные ему природой силы и сможет, радуясь, глядеть на мир, не чувствуя нужды, гнета чужой воли над собой. Я читал слова Плеханова, что ?революция может победить только как революция рабочего класса или ее совсем не будет?, но еще не осознал их. Не укладывалось также в моем сознании и понятие диктатуры пролетариата, который только один, сражаясь за свои классовые цели, сможет перестроить и государство и человека, очистив его от ?скверны? наследия старого капиталистического строя, и, наконец создав бесклассовое общество, уничтожить государство, как ненужный пережиток. Мои цели совпадали с целями, поставленными Советской властью и партией, но не путь. Я не примирился с, разгоном Учредительного собрания. Я считал неверным, что выборы не были всеобщими, равными, прямыми и тайными, хотя и уговаривал себя, что иначе в обстановке ожесточенной классовой борьбы не может быть.

    Старая заповедь: любить даже своих врагов, подставлять правую щеку, когда тебя ударят в левую, проповедь всепрощающей любви, которая так привлекала меня, в обстановке борьбы с белыми превращалась в измену, [424] вела к поражению революции и торжеству той реакции, которая была готова удушить все прогрессивное, все, что двигало человечество вперед. На словах и даже в своих действиях я это принял, но в душе у меня оставался глухой протест.

    Перед отъездом к новому месту службы я хотел повидать большого человека, о котором так много слышал еще на корпусной скамье; знакомые отвезли меня к Кропоткину. Он жил неподалеку от Москвы, в небольшом домике, окруженный заботой Советской власти, которая сделала все, чтобы обеспечить ему необходимый комфорт.

    Меня очень волновало, что скажет мне Кропоткин. В моей судьбе была одна точка, которая связывала меня с Кропоткиным. Я тоже в свое время был камер-пажем императора. Именно именем Кропоткина заклеймили меня пажи в то время, когда они гнали меня из корпуса после 9 января. В Кропоткине я любил борца за освобождение человека от всякого гнета. Старик встретил меня дружески и приветливо, как встречал он всех, кто навещал его. Я рассказал ему о своих волнениях, о своем решении идти сражаться за пролетарскую революцию. Я с трепетом ждал, что скажет мне человек, провозгласивший беспредельную веру в лучшие стороны человека, веривший, что принцип взаимопомощи можно положить в основу человеческого общества.

    Глядя в его ласковые глаза, полные широкого понимания всех человеческих радостей и горя, я готов был верить, что если бы все люди были похожи на этого светлого старика, то действительно можно было бы завтра же упразднить государство.

    — Вы спрашиваете, что делать сейчас? — живо и молодо отвечал старик, стоявший на грани восьмого десятка своей яркой жизни. — Всеми силами и всеми помыслами отстаивать революцию. Она и только она борется за великую мечту человека, за полное его освобождение. Делайте все, что в ваших силах.

    Оживленная беседа завязалась о буднях жизни. Старик терпел лишения.

    — Это все пустяки, а вот что важно, — и он повел меня в свой кабинет. — Посмотрите, что я теперь делаю.

    На столе лежали листы большой рукописи. [425]

    — Человечество ломает теперь самые основы старого общества, оно ломает и старые, обветшалые и захватанные грязными руками принципы этики. Но жить, как звери, со звериными чувствами нельзя. Я пишу новую этику, этику человека, победившего предрассудки религии и подчинившегося законам взаимной помощи не под страхом вечного адского огня, а во имя общественного блага.

    В минуту, когда кругом бушевала гражданская война, когда лились потоки крови и жизни гибли в битвах одна за другой, Кропоткин отдавал свои последние силы, единственное, чем он мог помочь революции, — он писал новую этику. Она осталась недописанной. Смерть вырвала перо из рук пламенного борца за человеческую личность, ошибавшегося в путях к достижению нового бесклассового общества, но твердо поставившего себе целью будить в людях стремление к победе над старым строем, стремление строить новую жизнь.

    В это время на полях Украины кипели бои. Под натиском красных полков белые отходили. Бои подступили к Полтаве, где доживал свои дни другой прекрасный старик — Короленко.

    Что думал в эти дни лучший представитель русской интеллигенции, автор ?Слепого музыканта?, что думал Короленко, который после Толстого и Достоевского преемственно нес в нашей стране великое знамя старого буржуазного гуманизма?

    Я знал и любил этого чистого и непреклонного старика, не воина, но непримиримого проповедника заветов высшей любви человека к человеку, певца свободной человеческой личности. Когда некоторые лица, возмущенные той или другой стороной современности, просили Короленко возвысить свой голос протеста против жестокостей гражданской войны, он категорически отказывался это сделать. В его глазах борьба шла именно за те идеалы, которым он служил всю жизнь. Больной и слабый, он не мог участвовать в борьбе и уехал в свою родную Полтаву. Вокруг нее кипели бои. И когда красная конница, сверкая клинками, вступила в Полтаву, командир, узнав, что в городе живет Короленко, приказал поставить к его дому часовых, чтобы кто-нибудь не обидел писателя, который сказал: ?Человек создан для счастья, как птица для полета?. [426]


Послесловие

    Прошло восемнадцать лет. Много пережили народы Советского Союза, ведя под руководством партии и Советской власти борьбу за победу пролетарской революции.

    Все эти годы я работал в Красной Армии, помогая своим молодым друзьям освоить наследие буржуазной военной науки. Эта работа захватывала меня, и я был счастлив.

    Особенно запомнился мне день 1 мая 1936 года. Вместе с моими товарищами по работе я присутствовал на параде в Москве.

    Оглядываясь на пройденный путь, мы вспоминали первые добровольческие формирования Красной Армии 1918 года — плохо одетые, плохо вооруженные, голодные, руководимые молодыми и неопытными командирами. С каким презрением глядели на них офицеры генеральных штабов Антанты.

    Но уже в 1918 году англичане под Шенкурском, а французы под Одессой почувствовали на себе силу героического натиска молодых полков революции, сумевших в открытом бою остановить авангарды первого похода Антанты на советскую землю.

    Бойцы знали, что они сражаются за социализм, за новый мир, где будет радость и счастье всем, кто трудится.

    Каким далеким казалось это время!

    Мощная промышленность, созданная в Советской стране волею Коммунистической партии, дала армии новые мощные средства борьбы.

    Стройный марш полков Красной Армии, первой армии в мире, которая знает, на страже чьих интересов [427] она стоит, могучий рокот танков и плавный полет сотен самолетов предупреждали врагов пролетарской революции, что на всякую попытку нападения мы непременно и обязательно ответим ударом и такой силы, что вряд ли когда-нибудь забудет его любой агрессор.

    Далеко позади остались холод и голод 1918 года.

    Не только все, о чем я мечтал восемнадцать лет назад, стало действительностью. Многое из того, о чем я тогда и не подозревал, но что совершенно необходимо для счастья человечества, осуществилось у меня на глазах.

    В этот весенний праздник социализма можно было подвести итог сделанному Советской властью за такой срок.

    Эксплуататорские классы были уничтожены. Вчерашний мелкий собственник — крестьянин построил колхозы. Бесклассовое общество трудящихся стало реальностью. Коммунистическое мировоззрение завоевало решающие кадры советской интеллигенции.

    Широкой волной, неудержимым потоком вливались на Красную площадь Москвы демонстранты с ликующей песней, с веселым смехом.

    В живой практике жизни были утверждены очищенные от лжи старого общества великие заветы нового, советского гуманизма, заботы о счастье, свободном развитии каждой отдельной человеческой личности.

    Я смотрел на это не виданное нигде в мире зрелище — марш передового отряда всемирной армии социализма.

    Ленина уже не было среди живых. Но партия вместе с народом продолжала бороться за то, чтобы от первого до последнего слова оправдать то, что великий Ленин говорил на III съезде Советов:

    ?Теперь мы, на расчищенном от исторического хлама пути, будем строить мощное, светлое здание социалистического общества, создается новый, невиданный в истории, тип государственной власти, волей революции призванной очистить землю от всякой эксплуатации, насилия и рабства...

    Раньше весь человеческий ум, весь его гений творил только для того, чтобы дать одним все блага техники и [428] культуры, а других лишить самого необходимого — просвещения и развития. Теперь же все чудеса техники, все завоевания культуры станут общенародным достоянием, и отныне никогда человеческий ум и гений не будут обращены в средство насилия, в средство эксплуатации. Мы это знаем, — и разве во имя этой величайшей исторической задачи не стоит работать, не стоит отдать всех сил??

    Да. Для такой цели стоило работать, стоило отдать все.

    1937 г. [429]


Биографическая справка

    Александр Иванович Верховский родился 27 ноября 1886 года в Петербурге, в дворянской семье.

    В 1905 году А. И. Верховский учился в Пажеском корпусе и за либерально-конституционные взгляды исключен из него и отправлен в Маньчжурию, в действующую армию, где служил наводчиком в полевой артиллерии. За отличие в одной из стычек с японцами был награжден солдатским георгиевским крестом и произведен в офицеры.

    Вскоре по окончании русско-японской войны поступил в Академию Генерального штаба и в 1911 году окончил ее с отличием, за что был награжден длительной заграничной командировкой.

    По возвращении из-за границы произведен в капитаны и назначен во 2-й полк 3-й Финляндской стрелковой бригады. Занимал ряд штабных должностей.

    В качестве офицера Генерального штаба участвовал в 1-й мировой войне, работая в войсковых, армейских и флотских штабах. За время пребывания на фронте был дважды ранен и награжден георгиевским оружием и георгиевским крестом.

    В 1916 году произведен в подполковники и назначен начальником группы войск, имевшей своей задачей захват Трапезунда с моря.

    Во время Февральской революции А. И. Верховский находился в Крыму и был избран заместителем председателя Севастопольского Совета.

    При Керенском был назначен командующим Московским военным округом и произведен в полковники. В сентябре 1917 года произведен в генерал-майоры и получил портфель военного министра в последнем кабинете Керенского. За несколько дней до Октябрьской революции в связи с отклонением Предпарламентом предложенной им демобилизации значительной части армии и других мер вышел в отставку.

    В ноябре 1917 года вместе с членами ЦК партии эсеров приехал в Ставку, где общеармейский комитет совместно с лидерами соглашательских партий пытался в противовес большевистскому правительству [430] создать так называемое ?демократическое правительство?, состоящее из представителей всех соглашательских партий. После неудачи этой попытки уехал в Финляндию.

    В 1918 году за участие в работе подпольной организации эсеров был арестован органами ВЧК, но вскоре освобожден.

    Впоследствии Верховский изменил свои взгляды и в 1919 году вступил в Красную Армию. Служил в частях Восточного фронта. В 1921 году был отозван из Казани, где он находился в это время, в Москву и назначен преподавателем в Академию РККА. Одновременно работал в Совете Труда и Обороны.

    В 1922 году состоял военным экспертом при советской делегации на Генуэзской конференции.

    С 1925 года — заместитель главного руководителя по тактике Военной академии РККА. С 1927 года — профессор Военной академии. К этому периоду относятся написанные им наиболее крупные работы по вопросам общей тактики.

    В 1930 году А. И. Верховский назначается начальником штаба Северо-Кавказского военного округа, а с 1932 года работает в школе ?Выстрел?, в Генеральном штабе и, наконец, в Академии Генерального штаба РККА.

    В 1941 году А. И. Верховский скончался.

    Перу А. И. Верховского принадлежат следующие крупные труды: ?Управление войсками корпуса? (1910 г.), ?Военно-полевые занятия? (1917 г.), ?Очерки по истории военного искусства в России в XVIII и XIX вв.? (1921 г.), ?Общая тактика? (1926 г.), ?Огонь, маневр, маскировка? (1934 г.) и свыше ста статей по различным военным вопросам.

    После смерти А. И. Верховского публикуемая рукопись воспоминаний ?На трудном перевале? хранилась в семье покойного и была передана издательству его сыном — Николаем Александровичем Верховским. [431]


Примечания

{1} Восточно-прусская операция 1914 г., о которой идет речь, была одной из первых крупных операций мировой войны 1914–1918 гг. Началась она в августе 1914 г. по настоянию англо-французского командования, чтобы оттянуть силы немецкой армии с Западного фронта, где немцы успешно наступали, стремительно продвигаясь к Парижу. Хотя операция была плохо подготовлена русским командованием, началась она удачно, и немецкие войска стали поспешно отступать. В двадцатых числах августа русские армии заняли значительную часть Восточной Пруссии и стали угрожать окружением действовавшим против них немецким войскам. Однако плохое руководство операцией генералом Жилинским и бездействие командовавшего 1-й русской армией генерала Ренненкампфа позволило немец кому командованию остановить наступление русских войск, сосредоточить свои основные силы против 2-й русской армии под командованием генерала Самсонова и, воспользовавшись пассивностью армии Ренненкампфа, окружить части генерала Самсонова и вынудить их к отступлению. В ходе ожесточенных боев русские войска показали высокие боевые качества и нанесли немцам большие потери, но из-за бездарности высшего командования, не сумевшего организовать взаимодействие двух армий и не обеспечившего хорошей и скрытной связи между частями, операция окончилась поражением русских войск. Тем не менее русское наступление в Восточной Пруссии заставило немецкое командование спешно перебросить сюда значительное количество войск с Западного фронта и тем самым спасло Францию от военного разгрома. — 28.

{2} Германская военная школа в XIX в. действительно была одной из передовых для своего времени. Однако к концу XIX — началу XX вв. она утратила свои преимущества и выродилась в закостеневшую, лишенную творческого духа науку, построенную на устаревших догмах прусской военщины. Как показала уже первая мировая война, командный состав германской армии оказался не на высоте и не смог отрешиться от основных принципов старой немецкой школы, плохо учитывавшей изменившиеся политические, экономические и технические условия ведения войны. — 51.

{3} Русская либеральная буржуазия никогда не была революционной в подлинном смысле этого слова. И хотя ее передовые слои понимали, что царское самодержавие является препятствием на пути [432] дальнейшего капиталистического развития России, они предпочитали договориться с царизмом, чем стать на путь революционной борьбы с ним, понимая, что революция вместе с самодержавием сметет и буржуазию. Русская буржуазия, как и буржуазия других стран не раздумывая, шла на предательство национальных интересов во имя сохранения капиталистического строя и получения максимальных барышей. — 53.

{4} Большевистская фракция IV Государственной думы образовалась 27 октября 1913 г., после выхода депутатов-большевиков из объединенной социал-демократической фракции. В большевистскую фракцию входили А. Е. Бадаев, Г. И. Петровский, М. К. Муранов, Ф. Н. Самойлов, Н. Р. Шагов и Р. В. Малиновский, оказавшийся провокатором. Действуя под руководством ЦК партии депутаты-большевики использовали думскую трибуну для разоблачения самодержавия, революционной агитации, защиты интересов трудящихся Фракция являлась одним из важнейших легальных органов большевистской партии, умело сочетавшим легальную работу в Думе с нелегальной деятельностью в массах. С самого начала первой мировой воины большевистская фракция выступила против войны разоблачала ее империалистический, грабительский характер и в отличие от других социал-демократических фракций европейских парламентов осталась верной принципам международной пролетарской солидарности. 4 ноября 1914 г. думцы-большевики были арестованы и 10–13 февраля 1915 г. осуждены и сосланы в Восточную Сибирь В. И. Ленин в статье ?Что доказал суд над РСДР фракцией?? писал: ?В такое время, когда почти все ?социалистические? (извините за поругание этого слова!) депутаты Европы оказались шовинистами и слугами шовинистов, когда пресловутый ?европеизм?, прельщавший наших либералов и ликвидаторов, оказался тупой привычкой к рабской легальности, в России нашлась одна рабочая партия депутаты которой блистали не краснобайством, не ?вхожестью? в буржуазные интеллигентские салоны, не деловой ловкостью ?европейского? адвоката и парламентария, а связями с рабочими массами, самоотверженной работой в этих массах, выполнением скромных, невидных, тяжелых, неблагодарных, особенно опасных функций нелегального пропагандиста и организатора? (Сочинения, т. 21, стр. 151). — 55.

{5} К. А. Гвоздев был одним из тех ?рабочих?, которых буржуазия активно использовала в годы первой мировой войны для демагогической демонстрации ?единения всех сил страны? и обмана трудящихся масс. Крайний правый меньшевик, ликвидатор, Гвоздев рьяно ратовал за соглашение с буржуазией и помещиками. Во время первой мировой войны Гвоздев занимал откровенно социал-шовинистическую, оборонческую позицию. Был председателем Рабочей группы Центрального военно-промышленного комитета, созданного русской буржуазией. Открыто выступал против стачечной борьбы, как ?обессиливающей рабочий класс и дезорганизующей страну?. В 1917 году являлся товарищем министра труда в одном из коалиционных составов Временного правительства. В 1931 году разоблачен как один из активных участников контрреволюционной антисоветской организации меньшевиков. — 55.

{6} А. И Гучков был одним из лидеров русской контрреволюционной буржуазии, главарем буржуазно-монархической партии октябристов и сторонником сохранения в России буржуазно-монархического строя. Он поддерживал в армии реакционных генералов и офицеров, [433] видя в них опору царизма и буржуазии, ненавидел передовую часть офицерства и тем более солдатскую массу. — 57.

{7} Автор имеет в виду тех генералов и офицеров, которые придерживались более передовых военных взглядов по сравнению с многочисленными отсталыми и бездарными генералами и офицерами, занимавшими руководящие посты в царской армии и думавшими только о личной карьере. Выдвижение передовой группы военачальников могло, по его мнению, укрепить русскую армию как опору самодержавия. Однако большинство и этих относительно передовых генералов и офицеров были по своим политическим убеждениям реакционерами и, подобно Алексееву, Деникину и другим, в период гражданской войны и иностранной интервенции возглавили белогвардейские войска. — 58.

{8} Конечно, Гучков и не думал переворачивать ?все вверх ногами?. Ратуя за сохранение в России монархического строя, он стремился лишь к небольшим внутренним реформам, направленным на расширение прав буржуазии в управлении страной. — 59.

{9} В данном случае автор объединяет под рубрикой ?революционные партии? самые различные течения русской общественной мысли того времени и не видит коренной, принципиальной разницы между единственной подлинно революционной партией большевиков и соглашательскими партиями меньшевиков и эсеров, оппозиционными партиями крупной буржуазии и т. п. — 60.

{10} Корнилов был сыном царского чиновника, а вовсе не казаком крестьянином, каким он себя называл в своих демагогических контр-революционных воззваниях в 1917 г. — 64.

{11} Военно-промышленные комитеты были созданы русской буржуазией в конце мая 1915 г. С их помощью империалистическая буржуазия рассчитывала полностью взять в свои руки снабжение армии, чтобы еще больше наживаться на военных поставках. Одновременно буржуазия, писал В. И. Ленин, предполагала ?воспользоваться поражением и растущей революцией, чтобы добиться у испуганной монархии уступок и дележа власти с буржуазией? (Сочинения, т. 21, стр. 346–347). Включая представителей рабочих в состав военно-промышленных комитетов, буржуазия рассчитывала, что эти представители будут вести на фабриках и заводах успешную агитацию за ?гражданский мир?. Однако с помощью военно-промышленных комитетов буржуазии не удалось добиться ни решительного улучшения снабжения армии, ни каких-либо политических уступок от царского самодержавия. Несмотря на активную поддержку военно-промышленных комитетов меньшевиками и эсерами, проповедь классового мира не имела никакого успеха среди пролетариата. Партия большевиков решительно выступала против участия рабочих в военно-промышленных комитетах, ?помогающих вести империалистическую, реакционную войну? (В. И. Ленин, Сочинения, т. 21, стр. 366). Созданная меньшевиками и эсерами при поддержке полиции ?рабочая группа? Центрального военно-промышленного комитета проводила откровенную штрейкбрехерскую политику и никаким авторитетом среди рабочих не пользовалась. — 76.

{12} В результате боевых действий в Галиции в 1915 г. русские войска отнюдь не были разгромлены, хотя русскому командованию и не удалось достигнуть поставленных целей (выход на Венгерскую равнину и вывод Австро-Венгрии из войны). Действовавшие здесь русские армии вынуждены были в конечном счете отступить. Немецкие [434] войска также не решили поставленную перед ними задачу и не смогли, как намечало германское командование, окружить действовавшие здесь русские части. Нанеся противнику значительный потери, русские войска отошли, оставив территорию, но сохранив живую силу и технику. — 79.

{13} П. Н. Милюков — лидер буржуазно-монархической партии кадетов, один из главных идеологов русской империалистической буржуазии, махровый контрреволюционер. В годы первой мировой войны он рьяно выступал за активное участие в ней России, прикрывая захватнические цели русского самодержавия демагогическим лозунгом о водружении православного креста над Константинополем. — 82.

{14} Эти перемещения в верховном командовании русской армии были вызваны неудачами русских войск в начальный период первой мировой войны и настойчивыми требованиями союзников активизировать боевые действия русских армий. Правящие круги царской России рассчитывали свалить вину за многократные поражения русских армий на занимавшего пост верховного главнокомандующего великого князя Николая Николаевича и, заменив его ?самим? императором, поднять боевой дух солдат. Однако эта замена ничего изменить не могла, ибо причины неудач русских войск заключались в прогнившем самодержавном строе. — 97.

{15} Автор неточно описывает положение на Черном море во время первой мировой войны. Германо-турецкие военно-морские силы на Черном море значительно уступали силам русского Черноморского флота. И хотя к началу 1917 г. в их составе насчитывалось 29 крупных и средних надводных кораблей и 4 подводные лодки, противник отнюдь не делал все, что хотел. Русский Черноморский флот блокировал Босфор и анатолийское побережье Турции, успешно осуществлял крупные морские перевозки и вел активную борьбу с противником. Вражеским кораблям лишь изредка удавалось подходить к русским берегам и обстреливать их, а также совершать нападения на отдельные русские суда. — 105.

{16} В состав Российской империи входило много народов, большинство которых в различное время добровольно присоединились к России, видя в этом спасение от порабощения их другими странами. Эти народы, как и русский народ, беспощадно угнетались царским самодержавием, проводившим колонизаторскую, великодержавную, шовинистическую политику. Социальный и национальный гнет поднимал народы России на борьбу против самодержавия, и борьба эта была направлена не против ?власти России?, а против ненавистного всем народам царизма. Активное участие в ней принимали не только угнетенные национальности, но и передовая часть русского народа во главе с партией большевиков. — 108.

{17} План крупной десантной операции с целью вывода из войны Болгарии и Турции разрабатывался русским командованием. Однако говорить о нем как о новом плане ведения войны не следует. Исход войны решался на главном — Европейском театре военных действий, где и были сосредоточены основные усилия воюющих сторон. — 111.

{18} Идея крупной десантной операции в районе Босфора после успешного наступления немцев в Румынии уже теряла смысл. Поэтому в декабре 1916 г. на совещании командующих русскими фронтами и в феврале 1917 г. на военной конференции союзников было решено отложить эту операцию на неопределенное время и сосредоточить [435] главные усилия русских войск на германо-австрийском фронте. — 116.

{19} Поражения на фронте, разруха в тылу, рост революционного движения в стране вызвали серьезную тревогу русской империалистической буржуазии, убеждавшейся в неспособности правящей верхушки царской России успешно вести войну и предотвратить революционный взрыв. Такой же точки зрения придерживались и империалисты Англии и Франции. Поэтому в руководящих кругах русской буржуазии, поддерживаемых иностранными империалистами, стали разрабатываться планы дворцового переворота, с тем чтобы отстранить от власти Николая II и вместо него посадить на царский престол Михаила Романова, тесно связанного с буржуазией и склонного допустить ее к участию в управлении страной. — 118.

{20} Черноморский флот неоднократно минировал выходы из Босфора и до назначения Колчака командующим флотом. Кроме того, выход из строя ?Гебена? отнюдь не означал, что Черное море в несколько дней оказалось свободным от неприятельских сил. Германо-турецкий флот имел на Черном море немало кораблей (см. примечание 15) и до конца войны не прекращал своей боевой деятельности. — 119.

{21} Под влиянием успешного наступления русских войск на Юго-Западном фронте летом 1916 г. Румыния объявила 27 августа войну Германии и Австро-Венгрии. Однако румынская армия была быстро разгромлена немецкими войсками, оккупировавшими значительную часть страны. Англия и Франция не оказали Румынии обещанной помощи, и вся тяжесть борьбы на Румынском фронте легла на прибывшие сюда русские армии. Попытки австро-германских войск продолжать наступление на этом фронте были отражены сосредоточенной здесь полумиллионной русской армией. — 131.

{22} Автор упрощает причины саботажа румынских железнодорожников. Среди владельцев румынских железных дорог были элементы, связанные с германским капиталом, но главное заключалось в том, что румынскому народу были глубоко чужды цели войны, в которую его втянула правившая страной королевско-боярская клика, и он никакого энтузиазма в этой войне не проявлял. — 137.

{23} ?Обличительные речи? Гучкова в Думе отражали растущее недовольство русской империалистической буржуазии бездарностью и разложением правящих кругов царской России. Гучков и другие буржуазные лидеры и не помышляли о коренном переустройстве социального строя России, а стремились лишь заставить царское правительство сделать ряд уступок в пользу империалистической буржуазии и тем самым укрепить буржуазно-монархический строй. Никакого подлинного обличения прогнившего самодержавия и его антинародной политики в думских речах Гучкова, конечно, не было. — 143.

{24} Чтобы укрепить русскую армию, персональных перемен в высшем командном составе было недостаточно. Хотя руководство войсками во время войны играет немаловажную роль, главное было не в этом, а в значительно более глубоких причинах, обусловленных общей политической, экономической и военной отсталостью царской России и империалистическим характером войны. Без коренных перемен в общественном устройстве страны нельзя было и помышлять об укреплении русской армии. — 145.

{25} Перечисляемые Ковалевским меры отражали лишь взгляды империалистической буржуазии, стремившейся к политической власти, [436] и ни в коей мере не могли спасти Россию от надвигавшей катастрофы. Выход был только в коренных преобразованиях страны, в социалистической революции. — 146.

{26} Автор преувеличивает успехи военного производства в России в годы первой мировой войны и степень обеспеченности русской армии вооружением и снаряжением. К началу 1917 г. русская промышленность в итоге перестройки для обслуживания нужд армии добилась некоторых успехов. Вместо 480 тысяч винтовок в первый год войны промышленность стала изготовлять 1600 тысяч; выпуск пулеметов увеличился в 25 раз; в 1916 г. было изготовлено 5135 орудий и т. д. Однако этого было мало. Русская армия по-прежнему испытывала острый недостаток винтовок, пулеметов, снарядов и патронов. В армии только винтовок не хватало свыше 7 миллионов штук. Еще хуже обстояло дело с обеспечением армии автомобилями, самолетами и другими видами новейшей техники. Фронт испытывал острейшую нужду в обмундировании и продовольствии. В результате прогрессирующего разложения буржуазно-помещичьего строя Россия неудержимо катилась к экономической и военной катастрофе. — 152.

{27}Напуганное ростом революционного движения в стране, царское правительство 27 января 1917 г. арестовало ?рабочую группу? Центрального военно-промышленного комитета, возглавляемую меньшевиком Гвоздевым и провокатором Абросимовым. Лидеры буржуазии Гучков, Коновалов и другие выступили в защиту своих ставленников, особенно Гвоздева, предлагая взять его ?на поруки?. — 156.

{28} Союзы земств и городов были созданы либеральными помещиками и городской буржуазией в начале мировой войны 1914–1918 гг. Целью их было помочь царскому правительству в ведении войны, усилить политические позиции буржуазии и вести борьбу с революцией. Практическая же деятельность этих союзов выражалась в оказании помощи больным и раненым воинам, оборудовании госпиталей, санитарных поездов, заготовке медикаментов и белья, помощи беженцам и т. п. Однако, когда они начали борьбу за представление политической власти буржуазии, царское правительство стало ограничивать их деятельность. Впоследствии эти союзы заняли резко контрреволюционную позицию и вступили на путь активной антисоветской борьбы. 4 января 1918 г. декретом Совнаркома эти союзы были упразднены. — 157.

{29} См. примечание 25.

{30} Командующий Черноморским флотом А. В. Колчак по своим убеждениям был ярым монархистом, но в период Февральской буржуазно-демократической революции осуществлял гибкую тактику лавирования. Используя политическую незрелость матросских масс и слабость большевистской организации Севастополя, Колчак пытался подчинить своему влиянию флот. Формально одобрив создание различных выборных органов на флоте и в Севастополе, он добился включения в их состав значительного числа офицеров и реакционно настроенных кондукторов флота. Колчак осуществил ряд демагогических мероприятий вроде парада войск 5 марта, торжественных похорон останков лейтенанта Шмидта и других революционеров и т. п. Первое время ему удавалось сохранить свое влияние на матросов, но в результате развития революционных событий в стране и роста большевистского влияния в Черноморском флоте Колчак вынужден был в июне 1917 г. покинуть Севастополь. Впоследствии он стал [437] одним из из главарей внутренней контрреволюции, ставленником иностранных империалистов, организатором вооруженной борьбы против Советской республики. В 1920 году после разгрома советскими войсками его армий Колчак был арестован и по приговору Иркутского Военно-революционного комитета расстрелян как злейший враг советского народа. — 170.

{31} Неясно, о каком ?подпольном комитете? идет речь. Большевистский комитет в Севастополе возник лишь в апреле 1917 г., а до его создания там работали отдельные большевики, не объединенные в партийную организацию. — 173.

{32} Выступление А. И. Верховского на собрании офицеров Черноморского флота полностью соответствовало стремлению значительной части флотского офицерства проникнуть в созданные матросами и солдатами демократические организации и подчинить их своему влиянию. Речь Верховского носила откровенно оборонческий и демагогический характер и произвела известное впечатление на черноморцев, в тот период еще сильно зараженных соглашательскими и оборонческими настроениями. — 179.

{33} Речь идет о собрании офицеров Черноморского флота, состоявшемся 7 марта 1917 г. К этому времени на кораблях и в частях флота уже существовали выборные комитеты, а также был создан в Севастополе Временный военно-исполнительный комитет в составе 20 матросов и солдат, избранный на гарнизонном митинге 5 марта. Собрание офицеров решило принять участие в работе этих комитетов, с тем чтобы подчинить их своему влиянию и через них усилить воздействие на матросов и солдат. ?С этой минуты, — писал Верховский в своем дневнике, — инициатива была захвачена культурными элементами. Исполнительный комитет солдат и матросов слился с нами под общим лозунгом: ?Работать над сохранением боевой мощи армии и флота?... Тот факт, что у нас офицеры стали во главе движения, позволил нам добиться гораздо лучшего порядка, чем во всей остальной России? (А. И. Верховский. Россия на Голгофе. Петроград, 1918, стр. 74). После вхождения в Военно-исполнительный комитет представителей офицеров и кондукторов флота он стал именоваться Объединенным Центральным военно-исполнительным комитетом (ОЦВИК). Большинство членов ОЦВИК составляли эсеры и меньшевики, безоговорочно поддерживавшие буржуазное Временное правительство и стоявшие на оборонческих позициях. — 180.

{34} Никакого специального ?центра? на корабле ?Три святителя? в то время не существовало. На этом корабле, как и на других, работали, постепенно расширяя свою деятельность, отдельные большевистски настроенные матросы. Подлинным революционным центром в Севастополе, возглавлявшим борьбу против контрреволюционного командования, был образованный в апреле 1917 г. Севастопольский большевистский комитет. — 181.

{35} Государственная дума никакой ?борьбы с войсками, посланными царем с фронта?, не вела. Солдаты Петроградского, Московского и других гарнизонов в ходе Февральской буржуазно-демократической революции перешли на сторону восставшего народа. Свержение самодержавия было восторженно встречено и на фронте, который также не оказал никакой поддержки царизму. — 186.

{36} Вскоре после свержения самодержавия в Севастополе образовались Совет рабочих депутатов и Совет солдатских депутатов, существовавшие первоначально раздельно. Вскоре они слились в единый [438] Совет рабочих и солдатских депутатов, а в конце марта 1917 г. объединились с ОЦВИК и образовали Севастопольский Совет депутатов армии, флота и рабочих. Несмотря на то что подавляющее число мест в этом органе принадлежало эсерам и меньшевикам, его создание способствовало сплочению революционных сил Севастополя и флота. Совет, пользовавшийся значительным авторитетом у рабочих, солдат и матросов, стал ареной ожесточенной борьбы большевиков с соглашателями, постепенно терявшими свое влияние на массы. — 189.

{37} Лейтенант Веселаго был одним из наиболее реакционных офицеров Черноморского флота и своими откровенно контрреволюционными взглядами вызывал естественную ненависть у матросов. — 200.

{38} Автор, очевидно, имеет в виду ?Положение об организации чинов флота Севастопольского гарнизона и работающих на государственную оборону рабочих?, составленное юридической комиссией ОЦВИК под непосредственным руководством Колчака. Этим Положением узаконивалось существование на кораблях и в частях комитетов, в составе которых офицеры должны были составлять не менее четверти от общего числа делегатов. Главной целью комитетов объявлялась борьба за доведение войны до победного конца. Из ведения комитетов изымались вопросы оперативного характера и боевой подготовки, а сами комитеты низводились до положения органов, занимающихся чисто хозяйственными и культурно-просветительными вопросами. Впоследствии это Положение было одобрено Ставкой и Временным правительством и рекомендовано в качестве образца для всех вооруженных сил страны. — 204.

{39} Речь идет о созданной в марте 1917 г. по приказу военного министра Временного правительства Гучкова комиссии под председательством генерала Поливанова для переработки воинских уставов и наставлений в связи с реорганизацией армии после Февральской революции. Фактически же эта комиссия занималась всяческим преуменьшением значения некоторых революционных решений по вопросам армейской жизни, принятых Петроградским Советом под давлением масс. В начале мая 1917 г. комиссия была реорганизована в Совещание по преобразованию армии при военном министре. — 205.

{40} Приказ № 1 Петроградского Совета рабочих и солдатских депутатов был издан 1 марта 1917 г. по настоянию и при непосредственном участии революционных солдат Петроградского гарнизона. Этот приказ парализовал попытки буржуазии поставить под свой контроль войска столичного гарнизона. Приказ требовал создания во всех воинских частях выборных комитетов, избрания от солдат и матросов депутатов в Советы, ставил политические выступления войск под контроль Советов, вводил контроль солдатских и матросских комитетов над использованием оружия, устанавливал гражданские права для солдат и матросов. Хотя Приказ № 1 и был отдан только по Петроградскому военному округу, он был широко известен во всех вооруженных силах страны. Будучи не в силах отменить Приказ № 1, соглашательское руководство Петроградского Совета издало 5 марта 1917 г. Приказ № 2, который должен был резко ограничить действие Приказа № 1, а 7 марта Исполком Петроградского Совета разослал специальное разъяснение о том, что Приказ № 1 относится только к войскам Петроградского военного округа. Несмотря на все эти ограничения, Приказ № 1 получил широкое распространение в армии и на флоте, содействовал демократизации армии, [439] подрывал влияние контрреволюционного офицерства и способствовал переходу войска на сторону революционного народа. — 207.

{41} Особого солдатского Совета в Петрограде не существовало. Столичный Совет сразу образовался как объединенный Совет рабочих и солдатских депутатов. Речь, по-видимому, идет о солдатской секции Петроградского Совета рабочих и солдатских депутатов. — 212.

{42} С самого начала революции Балтийский флот занял последовательно революционную позицию. Среди матросов Балтики огромным влиянием пользовались большевики. Здесь быстрее, чем на других флотах, шел процесс демократизации, решительнее велась борьба с контрреволюцией. Балтийский флот был надежной опорой большевистской партии. Боеспособность этого флота также оставалась достаточно высокой, что особенно наглядно показало Моонзундское сражение в начале октября 1917 г. Контрреволюционная буржуазия и поддерживавшие ее эсеры и меньшевики, обеспокоенные быстрым революционизированием балтийских моряков, клеветнически кричали о ?развале? в Балтийском флоте. — 217.

{43} В то время газеты под таким названием не было. Газета ?Известия Центрального Исполнительного комитета и Петроградского Совета рабочих и солдатских депутатов? начала выходить под таким названием как орган ЦИК с 1 августа 1917 г. после образования на I Всероссийском съезде Советов Центрального Исполнительного Комитета Советов рабочих и солдатских депутатов. До этого с 28 февраля 1917 г. она называлась ?Известия Петроградского Совета рабочих и солдатских депутатов? и являлась органом Петроградского Совета. До Великой Октябрьской социалистической революции газета была эсеро-меньшевистской. — 218.

{44} В то время еще не было Центрального Исполнительного Комитета. Всероссийский Центральный Исполнительный Комитет Советов рабочих и солдатских депутатов (ВЦИК) был образован в июне 1917 г. на I Всероссийском съезде Советов рабочих и солдатских депутатов. Из 1000 с лишним делегатов съезда большевиков было всего 105, поэтому и состав ВЦИК оказался эсеро-меньшевистским. Лишь на II съезде Советов в октябре 1917 г. в состав ВЦИК были избраны преимущественно большевики, и ВЦИК стал руководящим органом Советской власти. — 219.

{45} Февральская буржуазно-демократическая революция в России была народной революцией, сорвавшей планы и царизма, готовившего сепаратный мир с Германией и установление в стране военной диктатуры, и буржуазии, намеревавшейся путем дворцового переворота устранить Николая II и создать в России буржуазно-монархическую систему правления. Восставшие народные массы свергли царизм и не допустили к революционному Петрограду контрреволюционные войска. — 229.

{46} Автор имеет в виду Л. Каменева, входившего тогда в состав Петроградского Совета. Каменев занимал полуменьшевистскую позицию поддержки Временного правительства, предполагая, что оно может не препятствовать развитию революции. Такая оппортунистическая позиция означала фактическое оставление власти в руках буржуазного Временного правительства и создавала у масс вредную иллюзию, будто это правительство может действовать в интересах развития революции. Откровенно оборонческую позицию занял Каменев и по вопросу о войне. Он умалчивал о том, что война осталась по-прежнему империалистической, и призывал солдат продолжать [440] войну. Такие взгляды Каменева полностью устраивали контрреволюционную буржуазию. Большевики решительно выступили против соглашательской позиции Каменева и дали ему должный отпор. — 230.

{47} По-видимому, речь идет о ?Положении об армейских, полковых и ротных комитетах?, которое было введено в действие приказом по военному ведомству 16 апреля 1917 г. Это Положение ничего нового не содержало и лишь оформляло то, что фактически уже было создано в армии и на флоте по инициативе солдатских и матросских масс. — 231.

{48} На Черноморском флоте в то время довольно сильные позиции имели различные буржуазно-националистические организации, и прежде всего Севастопольская украинская рада, выдвинувшая лозунг ?украинизации? Черноморского флота. Буржуазные националисты стремились подчинить флот контрреволюционной Украинской Центральной раде. Своей демагогической агитацией им удалось вначале увлечь за собой некоторую часть матросов, поднявших на отдельных кораблях украинский буржуазно-националистический флаг. Деятельность буржуазных националистов отрицательно сказывалась на развитии революционного движения в Черноморском флоте и разъединяла силы матросов и солдат. Националистические организации действовали в полном согласии с контрреволюционным офицерством и соглашательскими партиями. Большевикам флота пришлось вести напряженную борьбу с буржуазными националистами. В результате этой борьбы матросы Черноморского флота решительно отвергли притязания украинской буржуазии, а команды кораблей, поддавшиеся на провокации националистов, вскоре поняли свое заблуждение и снова подняли на своих кораблях красный флаг революции. — 236.

{49} Готовясь к наступлению на фронте, буржуазия и соглашательские партии решили использовать Черноморский флот, в котором еще были сильны оборонческие настроения, для агитации за доведение войны до победного конца. С этой целью по инициативе контрреволюционного офицерства флота, поддержанного соглашателями, была сформирована делегация в составе 190 человек, направленная на Балтийский флот и в части действующей армии. Во главе делегации был поставлен эсер студент Баткин, срочно произведенный Колчаком в матросы. Большинство делегатов составляли эсеры и меньшевики. Буржуазная печать всячески рекламировала поездку черноморской делегации. Временное правительство устроило ей пышную встречу в Петрограде, Керенский специальным приказом объявил ей благодарность и наградил некоторых делегатов георгиевскими крестами. Однако в большинстве случаев солдаты, матросы и рабочие встречали делегатов с недоверием. Под влиянием общения с революционными солдатами, матросами и рабочими многие делегаты осознали свои заблуждения и перешли на большевистские позиции. Матросы и солдаты Черноморского флота по инициативе большевиков выступали против делегации и ее деятельности и настаивали на отозвании делегатов на флот. — 250.

{50} В результате, апрельского кризиса Временного правительства соглашательские партии ни к каким ?решительным действиям против реакции, подымавшей голову?, не перешли. Наоборот, эсеры и меньшевики попытались поддержать пошатнувшийся авторитет буржуазного Временного правительства. 5 мая 1917 г. в соответствии [441] с соглашением, заключенным между эсеро-меньшевистским Исполкомом Петроградского Совета и Временным правительством, было образовано так называемое коалиционное правительство, в которое вместе с представителями крупной буржуазии и помещиков вошли эсеры и меньшевики. Это была попытка укрепить Временное правительство авторитетом Советов. Буржуазная власть была спасена соглашателями, открыто ставшими на сторону контрреволюционной буржуазии. Реакция получила возможность готовить новое наступление против революции, опираясь на прямую поддержку соглашательских партий. — 254.

{51} Румчерод (Исполнительный комитет Советов солдатских, матросских, рабочих и крестьянских депутатов Румынского фронта, Черноморского флота и Одесского округа) был создан на 1-м фронтовом и окружном съезде Советов, происходившем в мае 1917 г. Большинство мест в Румчероде имели эсеры и меньшевики, вследствие чего он и проводил соглашательскую политику. В результате большевизации частей Румынского фронта и Черноморского флота и Советов Одесского округа 2-й съезд Румчерода, состоявшийся в декабре 1917 г., избрал большевистский состав руководства Румчерода, ставшего одним из центров подготовки и проведения социалистической революции на юге страны. В марте 1918 г. Румчерод прекратил свою деятельность. — 256.

{52} Видимо, автор имеет в виду так называемый Военный совет, образованный после свержения самодержавия при командующем войсками Московского военного округа в качестве совещательного органа, имевшего целью подменить Совет солдатских депутатов, созданный солдатскими массами. — 259.

{53} Н. М. Кишкин — кадет, председатель исполнительного комитета Московского комитета общественных организаций. Комитеты общественных организаций были созданы буржуазно-помещичьими кругами сразу же после свержения самодержавия. Возникшие во многих губернских и уездных городах России, они являлись контрреволюционными организациями, пытавшимися укрепить власть буржуазного Временного правительства и подавить революционное движение масс. В некоторых случаях, в том числе и в Москве, в состав этих комитетов входили и представители соглашательских Советов. Московский комитет общественных организаций образовался 1 марта 1917 г. по инициативе городского головы кадета М. В. Челнокова. — 260.

{54} В Москве, в отличие от Петрограда, образовались два отдельных Совета: Совет рабочих депутатов и Совет солдатских депутатов. Московский Совет рабочих депутатов возник 1 марта 1917 г., и большинство мест в нем имели меньшевики и эсеры. Первым председателем этого Совета был меньшевик А. М. Никитин, вскоре перешедший на работу в Комитет общественных организаций и замененный на посту председателя Совета меньшевиком Л. М. Хинчуком. Московский Совет солдатских депутатов образовался 4 марта 1917 г. В этом Совете преобладали беспартийные солдаты, в начале революции шедшие за меньшевиками и эсерами. С первых же дней существования этих Советов входившие в них большевики развернули активную борьбу с соглашателями и по мере развития революции усиливали свое влияние в обоих Советах. В сентябре 1917 г. оба Совета перешли на большевистские позиции, а после [442] победы Великой Октябрьской социалистической революции объединились в единый Московский Совет рабочих и солдатских депутатов. — 261.

{55} Эсер Руднев был в 1917 г. московским городским головой и рьяно поддерживал Временное правительство и все его контрреволюционные мероприятия. В дни Октябрьского вооруженного восстания Руднев стал председателем созданного 25 октября 1917 г. Московской Городской думой ?Комитета общественной безопасности?, руководившего борьбой белогвардейских сил против установления в Москве Советской власти. — 261.

{56} Московский Совет солдатских депутатов начал свою деятельность 4 марта 1917 г. Он возник по инициативе большевиков почти одновременно с Советом рабочих депутатов в результате вовлечения солдат Московского гарнизона в активную революционную борьбу. В Совете солдатских депутатов Москвы преобладало эсеро-меньшевистское влияние, в результате чего он существовал отдельно от Совета рабочих депутатов, хотя большевики и настаивали на объединении обоих Советов. — 264.

{57} Национальные воинские части формировались контрреволюционной буржуазией, намеревавшейся использовать их в борьбе против нараставшей пролетарской революции. Большевики выступали против организации таких частей, разъясняя их контрреволюционный националистический смысл. Всероссийская конференция военных организаций РСДРП (б), состоявшаяся в июне 1917 г., отметила в своей резолюции по национальному вопросу, что ?образование национальных полков вообще не в интересах трудящихся масс...? (КПСС в резолюциях.., ч. I, стр. 361). — 272.

{58} Накануне Октябрьской революции подполковник (впоследствии генерал) Курилко, будучи командующим войсками Харьковского гарнизона, занял откровенно контрреволюционную позицию. Съезд представителей частей гарнизона заявил о своем неподчинении приказам Курилко, который, видя переход большинства Харьковского гарнизона на сторону большевиков, вызвал в Харьков для борьбы с пролетарской революцией контрреволюционно настроенный броневой дивизион. — 274.

{59} После событий 3–5 июля 1917 г. соотношение классовых сил и обстановка в стране решительно изменились. Двоевластие окончилось, и установилось единовластие буржуазии. Меньшевики и эсеры превратились из партий соглашения с буржуазией в открытых пособников контрреволюции. Эсеро-меньшевистские Советы стали простыми придатками буржуазного контрреволюционного Временного правительства, сосредоточившего в своих руках всю полноту власти. Однако революционное настроение масс не было подавлено. Большевики, против которых был направлен главный удар контрреволюции, сумели организованно отступить, сохранить свои основные силы и в изменившихся условиях начали готовить массы к решительному штурму, к завоеванию власти пролетариатом. Окончился мирный период развития революции, и партия большевиков взяла курс на подготовку вооруженного восстания. — 277.

{60} Здесь и далее автор тенденциозно описывает июльские события в Нижнем Новгороде и свое участие в них. Вооруженное выступление солдат Нижегородского гарнизона, поддержанных рабочими города и его окрестностей, началось под влиянием июльских событий в Петрограде и было подготовлено предшествующей большевистской агитацией в воинских частях. Эвакуированные с фронта [443] в Нижний Новгород солдаты 62, 183 и 185-го полков, среди которых было много больных и раненых, отказались выполнить приказ командования Московского военного округа об отправке на фронт. Начальник Нижегородского гарнизона, поддержанный эсеро-меньшевистским руководством Совета Нижнего Новгорода, направил в ночь на 5 июля против непокорных солдат юнкеров. Но солдаты, руководимые большевиками, взялись за оружие, разгромили юнкеров и арестовали начальника гарнизона. Это выступление нижегородских солдат, сразу же поддержанное рабочими, вызвало большую тревогу у Временного правительства и сотрудничавших с ним соглашателей. Из Москвы в Нижний Новгород была срочно направлена карательная экспедиция с броневиками и артиллерией, которую возглавил командующий Московским военным округом А. И. Верховский. Верховского сопровождал председатель Московского Совета рабочих депутатов меньшевик Хинчук. В Нижнем Новгороде восставшими был создан Временный Революционный комитет из представителей солдат, Совета, политических партий и профсоюзов. Ревком быстро навел в городе революционный порядок, прекратил начавшиеся было анархистские и погромные выступления уголовных элементов и провокаторов. Прибыв в Нижний Новгород, карательный отряд Верховского провел серию обысков и арестов, и 8 июля выступление было подавлено. Эти события были немаловажным звеном в общей цепи наступления буржуазной контрреволюции против революционного народа. В. И. Ленин, оценивая политическое положение, сложившееся в стране после июльских дней, назвал события в Нижнем Новгороде в ряду других, доказывающих, что ?фактически основная государственная власть в России теперь есть военная диктатура...? (Сочинения, т. 25, стр. 157). — 278.

{61} Планы автора о сокращении численности армии, как единственном средстве спасения страны от надвигавшейся экономической катастрофы и предотвращения социалистической революции, свидетельствуют о его политической наивности в то время. В условиях сохранения в России буржуазно-помещичьего строя они были и нереальны. Единственный правильный путь спасения страны от грозившей ей национальной катастрофы указывала большевистская партия. Таким путем был путь ликвидации господства буржуазии и помещиков, путь социалистической революции. — 291.

{62} В июле 1917 г. контрреволюционное Временное правительство с провокационными целями расстреляло в Петрограде мирную демонстрацию трудящихся и начало открытый поход против революционных сил, и в первую очередь против партии большевиков. Поэтому нет оснований говорить о какой-то ?самообороне? правительства, как нет оснований утверждать, что толпа арестовала министров, живших на частных квартирах. — 291.

{63} Автор неточно излагает характер разногласий между Керенским и Корниловым. Керенский был не только полностью осведомлен о подготовке корниловского заговора, но и активно в нем участвовал. Лишь в последний момент он понял, что революционное возмущение масс, поднятых большевиками на борьбу с корниловщиной, может смести не только Корнилова, но и возглавляемое им правительство. Поэтому он и решил формально выступить против Корнилова, рассчитывая этим демагогическим шагом сохранить влияние на массы, создать себе ореол ?защитника революции? и спасти буржуазную власть. В. И. Ленин писал: ?Керенский — корниловец, [444] рассорившийся с Корниловым случайно и продолжающий быть в интимнейшем союзе с другими корниловцами? (Сочинения, т. 26, стр. 26). — 295.

{64} Государственное совещание состоялось в Москве 12–15 августа 1917 г. Оно было созвано Временным правительством с целью мобилизовать силы контрреволюции и подготовить установление в стране военной диктатуры Корнилова. В Государственном совещании участвовали преимущественно представители буржуазии, помещиков, реакционного генералитета и офицерства. Активную роль в подготовке и проведении Государственного совещания играли меньшевики и эсеры. К моменту созыва этого совещания контрреволюция готовила переворот в пользу военной диктатуры Корнилова. Опасаясь революционного Петрограда, Временное правительство созвало Государственное совещание в Москве. Однако по призыву партии большевиков московский пролетариат в день открытия совещания провел мощную однодневную забастовку протеста, в которой участвовало более 400 тысяч трудящихся Москвы. Это выступление московских рабочих сорвало планы контрреволюции, показало готовность пролетариата самоотверженно бороться против реакции. Приуроченный к Государственному совещанию корниловский переворот не удался. Контрреволюция поняла необходимость более тщательной подготовки к установлению в стране военной диктатуры. — 300.

{65} Рига была намеренно сдана Корниловым. Он обвинил в этом революционных солдат и ультимативно потребовал от Временного правительства осуществления ряда контрреволюционных мероприятий, необходимых якобы для ?укрепления? армии. Под предлогом усиления обороны Петрограда, пути к которому после сдачи Риги были для немцев открыты, к столице стали стягиваться корниловские войска, предназначенные для кровавой расправы с петроградским пролетариатом и его авангардом — большевистской партией. — 317.

{66} См. примечание 63.

{67} Утверждение о том, что во время подавления корниловщины за Керенским шли солдаты, является глубоко ошибочным, Керенский, несмотря на его многочисленные демагогические речи, никогда не пользовался авторитетом у солдатских масс, жаждавших скорейшего мира и получения земли. После же провала июньского наступления на фронте и после июльских событий в Петрограде и без того ничтожное влияние Керенского стало стремительно падать, сменяясь откровенной ненавистью масс к нему. Одновременно бурно шел процесс роста большевистского влияния в массах, в том числе и среди солдат. — 527.

{68} Как только стало известно о корниловском выступлении, большевики мобилизовали массы для отпора контрреволюции. Почти повсеместно, в том числе и в Москве, стали спешно вооружаться рабочие, создаваться новые отряды Красной гвардии, устанавливаться революционная охрана наиболее важных объектов. Под руководством большевиков массы организованно поднимались против открыто выступившей контрреволюции. — 333.

{69} Части ?дикой? дивизии, направленной Корниловым на Петроград, были задержаны в пути рабочими. Большевистская партия направила в эти части своих агитаторов, разъяснивших обманутым солдатам истинный смысл их похода на столицу. В результате солдаты отказались идти на революционный Петроград. Никакой [445] перестрелки с войсками, посланными из столицы навстречу наступавшим корниловским частям, не было, хотя по призыву большевиков революционные войска, матросские отряды и красногвардейцы были готовы с оружием в руках встретить части, направленные на Петроград Корниловым. — 336.

{70} Автор преувеличивает роль Советов, которые тогда были еще эсеро-меньшевистскими, в разгроме корниловщины. Решающей силой, ликвидировавшей выступление Корнилова, была большевистская партия. Перепуганные и растерявшиеся соглашатели, поняв, что им самим грозит смертельная опасность со стороны Корнилова, обратились за поддержкой к большевикам. Большевистская партия взяла в свои руки организацию отпора корниловским войскам, подняла трудящихся Петрограда и его окрестностей на борьбу с наступавшей реакцией и обеспечила быстрый разгром корниловщины. Одновременно большевики неустанно продолжали разоблачать буржуазное Временное правительство и его эсеро-меньшевистских приспешников, оказавшихся неспособными организовать отпор Корнилову. Рабочие и крестьяне, руководимые большевиками, явились той силой, которая быстро и решительно подавила контрреволюционное выступление Корнилова. — 357.

{71} Речь идет о специальном органе, созданном в Москве для руководства организацией отпора корниловцам. В его состав входили по два представителя от большевиков, меньшевиков и эсеров. Войдя в ?шестерку?, большевики проводили там решительную политику мобилизации масс против Корнилова, разоблачая непоследовательность меньшевиков и эсеров и, в отличие от них, не поддерживая буржуазное Временное правительство. — 338.

{72} После провала наступления корниловских войск на Петроград Временное правительство под напором масс вынуждено было отдать приказ о смещении Корнилова с поста верховного главнокомандующего, его аресте и предании суду. Попытка буржуазии и помещиков силой оружия задушить революцию провалилась. — 339.

{73} В Московском военном округе автор проводил политику сотрудничества с эсеро-меньшевистскими Советами и видит в этом ?правильность? своей тактики, гарантию сохранения в своих руках войск округа в период борьбы с корниловщиной. Однако именно корниловщина раскрыла глаза тем трудящимся, которые еще наивно верили соглашателям, убедила массы в правоте большевистских идей. Корниловщина привела к стремительному росту влияния большевиков в стране, к резкому падению авторитета меньшевиков и эсеров. — 340.

{74} Характеристика, данная автором Д. Н. Вердеревскому и его поведению в 1917 г., неверна. Д. Н. Вердеревский был ярым контрреволюционером, и его сотрудничество после свержения самодержавия с ?демократическими? организациями в Ревеле, в которых первоначально преобладали меньшевики и эсеры, было вынужденным. Получив в июльские дни контрреволюционный приказ Временного правительства о посылке кораблей в Петроград для подавления революционного выступления рабочих, солдат и матросов, Вердеревский не смог выполнить его потому, что этот приказ стал известен Центробалту, установившему контроль над всеми средствами связи штаба флота и поднявшему матросские массы против этого контрреволюционного приказа. Именно это обстоятельство и заставило Вердеревского [446] сообщить Временному правительству о невозможности выполнить приказ. После победы Октябрьской революции Вердеревский отказался сотрудничать с Советской властью, занял резко антисоветскую позицию и вскоре эмигрировал из Советской России. — 345.

{75} См. примечание 41.

{76} 1 сентября 1917 г. Временное правительство, пытаясь удержать власть, ускользавшую из его рук, объявило Россию республикой и для управления страной образовало так называемую ?Директорию? из пяти членов правительства: А. Ф. Керенского — председатель, М. И. Терещенко — министр иностранных дел, А. И. Верховского — военный министр, Д. Н. Вердеревского — морской министр, А. М. Никитина — министр почт и телеграфов. — 557.

{77} После Февральской революции генерал Алексеев был назначен верховным главнокомандующим и оставался на этом посту до 21 мая 1917 г., а затем стал военным советником Временного правительства. Генерал Духонин был назначен начальником штаба Ставки верховного главнокомандующего 5 сентября 1917 г. Как и Алексеев, Духонин был ярым контрреволюционером, одним из активных организаторов борьбы против Советской власти. — 362.

{78} Демократическое совещание состоялось 14–22 сентября 1917 г. Оно было созвано эсерами и меньшевиками с целью затормозить мобилизацию революционных сил в стране. Потеряв большинство в Советах, соглашатели пытались подменить Демократическим совещанием съезд Советов, который они в свое время обязались созвать. Состав Демократического совещания был подтасован таким образом, чтобы в нем преобладали контрреволюционные и соглашательские элементы. При помощи Демократического совещания эсеры и меньшевики хотели укрепить авторитет Временного правительства и расширить его базу. Большевистская фракция совещания огласила декларацию, в которой дала четкую оценку политического положения в стране, изложила требования масс и настаивала на немедленном созыве съезда Советов. Демократическое совещание не пользовалось никаким авторитетом в народе и своей цели не достигло. В. И. Ленин писал о Демократическом совещании: ?Демократическое совещание не представляет большинства революционного народа, а лишь соглашательские мелкобуржуазные верхи... Демократическое совещание обманывает крестьянство, не давая ему ни мира, ни земли... Жалкие колебания ?Демократического совещания? должны взорвать и взорвут терпение рабочих Питера и Москвы!? (Сочинения, т. 26, стр. 1–2). — 362.

{79}Имеется в виду так называемое третье коалиционное правительство, сформированное 25 сентября 1917 г. Керенским при поддержке эсеров и меньшевиков. Несмотря на то что даже Демократическое совещание под давлением масс вынуждено было высказаться против вхождения в правительство представителей кадетской партии, разоблаченной как основная корниловская партия, в состав нового кабинета было включено несколько кадетов и близких к ним буржуазных деятелей. Создав это правительство, контрреволюционная буржуазия начала усиленно готовить новый заговор против революции. Но в стране уже назрел революционный кризис. Вплотную встал вопрос о взятии власти пролетариатом в союзе с беднейшим крестьянством. — 368.

{80} Предпарламент, или Временный совет Российской республики, был по предложению эсеров и меньшевиков выделен из состава [447] Демократического совещания как совещательный орган при Временном правительстве. С его помощью соглашатели рассчитывали создать ?демократическое? прикрытие для империалистического Временного правительства и повернуть страну с пути революционного развития на путь буржуазного парламентаризма, посеять в массах иллюзии, будто в России введен парламентский строй. Предпарламент начал свою деятельность 7 октября 1917 г. Преодолев сопротивление Каменева и других капитулянтов, большевики заняли по настоянию В. И. Ленина позицию активного бойкота Предпарламента. Большевистская фракция на первом же заседании Предпарламента огласила декларацию, в которой заявила, что ?с этим правительством народной измены и с этим советом контр-революционного попустительства мы не имеем ничего общего? (см. В. И. Ленин, Сочинения, изд. 3, т. XXI, стр. 491), и покинула Предпарламент. 25 октября 1917 г. Предпарламент был распущен. — 368.

{81} Моонзундское сражение продолжалось с 29 сентября по 6 октября 1917 г. В. И. Ленин так охарактеризовал цели этой операции. ?Наступательные операции германского флота, при крайне странном полном бездействии английского флота и в связи с планом Временного правительства переселиться из Питера в Москву, вызывают сильнейшее подозрение в том, что правительство Керенского (или, что все равно, стоящие за ним русские империалисты) составило заговор с англо-французскими империалистами об отдаче немцам Питера для подавления революции таким способом? (Сочинения, т. 26, стр. 120). В Моонзундском сражении с немецкой стороны участвовало более 300 боевых и вспомогательных кораблей и свыше 100 самолетов. Русский флот мог противопоставить им немногим более 100 кораблей и 30 самолетов. Несмотря на такой огромный перевес в силах противника и на прямую измену ряда адмиралов и офицеров, революционный Балтийский флот, руководство которым в это время фактически находилось в руках большевиков, героически сражался и сорвал план контрреволюции. Хотя немцам после упорных боев и удалось занять острова Эзель и Даго, германский флот, потерявший в Моонзундском сражении около 30 кораблей, прорваться в Финский залив, к Петрограду, не смог. Намерение внутренней и внешней контрреволюции сдать немцам Петроград и таким путем удушить назревавшую в России социалистическую революцию благодаря самоотверженным действиям балтийских моряков, руководимых большевиками, провалилось. — 371.

{82} Все эти и подобные им мероприятия проводились контрреволюционной буржуазией отнюдь не с целью укрепления армии для обороны страны от немцев, а с целью подготовить вооруженный кулак, при помощи которого можно было бы военным путем разгромить назревавшую социалистическую революцию. — 373.

{83} Контрреволюционное антисоветское Учредительное собрание было по требованию масс разогнано не в декабре 1917 г., а 6 января 1918 г. — 396.

上一页 目录页