共工党丑史

http://komsomol.narod.ru/anti-tyul/Jesuitic_order-new.htm
Введение
Историческая справка
“Союз коммунистов”
Численность и состав партии
Рабочие
Пенсионеры
Внутренняя недемократичность партии
Отношение к хрущёвско-брежневскому СССР
Союзники
Парламентские выборы
Отношения с правыми
Национализм
Тайные повороты политики РКРП
Заключение

共工党丑史


http://komsomol.narod.ru/anti-tyul/Jesuitic_order-new.htm

    О. Торбасов

    Чудовище центризма — РКРП-РПК

    (дополненная и переработанная версия 《Ордена иезуитов》, 2007 г.)

    --------------------------------------------------------------------------------

    Содержание:

    Введение

    Историческая справка

    ?Союз коммунистов?

    Численность и состав партии

    Рабочие

    Выдвижение рабочих на выборах

    Пенсионеры

    Женщины

    Внутренняя недемократичность партии

    Разгон районной организации в Челябинске

    Протежирование центрального руководства будущему перебежчику во Ржеве

    Подавление внутрипартийных дискуссий

    Принятие программы вслепую

    Роль Центральной контрольной комиссии

    Отношение к хрущёвско-брежневскому СССР

    РПК о СССР

    Другие ревизионистские государства

    Происхождение партии и её отношение к КПСС

    Извращение базовых понятий коммунизма

    Рынок и собственность

    Революция

    Диктатура пролетариата

    Союзники

    Партия в международном контексте

    Людо Мартенс — центристский идеолог объединения с правыми (брежневистами)

    Зарубежные друзья РКРП-РПК — антисемиты и предатели

    Зарубежные контакты молодёжи

    Оценка КПРФ

    Выборные союзы с КПРФ

    Парламентские выборы

    Президентские выборы

    Президентские выборы 1996 г.

    Президентские выборы 2000 г.

    Президентские выборы 2004 г.

    Отношения с правыми

    Выдвижение партией фашистского барда Харчикова

    Отношения с левыми

    Отношения с троцкистами

    Отношения с маоистами

    Национализм

    Антисемитизм

    Антисемитизм Б. Ячменёва

    Антисемитизм ?Трудовой Тюмени?

    Антисемитизм ?Трудовой России?

    ?Антисионизм?

    Шовинизм

    Чеченский вопрос

    РПК о чеченском вопросе

    Антииммигрантские настроения

    Панславизм

    Руссоцентризм (русское мессианство)

    Этатизм

    Путинизм

    Национальное устройство государства

    Традиционализм

    Клерикализм

    Милитаризм

    Отношение к сексуальности

    Гомофобия

    Тайные повороты политики партии

    Дело о неудавшемся романе РКРП с питерским губернатором Яковлевым

    Как РКРП в питерский парламент лезла или дело о предательстве Борнелинера

    Как РКРП поддерживает челябинского губернатора Сумина

    Заключительный аккорд: хроническая болезнь столичного комитета

    Заключение

目录页 下一页


Введение

    Эта статья посвящена критике РКРП-РПК — критике публичной, потому что критика внутри партийных рамок ничего не дала мне и ничего не даёт тем, кто поныне предпринимает такие попытки. Во-первых, большинство членов этой партии просто не в состоянии её воспринять по своему низкому теоретическому уровню, слепо веря в мудрость партийного начальства и полагаясь во всём на него да на свои унаследованные из периода советского ревизионизма 1980-х и альянсов псевдокоммунистов с националистами 1990-х предрассудки. В докладе на X съезде РКРП 20 октября 2000 г. председатель ЦКК В.Ф. Алексеев справедливо указал, что большинством во многих организациях оперируют руководители, большинство членов партии преклонного возраста, исповедуют идущий из прежнего времени принцип ?начальник всегда прав?*. Во-вторых, те, кто способны понять суть обвинений, предпочитают закрывать глаза, но не лишаться веры в партию. Как писал, защищая РКРП, В. Шапинов: ?В политике часто важно не только что, но и кем, как, когда и главное зачем говорится или делается. Комсомольцы прекрасно понимают зачем ту или иную вещь делает О.Т. Поэтому и относятся к его претензиям (иногда, в редких случаях, даже обоснованным) как к чему-то малозначительному и досаждающему?*. Действительно, я пытался и пытаюсь отнять эту иррациональную вредную веру, чего у наиболее понимающих хватает ума бояться. Многие из неприглядных фактов, приведённых в статье, уже появлялись в прессе, но замалчивались в партийных кругах, а те, кто смел за хвост вытащить их на белый свет, подвергались нападкам и поношению. В-третьих, наконец, есть в РКРП-РПК и настоящие коммунисты, которые прекрасно сознают гнилость этой структуры, но питают какие-то надежды на её выздоровление. В партии охотно пользуются их услугами, но мнение их не играет никакой роли в комитетах и в ЦК их видеть не хотят. Так, неоднократно появлявшаяся критика Программы РКРП-РПК (Б. Гунько, Ф. Зуев и др.) так и не была воспринята реально распоряжающимися её редакцией верхами (за исключением одного случая, который здесь упоминается).

    Цену самокритичности и ответственности РКРП-РПК продемонстрировал её V съезд в 2006 г., отметивший, что ?не все публикуемые в партийной печати материалы идеологически выдержаны?, но вновь признавший работу Центрального комитета удовлетворительной*. Виноватых опять нет… РКРП-РПК — это не та партия, в которой возможна сколько-нибудь эффективная кампания внутренней критики и самокритики. Нападения, требующие существенных изменений в её политике и руководстве, отбиваются при игнорировании их содержательной стороны, все её преступления против марксизма оправдываются якобы благой её целью. Одно время, радикалы призывали превратить РКРП в ?орден меченосцев?. Теперь уже ясно, что РКРП-РПК вернее назвать ?орденом иезуитов?, ибо её отношение к истине как нельзя лучше соответствует заветам Игнатия де Лойолы, а взгляды на общественное развитие недалеки от религиозных. С политической точки зрения, РКРП-РПК — это важнейшая в России партия центризма, проповедующая примирение и симбиоз между революционными силами и откровенным оппортунизмом и социал-шовинизмом. В этой статье рассматриваются на её примере болезненные явления, с незначительными вариациями свойственные всем нашим центристским партиям — ВКПБ Н. Андреевой, ВКП(б) А. Лапина, КПСС О. Шенина, ?Трудовой России? В. Анпилова и т.п. Разумеется, свойственны они также махрово оппортунистической КПРФ и её отколам (наподобие Всероссийской компартии будущего).

上一页 目录页 下一页


Историческая справка

    Российская коммунистическая рабочая партия создана в ноябре 1991 г. на основе Движения Коммунистической инициативы, зародившегося внутри т.н. Коммунистической партии Советского Союза. В конце 1993 г. произошёл откол от РКРП группы (в основном, в Ленинграде и Н. Новгороде), назвавшей себя Рабоче-крестьянской российской партией (к 2000 г. переименовалась в Рабочую партию России). В 1996 г. от РКРП откололась крупная группа В. Анпилова, несколько раз менявшая названия (с 2001 г. она называлась партией ?Трудовая Россия?); в 1999 г. от этой партии откололась небольшая группка, назвавшая себя КПСС (революционной). В 2000 г. из РКРП ушли некоторые активисты, чтобы присоединиться к Компартии Союза России и Белоруссии (О. Шенин).

    Российская партия коммунистов создана 14-15 декабря 1991 г. на основе Марксистской платформы в КПСС (корни МП уходят в Клуб марксистских исследований при МГУ (А. Бузгалин, 1989 г.) и Фонд социальных инициатив (1987 г.) — едва ли, впрочем, об этом кто-нибудь сейчас помнит). В 1993 г. от РПК откололась группа ?Левая Россия? (В. Бурдюгов), а в 1999 г. — группа (в основном, в Ленинграде), позднее назвавшая себя Региональной партией коммунистов (Е. Козлов). 22 апреля 2000 г. активисты прежнего Белорусского пролетарского союза приняли решение о его переименовании в Революционную партию коммунистов. Вскоре эта партия присоединилась к РПК, аббревиатура которой стала после этого расшифровываться также как ?Революционная партия коммунистов?.

    28 октября 2001 г. прошёл объединительный съезд РКРП и РПК. Новая партия стала называться РКРП-РПК.

    Широко распространено поддерживаемое руководством партии мнение, что ?в РКРП структурно входит Союз коммунистов Украины?*, хотя на самом деле это не так. Ячейкой РКРП-РПК стал только Киевский Союз коммунистов (Т.И. Яброва), другие члены СКУ состоят кто где.


“Союз коммунистов”

    В качестве курьёза стоит добавить, что одно время рассматривался проект присоединения к РКРП-РПК партии ?Союз коммунистов?. На II съезде РКРП-РПК в ЦК были даже доизбраны шесть представителей ?СК?*. ?Союз коммунистов? Степанова-Маркова осенью 1993 г. откололся от одноименной структуры Пригарина (так же, как и РПК, восходящей к МП в КПСС) и имел наиболее близкие отношения с ВКП(б) А. Лапина. В 1996 г. С. Степанов поддерживал в расколе РКРП В. Анпилова, а не В. Тюлькина, но на одном из ?объединительных? съездов анпиловцы не дали степановцам мандаты и дружба с ними расстроилась. На президентских выборах 2000 г. ?СК? поддерживал лидера КПРФ Г. Зюганова.

    Кажется, проект присоединения ?СК? сорвался из-за чрезмерного безумия этой организации даже по стандартам РКРП-РПК (впрочем, возможно, и просто из-за непомерных амбиций). Для иллюстрации приведу несколько курьёзных цитат из её газеты ?Искра? №1(154) за 2003 г.:

    ?…Я считаю делом первостепенной важности принятие следующих оборонительных мер:… Выпустить в свет обращение президента с убедительной просьбой поддерживать отечественного производителя… Выпустить в свет обращение президента к населению с убедительной просьбой вести здоровый образ жизни… Провести Всероссийский конкурс сочинений на темы ?Как я понимаю стихотворение-песню В. Высоцкого ?Баллада о борьбе?? и ?Как я понимаю русскую народную поговорку ?Выносить сор из избы??… Выпустить в свет обращение президента к населению с убедительной просьбой трудиться. И в первую очередь работать над собой, а молодёжи хорошо учиться. Поскольку стране нужны светлые головы, пока не вернутся те, кто уехал за границу?*.

    ?Оценка показывает: аборты нанесли ущерб русскому благополучию в 2,5 раза больший, чем германская, гражданская, раскулачивание и Великая Отечественная война, вместе взятые… Пора осознать: сейчас для нас приемлема лишь стратегия национального эгоизма…?*.

    “РКРП и СК — близнецы-братья. Давно пора. Можно и нужно бы объединиться и с КПРФ”*.

    ?Кошмар вползает мягко, шелестит лёгким ветерком по затаённым углам, влияя изнутри и постепенно. У человека меняется взгляд на жизнь: плохое видится хорошим, хорошее — плохим. Газеты — это ?ковровая бомбёжка? двадцать первого века, телевидение — ?ядерные фугасы?, компьютеры — ?нейтронные бомбы??*.


Численность и состав партии

    Численность РПК оценивалась в 70-100 чел.* По возрасту состав её такой же (говорят, что несколько лучше), как у РКРП: по данным А.В. Крючкова, высказанным в полемике с С.А. Эскиным (кажется, в 1998 г.), в Ленинградской организации (бо?льшая, насколько известно, часть которой позже откололась) только 44% членов были в возрасте до 50 лет, в Московской — 40%.

    Точная численность РКРП-РПК неизвестна. На XXX съезде СКП-КПСС, на котором действовала норма — один делегат от 4 тыс. членов партии, было 39 делегатов от РКРП*. Следовательно, заявленная на этом съезде численность РКРП — 156 тыс. чел. Среди самих членов РКРП часто встречается оценка на уровне 15-25 тыс. (?Численность дореволюционной РСДРП(б) была примерно такой же, как у нынешней РКРП?*) и даже 40 тыс.*. В. Тюлькин в 2006 г. побил этот рекорд: ?…Категорически утверждаю, что РКРП-РПК полностью выполнила все критерии, установленные законом (имеет 55 тыс. членов, в 47 региональных организациях имеет численность свыше 500 человек?*. Иногда считается, что только в Ленинградской организации состоит 3 тыс. чел. (?Организация РКРП Ленинграда имеет численность 3000 человек?*), хотя из слов одного из её лидеров следует, что он оценивает её численность в 800-900 чел.:

    ?8 декабря в Ленинграде у Финляндского вокзала прошел митинг-пикет РКРП-РПК численностью 30-35 человек… Турецкий пояснил, что претендовавший на лидерство предприниматель Э. Сергеев — ?человек губернатора и русский?, и ?определённой группе в СПС это не нравилось?, поэтому, когда ?люди Сергеева? вошли в городскую организацию СПС, увеличив её численность с 293 до 420 человек и тем самым добившись поддержки большинства, Хакамада, Лихачёв и другие перешли в контрнаступление. ?А численность нашей партии в два раза больше, но о ней не говорят?, — заявил оратор?*.

    На самом деле, численность РКРП намного меньше. Официальная норма распространения центральной партийной газеты ?Трудовая Россия? — не менее 10 экз. на одного члена партии, её тираж — 32 тыс. Получаем — 3200 чел. (и уж во всяком случае не больше 10 тыс., ибо, хотя В. Шапинов и утверждал, что ?на самом деле печатается больше?*, на партийных съездах неоднократно признавалось, что на намеченный тираж 100 тыс. экз. выйти не удалось). Например, V съезд в 2006 г. отметил, ?что решения съездов партии и ЦК о выходе газеты ?Трудовая Россия? на тираж 100 тыс. экз. с периодичностью раз в неделю не только не выполнены, но положение с выпуском газеты обострилось?*. Нехватка численности партии для имеющегося тиража газеты следует из признания того же съезда, что ?нередки случаи обращения в редакцию с просьбами уменьшить квоту распространения газет? и даже есть угроза приостановки выпуска — ?выпуск газеты ?Трудовая Россия? не приостанавливать ни в коем случае?. Небольшая численность РКРП-РПК подтверждается и пятитысячным тиражом внутреннего издания ?Известия ЦК?, который, по идее, не должен быть меньше численности партии.

    Учитывая, что в РКРП только формально принято членство по Ленину, а на деле — по Мартову, реальная её численность ниже в два-четыре раза. В таком случае реальную численность РКРП можно оценить как 1000-1500 чел. (что, конечно, же было бы очень много, если бы речь шла об энергичных и грамотных коммунистах) — и она продолжает снижаться. ?Честно надо признать: наша численность падает?*, — говорил на X съезде РКРП делегат из Новосибирска С. Крупенько. ?Раньше мы то и дело встречались в пикетах с членами РКРП. Сейчас их в районе и не видно. Вымерли что ли?? — пишет ленинградец В. Павлов*.

    Каждую субботу РКРП проводила митинги в Ленинграде и Москве, так называемые, ?цепочки?. Средняя их численность за последние годы заметно сократилась: в Ленинграде — от 140 чел. в 1996 г. до 46 чел. в 2001 г.; в Москве — от 77 чел. в 2000 г. до 51 чел. в 2001 г.* К 2003 г. они сошли почти на нет — как свидетельствует ленинградец И. Лох, ?они теперь у Финлянского тусуются. Только раньше их под сотню собиралось, а сейчас человек 10 максимум…?*. Подробнее об этом рассказывает Верховенский:

    РКРП ?…знала и лучшие времена, когда по её призыву на улицу выходили десятки и сотни тысяч людей, в Ленинграде в 1991-1993 количество участников её митингов доходило до 50 000. Теперь на их акции приходят жалкие сотни, если не десятки людей… Руководство вело партию от поражения к поражению. Даже тогда, когда удавалось провести более-менее успешную компанию, как это было во время сбора подписей за Советскую конституцию и сбора подписей за отставку Яковлева, в дальнейшем это превращалось в очередное поражение. Сколько потеряла человек РКРП, после того как она отказалась бороться за смещение Яковлева, в обмен на проведение празднования 80-тилетия Октября, можно только догадываться. Уступки в идеологии неизбежно ведут к ошибочной тактике. Постоянно делая уступки правым, партия в то же время всегда шла на компромиссы с властями. По этой причине из партии шёл постоянный отток людей… И вот закономерный итог: партия растеряла большинство своих членов и стала полностью маргинальной?*.

    Член РКРП-РПК из Ленинграда М. Разумов рассказывает: ?У нас проходят многочисленные митинги и пикеты, организованные ЛО РКРП и лично товарищем Турецким… А ходит на эти пикеты всё меньше и меньше народу. Когда же профсоюзы вывели на митинг 5 тысяч студентов и учителей, на это мероприятие пришло 5 членов РКРП, даже без флага, и они просто так стояли, слушали?*.

    ?Партия вымирает?, — сообщает Г. Турецкий, — ?Трудовая Россия? не печатает все некрологи, поступающие из регионов, — их слишком много, а контакта с молодёжью нет, с трудовыми коллективами — тоже*. На VI съезде (1997 г.) РКРП всего 16% делегатов были старше 50 лет, а на X съезде (2000 г.) — 68%! А ведь средний возраст делегатов-большевиков на V съезде РСДРП составлял 26 лет!

    Тверская городская организация насчитывала на 19 августа 2000 г. 37 чел., из них почти четыре пятых старше 55 лет. Средний возраст — 64 года. Средняя численность её ежемесячных собраний сократилась с 22 чел. в 1997 г. до 9 чел. в 2001 г.

    К. Рольник и Д. Горин пишут:

    ?Приведём динамику изменения численности в Уфимской парторганизации РКРП за 1996-1998 годы. На январь 1996 года в ней насчитывалось 52 человека. За указанный период из партии выбыло: 8 человек в результате анпиловского раскола; 2 человека в связи с изменением места жительства; 3 человека в результате естественной убыли; вышли из партии ?без причин? 4 человека; отошли от партийной деятельности вследствие преклонного возраста 6 человек, фактически утратили связь с организацией, формально оставаясь в её составе 5 человек. Всего 28 человек, то есть более половины состава. Следует учесть также, что из оставшихся 24 человек 10 являются пенсионерами, а 3 принимают в деятельности парторганизации лишь эпизодическое участие. За тот же период времени в партию было принято 9 человек, причём один из них был в этот же период исключён из партии. Таким образом, на январь 1999 в парторганизации насчитывалось 32 человека?*.

    На VIII съезде председатель ЦКК РКРП В.Ф. Алексеев говорил о 400-х членах Московской организации (это уже после раскола с анпиловцами), близкое значение называл А. Сергеев в ?Рабочей правде?*, к 2002 г. ?сохранилось не более 100-150 формальных членов, из кот. далеко не все являются активными (не более, чем 30). Правда, недавно прибавились крючковцы. Это 45-50 формальных, из них около 15 активных?*. Когда в 2000 г. некоторые активисты выразили возмущение тем, что ?общие собрания Московской организации не проводились со времен Анпилова, и надо провести общее собрание, которое покажет, что численность партии сокращается?*, это требование было отклонено на том смехотворном основании, что… ?транспорт очень дорогой, и никто не сможет на него приехать?*.

    Серьёзный удар нанёс партии анпиловский раскол. ?В августе [2002] года, во время своего отпуска я повстречался с коммунистами Краснодара, Сочи, Ростова, Таганрога, Омска и лично убедился, что осталось от некогда сильных организаций нашей партии? — пишет А.К. Черепанов.


Рабочие

    Давайте теперь посмотрим, как у ?рабочей партии? с рабочими.

    В Уставе РКРП поначалу была норма, требующая, чтобы во всех руководящих органах было большинство рабочих и крестьян (хотя это лишь агитационный выпендрёж — напомним, на V съезде РСДРП было только 35% рабочих). Однако более-менее строго эта норма соблюдалась только на самом верху, буквально ?натягиваясь? при избрании ЦК и ЦКК. Проколы были и здесь: например, на VIII съезде, согласно докладу Мандатной комиссии, присутствовало 156 делегатов, в т.ч. 77 рабочих — т.е., 49.4%; в ЦКК как на VIII, так и на X съезде было избрано ровно 50.0% рабочих, причём отчасти ?липовых?. Из двадцати членов Башкирского рескома РКРП, по данным К. Рольника и Д. Горина*, в 1995-1997 гг. было только пять рабочих. ?Проблема решалась выдаванием за рабочих инженеров, мастеров, диспетчеров и т.д.? — указывают они. То же имело место в Твери, где ?рабочими? считались ночные сторожа, реальные же рабочие выходили из партии или просто отходили от активной деятельности.

    На отчётно-выборной конференции Московской организации 13 мая 2000 г. этот вопрос решили ещё проще. Когда Б. Гунько заметил, что в зале из 54-х делегатов только 24 (44%) рабочих и поставил вопрос о легитимности конференции, президиум… поставил на голосование предложение считать конференцию правомочной в текущем составе, и это предложение, вопреки Уставу, получило поддержку большинства делегатов, а Гунько лишили слова и вообще чуть было не исключили из партии.* (?).

    ?Рабочих у нас мало?*, — отмечал на X съезде РКРП делегат из Красноярска Сагредеев. По словам В.Ф. Алексеева на VIII съезде, рабочих в партии немного, в частности на 400 чел. списочного состава Московской организации их приходится ок. 50 чел. На VIII и X съездах он же отмечал, что в МКК при Ферберове не было ни одного рабочего.

    Выдвижение рабочих на выборах

    На выборах в Государственную думу 1999 г. блок ?Коммунисты — Трудовая Россия — За Советский Союз?, фактически представлявший собой альянс РКРП с РПК, выдвинул список кандидатов, в котором было очень мало настоящих рабочих. По моим подсчётам, которые были озвучены на собрании Тверской городской организации РКРП 12 января 2000 г., и с которыми в целом согласился секретарь обкома Г. Мурзов (признав, что в список было ?включено много наших чинуш?), их было меньше четверти, в центральном списке — только трое (кажется, из восемнадцати; по другим партийным источникам, их было семеро), только один или два региональных списка возглавлялось рабочими. Молодёжи, даже моложе 40 лет, почти не было, да и та, что была, — за счёт союзников РКРП по блоку*. Согласно ?Трудовой России?, в списке блока из 234-х кандидатов было 67 рабочих*, т.е. 29%. А. Крючков даже хвастался отсутствием рабочего большинства в блоке: ?…Наш блок по структуре почти адекватно отражает социальную структуру общества?*!

    Среди выдвинутых РКРП-РПК в 2003 г. по одномандатным округам кандидатов не было ни одного рабочего. Вернее, один был — воркутинский горнорабочий Н.Н. Силантьев, — но за него не собрали подписей. А зарегистрированы были чиновник А.Ю. Живолук, общественный работник Н.Б. Полякова, пенсионеры В.М. Пинженин, Ю.Г. Терентьев и Ю.И. Удовиченко, журналист Д.В. Кузьмин, замдиректора В.Н. Туруло, учитель М.И. Асеева, научный работник А.С. Миронов. На довыборах в Госдуму 14 марта 2004 г. по трём вакантным одномандатным округам РКРП-РПК выдвинула, правда, заточницу Наталью Росейкину (округ №162), но также и не рабочих Александра Курушина (№181) и Геннадия Турецкого (№207)*.


Пенсионеры

    Вопреки официальному партийному курсу на развитие рабочей борьбы, многие в РКРП-РПК делают ставку на тот слой, который оторван от производства, слаб и по неумолимым законам природы становится всё слабее — на пенсионеров, старшее поколение. ?Нельзя забывать?, — пишет В. Кнодель, — ?что у нас в стране была эпоха торжества Советской власти и ещё живо поколение, воспитанное Советской властью на социалистических убеждениях, и оно достаточно большое и вполне достаточное, чтобы изменить ход истории, но оно просто неорганизованное?*. На сайте РКРП-РПК сказано: ?Наши предки прошли свой путь достойно, и дай бог нам так же пройти свой и столько же сделать?, ?Ветераны — это золотой фонд нашей партии, нашей страны. Они являются хранителями памяти и традиций… Ветераны партии — к тому же это те люди, для которых марксистско-ленинская идеология стала их идеологией, мировоззрением всей их жизни?*. Газета ?Мысль? подчёркивает, не видя ничего плохого в ?традиционном укладе?: ?…Советский образ жизни относился к типам традиционного уклада, признающего ценность семьи, уважение к старости и сохранение приемлемых условий жизни для пожилых лиц… …Социалистическая (и шире, коммунистическая) идеология в практическом её выражении реальных благ, получаемых при Советской власти, живет в памяти именно пожилых людей?*. Сам В. Тюлькин в идеалистическом духе конспирологии заметил: ?В области социальной политики власти выбрали тактику форсированного вытеснения из жизни старших поколений людей, которые знакомы с жизнью при социализме…, замене их на одурманенное современной пропагандой потребительства поколение, выросшее в годы реформ?*.

    Такая идеология подчёркивает реставраторскую, а не революционную сущность РКРП-РПК. Ведь все революции делали люди, родившиеся и выросшие при капитализме, откровенный страх перед которыми выразил Тюлькин. А что же то поколение, о котором он вздыхает? Оно не может похвастаться участием в социалистической революции. За послесталинские полвека (после полёта Гагарина) ничего великого оно не сделало, зато постоянно влипало во всякие грязные авантюры (типа вторжения в Чехословакию и Афганистан, пограничного конфликта с Китаем и т.п.) и, наконец, увязло в эпохе застоя. Конечно, оно не обладает никакими чудесными коммунистическими свойствами.

    Женщины

    Показателем консерватизма РКРП-РПК является и малая доля в ней женщин. Хотя В. Шапинов утверждал, что ??в ЦК РКРП-РПК где-то от четверти до трети женщин…?*, это утверждение весьма далеко от истины: из 76-ти членов ЦК, избранных Объединительным съездом, женщин только восемь, т.е. ок. 10%*.


Внутренняя недемократичность партии

    Распад партии усугубляется недемократичными тенденциями в её руководстве. Приведём два демонстрирующих это примера, для выразительности — противоположного вида: в одном случае партийное начальство способствовало разгону организации, в другом — защищало от изгнания. И в обоих случаях эти тенденции проявлялись очень ярко.

    Разгон районной организации в Челябинске

    В сентябре 1998 г. одна из районных организаций РКРП в Челябинске выступила с заявлением ?Как пытались ликвидировать нашу организацию?*:

    ?В апреле 1998 г. Калининская районная организация вышла с обращением к коммунистам областной организации РКРП, в котором отмечалось, что в течение последних двух лет руководством обкома был допущен ряд серьёзных ошибок политического и идеологического характера, однако, все попытки начать коллективное обсуждение наиболее острых вопросов либо игнорировались, либо наталкивались на прямое противодействие. Суть наших расхождений с позицией руководства обкома состоит в несогласии с тем, что областная организации РКРП на протяжении последних лет идёт в фарватере буржуазного движения ?За возрождение Урала?, возглавляемого главой областной администрации Суминым П.И. Оппортунистическая, соглашательская позиция привела к ликвидации ряда городских организаций, к сокращению численности всей областной организации, к потере авторитета и самостоятельной политической позиции РКРП в области?.

    Далее в заявлении рассказывается об исключении 23 мая 1998 г. районной организацией стоящего на учёте в ней первого секретаря обкома В.А. Матвеева, ?как главной фигуры той ошибочной и порочной линии, которую проводило руководство обкома?. Уже 26 мая в организацию поступило постановление бюро Челябинского обкома за подписью В.А. Матвеева, в котором говорилось, что обком партии постановил отменить её решение. 27 июня 1998 г. прошёл пленум областного комитета, на который охрана просто не допустила активистов Калининской организации, а её руководителей в начале пленума удалила из зала! Все попытки ряда участников пленума поставить на обсуждение ключевой вопрос о причинах принятия Калининской организацией решения об исключении В.А. Матвеева были пресечены Б.А. Ячменёвым:

    ?К сожалению, приходится отметить неблаговидную роль присутствовавшего на пленуме секретаря ЦК Ячменёва Б.А.?, — пишет Калининская организация. — ?Прежде всего, он не дал себе труда встретиться ни с рядовыми коммунистами, ни с активом Калининской организации, заранее поддержав позицию обкома. Во время пленума Ячменёв Б.А. посчитал возможным осудить Калининскую организацию в отсутствие её руководителей, закрыв при этом глаза на такие вопиющие изъяны в деятельности обкома, как безучастная позиция последнего по отношению к принятию Областным Законодательным собранием закона о земельных отношениях, допускающего куплю-продажу земли, и позорный факт голосования члена обкома депутата Областного Законадательного Собрания Поповой Л.А. за принятие этого закона?.

    Пленум обкома принял решение о роспуске Калининской организации на основании критики с её стороны, хотя Устав допускал роспуск лишь на основании фактов неисполнения решений вышестоящих органов. Калининская организация ?считает, что события в Челябинской областной организации РКРП имеют общепартийное значение и отражают негативную тенденцию в партии, наметившуюся в последние годы?.

    Протежирование центрального руководства будущему перебежчику во Ржеве

    В Тверской областной организации РКРП тот же Б. Ячменёв откровенно протежировал секретарю Ржевской организации Н.В. Кузнецову. 31 июля 1999 г. на пленуме Тверского обкома РКРП приехавшие с Н.В. Кузнецовым представители блока ?Коммунисты, Трудовая Россия — за Советский Союз? показались присутствовавшим комсомольцам ?полусумасшедшими?*. Ржевитяне добивались выдвижения в Госдуму Кузнецова, а в губернаторы — беспартийного бывшего главы Управления Федеральной службы безопасности по Тверской области Виноградова. Кузнецов пояснил, что выдвинуть его в Госдуму, а Новикова (первого секретаря обкома) — в губернаторы решил Б.А. Ячменёв, когда приезжал во Ржев. Когда я отметил, что есть сомнения насчёт Виноградова — всё-таки связи с ФСБ, из зала раздались выкрики: ?А это КГБ теперь так называется!?, как будто это говорило в пользу данной конторы. Весной 2000 г. Кузнецов вместе со своей организацией перешёл в ещё более правую Компартию Союза и был исключён обкомом (пять лет спустя эта группа участовала в местных выборах в блоке с националистами и алкогольными королями под маркой ?Народной воли?). 14 июля 2000 г. на Оргбюро ЦК РКРП Ячменёв… выразил недовольство этим исключением*.

    Подавление внутрипартийных дискуссий

    Проявляя показную заботу о внутрипартийной демократии, VI съезд РКРП 29-30 марта 1997 г. постановил ?наладить выпуск ?Дискуссионного листка? РКРП с регулярностью не менее 1 раза в месяц и тиражом, обеспечивающим партию?*. 13-14 июля 1997 г. пленум ЦК внёс это решение в свой план работы*. И что же далее? Несколько дискуссионных листков было издано как спецвыпуски ?Известий ЦК РКРП? (удалось разыскать только два — от августа 1997 г. и марта 1998 г.), в которых публиковался, в частности, откровенный антимарксист М. Комлев. 28-29 ноября 1998 г. VIII съезд РКРП постановил ?обеспечить выпуск дискуссионного листка ?Известий ЦК РКРП? (1 раз в квартал)?*. После этого только изредка в ?Известиях ЦК РКРП? появлялись дискуссионные материалы, обычно весьма низкого уровня. X съезд РКРП 20-22 октября 2000 г. принял следующее решение: ?Финансовые трудности ЦК с выпуском ?Трудовой России? сказываются и на регулярности выпуска ?Известий ЦК РКРП? с ?Дискуссионным листком?… ЦК обеспечить ежеквартальный выпуск ?Дискуссионного листка??*. С тех пор о ?Дискуссионных листках? не слыхали. Ссылка на финансовые трудности рассчитана, что называется, на дурака — намеченная периодичность ?Дискуссионного листка? в 5.5 раз меньше, тираж — в 6.4 раза меньше, а формат — в 2 раза меньше, чем у ?Трудовой России?, стало быть расходы на него представляют ничтожный процент расходов на ?Трудовую Россию?.

    20 октября 2000 г. на заседании оргбюро ЦК РКРП я заметил, что дискуссионная статья А. Буслаева так и не была опубликована в Дискуссионном листке ?Известий ЦК РКРП? и, хотя я с этой статьёй не согласен, но внутрипартийная дискуссия должна осуществляться свободно. Отвечающий за выпуск листка секретарь ЦК РКРП по оргработе Ю. Терентьев тогда свалил вину на какого-то технического работника, снявшего статью Буслаева вопреки его, Терентьева, прямому указанию*! Однако и после такой ?самокритики? статья Буслаева, конечно же, опубликована не была!

    Принятие программы вслепую

    Ещё более вопиющий пример антидемократичности внутреннего устройства РКРП — принятие Программы 1998 г. Вот как описывал этот процесс Б. Гунько:

    ?Уже на предсъездовском Пленуме были приняты психологические и организационные меры для того, чтобы Программа прошла как по маслу. Прежде всего это неоднократно и твёрдо повторённая установка: ?Программу надо принимать!?. Почему надо, если ?новая? сохраняет практически все пороки старой и, что ещё хуже, — некоторые пороки маскирует?

    Или, например, такой маневр. Нам говорят:

    — Многие претензии к проекту Программы в самое последнее время уже удовлетворены и соответствующие поправки внесены. Поэтому не надо стремиться обязательно выступать по Программе.

    — Но как узнать, что учтено, а что нет? Будет ли последний вариант Проекта роздан делегатам? Или обсуждать на слух? По крайней мере надо хотя бы вывесить на стенке 4-5 экземпляров последнего варианта!

    — Желающие настаивать на каких-то поправках могут пройти собеседование с рабочей группой Программной комиссии, и если та сочтет замечания существенными, то…

    В итоге: на руки проект с новейшими поправками роздан не был, на пути желающих искать правду была воздвигнута преграда в виде ?рабочей группы?. И хотя отдельные товарищи пробились с выступлениями по Программе, но это не имело абсолютно никакого значения (выступил и вали отсель!). Какие-то отдельные моменты вроде бы ?обсуждались? с голоса, какие-то моменты в спешке поручено ?потом доработать? всё той же сергеевской комиссии… Потом стремительно ?приняли за основу?, потом ?в целом?, и состоялась ещё одна значительная победа меньшевизма. Эта победа состоялась и в том, что все было сделано так, что основная масса делегатов так и не узнала — за что же некоторые ?смутьяны? ругают Программу составленную ?замечательным советским ученым-коммунистом? А.А. Сергеевым.

    Не могу не обратить внимания и на то, что так называемое ?обсуждение Программы? в период между Съездами было организовано так, чтобы никаких шагов в сторону ортодоксального марксизма сделано не было. Прошлогодняя летняя конференция в Ленинграде была проведена формально и практически ничего не дала. Обещанные дискуссионные листки, которые должны были охватить весь спектр мнений… Были ли они вообще??*.

    Да, хотя это похоже на плохой анекдот, Программа 1998 г. была принята не видевшими её делегатами VIII съезда РКРП единогласно при одном воздержавшемся (это был я). Впрочем, это не помешало идеологу Московского комитета РКРП В. Подгузову лживо утверждать: ?Наибольшее место в работе съезда заняло обсуждение новой редакции Программы РКРП. В нём явно проявились и рост масштабов теоретической работы в партии, и возросшая углублённость многих исследований?*.

    Роль Центральной контрольной комиссии

    А что же Центральная контрольная комиссия? Разве она не должна следить за такими вещами? Председатель ЦКК В.Ф. Алексеев искренне старался, но его контрольные возможности никогда не были сравнимы с властью секретарей ЦК. После объединения РКРП и РПК контрольная комиссия оказалась и вовсе недееспособной. Д. Виноградов, избранный членом ЦКК РКРП в октябре 2000 г. и членом ЦКРК РКРП-РПК в октябре 2001 г. и остававшийся в этой должности по меньшей мере до августа 2003 г., утверждает, что за это время заседание комиссии (кроме двух раз перед съездами) собиралось только один раз. Причина — стало невозможно собрать кворум.


Отношение к хрущёвско-брежневскому СССР

    Вот как реагировали в РКРП-РПК на анонс книги В. Дикхута ?Реставрация капитализма в Советском Союзе?, затрагивающей, в частности, вопросы вторжения в Чехословакию в 1968 г. и пограничных провокаций против Китая: ?Каких-либо комментариев не требуется — защита Советским государством своих границ у ?маоистов? называется ?вторжением? и ?пограничными провокациями? (как будто в Чехословакии пришедшие к власти буржуи не убивали коммунистов, как будто настоящими провокаторами были не китайцы и т.п.). Вот он — истинный лик ?маоизма??* (кстати, об этом вторжении А. Ушаков вопреки фактам говорит так: ?Советские войска вошли в Чехословакию по просьбе руководства этой страны?*). ?Почему ?увы??? — отвечает на примечание в скобочках после фамилии Дикхута ?увы, покойного? другой член РКРП-РПК. — ?И почему только Дикхут? Почему бы г-ну Торбасову не издать заодно ?труды? д-ра Геббельса, З. Бжезинского и пр. Мало ли история знает антикоммунистов-антисоветчиков?*. Оба процитированных долгое время считались в Московской организации членами левой фракции, а значит, мнение основной части партии должно быть ещё более агрессивно-негативным. Сам В. Тюлькин также выразил несогласие с книгой, с величайшим иезуитским ?тактом? назвав теорию социал-империализма ?ненаучной?* (однако не погнушался присвоить выделенные немецкими маоистами для оплаты перевода книги деньги).

    В отношении Советского Союза члены РКРП-РПК придерживаются веры в особое знание, непередаваемое текстуально. Признавая опору В. Дикхута на факты и марксистско-ленинскую теорию, В. Тюлькин утверждает, что он чего-то ?не чувствует?*. ?А как ты увидишь ?аргументы?, если в СССР не видишь социализма??*, — спрашивает П. Былевский, подразумевая, что для восприятия доводов в пользу социализма при брежневизме оппонент должен уже стоять на этой точке зрения. ?У товарищей ошибочные взгляды по этому вопросу? — пишет он о теории социал-империализма СССР. — ?Равно как и у Мао и Энвера Ходжи. У Мао вообще это была не ?теория?, а агитпроп — обеспечение ?челночной дипломатии?, шашней с США?*.

    ?Слабость этой статьи?, — писал я по поводу типичной в этом отношении статьи* П. Былевского, — ?заключается в полном отсутствии серьёзной аргументации, подменяемой эмоциями автора. Безапелляционные утверждения ?социализм был!?, обвинения в адрес безымянных оппонентов, процитировать которых автор не удосуживается. И… всё. Хрущёвско-брежневский режим — это социализм. Почему? Потому что! Если позаменять утверждения ?всё-таки это был социализм? на ?это был уже не социализм?, статья станет ортодоксально-госкаповской, но не утратит доказательности, потому что утрачивать нечего. Ни анализа советского общества, ни ошибок госкаповцев мы не увидим. Много треска и ноль аргументации?*. ?Социализм в СССР был, потому что был!?*, — в духе этой статьи утверждал В. Шапинов, который, правда, к моменту эмиграции в Украину стал осторожнее в доводах.

    ?К 1987 году Россия — СССР — по большинству показателей приблизилась к США… Поэтому для обвинений социализма в застойности… нет никаких оснований?*, пишет в ?Трудовую Россию? П. Жиляев. ?Хотя на поддержание военного паритета уходила треть национального дохода, к началу так называемых реформ страна вышла на передовые рубежи технического прогресса, выиграла мирное экономическое соревнование и, следовательно, вышла победителем в ?холодной? войне?*, — поддерживает его в этой нелепой апологии советского ревизионизма другой автор ?Трудовой России? Ю. Ковальчук. Да, ревизионистский СССР почитается в РКРП-РПК как религиозная святыня:

    ?…СССР был величайшей антиимперией, мировым центром добра, без которого было бы невозможно уничтожение колониальной системы, обретение национальной независимости, общий социальный прогресс, да и, вообще, всё лучшее, прогрессивное и передовое, имевшее место в нашем мире, гарантом чего как раз и являлся СССР. Сейчас же, когда СССР нет, никто больше не может остановить империалистическую реакцию, идущую по всем направлениям от повсеместного сворачивания политических и экономических завоеваний трудящихся, до создания новых колониальных империй?*.

    От имени марксистов-ленинцев я тогда же возразил: ?Ранний, ленинский (и сталинский — несмотря на 30% неправильного!) Советский Союз был символом прогресса и надеждой всего прогрессивного человечества. Именно поэтому он стал особенно мерзок, предав революцию и прикрывшись от критики ветошью ревизионизма. Реликты социализма в хрущёвско-брежневскую эпоху только подчёркивают грандиозность падения?*.

    Послесталинский ревизионизм настолько очевиден, что РКРП-РПК не в силах его отрицать. Но давайте посмотрим, как пошло она его трактует: ?…После смерти И.В. Сталина правящая верхушка партии пренебрегла предупреждениями классиков, сначала — по глупости, а при горбачевщине — уже сознательно?*. Вот так: оказывается хрущёвско-брежневское руководство было не ревизионистским, предательским, враждебным пролетариату, а просто… глупым! А ведь Ленин специально указывал на этот счёт: ?Люди всегда были и всегда будут глупенькими жертвами обмана и самообмана в политике, пока они не научатся за любыми нравственными, религиозными, политическими, социальными фразами, заявлениями, обещаниями разыскивать интересы тех или иных классов?*. Конечно, это не мешало ревизионистскому руководству КПСС быть также и глупенькой жертвой самообмана, но, возможно, руководство РКРП их перещеголяло (кстати, хрестоматийным любителем объяснять оппортунизм через глупость был неоконфуцианец В. Подгузов, претендовавший одно время стать идеологом партии).

    Многие члены РКРП, признавая хрущевизм отступлением от социализма, убеждены, однако, что замена Хрущёва на Брежнева было поворотом обратно, возвратом к социализму: ?В СССР ?культурная революция? прошла в виде смещения Хрущёва?*. Эти взгляды брежневистов убедительно опровергаются в моей специально посвящённой этому вопросу статье*. В частности, там приводится цитата из Э. Ходжи:

    ?Наша партия не питала никаких иллюзий, напротив, была убеждена, что Брежнев, Косыгин, Суслов, Микоян и другие, которые были ближайшими сотрудниками Хрущёва и вместе с ним организовали и совершили ревизионистскую контрреволюцию в Советском Союзе, должны были последовательно проводить свой прежний курс.

    Они устранили Хрущёва, чтобы оградить хрущевизм от самого патрона, который своими бесконечными шутовскими выходками дискредитировал его, устранили ?отца?, чтобы ускоренными темпами и более успешно осуществлять полное восстановление капитализма в Советском Союзе?*.

    Члены РКРП хранят иллюзии и относительно ревизионистских деятелей позднесоветского периода. Собственно, им ничего другого и не остаётся, ведь Культурную революцию, как она была проведена в Китае при Мао, они принципиально отрицают: ?Какие-то иные формы ?участия масс в управлении? при социализме, кроме государства, это партия и общественные организации (например, профсоюзы). Всё, кроме этого — именно анархия?*. А ведь маоисты указывали на роковую ошибку И.В. Сталина, ?безжалостно боровшегося против бюрократии ?сверху?, но использовавшего при этом тот же самый аппарат, против извращений которого вёл борьбу?*. Но — нет! — не для центристов из РКРП это писано.

    По мнению А. Ушакова, только ?Горбачёв… направил нашу страну к капитализму?*. ?Проживи Ю. Андропов подольше?, — пишет П. Былевский, — ?идеологом был бы не А.Н. Яковлев и не Глеб Павловский, а Ричард Иванович Косолапов. Уж чего-чего, а горбачёвского краха не было бы?*. Это мнение замечательно дополняется сочувственно цитируемым газетой РПК высказыванием кемеровского губернатора А. Тулеева: ?Уверен: проживи [Андропов] ещё несколько лет, и мы бы перешли от государственного социализма к многоукладной смешанной экономике, когда все уклады гармонично дополняют друг друга?*.

    ?Предпринятые в соответствии с решениями июньского (1983 г.) Пленума ЦК КПСС попытки утвердить диалектическое понимание развития социалистического общества как процесса борьбы созидательных и негативных тенденций были преданы забвению последующим партийным руководством?*, — утверждает Программа РКРП 1996 г. (в следующей редакции этот момент был аккуратно и тихо убран — от греха подальше), противопоставляя маоистской теории продолжающейся революции при диктатуре пролетариата обычную брежневистскую болтовню о ?тенденциях?. Причём зачастую эти тенденции даже не признаются антагонистическими, а относятся к одному историческому течению коммунизма! Вместо принципиальной, качественной оценки политики вводится размытое оправдывание: ??Поворот в политике?… к ?менее социалистической? вовсе не означает ?буржуазной??*!

    Логично поэтому, что в отношении горбачёвского периода РКРП-РПК не признаёт необходимость новой революции, скандально сравнивая его с ленинским периодом:

    ?Само введение в оборот термина ?перестройка? игнорировало ленинское предупреждение о том, что: ?…не перестраивать, а наоборот, помочь надо исправить те многочисленные недостатки, которые имеются в советском строе и во всей системе управления, чтобы помочь десяткам и миллионам людей? (ПСС. Т. 44, с. 326-327), что можно объяснить элементарной теоретической неграмотностью одних и сознательно антикоммунистическими соображениями других?*.

    Надо ли напоминать, что термин ?перестройка? употреблялся в положительном смысле как Троцким, так и Сталиным? Ясно, что брежневистский строй надо было как минимум перестраивать, если не разрушать до основания — на этом сходятся все — троцкисты, госкаповцы, маоисты — кроме РКРП-РПК. Так что эта фраза в Программе РКРП-РПК может объясняться только ?элементарной теоретической неграмотностью одних и сознательно антикоммунистическими соображениями других? членов РКРП-РПК.

    Пытаясь обелить хрущёвцев-брежневцев, члены РКРП доходят до признания существования неких ?фракций? коммунистов, выражающих эти самые ?тенденции?: ?Переход власти от одной фракции коммунистов к другой в течении определённого времени не меняет классовой природы государства?*. Как будто они забыли сформулированное в ?Манифесте коммунистической партии? положение об отличии коммунистической партии от пролетарских партий вообще:

    ?В каком отношении стоят коммунисты к пролетариям вообще?… У них нет никаких интересов, отдельных от интересов всего пролетариата в целом… Коммунисты отличаются от остальных пролетарских партий лишь тем, что, с одной стороны, в борьбе пролетариев различных наций они выделяют и отстаивают общие… интересы всего пролетариата; с другой стороны, тем, что на различных ступенях развития, через которые проходит борьба пролетариата с буржуазией, они всегда являются представителями интересов движения в целом?*. Именно поэтому никаких фракций в сложившейся коммунистической партии быть не может!

    И всё же РКРПшники считают возможным, чтобы ?коммунисты? исповедовали антикоммунистическую идеологию, а ?пролетарское государство? проводило антипролетарскую политику. ?Оппозиция в 1991-93 гг. занимала патриотические позиции потому, что демократы разваливали советское, пролетарское государство?*, — утверждает А. Буслаев. Пролетарское государство в России 1993 г.! Можно ли дальше зайти в ревизионизме?! Как мы увидим чуть ниже, для ревизионистов из РКРП это очень даже просто!

    Приведённое мнение — это не случайная ошибка неграмотного юнца. Ещё в Программе РКРП 1996 г. появилось утверждение: ?Полная ликвидация Советской власти и социалистического (общенародного) характера собственности в России связаны с событиями Октября 1993 г.?* — РКРП не только оттянула завершение буржуазной реставрации аж до 1993 г., но и косвенно признала хрущёвскую теорию ?общенародного государства?. Но и это ещё не предел. 14-15 марта 1998 г. ЦК РКРП постановил:

    ?В практическом плане особенно опасен тезис о том, что в России ?революционной ситуации нет и искусственно её не создать?… Он теоретически глубоко ошибочен, а на практике носит капитулянтский характер. Известное теоретическое положение о революционной ситуации… догматически переносится из периода накануне революции 1917 г. в сегодняшний совершенно иной период — период буржуазно-бюрократической контрреволюции?*.

    Можно как-то оправдать отказ от совершенно правильного классического положения тем, что в тот момент действительного подъёма народного и рабочего движения оно провозглашалось крайне правыми оппортунистами из КПРФ (Ю. Белов), но симптоматично вот это указание на длящуюся контрреволюцию. Выходит, что по мнению РКРП в России ещё в 1998 г. сохранялся старый, советский социализм (ликвидированный, как мы знаем, почти полвека назад)!

    Думаете, это предел? Как бы не так!!! Аж в конце 2005 г. лидер партии В. Тюлькин ляпнул (да ещё на международном уровне — на организованном Компартией Греции форуме): ?…У нас идёт процесс реставрации капитализма из социализма, то есть, процесс, который в теории не изучен и на практике наблюдается впервые?*. Тормозить на полвека — воистину, с идеологами РКРП-РПК тягаться трудно!

    Считается, что в РКРП-РПК не место такому идеологическому недугу, как ?козлобаевщина?, безумным танцам вокруг безумного тезиса о юридическом существовании в настоящее время СССР. Действительно, в официальных документах таким маразмом обычно брезгуют, но в выступлениях некоторые руководители и, тем более, низовые активисты не столь щепетильны. ?Считаю, что есть и партия де-факто?, — имея в виду КПСС, говорила Т. Яброва на XXX съезде СКП-КПСС в 1995 г., — ?и есть де-юре Советский Союз… А мы сегодня позволяем протаскивать некоторые положения, которые веют тем же духом: Советского Союза нет, КПСС нет!?*. На собрании РКРП-РПК в Твери 10 апреля 2003 г. членами партии распространялись скверно ксерокопированные материалы, в которых, в частности, утверждалось: ?…Никакой ?реставрации капитализма? в СССР нет и быть не может, а есть у нас лишь глубочайший кризис социализма?, а также: ?Мы подтверждаем действие на всей территории Советского Союза Конституции СССР 1977 г.?!

    Бытуют в РКРП и представления о том, что ?СССР был разрушен в результате деятельности западных спецслужб?*. Хотя Программа РКРП 1998 г. честно пытается объяснить крах социализма внутренними причинами, этот марксистский настрой не господствует всецело даже в партийной верхушке. ?…Многие исследователи утверждают, что главную роль в поражении социализма сыграли чисто внутренние факторы… Такой подход представляется неверным?*, — пишет редакция ?Трудовой России?.

    РПК о СССР

    А что РПК, которая считалась более левой, чем РКРП, в вопросе об отношении к советскому прошлому?

    ?Призывы ?восстанавливать СССР?, которые постоянно слышны от руководства РПК?, — пишут В. Веденеев и С. Марский, — ?показывают непонимание им политической и экономической природы СССР и являются следствием стратегической ориентации РПК не на пролетариат, а на массу деклассированных и маргинальных элементов, ностальгирующих по хрущёвско-брежневским временам?. Именно поэтому, РПК за последние два года не предпринимала практически никаких усилий по организации рабочего движения и взаимодействия с рабочими активистами. Отказ сотрудничать с кампанией против правительственного проекта Трудового кодекса свежий тому пример?*.

    Изначально Программа РПК была даже квазитроцкистской в вопросе о природе Советского Союза:

    ?Мы жили в переходном обществе, в котором элементы социализма противоречиво переплетались с государственно-капиталистическими, докапиталистическими и мелкотоварными отношениями. При этом на протяжении 30-60-х годов развития советского общества интересам советской бюрократии угрожала как буржуазная реставрация, так и развитие народовластия и самоуправления трудящихся. В конечном счёте социализм в СССР так и не был построен?*.

    Однако С. Марский и В. Веденеев справедливо замечают, что изначальная антибрежневистская (хотя также и антисталинистская) ?установка партийной программы использовалась [партийными лидерами Крючковым и Глаголевой] как предмет грязного политического торга во взаимоотношениях с другими организациями и для удержания внутри РПК её марксистского крыла, представители которого являлись всегда самыми качественными и грамотными политическими активистами?*. В 2001 г. пленум ЦК РПК отклонил проект постановления ?Об отношении к советскому прошлому? С.А. Новикова, содержащее весьма мягкую критику преклонения перед периодом ревизионизма:

    ?…?Советский традиционализм?… проявляется в целом ряде реставраторских, консервативных, а иногда и реакционных стереотипов, в частности: в недооценке внутренних факторов буржуазной контрреволюции в СССР, коренящихся в социалистической ограниченности и непоследовательности советского общества; в создании мифа, согласно которому вышедший из недр советского общества необуржуазный режим трактуется как оккупационный, т.е. насажденный извне; в придании прошлому некоего ореола святости, несовместимого с критикой и объективным изучением; в идеализации бюрократического централизма как принципа построения партии рабочего класса (без платформ и уклонов) и государства диктатуры пролетариата; в эксплуатации советских названий (КПСС, Верховный Совет, Съезд народных депутатов и др.) в целях реанимации этих институтов вместо создания их заново?*.

    Объединяясь с РКРП, РПК с лёгкостью отбросила всю свою критичность в отношении СССР, так же как РКРП под предлогом слияния смогла избавиться от тяготившей её рабочей квоты.

    Другие ревизионистские государства

    В 2007 г. ?Трудовая Россия? опубликовала передовицу, которая была бы в высшей степени скандальна для марксистско-ленинской партии. В ней заявлялось, что КНДР, Куба, Вьетнам, Лаос и Китай ?строят социалистическое общество?*!

    Ревизионистская политика ?китайского Хрущёва? Лю Шаоци названа ?разумными мерами в духе ленинской новой экономической политики, стимулирующими заинтересованность каждого в результатах своего труда?, а его пробуржуазная группа — ?здоровыми силы в руководстве КПК (которых у нас почему-то до сих пор называют правыми)?. Обругав Великую пролетарскую культурную революцию, автор пускается в невероятно нахальную апологию последовавших рыночных реформ:

    ?Выходу из кризиса способствовал Дэн Сяопин, который глубоко изучил труды классиков марксизма-ленинизма и выработал китайский путь построения социализма… Третий Пленум ЦК КПК 11-го созыва (декабрь 1978 г.) провозгласил курс на социалистическую экономику при сочетании двух систем: планово-распределительной и рыночной при массовом привлечении иностранных инвестиций, большей хозяйственной самостоятельности предприятий, введении семейного подряда на селе, сокращении государственного сектора в экономике, открытии свободных экономических зон…?.

    А вот как восхваляется мнимое строительство социализма во Вьетнаме:

    ?Хотя практически все известные нефтяные компании мира присутствуют во Вьетнаме, вкладывают средства в добычу нефти и газа на шельфе, считается, что самое эффективное сотрудничество в этой сфере — с Россией, в рамках совместного (50:50) предприятия ?Вьетсовпетро?. Оно добывает 80% вьетнамской нефти (свыше ста миллионов тонн в год) и ежегодно российский бюджет получает от СП более 0,5 миллиарда долларов. Достигнута договоренность о модернизации и расширении деятельности этого предприятия. Второй крупнейший проект — договор о совместном создании первого во Вьетнаме нефтеперерабатывающего завода с уставным капиталом 800 миллионов долларов и мощностью 6,5 миллионов тонн в год?.

    Конечно, по мысли РКРП-РПК, страна, которая позволяет российскому бюрократическому капиталу широко и беспрепятственно эксплуатировать свои природные ресурсы и рабочую силу, просто обречена быть по меньшей мере прогрессивной, а то и социалистической! Ибо относительно безраздельное господство этого класса, которое было установлено в хрущёвско-брежневском СССР и от которого он сам вынужден был отказаться, и есть то, что РКРП-РПК понимает под ?социализмом?.

    Происхождение партии и её отношение к КПСС

    Хотя и утверждается, что ?в РКРП очень мало бывших номенклатурных работников КПСС?*, партийная верхушка составлена именно из них. Один из секретарей ЦК Ю. Терентьев был секретарём парткома производственного объединения ?Арсенал?. Другой секретарь ЦК Б. Ячменёв вообще дослужился к 1990 г. до секретаря Томского обкома КПСС. А. Черепанов, правда, работал всего лишь в горкоме ВЛКСМ, а затем пошёл по хозяйственной части — был заместителем начальника аэропорта ?Рощино?, заместителем директора Центра подготовки персонала авиакомпании ?Тюменьавиасервис?. Покойный А. Сергеев с 1987 г. — профессор Высшей школы профсоюзного движения им. Шверника. Покойный А. Крючков с 1979 г. преподаватель Академии Министерства внутренних дел СССР, с 1983 г. — старший, затем ведущий научный сотрудник Всесоюзного научно-исследовательского института МВД СССР. Оба, кстати, кандидаты юридических наук. Это всё, конечно, номенклатура, бюрократия, правящий слой.

    Сам лидер партии В. Тюлькин в 1988 г. был избран секретарём парткома научно-производственного объединения ?Авангард?, в 1990 г. — членом Ленинградского обкома КПСС и членом ЦК КП РСФСР в составе КПСС. ?На рубеже 88-89 годов, когда я работал на заводе в должности начальника цеха и начальника отдела, стал замечать, что ?новаторские? речи из Кремля на деле оборачиваются бедой для производства и для тружеников? — говорит о себе В. Тюлькин. Что же, раньше он не замечал никакого ревизионизма? Остаётся поверить, что так и было, что первый протест таких недалёких основателей РКРП возник только к 1989 г.

    Но, хотя это может казаться странным, основатели РКРП вовсе не были в жёсткой оппозиции КПСС даже в её последние месяцы, когда её буржуазность стала совсем очевидной.

    ?Речь идёт…? — говорил на Российской партийной конференции 19 июня 1990 г. В. Тюлькин, — ?о завершении организационного объединения коммунистов нашей республики, и только в рамках КПСС?*. ?Инициативный съезд, стоящие за ним коммунисты не представляют какой-то особой платформы, противопоставляющей себя мировоззрению и стратегии КПСС?* — подхватил будущий секретарь ЦК РКРП по идеологии А. Сергеев на XVIII съезде КПСС 6 июля 1990 г. и, чтобы в этом не оставалось никаких сомнений, подчеркнул: ?Нас зовут в рыночную экономику. Но есть три формы рынка. Есть рынок товаров, и я… отношусь к тем экономистам, кто всегда — и в годы застоя, и в годы перестройки — ратовал за этот рынок со всеми его категориями: стоимостью, ценой, себестоимостью, прибылью, кредитом, процентом. Я писал об этом в Большой Советской энциклопедии, монографиях, в многочисленных научных статьях?*. ?Есть центральный вопрос?, — сформулировал он на этом же съезде несколькими днями позже, 11 июля 1990 г., — ?переходим ли мы к рынку на основе общественной собственности и распределения по труду, по его конечным результатам или мы переходим к рынку на основе приватизации экономики, на основе частной собственности и новых для нас принципов распределения?*.

    Как можно видеть, ?Движение Коммунистической Инициативы? отличалось от КПСС только тем, что честно исповедовало её ревизионистские перестроечные установки, желая реформы ?по-китайски?, а вся партия в этот момент негласно шатнулась вправо, к большему рыночному радикализму. И линия эта была продолжена после краха КПСС и СССР, указанные фрагменты выступлений А. Сергеева были беззастенчиво, без каких-либо поправляющих комментариев перепечатаны ?Трудовой Россией? в 1997 г.* В дальнейшем А. Сергеев продолжал проводить отражаемый в Программе курс на ?товарный социализм?*.

    В обращении к коммунистам ?За единство коммунистов и укрепление партии? от 6 декабря 1992 г. РКРП признала себя ?правопреемницей КПСС?* (кстати, 68% делегатов X съезда РКРП были в своё время членами КПСС). Программа объединённой партии осторожно поправляет: ?РКРП-РПК… является преемницей КПСС в той части, которая не противоречит научному социализму?*. Зато пропала присутствовавшая в Программе РКРП от 29 ноября 1998 г. жёсткая характеристика хрущёвского ревизионистского переворота:

    ?РКРП решительно отвергает ревизионистскую, оппортунистическую, предательскую линию руководства КПСС, осуществлённую в 1953-1991 гг. и приведшую к временному поражению социализма, сегодняшнему торжеству буржуазной контрреволюции. Именно XX съезд КПСС (1956 г.) стал переломным моментом в истории нашей страны и коммунистического движения в целом. Мелкобуржуазная группировка Хрущёва, пришедшая к власти в партии и государстве, отвергла основные принципы марксистско-ленинского учения и начала (на первых этапах, может быть, неосознанно) процесс реставрации капитализма в СССР по всем направлениям: в экономике, политике, идеологии, культуре и т.д.?*.

    В новой Программе ничего этого нет, а есть лишь мягкий упрёк ?верхушке?:

    ?В результате перерождения верхушка КПСС стала частью авторитарно-бюрократической системы и перестала бороться за реальную власть трудящихся в экономике и обществе. Тем не менее приверженность коммунистическим идеалам сохранялась как в рядах КПСС, так и вне её?*.

    Сравните с чёткой позицией Российской маоистской партии:

    ?Классовая борьба между буржуазией и пролетариатом в иных формах продолжается и при социализме, и ареной её служит стоящая во главе социалистического строительства коммунистическая партия. Смерть Сталина в 1953 г. и Мао в 1976 г. стали теми историческими рубежами, после которых всё более несомненной становилась победа буржуазных элементов внутри КПСС и КПК. В результате это привело к возникновению в обеих странах типичного государственного капитализма и перерождению их в социал-империалистические режимы?*, ?РМП является наследницей опыта… КПСС до 1953 года… РМП отвергает преемственность от КПСС начиная с 1953 года…?*. РМП справедливо указывает: ?Неспособность современного российского ?комдвижения? выработать правильную идеологическую и политическую линию обусловлено его идейной, организационной, кадровой преемственностью от ревизионистской КПСС хрущёвско-брежневского периода?*.

    Извращение базовых понятий коммунизма

    Рынок и собственность

    РКРП-РПК недалеко ушла от изначальной рыночной ориентации времён коллапса КПСС. Так, партийный сайт подчёркивает:

    ?Если речь идет о колхозном рынке или о товарно-денежных отношениях, так они были, более того, были при самом что ни есть, ?тоталитарном социализме?, при Сталине. В том-то и дело, что когда говорят о рынке, имеют ввиду рынок труда и капитала… Мы выступаем против такого рынка?*.

    А в ?Трудовой Тюмени? написано ещё более откровенно:

    ?Моё мнение: рыночный капитализм для такой огромной страны, как Россия, неприемлем! На мой взгляд, нам нужен рыночный социализм, с элементами плановой системы и контроля?*.

    Автор — не член РКРП-РПК, но редакция напечатала её письмо безо всякого комментария, тем самым солидаризировавшись с ним. Надо полагать, что выделение жирном шрифтом также принадлежит редакции — по её мнению, эти фразы, видимо, какие-то особенно коммунистические. На самом же деле они, с рядом незначительных оговорок о реформизме, сводятся к тезису прямо противоположному данному редакцией заголовку, а именно: России нужен капитализм, только под названием ?рыночный социализм?.

    Ту же промежуточную, немарксистскую позицию РКРП-РПК систематически высказывает по вопросу о собственности. Партийный сайт пишет:

    ?Собственность — это то, что принадлежит отдельному человеку или группе лиц… Коммунисты выступают не против собственности вообще, не против личной собственности, а против буржуазной частной собственности на средства производства…?*.

    Молодёжь, хотя ей-то следовало быть радикальнее, следует той же дорожкой:

    ?Давайте сразу определимся с терминами: есть частная и личная собственность. Под частной собственностью подразумеваются орудия труда, сырьё, недвижимость, земля, полезные ископаемые и капитал, с помощью которых один человек или группа лиц делает деньги, нанимая рабочих или предоставляя её в аренду. Личная собственность — это жильё или предметы обихода, которые человек приобретает для личного пользования. Так вот, личную собственность мы трогать не будем, а частная должна быть национализирована, то есть, предоставлена в пользование всего народа, а не кучки собственников?*.

    Эти горе-?коммунисты? не видят взаимосвязи между разными видами собственности, не понимают, что все они образуют одну систему отчуждения. Действительность состоит в том, что собственность как таковая становится при коммунизме ненужной. До конца обобществлённая собственность перестаёт быть собственностью, не охраняемая государством и обществом подобно частной личная собственность перестаёт быть собственностью. Но надо же как-то успокоить мещан, владельцев дач и автомобилей, эту мелкобуржуазную опору РКРП-РПК!

    Революция

    Но, может быть, исходно реформистская партия твёрдо привержена революции сейчас, при открыто реставрированном рыночном капитализме? Есть основания в этом сомневаться.

    В. Тюлькин подчеркнул в 1998 г., что ?РКРП… действует строго в рамках конституционного поля?*. Разумеется, эта фраза является допустимой отмазкой для органов юстиции, но не только — её появление в передовице центрального печатного органа свидетельствует, сколь малое значение придают лидеры РКРП формированию революционного сознания масс.

    В августе 1999 г. первый и последний секретарь ЦК РКРП по идеологии А. Сергеев писал:

    ?…Не надо требовать немедленного восстановления Советской власти и перехода к централизованному предметно-календарному планированию. Это давало бы кардинальное решение экономических проблем, но власти на это не только не пойдут, но и будут сопротивляться, вплоть до развязывания гражданской войны. А политическая партия, выставляющая эти требования, может быть запрещена со ссылкой на покушение на основы существующего конституционного строя?*.

    15 мая 2002 г. министерство юстиции отказало РКРП-РПК в регистрации. Поводом для отказа названо то, что ?политическая партия, использующая в своём наименовании словосочетание ?Революционная партия?, преследует цели, направленные на насильственное изменение основ конституционного строя и нарушение целостности Российской Федерации?*.

    В заявлении секретариата ЦК РКРП-РПК ?Признаки налицо? от 16 мая 2002 г. говорится:

    ?Создание таких партий запрещено законом, заявляют ретивые чиновники и ссылаются на те словари, где слово ?революция? трактуется только как насильственный переворот. Разъяснения, что термин ?революция? означает — коренное изменение, качественный скачок к более прогрессивному строю, минюстовцев не устраивает?*.

    Лидеры РКРП-РПК нагло обманывают членов партии и народные массы, затушёвывая перед ними революционную суть пролетарской политики.

    ?Освобождение угнетённого класса невозможно… без насильственной революции?*, — подчёркивает В.И. Ленин, и Мао Цзэдун добавляет: ?Революция — это не званый обед, не литературное творчество, не рисование или вышивание; она не может совершаться так изящно, так спокойно и деликатно, так чинно и учтиво. Революция — это восстание, это насильственный акт одного класса, свергающего власть другого класса?*.

    Разве могут лидеры революционной партии скрывать это?!

    Далее РКРП-РПК попыталась предстать перед своими членами и сочувствующими принципиальной партией, отстаивающей свой революционный характер. В том же заявлении утверждается, что ?партия от своих целей не отступит и продолжит борьбу?*. В центральной партийной газете сообщается, что ?Политсовет поручил сопредседателям ЦК РКРП-РПК тт. В. Тюлькину и А. Крючкову опротестовать в суде неправомерный отказ Минюста РФ зарегистрировать РКРП-РПК?*. Большинство рядовых членов партии и не подозревали, что их боссы уже согласились отказаться от революции в названии, уставе и программе партии, удовлетворить совершенно необоснованную претензию чиновников. За предложение заменить слово ?революционная? на ?радикальная? ратовали на Московской конференции 25 мая 2002 г. В. Тюлькин и Т. Яброва — с их подачи это предложение было одобрено конференцией*. В июле на совещании представителей партийного руководства было принято решение заменить слово ?революционная? на ?Российская?; было сообщено, что на консультации в Минюсте получен ответ замминистра, что Минюст не имеет претензий к такому названию и готов зарегистрировать партию при условии, что РКРП-РПК отзывает свои иски в суд*.

    И вот II съезд РКРП-РПК 10-11 августа 2002 г. принимает решение, что ?судебная тяжба с Минюстом РФ… бесперспективна, что сложилась реальная угроза срыва регистрации партии и возможности использования ею легальных условий борьбы, в частности, угроза участию рабочего блока в выборах 2003 г.?* и не принимает, но ?поддерживает? уже принятое решение руководства о переименовании.

    Уже после съезда вдруг выяснилось (тайну выдал главный конкурент В.А. Тюлькина в борьбе за господство в партии — секретарь мощного Тюменского областного комитета А.К. Черепанов), что партийные руководители отозвали иск ещё до съезда — 7 августа, в то время как заседание суда было назначено на 8 августа. Тогда же в Минюст были поданы документы на регистрацию партии с новым названием. ?Члены Политсовета ЦК РКРП-РПК 9 августа и делегаты Внеочередного съезда партии были введены в заблуждение, что якобы партия с этим названием уже зарегистрирована? — гласит постановление бюро Тюменского областного комитета РКРП-РПК от 12 августа 2002 г.

    Диктатура пролетариата

    Аналогично революции, РКРП-РПК опошляет и понятие диктатуры пролетариата (между прочим, оно появилось в Программе РКРП только в 1997 г. исключительно благодаря настойчивому нажиму Б. Гунько):

    ?Коммунисты говорят, что реальное правовое государство может быть только при социализме. При социализме законопослушание будет обязательным для всех и каждого в интересах огромного большинства граждан?*.

    Что такое диктатура пролетариата или, иначе говоря ?революционного народа??

    ?Научное понятие диктатуры означает не что иное, как ничем не ограниченную, никакими законами, никакими абсолютно правилами не стеснённую, непосредственно на насилие опирающуюся власть?*.

    А идеологам РКРП видится застойное общество, где всякий сознательный гражданин чтит начальника и слушается полицейского. Подлинная модель диктатуры пролетариата была продемонстрирована столь нелюбимой ими Великой пролетарской культурной революцией в Китае, когда народные массы подавляли и воспитывали буржуев и чиновников.

    Продолжая проповедовать ?законопослушание?, РКРП-РПК пишет:

    ?…В социалистических странах речь идет лишь о… ликвидации тех прав и свобод, которые способствуют преступности и аморальности…?*.

    В корне неправильная постановка вопроса! Это буржуазия ведёт речь о ?преступности и аморальности?, прикрывая этими фикциями своё хищничество. Пролетариат же открыто борется против классового врага и его влияния. ?Аморальность? не даёт покоя рядящимся в красную тогу традиционалистам.


Союзники

    РКРП-РПК в международном контексте

    21-23 июня 2002 г. РКРП-РПК приняла участие в международной встрече ?коммунистических и рабочих?, а на деле ревизионистских партий в Афинах*. В этой встрече участвовали также правящие т.н. Компартия Вьетнама, Трудовая партия Кореи, Партия коммунистов Республики Молдовы, а также Компартия Российской Федерации и Компартия Украины, Новая компартия Югославии и Компартия США — но на ней не было ни одной из партий, известных своей верностью марксизму-ленинизму, т.е. маоистских партий — Коммунистической партии Филиппин, Марксистско-ленинской партии Германии, Турецкой компартии / марксистско-ленинской, Компартии Индии (марксистско-ленинской), Коммунистической партии Непала (маоистской), а также, естественно, греческой организации ?А/синехия? (ныне — КОГ). Организатором встречи выступила Компартия Греции, в качестве наблюдателя присутствовала делегация… Компартии Китая! Конечно же, никакие настоящие коммунисты не допустили бы на свой форум этих предателей революции и злобных врагов пролетариата.

    Вообще, ?братские партии? РКРП-РПК за рубежом — это Компартия Греции, Новая компартия Югославии и Партия труда Бельгии. Многие из активистов РКРП-РПК мечтают, чтобы их партия заняла реформистскую нишу КПРФ, конечно, сохранив свою радикальность, иногда ошибочно называемую революционностью. Поэтому они хотели бы равняться на КПГ. Тем, кто верит в верность КПГ марксизму-ленинизму (считая её ?партией, известной своей стойкой марксистско-ленинской линией?*), напомню, что у генсека ЦК КПГ А. Папариги аж в июле 1991 г. ?не было конкретных доказательств?* контрреволюционности политики М. Горбачёва. Притом, что настоящие коммунисты сделали выводы о буржуазном перерождении КПСС ещё в конце 1950-х гг.

    Что касается НКПЮ, то вот что пишет Партия рада (Partija rada):

    ?НКПЮ (Новая коммунистическая партия Югославии) — это партия, поддерживавшая фашистскую политику Милошевича против других народов бывшей Югославии. Они ещё поддерживают Милошевича?*.

    Людо Мартенс — центристский идеолог объединения с правыми (брежневистами)

    Лидер ПТБ Людо Мартенс (Ludo Martens) считает, что

    ?Партии, относящиеся к различным тенденциям, поддерживающим позиции Мао Цзэдуна или Брежнева, Че Гевары или Энвера Ходжи, могут объединиться на основе марксизма-ленинизма, пролетарского интернационализма и борьбы против ревизионизма?*.

    Маоисты могут объединиться с современными ревизионистами, брежневистами на основе борьбы против ревизионизма — может ли быть более абсурдное утверждение?! Наверное, нужно напомнить мнение самого Л.И. Брежнева по этому поводу, высказанное в докладе XXV съезду КПСС 24 февраля 1976 г.:

    ?Теперь уже мало сказать, что маоистская идеология и политика несовместимы с марксистско-ленинским учением. Они прямо враждебны ему.

    …Мы будем и впредь вести борьбу с маоизмом, борьбу принципиальную, борьбу непримиримую?*.

    В выступлении 9 мая 2002 г. лидер МЛПГ Штефан Энгель правильно отнёс Людо Мартенса к течению неоревизионизма, сказав:

    ?Какая абсурдная теория!

    С одной стороны, руководство КПСС, как утверждается, вступило на путь ревизионизма с 1956 г. С другой стороны, Советский Союз, несмотря на это, мог оставаться социалистической страной и даже усиливаться до 1975 г. Это значит: социализм может существовать и положительно развиваться даже на основе ревизионизма.

    Это — не марксистско-ленинский анализ, это разрыв с марксизмом-ленинизм, г-н Мартенс!?*.

    По справедливости, к неоревизионистам должны быть отнесены и российские сторонники Л. Мартенса. С одной поправкой: их защита хрущёвско-брежневского ревизионизма является более грубой и откровенной, а их политика — существенно более ретроградской.

    Зарубежные друзья РКРП-РПК — антисемиты и предатели

    А вот ещё один союзник РКРП-РПК по центристско-оппортунистическому лагерю — Компартия Сирии. На самом деле, это никакая не коммунистическая, а махрово националистическая партия. Вот какую дикую антисемитскую конспирологию можно видеть в выступлении одного из её лидеров А. Бакдаша:

    ?Следует заметить, что помимо ключевой ставки на сионистские элементы еврейского происхождения, антисоциалистические центры также использовали крайне засекреченные организации для создания сети, численно небольшой, но имевшей большое влияние, и названной позже ?агентами влияния?. В этой связи много внимания было уделено узким масонским организациям. Целью этих организаций была не широкая пропаганда, нацеленная на завоевание людей, а вербовка агентов, готовых к подъёму по лестнице социалистического властного аппарата. Чтобы обеспечить преданность этих элементов, их как правило женили на еврейках. Вовсе не случайным было, что жёны и Михаила Горбачёва, и Бориса Ельцина были еврейками… Перестройка — кульминация сионистского заговора… Экономика полностью под властью семи еврейских миллиардеров — Гусинского, Березовского, Вяхирева и других. Это сионист Егор Гайдар контролировал быстрое разрушение российской экономики после победы контрреволюции в 1991 г., которое привело к страшному обнищанию народа в течение двух лет. Это сионист Анатолий Чубайс проводил так называемую приватизацию, направленную на сокрушение национального производства и подчинение России господству транснациональных монополий… Как известно, Березовский недавно был назначен Исполнительным секретарём Содружества независимых государств, организации, включающей большинство республик бывшего Советского Союза. Это произошло несмотря на широкий протест внутри самой России и со стороны некоторых патриотических лидеров некоторых республик, вроде Александра Лукашенко, президента Белоруссии… В начале 1990-х коммунистическое и рабочее движение было разделено более чем на семьдесят партий. Мировой сионизм прямо или косвенно сыграл основную роль в формировании такой ситуации, в частности потому, что международный отдел Коммунистической Партии Советского Союза возглавлялся сионизированными элементами типа Бориса Пономарёва (исходным именем которого было ?Барух Команторович?) и его помощников, разрушительно повлиявшими на многие коммунистические и рабочие партии мира?*.

    РКРП-РПК выбирает себе в друзья не просто ревизионистов и антисемитов, но и кровавых палачей революционного движения. Например, в 2004 г. ?Трудовая Россия? с радостью сообщила об успехах на парламентских выборах в Индии КПИ и КПИ(м)*, притом что эти партии ответственны за жестокое подавление знаменитого восстания в Наксалбари и поныне враждуют с марксистско-ленинским движением.

    Зарубежные контакты молодёжи

    Молодёжь РКРП-РПК так же неразборчива в контактах. С одной стороны, она хочет дружить с маоистской Марксистско-ленинской партией Германии, с другой — с махровыми ревизионистами. Так, после XXX Фестиваля Коммунистической молодёжи Греции, в котором участвовал А. Батов, в ?Бумбараше? опубликовано интервью с представителем Ливанской демократической молодёжи. По всей видимости, это демократическая и секуляристская организация, но выдавать её за ?коммунистическую? — обман. Это разоблачает по меньшей мере один отрывок из интервью с апологетикой рыночных реформ:

    ?У Компартии Ливана налажены очень хорошие отношения с Компартией Китая. Я полагаю, что в Китае ищут новые формы поддержки своей экономики. Я не считаю, что они полностью поглощены глобализацией. Просто они не хотят быть отделены от всего остального мира. Китайцы стараются приспособить теорию, чтобы идти нога в ногу со временем, с нынешними условиями, с обществом глобализированной экономики. Они же не могут иметь закрытую экономику и производство?*.

    В одном из последующих ?Бумбарашей? опубликовано интервью с представителем Турецкой компартии. Эта партия более трезво смотрит на современный Китай, признавая его капиталистический характер, но клеветнически настаивает на изначальной порочности китайской революции, вставая в Великой Полемике на сторону советских ревизионистов:

    ?Мы защищаем марксистско-ленинскую природу Советского Союза (в т.ч. ревизионистского, хрущёвско-брежневского! — О.Т.). В 80-х мы сильно противились тем изменениям и процессам, которые происходили тогда в СССР, мы выступали против них (это вместо того, чтобы предложить революционную альтернативу разложению правооппортунистического режима — О.Т.)… Изначально исторический опыт Китая, обстановка, условия были немного иные, коммунисты не базировались только на пролетариате (как будто в России коммунисты могли базироваться только на пролетариате! — О.Т.), на борьбе пролетариата. Это и определило их будущее… Китай ориентировался на западное влияние, не делал упор на классовой борьбе, на политическом развитии пролетариата. Подобная тактика не ведёт к социализму?*.

    Оценка КПРФ

    РКРП всегда критиковала КПРФ за нереволюционность довольно жёстко (особенно тогда, когда конкурировала с ней на федеральных выборах). Однако полное непонимание сущности этой нереволюционности раскрывается тем фактом, что она систематически сводится всего лишь к нерадикальности. Время от времени делаются попытки поднять на щит в противовес её умеренным вождям радикалов из среднего звена, являющихся в действительности лишь популистскими фразёрами и националистами (напр., Астраханкина, Макашов, Савицкая…). Как сформулировал эту позицию А.М. Черняк, РКРП ?критикует руководство [КПРФ], которое смыкается с буржуазией, а сама партия может стать ещё на марксистско-ленинские позиции и возглавить борьбу трудящихся?*. При этом РКРП-РПК последовательно оценивает КПРФ не как оппортунистическую, а как коммунистическую партию, что является неоспоримым признаком её центризма.

    Когда-то Л. Власкина заявила, что ?не считает естественным? разделение РКРП и КПРФ и ?поддерживает объединение всех российских коммунистов?, рассыпавшись попутно в дифирамбах Аману Тулееву, доверенным лицом которого на президентских выборах она была*. О левизне Тулеева уже давно никто не говорит, самой Власкиной в РКРП давно нет, но центристский принцип остался тот же.

    4 мая 2002 г. пленум ЦК РКСМ(б) принял заявление ?Об уходе депутатов-членов КПРФ с постов глав комитетов Государственной Думы?, в котором назвал КПРФ ?крупнейшей левой партией России?, а её депутатов неявно признал коммунистами, что следует из критики ?попыток… использования [Госдумы] коммунистами иначе, чем удобной трибуны для революционной пропаганды и агитации?*.

    Старшие не столь осторожны, выражаясь более прямо:

    ?Буржуазные политтехнологи и некоторые кандидаты в губернаторы попытались было противопоставить друг другу РКРП-РПК и КПРФ. Однако ничего из этого не вышло… потому, что мы, коммунисты, давно работаем вместе?*.

    Один из лидеров партии Ячменёв недвусмысленно заявил, что РКРП-РПК и КПРФ ?представляют трудящиеся классы?*. Весной 2006 г. подписанное РКРП-РПК обращение к руководству КПРФ лживо приписывает ей ?пролетарский интернационализм?*. 27 сентября 2006 г. пресс-служба КПРФ распространила ?Заявление патриотических сил России? о её поддержке на местных выборах 8 октября, подписанное, в частности, РКРП-РПК. Помимо того, что заявление лживо называет КПРФ ?коммунистами?, оно ещё и прямо говорит: ?Мы всецело поддерживаем Программу КПРФ по выводу страны из социально-экономического тупика?. Неужели у Тюлькина не дрогнула рука, когда он это подписывал?!

    Вскоре после этого он признал, ?что две трети пропагандистской работы РКРП-РПК [на выборах в Тюменскую областную думу] легли в корзину регионального отделения КПРФ. Поскольку люди голосовали за коммунистов вообще и в первую очередь ставили галочку напротив первой по номеру, более раскрученной… организации КПРФ?*. Что тут можно сказать? Значит, между КПРФ и РКРП-РПК действительно нет такой разницы как между реформистской и революционной организациями. Люди, очевидно, были вынуждены голосовать за реформистов вообще, поскольку такую разницу они не могли бы не заметить.

    Аналогичную позицию имеет молодёжная организация РКРП-РПК по молодёжной организации КПРФ. В бытность лидером РКСМ(б) В. Сычёв заявил:

    ?Крупнейшие молодёжные коммунистические организации в современной России — это Союз коммунистической молодёжи — СКМ, и Революционный комсомол — РКСМ(б). […] Общего у них больше, чем разъединяющего — это сразу бросается в глаза?*.

    Выборные союзы с КПРФ

    РКРП-РПК не только систематически поддерживает КПРФ, но и пытается заручиться её поддержкой.

    Так, в августе 2003 г. ?…в Екатеринбурге состоялся пленум Свердловского обкома РКРП. Основной целью собрания являлось обращение к Свердловскому обкому КПРФ с просьбой поддержать на предстоящих выборах губернатора Нязипа Сарварова, секретаря местного отделения РКРП… Сарваров… отметил: ?Некоторые ключевые посты я бы сохранил за теми, кто их сейчас занимает… Будучи губернатором, я не стану окружать себя своими соратниками, по примеру Бориса Ельцина, я сделаю ставку на компетентность, и никто огульно из правительства изгнан не будет??*.

    Как видим, кандидат от РКРП-РПК ничуть не хуже, чем периодически перекрашивающиеся кандидаты от КПРФ (яркий пример — Ткачёв), козыряет своим прагматизмом, что коммунистической партии, вообще-то, следовало бы воспринять как наглый вызов.

    Как правило, КПРФ не склонна поддерживать кандидатов РКРП-РПК, поэтому последней приходится пускаться во все тяжкие ради вожделенных мандатов.


Парламентские выборы

    На парламентских выборах 1995 г. блок на основе РКРП получил 3 137 406 голосов, 1999 г. — 1 481 890, в два с лишним раза меньше. В выборах 2003 г. РКРП-РПК участвовала уже в списке КПРФ, получившем по общефедеральному округу 7 647 820 голосов и 40 депутатов. Поскольку РКРП-РПК досталось одно место, можно считать, что её доля составила 7 647 820 / 40 = 191 195 голосов, ещё почти в восемь раз меньше. Соответственно, отношение электоральных успехов РКРП-РПК и КПРФ упало с 1:5 в 1995 г. до 1:11 в 1999 г. и, наконец, 1:40 в 2003 г.

    Уже перед тем, как заключить электоральный альянс с РПК в 1999 г., руководство РКРП, по свидетельству А. Крючкова, ?предпочитало вести переговоры в первую очередь с ?солидными? (с их точки зрения) партнёрами типа КПРФ, ДПА, РОС?* — с националистами. ?…Мы идём не против, а впереди КПРФ и подтягиваем её нерешительных руководителей к классовым позициям?*, — утверждается в заявлении Совета блока ?Коммунисты, трудящиеся России — за Советский Союз?. Фактически же РКРП следовала в хвосте КПРФ, представляясь её бледной, хотя и задиристой тенью. А такое падение электоральных успехов оппортунистических партий и вовсе деморализовало РКРП-РПК и подготовило её тесный союз с КПРФ, напоминающий растворение.

    II съезд РКРП-РПК посчитал ?целесообразным если и идти на выборы, то единым блоком всех сил, выступающих за социалистический путь развития России? и обратился ?ко всем политическим силам, выступающим за социализм (в том числе к представленным в парламенте КПРФ, НПСР, аграриям) с призывом объединить усилия в едином блоке сил народного сопротивления в предстоящих выборных кампаниях?**! Многие члены партии радостно приветствовали перспективу идти на выборы совместно с буржуазными партиями. Как написал молодой член РКРП из Тюмени, ?Союз политических и общественных организаций для выполнения конкретной задачи — это разумно и хорошо. Пример — блок ?Коммунисты России?, состоящий из РКРП-РПК, КПРФ, Аграрной партии и партий Роскомсоюза для участия в выборах в Государственную Думу в 2003 году?*.

    ЦК РКРП-РПК незамедлительно задействовал лживый лозунг коммунистичности КПРФ, дабы успешнее к ней подольститься (не забывая беззастенчиво набивать себе цену):

    ?Мы полагаем, что основу блока должны составить именно коммунисты: самая большая и самая влиятельная в парламенте партия — КПРФ и первая, по результатам выборов 1995 и 1999 годов, партия внепарламентского спектра — РКРП-РПК. Именно коммунисты должны показать пример единения сил?*.

    Тюменцы, как всегда в продвижении правооппортунистических решений, тут же забежали чуть вперёд:

    ?Коммунисты призывают людей труда на выборах 2003 года… отдать свои голоса блоку ?Коммунисты и патриоты России??*.

    Чтобы побудить КПРФ к альянсу, РКРП-РПК начала всё более откровенно смягчать критику в её адрес. Вот как восхищался ?прозревшими? лидерами КПРФ В. Тюлькин:

    ?…Мы, можно сказать, ?ловим каждое слово? — статьи, обмен аргументами, а главное — выводы, которые появляются в печати. Особенно таких товарищей, как руководители партии Геннадий Зюганов, Юрий Белов, чьи публикации в последнее время наиболее заметны, прицельны… Несомненно, наши симпатии на стороне этих руководителей, поскольку вроде бы, наконец, они поняли, что что-то не так в их родной партии… В сегодняшних своих работах Белов и Зюганов вполне справедливо критикуют так называемых обновленцев за правый уклон, союз с ?толстыми кошельками?, уход от служения своему классу на идеологические позиции правой социал-демократии?*.

    Нужно ли объяснять, что эта справедливая критика зюгановцами семигинцев (?обновленцев?) носила сугубо конъюнктурный характер, ибо Зюганов и Семигин играют на одном и том же поле?* Далее Тюлькин, в полном противоречии с суровым взглядом и поджатыми губами на фотографии в ?Трудовой Тюмени?, очень мягко упрекает лидеров КПРФ, что они сами виноваты в оппортунизме своей партии, — вместо того, чтобы разоблачить их предвыборный финт с внезапно прорезавшейся популистской радикальностью.

    ?Тот же курс на союз с национально ориентированными предпринимателями уже ряд лет аргументировался и в работах Геннадия Андреевича Зюганова? — сетует там же Тюлькин, как будто не замечая, что установка на союз с национальной буржуазией в лице КПРФ и прочих некоммунистических ?патриотов? провозглашена его собственной партией и прямо заявлена в том же номере ?Трудовой Тюмени?! Он как будто забыл, что ?КПРФ — это партия буржуазии*. Но это был тезис для узкого круга левых в Интернет-рассылке, а народные массы РКРП-РПК предпочитает дурить оппортунистической проповедью.

    Куда ни кинь　всюду клин! Либо РКРП-РПК прекрасно сознаёт, что ?КПРФ — это партия буржуазии?, а ?патриоты?-некоммунисты никем кроме буржуазных националистов быть в принципе не могут, тогда её обвинениям в адрес КПРФ по поводу ?союза с национально ориентированными предпринимателями? грош цена, зато ей самой можно со всем основанием бросить упрёк в затуманивании умов масс. Либо она этого всего не понимает и тогда её наиболее образованным представителям не отвертеться от обвинения в том, что руководство РКРП-РПК не усвоило самых азов марксизма. Они это понимают и оттого пытаются уверить, что руководство РКРП-РПК идёт на хитрость. В таком случае можно только сказать, что это недостойная хитрость. Пропаганда коммунистичности КПРФ находится в вопиющем противоречии с задачами объяснения пролетариату его классовых интересов и никак не может искупаться иллюзорной возможностью провести по списку КПРФ одного-двух чиновников из РКРП-РПК.

    Нельзя сказать, что этого не понимал никто внутри партии. Отвечая апологету выборного союза Д. Кузьмину О. Казарян указывала:

    ?Вопрос (принципиальный) стоит несколько по-другому: Будет ли РКРП-РПК коммунистической партией? Если не будет — её регистрация, работа активистов и прочая байда теряет всякий смысл и нам не интересна в принципе как таковая. Т.е. сначала надо обеспечить, чтоб она была коммунистической. Не скажу, чтобы у тов. Кузьмина это особо хорошо получалось?*.

    Известный организатор акций протеста А. Буслаев писал:

    ?…Принципиальной ошибкой была сама ставка на ?парламентский кретинизм?, то есть попытки утверждать, что якобы судьба страны и революции будет решаться на выборах. И если для КПРФ это простительно, то падение в парламентский кретинизм именно РКРП-РПК вызывает серьёзнейшие опасения?*.

    Чтобы уломать колеблющихся, руководству РКРП-РПК пришлось всячески преувеличивать роль своей партии в списке КПРФ. Так, это участие упорно именовалось ?блоком КПРФ и РКРП-РПК?*, каковым оно, конечно, не было. Особо подчёркивалось, что распределение мест в списке производится якобы ?пропорционально результатам партий на выборах 1999 г.?*, т.е. в соотношении 11:1. Однако, КПРФ нарушила обещание (если оно вообще существовало). В результате РКРП-РПК (в лице, разумеется, самого В. Тюлькина) получила только один мандат из сорока.

    Уже после выборов Тюлькин заявил:

    ?Решение о блоке принимал съезд, который учитывал все моменты. Наши представители были на съезде КПРФ, они передавали по мобильной связи всю информацию и мы принимали решения, зная всю ситуацию, в том числе, что КПРФ не выполняет свои обязательства по местам, квотам и еще целому ряду пунктов. Тем не менее, приняли решение идти с ними в этом союзе?*.

    Однако означает ли это ?мы? не только высшее руководство, но и весь съезд? Есть серьёзные основания в этом сомневаться. Вот что писал перед выборами участник этого съезда (а затем — помощник депутата Тюлькина) В. Шапинов:

    ?…По реально проходным местам пропорции соблюдены. Первые 2-3 кандидата в этих списках — одновременно идут по одномандатным округам. Причем, как правило, по проходным. Так что реально все сдвигается?*.

    На самом деле, как можно было подсчитать уже тогда, это ничего не меняло*, но это высказывание характеризует действительно плохое, вопреки последующим уверением Тюлькина, понимание ситуации делегатами съезда (а ведь Шапинов был там одним из немногих наиболее понимающих!). Надо понимать, что высшее руководство РКРП-РПК не слишком усердствовало в доведении до них неприятной информации об ухудшении условий участия в блоке КПРФ.

    Президентские выборы

    Президентские выборы 1996 г.

    На президентских выборах 1996 г. и РКРП*, и РПК* поддержали лидера КПРФ Г. Зюганова. Издаваемая в Екатеринбурге (вотчине Б. Ячменёва) газета РКРП ?Искра Уральская?, например, отличилась неумеренными похвалами в его адрес*. Тот же Ячменёв 27 января 1999 г. на пресс-конференции в Твери говорил:

    ?Нам надо сделать всё для того, чтобы в Госдуму были избраны в большинстве коммунисты, а на следующий год президентом был избран Г.А. Зюганов — самая мощная фигура?*.

    Президентские выборы 2000 г.

    О метаниях РКРП в начале 2000 г. между отставкой Президента Б. Ельцина и избранием нового Президента В. Путина рассказал на сайте РРП А. Шекельман:

    ?10 января Оргбюро ЦК РКРП выступило с Обращением, в котором ясно была заявлена бойкотистская позиция: ?призвать избирателей не участвовать в выборах и отказаться от выдвижения и поддержки кандидатов в Президенты РФ?. Как правило, раньше решения Оргбюро утверждались пленумами Центральных Комитетов без особых проблем.

    29 января пленум ЦК РКСМ(б) обсуждал вопрос о выборах. Колебания касались выбора между бойкотом и голосованием против всех. Принятое заявление допускает оба варианта. Поддержать Зюганова РКСМ(б) отказался однозначно, мотивируя это тем, что тот не добивается принятия ?рабочего КЗоТа? и выступает за войну в Ичкерии. Незадолго до выборов по регионам были разосланы документы пленума, однако — за исключением этого заявления. Если учесть, что рассылка контролируется нынешним секретарем по оргработе Д. Кузьминым, которого в РКСМ(б) открыто называют человеком Терентьева (секретаря ЦК РКРП по оргработе), возникает подозрение: а не тормознули ли рассылку заявления на партийном уровне? Можно спросить: зачем препятствовать распространению позиции бумбарашевского комсомола, раз она в кои-то веки совпала с партийной? Вот в том-то и дело, что партийная позиция начала как-то странно меняться!

    6 февраля проходит пленум ЦК РКРП. И вместо однозначного решения Оргбюро на свет рождается нечто неудобоваримое — ?принятое за основу? заявление. В нём бойкот уже заявлен не так прямо, однако, утверждается: ?Не запятнать себя позором в соучастии формирования бонапартистского режима в итоге иллюзорного противостояния ?Путин — Зюганов? по правилам двухпартийной системы буржуазной власти, значит не участвовать в безальтернативных выборах?. Между тем, статус этого документа неясен. Один из участников пленума, кандидат в члены ЦК, утверждает, что заявление не было принято, голоса разделились пополам…

    Известно, что один из крупнейших обкомов (Тюменский) поддерживает Зюганова. Опрос трёх участников пленума другого обкома дал три несовместимые точки зрения: решение то ли было, то ли нет, голосование свободное то ли для сторонников, то ли для членов партии. Но что это за партия, которая объявляет для своих членов ?свободное голосование? на президентских выборах?!

    7 марта Оргбюро ЦК РКРП приняло постановление ?О тактике на выборах президента РФ?, увенчавшее два месяца колебаний. В нём отмечено, что предыдущее, бойкотистское обращение ?с пониманием и поддержкой встречено большинством региональных организаций РКРП. Это свидетельствует о зрелости партии как самостоятельного политического субъекта?. После этого бойкот уже не вспоминается.

    После ритуальных проклятий в адрес КПРФ (чтобы никто не подумал, что у РКРП с ней есть что-то общее) заявляется буквально следующее: ?поддержать Зюганова — значит принять на себя ответственность за его пораженческую политику и последствия проигрыша. Не поддерживать Зюганова — значит дать повод обвинить РКРП в проигрыше, причиной которого является упомянутая тактика руководства КПРФ. Чужой вины нам не надо?. Вот так. Поддерживать нельзя не поддерживать…

    Но — читаем дальше. ?Оргбюро ЦК РКРП предлагает… исходя из необходимости более чёткой концентрации протестного потенциала избирателей, основную агитационную работу вести против Путина и Явлинского, а тем, кто намерен принять участие в выборах, рекомендовать голосовать за кандидата от КПРФ?. Уже не против всех. Стыдливой скороговоркой: ?за кандидата от КПРФ?. Да за Зюганова-же, за того самого, который поддержал Путина при его назначении премьером, который одобрял его кровавую войну на Кавказе, который сейчас создаёт явку для его воцарения! ?Текст соглашения с Зюгановым? Оргбюро ЦК РКРП, пытаясь спасти остатки гордости, ?не рекомендует секретарям ЦК подписывать?. Только ?не рекомендует??…

    Самое странное, что и этот документ распространяется только как ?проект?. И вот сейчас, за 2 дня до выборов, члены РКРП в нашем городе не знают партийной позиции по этому вопросу. Да есть ли она?!

    Похоже, верхушка РКРП стала объектом манипуляций со стороны буржуазии. На неё с разных сторон давят разные кланы, что и вызывает неприличные для большевиков метания?*.

    Президентские выборы 2004 г.

    22 февраля 2004 г. IV съезд РКРП-РПК принял решение относительно грядущих президентских выборов, в котором, в частности, говорилось:

    ?…Позиция кандидата в президенты от КПРФ выглядит недостаточно решительной для широкой агитации за социализм, за пересмотр результатов приватизации. …Делегаты IV Съезда РКРП-РПК не видят смысла для сторонников социализма и власти трудящихся участвовать в фарсе, исход которого предрешен административным ресурсом и попранием норм даже лицемерной буржуазной демократии?.

    Решение это, однако, распространялось весьма вяло и, даже приложив усилия, мне не удалось тогда достать его текст! Напротив, ?Трудовая Тюмень? №8, вышедшая уже после съезда, открыто агитировала за кандидата от КПРФ, разместив материалы ?Сталинград Николая Харитонова? и ?Стряхнём господ!?. Цитата из последнего: ?Я призываю всех 14 марта проголосовать за Николая Михайловича Харитонова?*. Впоследствии признавалось, что это не исключение:

    ?Даже когда Съезд РКРП-РПК после долгой дискуссии наконец-то принял решение о бойкоте выборов, ряд функционеров открыто призывали к саботажу выполнения этого решения (и все апелляции к партийной дисциплине тут будут, сами понимаете, гласом вопиющего в пустыне)?*.


Отношения с правыми

    Впрочем, можно ли удивляться электоральному союзу, предложенному КПРФ и НПСР, когда в 1999 г. обсуждалась возможность выступления РКРП на выборах в Госдуму совместно с националистическими Российским общенародным союзом и Движением в поддержку армии? В поддержку этой идеи высказался, в частности, Г. Турецкий*. 17 июня 1999 г. в думском кабинете С. Бабурина прошло совещание представителей РОС, РКРП, ДПА, движения ?Союз?, Русской партии (В.И. Милосердов) и РКП-КПСС*. 8 июля 1999 г. с официальным предложением к С. Бабурину ?совместного выступления на выборах в составе единого блока коммунистов и патриотов? якобы ?по поручению ЦК РКРП? обратился В. Тюлькин, отметив ?совпадение… позиций по большинству вопросов практической политики?*. На выборах в областной парламент в Свердловской обл. РКРП в 1996 г. выступала одним блоком с КПРФ. В 2002 г. РКРП-РПК выступала на выборах в Свердловской обл. с вышеупомянутыми ?аграриями?, т.е. с Аграрной партией России, стоящей несколько правее КПРФ*, поддерживала кандидатов от КПРФ в Марксе и Балакове Саратовской обл.*, а в Санкт-Петербурге вошла в ?избирательный блок ?Коммунисты и патриоты Ленинграда?, о создании которого заявили лидеры ленинградской левой оппозиции Ю. Терентьев (РКРП-РПК), О. Корякин (КПРФ), А. Славский (НПСР) и Ю. Савельев (Конгресс работников науки, техники, образования и культуры)?, который провёл в Законодательное Собрание города семь депутатов, из них четверых от НПСР*. Порой совещания с националистами проходят даже по инициативе ЦК РКРП-РПК как, например, совещание в Госдуме 22 мая 2003 г. с участием КПРФ, РКРП-РПК, Агросоюза Н. Харитонова, ДПА В. Илюхина, ?Союза? Г. Тихонова, НППР И. Родионова, ?Отечества? О. Мащенко, КРО С. Глазьева и др.*.

    Мало кому известно, но это факт, что РКРП-РПК входит в движение ?Союз?, в которое его лидер — Г. Тихонов — также приглашал Партию национального возрождения — Народная воля*, составленную из нескольких националистических и фашистских групп, включая союзное А. Баркашову движение ?Спас? и пропутинский откол от его же Русского национального единства — ?Русское возрождение? О. Кассина; кроме того, решался вопрос о вхождении движения ?Союз? в Народно-патриотический союз России Г. Зюганова*, состоящий из КПРФ и мелких националистических групп. В здании движения ?Союз? находится московская штаб-квартира РКРП-РПК.

    Сегодняшний национализм РКРП-РПК прочно уходит корнями в первую половину 1990-х годов, время альянсов псевдокоммунистов с откровенными националистами. Подъём забастовочного движения 1996-98 гг. несколько отвлёк псевдокоммунистов от национальной идеи, но с его спадом они вернулись в то же реакционное болото. Как вы думаете, кого РКРП-РПК считает своими союзниками? В разделе ?Рекомендуемые ссылки РКРП-РПК? на сайте РКРП-РПК в числе ?рекомендуемых? долгое время давались линки на правые, националистические организации: РОС, ДПА, АВН, НПСР и КПРФ, на реакционную проимпериалистическую газету ?Завтра?. А как же, ведь газеты ?Завтра? и ?Лимонка? якобы ?представляют собой империалистическое, национально-освободительное движение, в частности — против США и его сателлитов, реакционных народов?*! Эта характеристика принадлежит члену РКРП-РПК П. Былевскому, но и после его ухода из ?Бумбараша? там можно было увидеть не менее восторженный отзыв по тому же адресу: ?Бичом передовиц газеты ?Завтра? бьёт эрзац-президента Александр Проханов…?*. Сам же Былевский прямо пошёл на службу неофашистам и с некоторых пор делает эту черносотенную газету ?Завтра?. Там через его посредство публикуются также члены РКРП-РПК А. Буслаева и Д. Костенко, статью которого Былевский самовольно подписал моей фамилией*.

    Вот что, кстати, можно было прочитать в ?Лимонке?:

    ?Учитывая общность взглядов понимания причин глубочайшего социально-экономического, политического кризиса, в котором находится страна, наша область и в большей части совпадения видения путей выхода из кризиса, в целях объединения своих усилий в деятельности по защите интересов трудового народа, представители нижеподписавшихся партий и движений сочли необходимым объединиться в общественно-политическое движение ?Трудовое Оренбуржье??*.

    В числе главных целей движения названа ?поддержка Российского предпринимательства?, движение ?стоит на позиции территориальной целостности страны, за сильную центральную власть по вертикали…?. Заявление подписано председателем Совета общественно-политического движения ?Мусульмане Оренбуржья?, председателем Оренбургского обкома независимых профсоюзов военнослужащих, ОГОПД ?Русское национальное единство? (!!!), секретарём областного отделения НБП, а также секретарём Оренбургского обкома Российской рабочей Коммунистической партии (т.е. РКРП)!

    25 сентября 1998 г. на собрании Челябинской организации РПК А. Живолук ратовал за помощь организации националистического Фронта национального спасения (В. Смирнов) в Челябинске, охарактеризовав ФНС как организацию национал-патриотическую и выдержанную гораздо более в духе народной демократии, и заявив, что ФНС ещё может сослужить службу для пропаганды идей в более широкой среде*.

    Выдвижение партией фашистского барда Харчикова

    В 2003 г. РКРП-РПК по инициативе Г. Турецкого* выдвинула в Госдуму по округу известного неофашистского барда А. Харчикова. Когда В. Шапинов уже задним числом возмутился этим, В. Тюлькин начальственно отчитал его:

    ?Виктор Владимирович, Вы член ЦК. Никто от Вас не отнимает право критиковать явления внутри партии. Но при несогласии, при имеющихся лучших вариантах и т.п., Вы в первую очередь должны пытаться повлиять на ход событий на Съезде, в ЦК, обращаясь к секретарям. А Вы самовыражаетесь публикациями на весьма ограниченную аудиторию. (Это почти как делать надписи на заборе). Кто-то прочитает, сформируется весьма тенденциозный междусобойчик, а большинство останется в стороне: и в неведении, и не при участии в выявлении истины. Это неправильно?*.

    Как будто секретари РКРП-РПК готовы принимать критику! Конечно, Шапинову следовало обратиться ещё к съезду, а не сделал он этого потому что слишком доверял этим самым серкретарям и не ожидал, что они пропихнут столь позорное решение.

    Основное содержание письма Тюлькина — тщательная подмена тезисов. Правильно отмечается, что

    ?Харчиков есть отражение того состояния, в котором находятся довольно широкие, наиболее обездоленные народные массы. Да, далеко не передовые, да, пронизанные предрассудками, даже с растущим наполнением бытовым антисемитизмом, но это наш народ и другого никто не пришлёт. С этим народом придется работать, более того — мы ради него работаем?.

    Но говорится всё это в защиту совсем других действий — не просвещения масс и борьбы против мракобесия, а выдвижения активного мракобеса от ?коммунистической партии! Посмотрите, как неуклюже Тюлькин это делает:

    ?С этим народом придётся работать, более того — мы ради него работаем. И здесь надо сказать, Харчиков работает много больше, чем товарищи Шапинов и Манчук вместе взятые?.

    Так в одной фразе объект просвещения вдруг превратился в субъект, поставленный в пример. Конечно, это не способствует просвещению масс, а совсем наоборот и, что ещё омерзительней, ведёт к закреплению отсталости среди членов ?коммунистической? партии.

    Попутно Тюлькин мелко жульничает, пытаясь доказать, что не так страшен Харчиков, как его малюют:

    ?Попытались, найдя не лучшие строчки, приписать даже то, чего нет. Например: Харчиков пишет о никчемности личности Николая II, а товарищи делают вывод, что он за то, чтобы личность монарха была сильная, т.е. тепло относится к монархии?.

    К сожалению, это не только не придумано. Очень многие члены РКРП-РПК ещё и чистосердечно одобряют такие рассуждения Харчикова:

    ?Сын царя-освободителя, миротворец-патриот Говорил: ?Страны спасители — Армия её и Флот?… Прав был миротворец-батюшка, самодержец-патриот: Защитят Россию-матушку только Армия и Флот?*.

    ?Царь-освободитель?, напомню, это Александр II, заслуженно убитый народовольцами. На его печальном счету подавление Польского восстания 1863-64 гг. и завоевание Прикавказья, сопровождавшееся массовым изгнанием и геноцидом адыгов, черкесов, ингушей и др. коренных народов. А его, столь любезный сердцу Харчикова, сын — Александр III, ответственный за ограничение гласности, земского и университетского самоуправления, доступа низших слоёв к образованию (циркуляр о ?кухаркиных детях?), защитник привилегий дворянства и строитель полицейского государства. Именно за покушение на него в 1887 г. был повешен старший брат Ленина Александр Ульянов.

    Об этом инциденте следует сказать ещё пару слов, поскольку Тюлькин в конце письма затронул автора этих строк (хотя ему следовало бы молчать в тряпочку, после жульнического присвоения моего переводческого гонорара в сумме полутора тысяч долларов):

    ?Что касается минувшего эпизода с Харчиковым, то замечу, что первым бросился в атаку противник партии О. Торбасов, который вместе с целым рядом троцкиствующих элементов и организаций (как отечественных, так и зарубежных), РКРП-РПК называет чуть ли не фашистской партией за три момента: объективное отношение к Сталину; сионизм считаем разновидностью фашизма; не поддерживаем сексуальные меньшинства… К моему удивлению, некоторые наши товарищи подхватили. Встаёт вопрос: кому подпеваете??.

    Остаётся констатировать, что Тюлькин просто напыщенный дурак. Если он не знает, что мы, маоисты, поддерживаем Сталина (и стойко защищали его тогда, когда КПСС, в которой состояли боссы РКРП-РПК, его осуждала), и не может отличить борьбы палестинцев против сионистского поселенчества от черносотенного жидоискательства на другом конце света, то диагноз ему неутешительный.

    Отношения с левыми

    Отношения с троцкистами

    При непристойных симпатиях к правым РКРП-РПК люто ненавидит левые группы, к примеру, троцкистов, которые, говоря словами Сталина (сказанными в отношении периода 1917-1927 гг. и применимыми также к периоду после перерождения КПСС в 1950-х), несомненно являются ?фракцией коммунизма?*. Вот что рассказал троцкист М. Дороненко о ситуации в Перми, где у них есть популярный молодой лидер А. Мальцева:

    ?…РКРП… после того как им не удалось собрать подписи за своего кандидата и после того как КПРФ отказалась поддерживать своего члена Чумаченко стало агитировать ?против всех?. Разумеется от злобы и зависти. Это вообщем очень характерно для РКРП бояться даже самых мизерных успехов троцкистов. Троцкофобия у них принимает маниакальный характер?*.

    Более того, первый секретарь Пермского отделения РКРП-РПК Даниил Маленьких в 2006 г. примкнул к властям и КПРФ в клеветнической кампании против возглавляемого тогда Мальцевой пермского Координационного Совета акций протеста:

    ?Г-жа Мальцева в совершенстве владеет технологиями фуфлогонства и одурачивания людей; больше всего на свете любит деньги?*.

    В частности, он обвинил Мальцеву в получении денег от каспаровского Объединённого гражданского фронта, притом, что в мае 2006 г. собрания ОГФ проходили именно в штаб-квартире РКРП-РПК. *

    Отношения с маоистами

    В отличие от призывающего ко всеобщему беспринципному примирению Людо Мартенса, российские центристы продолжают вести ту позорную борьбу против маоизма, к которой призывал Брежнев. Д. Кузьмин пишет о III съезде РКСМ(б):

    ?Товарищи из Тверской и Обнинской организаций зашли в своем увлечении маоизмом до того, что предложили Съезду пересмотреть Программное заявление РКСМ(б). В их варианте уже ?Программа РКСМ(б)? была обильно унавожена цитатами ?учителя Мао?, но полностью утрачивала какое-либо упоминание об ориентации на РКРП. Большинство Съезда отклонило этот проект, но, к сожалению, по формальному поводу, а не по принципиальным соображениям?*.

    А вот какой выпад против маоизма был сделан листком Ленинградской организации Революционного комсомола РКСМ(б) ?Амбразура?:

    ?Маоизм… обзывает ревизионистами и предателями все остальные коммунистические движения мира, тем самым, нанося смертельный удар международной солидарности мирового пролетариата?*.

    Как сообщил автор статьи, этот пассаж был вставлен Б. Игнатовым — как это не иронично, широко известным как троцкист, но, за верность партии, включённым 13 декабря 2003 г. наряду с другим троцкистом П. Бойко в бюро ЦК РКСМ(б)! Как видно, РКРП-РПК не терпит только принципиальных троцкистов, позволяющих себе критиковать её руководство.


Национализм

    Антисемитизм

    В руководстве РКРП, несомненно, немного открытых антисемитов — Ячменёв да Черепанов. Однако в низовом активе антисемитские настроения сильны и верхи ничего не предпринимают, попросту отмалчиваясь, чтобы не потерять подчинённых.

    Основная беда всего мира — евреи, — так считают многие агитаторы РКРП. Гор и Либерман — это ?два еврея?*, подчеркнул Г. Турецкий в выступлении на митинге 19 августа 2000 г. Путин же, как сказал М. Солодников 14 апреля 2001 г., — ?главный наёмник сионистов в нашей стране?*. О ликвидации на НТВ оппозиции Ю.А. Куреев отозвался 27 января 2001 г. следующим образом: ?от одного еврея собственность переходит к другому еврею, результат от этого не меняется, всё одна банда?. 7 апреля 2001 г. Г. Турецкий охарактеризовал этот конфликт так: ?Два еврейских клана делят собственность?*.

    Обычное дело, что политическая роль того или иного лица напрямую увязывается с его национальным происхождением. В СМИ ?сидят предатели?, — говорил 14 октября 2000 г. В. Бахвалов. — ?Посмотрите, какие там фамилии у редакторов!?*. Он же 15 июля 2000 г. пытался уязвить лидера конкурирующей партии Н.А. Андреевой тем, что у неё два заместителя, и оба ?еврейской национальности?*.

    В Тверской организации благоволением со стороны партийного руководства пользовался патологический антисемит О. Свяков (бывший член РКРП, вышедший из партии в ходе анпиловского раскола). На собрании Тверской городской организации 9 января 2002 г. комсомольцы, недовольные этим, попытались устроить ему обструкцию, ?когда Свяков перешёл от ?пидорогомосексуалистов? к ?жидам??*. Позже он был гостем на отчётно-выборной областной конференции РКРП-РПК 19 января 2002 г. и первый секретарь обкома В. Новиков предложил… избрать его в Областную контрольную комиссию. На собрании 10 апреля 2003 г. им распространялись скверно ксерокопированные материалы, в которых, в частности, утверждалось:

    ?Деньги в руках мирового еврейства. К власти пролезают грязные дельцы тайных масонских лож. Два этих социальных явления сомкнулись, образовав мировое сообщество жидомасонов?.

    Антисемитизм Б. Ячменёва

    ?Это второе издание Анпилова?, — говорил Б. Ячменёв 22 января 1998 г. на встрече с Тверской парторганизацией о разоблачавшейся тогда ?антипартийной группе? в Московской парторганизации, — ?но с сионистской ориентацией. Там есть минимум 2 человека еврейской национальности!?*. 21 ноября 1998 г. на IV конференции движения ?Трудовая столица? Б.М. Гунько сообщил, что Ячмёнев написал в Читинскую организацию РКРП письмо с разъяснением — что происходит в Москве — по словам Ячмёнева, вся беда в том, что ?3 еврея — Гунько, Былевский и Андреев хотят стать первыми секретарями?*.

    ?Главные герои электронных средств — вор и человек далеко не русской национальности?, — негодовал всё тот же Ячменёв 27 января 1999 г. на пресс-конференции в Твери. — ?Явлинский — один из сионистских капиталистов, а нынешний Примаков, по-настоящему, Киршенблат?*. По его мнению, высказанному 12 сентября 1998 г. на митинге в Москве,

    ?Осуществляется вселенская агрессия во главе с мировым империализмом и сионизмом, и прежде всего — против лучших качеств русского народа, советского народа… Мы против той диктатуры, которая установлена сегодня в нашей прекрасной синеглазой России далеко не синеглазыми господами!… А всё делается для того, чтоб прикрыть главную сущность происходящего: чудовищную эксплуатацию, угнетение и разрушение русского этноса, русской государственности?*.

    Известно, что Ячменёв был подвергнут критике на заседании Оргбюро ЦК РКРП, но скорее не за сами антисемитские высказывания, а за то, что они просочились в прессу. Никогда эта критика не звучала перед партийными массами и никогда он не признавал перед ними своих ошибок, продолжая оставаться секретарём ЦК. Руководители РКРП ?не только не борются, но и потакают фашизму!? — логично заключил О. Федюков на встрече московского партактива с секретарями ЦК РКРП В. Тюлькиным и Ю. Терентьевым 8 апреля 2000 г. — ?…Секретарь [ЦК] РКРП по рабочему движению Ячменёв — абсолютный националист. На съезде партии, на который меня — председателя антифашистского общества — не пустили, в холле продавалась профашистская литература, которую запретили продавать только после моего вмешательства?*.

    Вот что писал Б. Гунько о том, как в 1998 г. он пытался критиковать антисемитизм Б. Ячменёва:

    ?На Пленуме ЦК перед Съездом, когда обсуждался вопрос о Президиуме и комиссиях Съезда (в том числе редакционной) я выступил с отводом по кандидатуре Б. Ячменёва… И что же? Черепанов, а затем и Тюлькин тут же убедили Пленум, что на сказанное Гунько не надо обращать внимания… Ту же мотивацию я дал и в конце Съезда, отводя Ячменёва при голосовании в члены ЦК. Результат тот же.

    А вот Ячменёв не зря старался… Два (!) раза на Съезде мне пришлось случайно услышать, как в ответ товарищам, защищавшим мою позицию, звучало: ?Да брось ты! Ведь он же — еврей!??*.

    Антисемитизм《Трудовой Тюмени》

    Постоянно проявляет антисемитизм газета ?Трудовая Тюмень? под патронажем одного из лидеров РКРП-РПК А. Черепанова. В №8 за 2005 г. рядом с перепечаткой (которые эта газета очень любит делать из неофашистских изданий) статьи В. Шурыгина ?Русская Армия: хроника распада? размещена иллюстрация в стиле газеты ?Завтра? (и, вероятно, позаимствованная из неё же), на которой в карикатурном виде изображены персонажи откровенно семитского вида. В другом номере была помещена фотография телеведущего Познера с недвусмысленной для националистических кругов подписью: ?Лицо телевизионной национальности?*. Ту же тему развивает член РКРП Р.Ш. Салимов:

    ?…Я хочу обратиться… к рядовым гражданам. Вы наверняка смотрите телевизор, читаете жёлтые… газеты, и неужели не задумывались о том, какие лица определяют нынче культурный… курс, и какой они ?национальности??… Я хочу обратиться к персонажам картины С.П. Бочарова ?Грачи прилетели?: за что вы ненавидите русский народ и другие народы нашей страны? Ведь благодаря им вы спасены от газовых камер и крематориев, от полного уничтожения немецким фашизмом?*.

    Как видно, многие авторы газеты увлечены поиском евреев в духе неофашистской конспирологии: ?Кириенко С.В. родился в 1962 г. Настоящая фамилия Израитель?*. Можно ли надеяться, что это уже дно падения РКРП-РПК? Отнюдь! Далее рассмотрим самую скандальную, поистине чудовищную публикацию.

    Глупые советские солдаты, отравленные советским интернационализмом, не понимают, в чём зловредная сущность евреев; гитлеровцы, захватив в плен, учат их уму-разуму — можно ли себе представить публикацию такой фашистской агитки в коммунистической газете?! И тем не менее ?Трудовая Тюмень? лихо перепечатывает из, по-видимому, националистической газетёнки ?Русский смех? (Ростов-на-Дону) №13, 2003 г.:

    ?Война, идёт битва за Москву. Под Москву перебросили сибирские дивизии. Наш полк попал в окружение, а я — в плен. Немцы пленным дали лопаты, и мы выкопали яму в рост человека. Нас построили.

    — Юден, выйти из строя, — скомандовал немец. Евреи вышли.

    —　Прыгай в яму, — следует приказ немца.

    Они спрыгнули.

    —　Русс, бери лопата, закапывай юден.

    Мы, русские, посмотрели друг на друга и к лопатам никто из нас не притронулся.

    — Юден, вылазь. Русс, залазь, — следует команда. Мы попрыгали в яму.

    — Юден, бери лопата, закапывай русс!

    Те похватали лопаты и стали быстро забрасывать нас землёй. Уровень земли поднимается до колен, до пояса, всё выше и выше. Немец дал команду стоп и сказал:

    — Ну что, русс, понял, кто такой юден??*.

    Антисемитизм 《Трудовой России》

    Пикантная цитата из 《Трудовой России》:

    ?Согласно принятому недавно в новой редакции ?Закону о возвращении? в Израиле, все, у кого хотя бы одна из бабушек или один из дедушек — евреи, являются гражданами Израиля по рождению. Поэтому ни один еврей в России не должен претендовать на работу связанную с секретами?*, утверждает В. Кашинов.

    Нелепость этого построения очевидна — под угрозой поражения в правах оказываются не только евреи, но и этнические украинцы, белорусы, корейцы и т.п. — все народы, государства которых могут принять аналогичные законы — и даже принадлежащие к этим народам всего лишь на четверть, короче, все, кроме чистейшей титульной нации!

    В 1999 г. в ?Трудовой России? была опубликована большая националистическая статья Ю. Слободкина (возможно, члена ЦК РКРП; во всяком случае, в дальшейшем он стал членом ЦК РКРП-РПК), в которой он утверждает, что

    ?Тот, кто усматривает или пытается усмотреть в слове ?жид?… оскорбление национального или человеческого достоинства евреев, либо демонстрирует своё невежество, либо использует в злонамеренных целях чужую неосведомлённость… Домыслы… о ?русском фашизме?,… ?о русском антисемитизме? — это гнусная и подлая клевета на русский народ…?*.

    Статью Слободкина осудил член РКРП В. Шапинов, причислив её автора к национал-патриотам**. Тогда же он указал:

    ?РКРП…, казалось бы, первой положено бежать от национал-патриотизма…, ан нет, есть и среди нас ?товарищи? (и таких немало), которые по своему понимают пролетарский интернационализм… …Борьба с сионизмом, как с идеологией — бой с ветряными мельницами, борьба с сионизированным капиталом — хвостизм, отказ от самостоятельной пролетарской политики в пользу национально-ориентированного капитала?.

    Хорошо сказано! Вот только это расходилось и расходится как с выступлениями многих партийных руководителей, так и с официальной партийной линией, выносящей борьбу с сионизмом на первое место.

    “Антисионизм”

    Между прочим, один из двух плакатов, висевших над трибуной на вышеупомянутой областной конференции в Твери, выглядел так: ?Спасём Россию от сионистов!?*. Антисемитизмом по сути является этот постоянный акцент на сионизме, который — не на Ближнем Востоке, а в России — гораздо менее опасен, чем русский шовинизм и должен стоять в одном ряду с национализмами других народов. А на первое месте естественно должно ставиться осуждение русской буржуазии и русского фашизма. Но для псевдокоммунистов это неприемлемо. ?Позорно известное?, по выражению иркутчанина Ф. Зуева (бывшего члена РКРП), положение о борьбе с сионизмом было внесено в Программу РКРП на II этапе I съезда 5-6 декабря 1992 г. по предложению небезызвестного юдофоба А.М. Макашова (позже перешедшего в КПРФ)*. Это положение перешло в Программу объединённой партии в следующей формулировке:

    ?Последовательно отстаивая позиции пролетарского интернационализма, РКРП-РПК решительно и бескомпромиссно борется с любыми проявлениями национализма, шовинизма, расизма и наиболее отвратительными, бесчеловечными реакционными идеологиями крупного капитала — фашизмом и сионизмом?*.

    ?Американский империализм и мировой сионизм? названы ?главной ударной силой? ?мировой финансовой олигархии, транснациональных корпораций? в составленной РКРП Ленинградской декларации 7 ноября 1997 г.*. Вот что написали об этом маоисты США, весьма, между прочим, агрессивно настроенные против сионизма:

    ?В ноябре 1997 г. многие политические партии подписали следующее заявление: ?Мировая финансовая олигархия, транснациональные корпорации, главной ударной силой которых является американский империализм и мировой сионизм, под лживым флагом ?мировой демократии? наращивают давление в борьбе за новый мировой порядок?… Безусловно, израильский империализм — враг международного пролетариата и составляет бастион паразитизма сам по себе, но никто в здравом уме не уравнивает его по силе с штатовским империализмом во власти и не помещает выше разных европейских империалистических стран. Притом, что многие европейские партии подписали резолюцию, нет никакого явного упоминания об этих империалистах, а ссылка на сионизм расширена до ?международного сионизма?, чтобы уравнять его с евреями приемлемым образом. Кристально ясно, что мишень документа — не израильский империализм, а евреи как группа?*.

    ?Масонство и сиономасонство? языком самых замшелых шовинистов в мерзкой листовке обличает ЛК РКРП, запугивая массы ?антинародным и антирусским заговором сатанинских сил мирового финансового капитала? и не стесняясь ссылаться на прозюгановско-националистическую ?Советскую Россию?*. ?Ради гигантских прибылей иностранных так называемых инвесторов, а точнее международных мошенников, в основном сионистов президент и правительство готовы ?продать? последнюю госсобственность и обречь народ на ускоренное вымирание? — подчеркнул Т. Авалиани в газете РКРП-РПК ?Мысль?*. На заседании Центрального Координационного Совета Движения КССР 12 июня 1998 г. Ячмёнев предложил особо выделить в резолюции ?сионистский капитал?, мотивируя это необходимостью подчеркнуть его роль и тем, что ?они мне надоели?*. Наконец, на международном форуме в 2005 г. В. Тюлькин снова подчеркнул, что, якобы ?ведущую роль в системе мирового империализма сегодня играют американский империализм и израильский сионизм?*.

    Шовинизм

    Верховенский пишет:

    ?Я был просто поражен зайдя в 92 году в ДПП (Дом Политического Просвещения), где тогда находился штаб РКРП, и найдя там сотни черносотенных и фашистских газет, которые там распространялись ?коммунистами?. И это не у кого не вызывало протеста. Более того, когда этих ?коммунистов? стали называть ?красно-коричневые?, большинство с гордостью приняло это звание. Руководство РКРП всегда шло на уступки правым в партии. …В идеологии партии преобладали реваншистские и консервативные тенденции…?*.

    Когда-то член РКРП В. Шапинов пытался отмазывать одного высокопоставленного националиста:

    ?Миф об антисемитизме Ячменёва, на мой взгляд, всего лишь миф. Я читал статьи Ячменёва, разговаривал с ним, слушал его речи. Ничего даже отдалённо напоминающего антисемитизм в них не было?*.

    Однако позже он вынужден был признать:

    ?Практически, некоторые наши ?товарищи? вылитые члены КПРФ, ?Народной партии?, ЛДПР и прочей антирабочей шушеры. Только с чуть более левой фразой, а то и вовсе без неё… …Ядро партии… сегодня сильно ослаблено и обложено вокруг ?товарищами? на манер тех, что описаны выше?**.

    Например, один из оппонентов Шапинова, постоянный автор ?Трудовой Тюмени? А. Ушаков последовательно выступает с националистических позиций. В одной статье он зарапортовался до следующей концепции:

    ?СССР строился и мог существовать не как государство интернациональное, а как государство многонациональное… …Когда СССР (уже после Сталина) стал ?отечеством мирового пролетариата?, началось постепенное его разграбление под видом ?интернациональной помощи??*.

    Нужно ли напоминать, что представителями пролетариата и всех угнетённых народов мира российские коммунисты стали ещё при Ленине?

    ?Конёк? Ушакова — разжигание ?антижёлтого? шовинизма, что в условиях роста на Дальнем Востоке китайской диаспоры является прямо-таки игрой с огнём. Например, он возмущается тем, что ?в 1955 году Никита [Хрущёв] передал китайским братьям по классу… Советскую военно-морскую базу Порт-Артур?*. Стоит напомнить, что Порт-Артур был построен на китайской земле вопреки воле китайского народа. Вот как пишет об этом сталинский ?Краткий курс истории ВКП(б)?:

    ?С конца XIX столетия империалистические государства начали усиленную борьбу за господство на Тихом океане, за раздел Китая. В этой борьбе участвовала и царская Россия. В 1900 году царские войска совместно с японскими, германскими, английскими и французскими с невиданной жестокостью подавили народное восстание в Китае, направленное своим остриём против иностранцев-империалистов. Ещё раньше царское правительство вынудило Китай передать России Ляодунский полуостров с крепостью Порт-Артур. Россия добилась права строить железные дороги на китайской территории. Была построена железная дорога в Северной Манчжурии — Китайская Восточная железная дорога (КВЖД) и введены русские войска для защиты её. Северная Манчжурия подверглась военной оккупации со стороны царской России. Царизм подбирался к Корее. Русская буржуазия строила планы создания ?Желтороссии? в Манчжурии?.

    С неприкрытым шовинизмом Ушаков пишет о разрешении затянувшегося советско-китайского пограничного конфликта:

    ?Многие ли теперь помнят, как пропойца Ельцин отдал китайцам часть нашей дальневосточной территории, включая остров Даманский, обильно политый кровью наших героев-пограничников Стрельникова, Буйневича, Денисенко, Маньковского, Гладышева, Бильдушкинова и многих других? Эх, знали бы ребята, погибшие на этом острове, что горький пьяница, пролезший в Кремль, ни за что-ни про что отдаст нашим узкоглазым соседям землю, которую они отстояли в жестоком и кровопролитном бою!…?.

    На самом деле Ельцин только зафиксировал де-юре то положение, которое установилось после столкновений в 1960-е де-факто; советское руководство сразу понимало, что остров Чжэньбао (Даманский) придётся вернуть, ибо он по праву принадлежит китайцам.

    Что касается проблемы Курильских островов, то можно считать, что Япония потеряла на них право во Второй мировой войне, однако право на них нынешней России также выглядит сомнительным. Однако для Ушакова любой территориальный спор имеет только одно решение — в пользу русской нации:

    ?Я только хочу ещё раз показать как нагло торгуют нашей Родиной демократы, дорвавшиеся до власти. Их идол Никита Хрущёв ещё в 1956 году, пообещал японцам отдать два Курильских острова, пытаясь якобы наладить с ними добрососедские отношения. Это когда же японцы были нашими добрыми соседями: когда убивали героических защитников Порт-Артура, или когда топили русские корабли в Корейском проливе у острова Цусима? Или они были добрыми соседями, когда оккупировав Советский Дальний Восток бросали в паровозную топку Сергея Лазо, или когда вырывали сердце у Виталия Бонивура? Или может они были добренькими, когда сосредоточили у наших границ миллионную Квантунскую армию и только дожидались, когда падёт Сталинград,чтобы напасть на СССР и оккупировать нашу страну от Дальнего Востока и до Урала??*.

    Интересное рассуждение! Спекулируя на военных преступлениях японского фашизма (столкновение царизма с японцами не вызывает у коммунистов сочувствия, как не вызывало и в то время), Ушаков пытается представить русских и японцев обречёнными на вражду.

    В Ленинграде в роли А. Ушакова выступает Г. Турецкий, всегда готовый сморозить какую-нибудь антимарксистскую нелепицу вроде:

    ?…В Советском Союзе… …правящая партия… строила… страну на Евразийском…, а не на Западном пути развития?*.

    В той же статье он выступает за отвлечение внимания от позорного расистского насилия на улицах российских городов:

    ?На городских досках объявлений постоянно висят фотографии русоволосых (русских) девушек и юношей — вышел (вышла) из дома и не вернулся, последний раз видели там-то, были одеты так-то. В стране 3,5 миллиона преступлений в год, в том числе тысячи изнасилований, избиений с увечьями, фактов дедовщины в армии. Или, может, рядовые Сычевы, изнасилованные девушки, старики, получившие на почте пенсии и не дошедшие с ними до дому, ограбленные финские и немецкие дипломаты — все кавказцы, малийцы и сенегальцы??, ?Одно из последних ноу-хау тех и других: искусственно вброшенный бред о ?русском фашизме?… Всё это ни что иное, как СОЗНАТЕЛЬНОЕ нагнетание и разжигание страстей вокруг якобы межнационального экстремизма и ксенофобии, при том, что на одну таджикскую девочку (среди убийц которой, кстати, трое выходцев с Кавказа и из Азии) или студента-сенегальца приходятся сотни убитых и изнасилованных русских людей всех возрастов?*.

    Турецкий не видит, что русский неофашизм органично связан с капитализмом и бедственным положением масс, поскольку почти неприкрыто ему сочувствует!

    И несмотря на столь явные примеры шовинизма даже в партии, называющей себя коммунистической, Ю. Слободкин уверяет, что

    ?Домыслы… о ?русском фашизме?,… ?о русском антисемитизме? — это гнусная и подлая клевета на русский народ, который на генетическом уровне не приемлет идеологии превосходства одной нации над другой… ?Русский фашизм? — это злобный и антигосударственный миф, который пестуют недруги русского народа, мечтающие разделить Россию на 40-50 удельных княжеств и распылить таким образом русскую ветвь славянства… Всё дело в том, что коммунисты наиболее последовательно выступают за возрождение величия России, в защиту её государственных интересов?*.

    Вот как интересно получается: русский народ превосходит другие нации тем, что ?на генетическом уровне не приемлет идеологии превосходства одной нации над другой?! Такой вот парадокс. На самом же деле шовинизм в России имеет значительное распространение, хотя А. Крючков и считает, что ?фашизм и национализм? не охватывают ?огромные массы? русского народа*. По данным ВЦИОМ* к евреям относится с предубеждением почти каждый пятый россиянин, к азербайджанцам — каждый третий, к цыганам и чеченцам — каждый второй.

    Чеченский вопрос

    Свидетельств распространения в РКРП-РПК антикавказских настроений у меня мало, но одно стоит многих:

    ?…Полковника Буданова затаскали по тюрьмам и судам за снайпершу, хладнокровно расстреливавшую наших солдат. При этом продажные СМИ называют эту бандитку ласково: ?чеченская девушка Эльза Кунгаева?. Как же дёшево ценит нынешняя власть нас, русских?*.

    Каким же надо быть отморозком, чтобы написать так о школьнице, задушенной по вздорному обвинению пьяным бандитом! Который, кстати, перед этим избил и бросил в зиндан собственного подчинённого, старшего лейтенанта Багреева за то, что тот обстрелял мирное селение не осколочными, а только кумулятивными снарядами. А после убийства бросался с пистолетом на прибывшего для расследования генерал-майора Герасимова.

    РКРП-РПК не имеет чёткой позиции по Чеченской войне. Даже погрязшая в советском традиционализме ВКПБ сочла необходимым отметить в своей Программе от 27 февраля 2000 г., что ?нарождающийся империализм в России заявил о себе кровавой войной в Чеченской республике?, и принять антивоенное заявление. РКРП никогда не принимала вообще никаких резолюций по этому вопросу на центральном уровне. Причина этого заключается в нежелании руководства ни ссориться с милитаристски, социал-империалистски настроенной партийной массой, ни дискредитировать себя поддержкой этой грязной войны. В 2000 г. была, правда, опубликована в центральном печатном органе хорошая антивоенная передовица*, но её автор не имеет в партии ни постов, ни влияния, и высказанные там взгляды остались гласом вопиющего в пустыне. Антивоенная линия не была подхвачена и сразу же заглохла.

    Вполне в духе этой статьи было заявление, принятое по моей инициативе пленумом ЦК РКСМ(б) полугодом ранее и требующее вывода из Чечни федеральных войск*. Однако, в 2002 г. новое руководство комсомола РКРП-РПК, выступающее за сближение с партией, едва успев оттеснить старые левые кадры, поспешило отречься от революционного пораженчества. Новое заявление оправдало российскую оккупацию Чечни (якобы врождённой, имманентной) реакционностью чеченского национального движения (якобы ?недвусмысленно поддерживаемого… Западом?), в нём совершенно затушёвывается материальная причина войны — хищнические интересы российской крупной буржуазии (этот класс вообще не упоминается заявлением!), нового российского империализма — и обходится принципиальный вопрос о праве наций на самоопределение*. ?Лозунг независимости Чечни является реакционным?, — утверждает ЦК РКСМ(б), жульнически подменяя вопрос о праве наций на самоопределение вопросом о целесообразности отделения. По определению Ленина, это ?глупость? и ?лицемерие?*. Этот трюк нужен ?чёрной банде? — новому руководству РКСМ(б) — чтобы хоть как-то прикрыть свой социал-империализм.

    ?…Для чеченских боевиков продлевается амнистия?*. — сокрушается В. Тюлькин. Воюющие в Чечне ?молодые солдаты плохо обучены военному делу… Такого не было в годы афганской войны?*, — горюет В. Константинов. Между прочим, советское вторжение в Афганистан для РКРП — своеобразный контрпример успешной войны, которым она не устаёт тыкать правительству. Эта империалистическая акция поддерживается и защищается*, афганские маоисты подвергаются шельмованию. ??Коммунисты?-шоалей — это подонки, которые вместе с моджахедами воевали против народно-демократического Афганистана на деньги Пакистана и США?*, — писал В. Шапинов. И ведь нельзя сказать, что коммунистическая точка зрения по этому вопросу неизвестна в РФ — материалы Организации освобождения Афганистана на русском пересказаны М. Шуваловым*, опубликованы в ?РМП news?*.

    РПК о чеченском вопросе

    Позиция РПК по Чеченской войне была более определённой и явной, чем у РКРП, но и более реакционной. Она была сформулирована в 1999 г. её лидером А. Крючковым:

    ?…Нет никаких оснований нарушать целостность России, идя на поводу у преступных формирований, появившихся в Чечне и поддерживаемых Западом. Большинство населения Чечни и сегодня, если референдум провести не под дулом автомата или снайперской винтовки, не может желать выхода из России. Оно не настолько глупо и недальновидно, чтобы не понимать, что вне России Чечня окажется под колпаком мирового жандарма — США и сателлитов… …Надо… чётко заявить, что Республика Чечня была и остаётся субъектом РФ, неотъемлемой её частью… Подобный взгляд… обусловлен тем, что всякое преступление должно пресекаться… А раз это так, то останется только решить, преступны или нет действия руководства Чечни, полевых командиров, руководителей бандформирований и групп террористов. Для меня они преступны?*.

    Вот так лидер РПК ?разделался? с правом наций на самоопределение и солидаризировался с буржуазным правительством, с преступной оккупацией Чечни. Крючков фарисейски сослался на возможную экспансию США, тогда как российская армия уже проводит геноцид чеченского народа. Вместо хорошо известного и многократно описанного в ленинизме права наций на самоопределение, осуществляемого национальной буржуазией в отсутствие прямого военного давления снаружи, Крючков изобрёл некий идеальный, невозможный при капитализме, референдум и взялся предсказывать его результаты.

    Чуть позже, 29 января 2000 г. и Политсовет ЦИК РПК прямо признал ?возможным и необходимым свергнуть власть реакционеров и бандитов с помощью федеральных сил?. Исходя из этого, в своём заявлении о выходе из РПК 18 января 2001 г. В. Веденеев и С. Марский обвинили РПК в ?поддержке войны в Чечне?*. В своём ответе на это заявление лидер партии А. Крючков фактически признал обвинение:

    ?Политсовет, а затем ЦИК РПК выразил свою позицию в лозунге ?Да — операции по ликвидации банд террористов и сепаратистов! Нет — её превращению в войну против чеченского народа!??*.

    Кстати, по сообщению Марского, требование права наций на самоопределение было исключено из программы РПК на VI съезде в декабре 2000 г.

    Антииммигрантские настроения

    Как и Рузова в ?Мысли?, той же самой заменой русских на рабочих иммигрантов запугивает ?Трудовая Россия?:

    ?Хорошо известные намерения империалистических государств сократить население России до 15-50 миллионов ничуть не изменились и остаются в силе? (следует, может быть, напомнить, что такие планы относятся к области неофашистской мифологии — как русской, так и западной), ?Лет через десять, когда число иммигрантов подойдет к 10 миллионам, межнациональную войну можно будет поджигать?*.

    Логика статьи такова: чтобы не ?понаехали тут?, об аборигенах нужно заботиться в местах их традиционного обитания, строить им электростанции и текстильные комбинаты, а буржуи этого никак не могут, вот поэтому нам и нужен социализм! Конечно, совсем не пролетарская, а шкурная националистическая логика. Настоящие коммунисты должны рассматривать — и рассматривают — рабочих иммигрантов как свою социальную базу, а не стенать, о том, что ?нас? становится меньше. Нас — пролетариев — меньше не становится. Но ?Трудовая Россия? видит проблему иначе, возмущаясь:

    ?Новое в русской демографической политике — Россия будет прирастать китайцами, таджиками и узбеками?*.

    Члены РКРП-РПК доходят даже до прямых антиимигрантских выступлений. Так, А. Тарасов и А. Буслаев пропагандируют небезызвестного члена КПРФ близкого к Движению против нелегальной иммиграции П.К. Милосердова*. А член РКРП-РПК Б.М. Петроградский сам, по свидетельству И. Готлиба, ?выступал на пикете у Финляндского вокзала с резко антииммигрантской речью (в частности, призывал поддерживать тех представителей властных структур, которые стремятся ограничить иммиграцию азербайджанцев)?*.

    Панславизм

    Национализм РКРП-РПК не ограничивается ?негативной? составляющей, но имеет и ?позитивную?. Вот как сформулировал цели своей партии Ю.А. Куреев 27 января 2001 г.:

    ?Мы выступаем за то, чтобы правительство сегодня было не просто из людей, которые могли бы решить проблемы страны, а, прежде всего, русских людей?*.

    Более того, национализм этот является не фрондёрским, псевдореволюционным, как у Национал-большевистской партии, а проэтатистским, государственным — 15 сентября 2001 г. Г. Турецкий проговорился, что Лукашенко заслуживает поддержки, т.к. он хоть и буржуазный, но государственник*. А. Буслаев рассказывает:

    ?…29 апреля, когда ?Яблоко? с СПСом проводили очередной несанкционированный пикет в центре Москвы ?в поддержку белорусских политзаключенных?, товарищи из РКСМ(б) и СКМ, придя на этот шабаш, развернули плакаты в поддержку Лукашенко…?*. ?…29 апреля, когда ?Яблоко? с СПСом проводили очередной несанкционированный пикет в центре Москвы ?в поддержку белорусских политзаключенных?, товарищи из РКСМ(б) и СКМ, придя на этот шабаш, развернули плакаты в поддержку Лукашенко…?*.

    Разумеется, Лукашенко следует защищать от хищничества российского империализма, но восхвалять его авторитаризм, мягко говоря, странно.

    После этого неудивительна безоговорочная поддержка бывшего югославского президента С. Милошевича. Заявление ЦК РКРП-РПК от 19 февраля 2002 г. ?Организаторов судилища в Гааге — к позорному столбу!?, справедливо осуждая военные преступления НАТО и вмешательство во внутренние дела Югославии, скатывается до совершенно неумеренных восхвалений буржуазного диктатора С. Милошевича:

    ?Имя Слободана Милошевича будет всегда рядом с именами Ю. Фучика, Э. Тельмана, Г. Димитрова и других борцов за свободу, мир и подлинную демократию?*.

    Нам известно, что Ю. Фучик, Э. Тельман и Г. Димитров были коммунистами, т.е. действительно борцами за подлинную — пролетарскую — демократию. Так же твёрдо известно, что С. Милошевич таковым не является и точно не имеет права стоять в их ряду. Сравните с выдержанным в марксистско-ленинском духе заявлением РМП от 2 июля 2001 г. ?Милошевичу нечего делать в Гааге!?:

    ?Российская маоистская партия однозначно считает Милошевича виновным в преступлениях против как собственного, так и других балканских народов. Именно потому суд над ним должны вершить не его кукловоды из берлинов-парижей-вашингтонов. Единственное, в чём он перед ними провинился, так только в плохом выполнении их указаний. Суд над ним должен проводить революционный трибунал балканских народов?*

    или с заявлением МЛПГ ?Солидарность с восстанием демократического рабочего и народного движения в Югославии? от 5 октября 2000 г.:

    ?МЛПГ заявляет о своей боевой солидарности с рабочим и народным движением за свержение антинародного режима Милошевича?.

    Милошевич восхваляется членами РКРП-РПК за милый им… панславизм.

    ?Нам, русским, украинцам и белорусам, нечего между собой делить. У нас общие пращуры и генетические корни, у нас единая православная (и родственная ей советская) мораль?*, утверждает один из лидеров РКРП-РПК А. Живолук. ?На протяжении столетий у России… и Сербии… во многом единая судьба?*, добавляет Б. Фетисов.

    Е. Громова, когда она ещё состояла в РПК, прямо заявила, что из всех партий за рубежом ей ближе всего Социалистическая Партия Сербии, ближе, чем НКПЮ (а также, что русские должны уничтожить всех евреев в Израиле!)*. ?Я горжусь тем, что я — советская традиционалистка!?*, — заявляет она. За панславизм любые обвинения в адрес режима Милошевича в этнических чистках отметаются с порога:

    ?Подобные обвинения — это злонамеренная и подлая клевета на югославский народ и его руководство. Край Косово — историческая земля сербов?*.

    А. Крючков заявил в ответ на обвинение в поддержке буржуазного диктатора Милошевича:

    ?Что касается ?буржуазности? Милошевича, то и здесь, представляется, перебор. Он, конечно, не коммунист, но и на политика правого толка, исповедующего сугубо либеральные ценности, не тянет. Это, скорее, социал-демократ?*.

    Д. Кузьмин с уважением пишет о Милошевиче как ?Социалисте Слобо?, ?человеке, посмевшем открыто бросить вызов мировой системе империализма?*. Вот таким образом у ?революционных коммунистов? социал-демократы вдруг оказались не буржуазными силами — совсем в духе М. Горбачёва, призывавшего преодолеть исторический раскол между коммунизмом и социал-демократией!

    Панславизм и почвенничество ?Трудовой России? выдаётся даже такой незначительной деталью: в её вёрстке постоянно (и обычно не к месту) использовался шрифт Izhitsa (Ижица) или родственный ему, стойко ассоциированный с русской древностью, архаикой. Тот же шрифт очень любит газета РКРП-РПК ?Трудовая Тюмень?. Неудивительно, что он же частенько появляется в неофашистских изданиях.

    Руссоцентризм (русское мессианство)

    Многие члены РКРП-РПК разделяют веру зюгановцев в особую миссию Россию, в принципиальную невозможность российского капитализма.

    ?Но кто сказал, что в России можно построить хотя бы такой капитализм как в Колумбии??*, — пишет А. Нафиков. ?…Всё ещё сохранилась возможность возвращения России на социалистический путь. И дело здесь не только в менталитете русского народа… (значит — и в нём тоже!)? — считает ?Трудовая Россия?. — ?В России — с её географическими, территориальными и климатическими условиями, с протяжённостью транспортной инфраструктуры, с созданным за 70 лет Советской власти уникальным единым производственным комплексом, функционирование народного хозяйства возможно только в форме централизованного, планового, в основном государственного?*.

    Это, конечно же, никакой не марксизм, а вульгарная геополитика. Это открытым текстом признаётся на партийном сайте:

    ?70 лет мы создавали уникальный единый народно-хозяйственный комплекс — по принципу единой фабрики. Для нашего географического и геополитического бытия это был единственный приемлемый вариант, чтобы страна развивалась, — специализация, кооперация, единый план, единое управление?*.

    История раннефеодальной Руси и российского царизма представляется исключительно в радужных красках. Но сперва, чтобы лучше был заметен контраст, послушаем Сталина, на которого РКРП-РПК якобы пытается равняться:

    ?…Пётр Великий сделал много для возвышения класса помещиков и развития нарождавшегося купеческого класса. Пётр сделал очень много для создания и укрепления национального государства помещиков и торговцев. Надо сказать также, что возвышение класса помещиков, содействие нарождавшемуся классу торговцев и укрепление национального государства этих классов происходило за счет крепостного крестьянства, с которого драли три шкуры. Что касается меня, то я только ученик Ленина и цель моей жизни — быть достойным его учеником. Задача, которой я посвящаю свою жизнь, состоит в возвышении другого класса, а именно — рабочего класса. Задачей этой является не укрепление какого-либо ?национального? государства, а укрепление государства социалистического, и значит — интернационального?*.

    А теперь слово А. Ушакову, возмутившемуся известной цитатой из ?Манифеста коммунистической партии?:

    ?У Сметанина и ему подобных после 1991 года, может быть, Отечества и нет. Но вот у меня оно всегда было. Меня всегда согревала мысль, что я принадлежу к тому народу, который породил Олега Вещего и Илью Муромца, Александра Невского и Дмитрия Донского, Кузьму Минина и Дмитрия Пожарского, Фёдора Ушакова и Павла Нахимова, Александра Суворова и Михаила Кутузова, Петра Кошку и Дашу Севастопольскую, Петра Великого и Михаила Лермонтова, Романа Кондратенко и Степана Макарова…?*.

    В ?Трудовой Тюмени? он опубликовал ?мистерию? ?Суд истории?, в которой суд над М. Горбачёвым, А. Яковлевым, Б. Ельциным, Б. Березовским и Е. Гайдаром осуществляют также вперемешку коммунисты и крепостники — Александр Невский, Дмитрий Донской, Иван Грозный, К. Минин и Д. Пожарский, Екатерина II и Г. Потёмкин, А. Суворов, Ф. Ушаков, А. Меньшиков и… Ф. Дзержинский, В. Ленин, И. Сталин, А. Гайдар*… В другом номере он неодобрительно упомянул скопом ?противников доброй памяти о Сталине, Петре Великом и Иване Грозном?, которые не читают националистическую газету ?Дуэль?*. Б. Хорев (позже ушедший в КПРФ) писал в ?Трудовой России?, что

    ?Великодержавностью, ориентацией на общенациональные интересы, уверенностью в своих силах… отличались и имперская Россия, и Советский Союз, несмотря на всю социальную разницу между ними?*.

    ?Тупой патриотический, даже черносотенный бред о хорошем Деникине в газетах РКРП — это нормально? — отмечает Дзабой Дмитриев. — ?Это мы в этой рассылке возмущаемся, а их партия этого даже не заметит. И партия эта, РКРП то есть, даже не националистическая, а просто мертвая. Там можно публиковать хорошие интернационалистские статьи, в следующем номере фашистские и будет полная тишина. А в живой партии сняли бы главного редактора в момент, или все ЦК полетело бы?*.

    Такого же мнения придерживается много лет состоявший в РКРП Д. Якушев:

    ?РКРП просто осколок, кит на суше. Если бы движение пролетариата смогло бы ее обновить, наполнить новым содержанием. Но она же сбежит от такого движения (когда оно появится). Ведь обнавление это болезненный процесс. И потом — там одни оппортунисты в руководстве, поэтому надежд, увы, почти никаких…?*.

    ?Трудовая Россия? с восторгом перепечатала отзыв известного кинопереводчика оперуполномоченного Гоблина (Дмитрий Пучков) о фильме ?Турецкий Гамбит?, где он превозносит завоевательную политику царизма, вздыхая: ?…Если бы не вмешательство наших лучших европейских друзей… Турция вполне могла оказаться в составе Российской империи — вместе с солнечным Узбекистаном? и решительно возражая против оценки русско-турецкой войны 1877-1878 гг. как ?грабительской и захватнической?*. Вот, кстати, как, в резком контрасте со своими мнимыми последователями из РКРП-РПК, оценивал эти события Ленин:

    ?И к завоеванию Константинополя, и к завоеванию всё большей части Азии царизм стремится веками… …Англия была сильнейшим врагом разбойничьей политики России, потому что Россия грозила подорвать господство Англии над рядом чужих народов?*.

    ?Россия вела многочисленные войны…, но они никогда не сопровождались геноцидом побеждённых?*, — даже в антинационалистической статье Н. Неустроева и Е. Смольникова не удерживаются от оправдания российского экспансионизма. Увы, они заблуждаются. Геноцид — пусть и не такой тотальный как в Америке — периодически сопровождал завоевание Россией Поволжья, Урала, Кавказа, Сибири и Дальнего Востока; наиболее известен геноцид адыгов, когда со своих земель были согнаны сотни тысяч человек и некоторые адыгские племена полностью исчезли.

    И, наконец, апофеоз националистического маразма: русский народ — ?ни в чём не повинный, свободолюбивый, гордый, древний народ прекрасной страны, с такой же глубоко древней культурой, страны, на землях которой начиналась история человечества?*. Африка в качестве прародины человечества, конечно же, не канает!

    ?Трудовая Россия? даже открытым текстом заявила о предпочтении национального классовому:

    ?Социальное должно прикладываться к национальному, а не наоборот… По отношению к национальному духу все остальные явления всегда суть подчинённые… …Только национальная политика является единственным способом выживания России?*.

    Этатизм

    Поражение социализма в СССР часто рассматривается в РКРП-РПК как результат не перерождения партии, а внешней агрессии (этим снимается львиная доля ответственности с хрущёвско-брежневских ревизионистов), а нынешнее положение России, соответственно, — не как империалистической державы, а как национально угнетённой страны, истребить которую — сверхзадача Запада. В таком мистически-националистическом духе пишет Рузова:

    ?…Мы находимся в фактической зоне боевых действий новой формы войны, ведущейся с нами капиталистическими странами: США и его союзниками как извне, так и изнутри. Пока мы проиграли локальную битву, но, если не учтём уроков, мы можем исчезнуть как геополитический субъект истории. Исторический процесс пойдёт дальше, но без нас. И не надо убаюкивать себя фразами типа: геополитические процессы без России немыслимы. Без территории, на которой расположена Россия, без её сырьевых источников — да, но аборигенов ведь можно уничтожить, используя самих аборигенов… …Аборигенов, т.е. нас, будут уничтожать, как вирусоносителей ?вредной идеологии?. От русских в истории, как в своё время от шумеров или хеттов, останутся лишь легенды и мифы. На этой территории рано или поздно будет социализм, но жить на ней будут носители другой культуры?*.

    Разумеется, Рузова предполагает, что коммунизм — это такая русская национальная идеология, не имеющая никакого отношения к ?дешёвой рабочей силе… африканского или азиатского происхождения?.

    ?…Власть оккупационная… направлена на то, чтобы окончательно и бесповоротно уничтожить нашу страну… Путин произносит патриотические речи, а действия его — антигосударственные…? — говорит в интервью ?Трудовой России? С. Бочаров*. ?Над Россией нависла более грозная опасность, чем думают многие политики левого толка. Речь идёт не только о свержении социализма, но и об уничтожении России… Коммунисты и идеологи социализма являются государственниками, заставляющими весь капитал работать на благо народа. Только государственники могут быть патриотами и спасителями России? — вторит ему В. Кушаков*.

    Аналогично, хотя и менее патетично, оценивает положение России партийный сайт:

    ?Сегодня в России мы имеем дело с диктатурой необуржуазии, которая осуществляется в форме президентской и ублюдочной парламентской власти Российской Федерации. По сути своей эта диктатура компрадорская, мелкобуржуазная. Она управляется отечественными олигархами и западными банками, спецслужбами, транснациональными корпорациями и масонскими центрами…?*.

    А вот из Б. Ячменёва патетика так и прёт. Русская буржуазия становится у него выразителем империализма США, Израиля — кого угодно — но не российского капитализма!

    ?Мировое правительство… при помощи российской буржуазии закрепляет своё господство как средство уничтожения русского и др. коренных народов России, СССР?*, писал он.

    Наконец, в июне 2003 г. было распространено обращение к ЦК КПРФ, подписанное В.А. Тюлькиным от имени РКРП-РПК, а также такими известными националистами как Е.И. Копышев, Н.И. Кондратенко, Н.М. Харитонов, А.С. Давыдов, В.И. Илюхин, И.Н. Родионов, С.Ю. Глазьев, Г.И. Тихонов. В обращении, в частности говорилось:

    ?…Практически всем стало ясно, что курс, проводимый нынешним правящим режимом, ведёт страну к окончательному развалу и утрате государственности. Мы убеждены, что долгожданная победа может быть достигнута лишь путём объединения всех наших сил и возможностей в единый избирательный блок под названием (как вариант) ?Коммунисты — аграрии — патриоты?, при ведущей роли КПРФ. Однако, в пропагандисткой предвыборной работе основной упор следует делать на патриотическую составляющую, так как с патриотами власть бороться практически не может?*. Докатились…

    Сведение русского капитализма к зарубежному заговору в РКРП-РПК не менее популярно, чем в КПРФ. Вот что пишет в ?Трудовой России? Ю. Ковальчук, академик Петровской академии наук и искусств (кстати, одного из пристанищ лжеучёных-националистов):

    ?Вопрос восстановления экономической самостоятельности и национальной независимости, ликвидации навязанной системы внешнего управления сегодня стал ключевым. Не будем забывать, что по всем американским проектам Россия приговорена к устранению, а народ наш к ликвидации?.

    А вот ещё даже больший маразм в той же статье:

    ?Уголовным преступлением является то, что президент, правительство и Федеральное Собрание РФ на основе частных договоренностей без согласия граждан России и без информирования их скрупулезно реализуют программы США. В соответствии с существующим законодательством, нужно инициировать процедуры прекращения этого преступления?*.

    Так же подчёркивает оппортунистические взгляды на российский капитализм как на нечто сугубо инонациональное лидер комсомола РКРП-РПК А. Батов:

    ?Российский чиновничий аппарат… обслуживает свои собственные, корыстные интересы и вдобавок — интересы влиятельных господ с Запада, которым подчинено российское правительство?*.

    Путинизм

    Не обошло РКРП-РПК и поветрие ?красного путинизма?, этой современной российской версии этатизма, заключающейся в поддержке путинского авторитаризма под тем предлогом, что он якобы способствует пролетарской борьбе. Когда-то В. Шапинов прямо и недвусмысленно заявил:

    ?Мы заинтересованы в становлении российского империализма?*.

    ?Трудовая Тюмень? хвалебно отозвалась об ?эрудиции и культуре речи? Путина (как мы знаем, серого службиста, довольно-таки склонного к хамству)* и бессовестно превознесла оккупационную политику:

    ?Сейчас в Чечне всё вроде делается, чтобы обеспечить мирную жизнь…?*.

    РКРП-РПК ?подарила? российской левой одного из главных идеологов ?красного путинизма? — Дмитрия Кузьмина. Вот как он отзывался о статье А. Баумгартена с симптоматичным названием:

    ?Отличная статья ?Голосую за Путина? — практически с львиной долей статьи согласен?*.

    Кстати, Кузьмин в феврале 2002 г. был единственным представителем РКСМ(б) в ЦК РКРП-РПК*.

    Иногда РКРП-РПК случается принять верное решение, но, увы, оно, как правило, не принимается большинством комитетов за руководство к действию и очень быстро забывается даже активными работниками партии. Почти анекдотичным является случай с установкой на союз с буржуазной демократией:

    ?Исходя из того, что объективными союзниками рабочих выступают все те слои общества, которые сопротивляются усилению полномочий президента — ставленника крупного капитала, поддерживать все слои населения и структуры буржуазных демократов, выступающих против абсолютизма и усиления диктатуры, за парламентскую республику?*.

    Но уже 2 ноября 2000 г., сразу после съезда, на расширенном заседании бюро Тверского обкома РКРП первый секретарь обкома В.Д. Новиков с удивлением воспринял этот процитированный мной пункт и решительно утверждал, что съезд не принимал ничего подобного!* Реакция остальных собравшихся также была преимущественно негативной.

    Национальное устройство государства

    РКРП-РПК упорно избегает вопроса об угнетении малых народов России, таких, например, как ингуши, тувинцы, коми-пермяки, калмыки, буряты, которые в среднем гораздо беднее русских*. Напротив, в ?Бумбараше? №6(79), например, опубликован фельетон ?Как остановить священную войну?, пошло высмеивающий пробуждение национального духа угнетённых народов как якобы всего лишь буржуазную политкорректность. Напротив, как и зюгановцы (у которых это фирменная фишка), тюлькинцы не брезгуют разжигать в русском народе подозрения, что другие народы России, вероятно, их объедают:

    ?Сегодня названо уже достаточно цифр, приведено примеров, названо фактов о бедственном положении трудящихся в России, прежде всего русского населения…?*.

    А. Ушаков умудрился обвинить Путина в подрыве ?единства Тюменской области? на том нелепом основании, что он подписал указ о переименовании ХМАО в ?Ханты-Мансийский автономный округ — ?Югра??*. Как видим, Ушакова нервируют даже незначительные уступки народам внутренних колоний России, являющиеся исключением из общей путинской стратегии укрупнения регионов и строительства вертикали власти.

    Зато программа требует ?ликвидации всех и всяческих привилегий и преимуществ какой бы то ни было национальной группы в политике, экономике, культуре, средствах массовой информации?*. ?Трудовая Тюмень? пишет о том же:

    ?Русских нет во власти, нет у русских ни своего телевидения, ни радио, ни печати, нет права в паспорте писать национальность. Ельцин затеял войну в Чечне, где гибнут русские (что там погибло гораздо больше чеченцев, особенно мирных жителей, газету не волнует!), над русскими просто глумятся?*.

    Понятно, что это ещё один грязный антисемитский намёк, но на практике это положение может быть направлено и против малых наций и народов. Под влиянием КПРФ оно догнило до лозунга ?пропорционального представительства?! В 2003 г. было сделано заявление ?Вставайте в единый строй патриотов!?, в котором, в частности, говорилось:

    ?Мы обязуемся сделать всё для того, чтобы… добиться конституционными методами пропорционального представительства русских и других коренных народов России во всех управленческих структурах страны?*.

    Наряду с Г.А. Зюгановым (КПРФ), Н.М. Харитоновым (Агропромышленный союз России), А.В. Апариной (Всесоюзный женский союз), В.И. Илюхиным (ДПА), С.Ю. Глазьевым (КРО), И.И. Родионовым (НППР), Е.И. Копышевым (СКП-КПСС), Г.И. Тихоновым (ООПД ?Союз?), В.А. Стародубцевым, И.И. Кондратенко, А.А. Прохановым и другими признанными националистами, это заявление было подписано и В.А. Тюлькиным!

    Пытаясь подлизаться к расистам, изображая в то же время их критику, партийный сайт пишет:

    ?Тем ура-патриотам, кто докатился до идеи национально-пропорционального формирования правительства, мы предлагаем признать идею власти трудящихся и присоединиться к нам. Так устроена жизнь, что на фабриках и фермах, в полях и на заводах нет никакой национальной розни, все нормально, пропорционально и справедливо. И власть трудящихся будет самой, что ни на есть национально-пропорциональной?*.

    На самом деле, никакой ?национальной пропорциональности? в производстве нет, а есть угнетённые народы, которые обычно нетрудно узнать по тёмному цвету кожи, и которые распределяются на самые унизительные и низкооплачиваемые должности. Вполне вероятно, что доля этих угнетённых в революционном правительстве будет непропорционально велика. Однако русских рабочих, работающих бок о бок с ними, это волновать не должно, они им (а значит нам — коммунистам) ближе и роднее, чем русские буржуи или высокооплачиваемые специалисты.

    Традиционализм

    Клерикализм

    Конечно, клерикализма в чистом виде в РКРП-РПК нет. Но встречается терпимость и даже симпатии к религии. С. Ермолин в ?Мысли? советует ?изучать с детьми Моральный кодекс строителя коммунизма, который не противоречит библейским заповедям?*. В том же номере ?Мысли? опубликована статья известного клерикала и ретрограда С. Комкова. Статья, правда, по другому вопросу, но сопровождена ссылкой на редактируемый Комковым сайт движения ?Образование для всех?, который он сделал площадкой для пропаганды своих мракобеснических взглядов, антикоммунизма и лженауки ?волновой генетики?.

    ?Россия — страна православная, христианская?* — этот странный тезис выдвинул В. Бахвалов. Примкнувшая в 2000 г. к РПК группа Г. Рузовой из Беларуси пошла дальше и в своём проекте Программы РПК предложила ?опираться на православие как опору общества?*. Услышав об этом, товарищ Латур (Группа коммунистов-революционеров ?Красный клин?) рассказал о Рузовой следующее:

    ?Перед её отъездом [из Минска в Москву] я, увидев у неё дома на стене икону, спросил о политике РПК в отношении религии. Она поинтересовалась, каких я религиозных взглядов. Я, естественно, атеист. Она ответила, что раз так, то столкуемся, и прочитала мне лекцию о том, что православие необходимо сохранять как принадлежащее славянской культуре, а разлчного рода секты необходимо, соответственно, поганой метлой?*.

    О том же пишет ?Трудовая Тюмень?:

    ?Враги России стараются укоренить в ней религии, чуждые народу…?*.

    Порой та же газета ударяется в противоположную, но не менее мракобесническую степь. Под видом атеистической пропаганды она с продолжением публиковала выдержки из книги П. Свиридова ?Мир эпохи Водолея?, критикующей христианство с… языческих и ксенофобских позиций, что обычно для неофашистов. Вот характерный отрывок:

    ?Для усмирения Руси необходимо было покончить с язычеством и создать единый центр поклонения во главе пирамиды власти. Только отменив сложную систему многобожия, отринув существовавшие в Древней Руси культурные традиции можно посадить во главе государства ?своего? человека, чаще всего пришлого или управляемого пришлыми советниками. Дохристианская Русь не знала такого явления, как ?призванные? правители. С приходом христианства на Русь это стало правилом. ?Пришлые? Рюриковичи, а затем и почти все Романовы фактически не были русскими правителями?*.

    На самом деле, книга Свиридова называется ?Миф Эпохи Водолея?, а сам Свиридов — создатель и руководитель ?Фонда темпоральных проблем, анализа и прогноза?, т.е. попросту… астролог; а ещё проще говоря: псих или жулик. В этом же номере, на молодёжной странице, М. Осинцев проповедует мистику, перепечатывая эссе Г. Павленко с сайта т.н. ?Школы Управления Судьбой?. В другом номере он пишет: ?Коммунизм — это общество Христов?*.

    Есть и полуофициальная позиция РКРП-РПК по этому вопросу и она тоже не блещет:

    ?Вовлечение церкви в светские дела прочно пристегнуло ее к антинародному режиму, и, конечно же, лишило возможности быть третейским судьей между властью и народом. Но эта позиция не защищает церковь от давления на нее со стороны инословных христианских религий. Более того, если Советская власть, при всех ее сложных взаимоотношениях с РПЦ, не позволяла развиваться сектантству, запрещала деятельность протестантских и католических миссионеров в СССР, боролась с иеговистами, муновцами и прочими, то нынешняя буржуазная Россия позволила действовать на ее территории всем религиям и сектам, с которыми РПЦ в одиночку, без помощи государства бороться не в состоянии?*.

    Ну, вот, докатились. Ленин в своё время выступал в защиту угнетённых конфессий от Русской православной церкви Московского патриархата, а сейчас РКРП льёт слёзы о её недостаточной мощи.

    Милитаризм

    Менее искушённые в идеологических баталиях члены и сочувствующие РКРП-РПК порой проговариваются по этому поводу и тогда становится ясно, что они государственники ничуть не ?хуже? бичуемого ими за оппортунизм Г. Зюганова.

    ?Чеченский конфликт нанёс сокрушительный удар по российской государственности?*, — огорчался А. Нафиков в 1998 г. ?Развал полный. Но президент доволен. Ибо чем слабее армия, тем всесильнее он чувствует себя на своём троне? — пишет Р. Бармин и добавляет. — ?Армия… — хребет государства. С разгромом армии Россия как самостоятельное государство исчезнет с геополитического пространства и будет быстро поглощена хищниками Запада и Востока… И уйди мы сегодня из Таджикистана…, как остервеневшие орды исламских фундаменталистов завтра окажутся в центре России?*.

    Да, буржуазное государство и буржуазная армия пользуются противоестественной любовью членов РКРП-РПК, которые, во-первых, путают армию современной РФ с Советской армией, а, во-вторых, — армию ревизионистской Советской Империи с армией социалистического Советского Союза. Вот как пишет Б. Ячменёв (абстрагируемся здесь от невероятного для марксиста пошлого выражения ?воровской класс?):

    ?В основе ненависти буржуазии к Вооружённым Силам лежат классовые причины. Воровской класс (буржуазия) и его государство никак не могли проникнуться симпатией к пролетарской армии, остававшейся после 1991 года ещё очень советской, т.е. состоящей в основном из детей рабочих, крестьян и рядовых служащих, проникнутой духом советского патриотизма, сознательного выполнения воинского долга, любви к трудовому народу?*.

    Как будто применяемые капиталистами армии формировались из их детей, а не из рабочих и крестьян! Как будто эта постсоветская армия выступила за социализм, а не была использована для вторжения в мятежную Чечню! Оказывается, современная призывная армия, по Ячменёву, — ?пролетарская? и ?народная?!

    Это третье, после семьи и школы, орудие формирования буржуазного гражданина, должно, по мнению РКРП-РПК, применяться как можно более широко. 24 февраля 2001 г. на цепочке РКРП в Ленинграде комсомолец Митьков рассказал о прошедшем 23 февраля 2001 г. на Малой Конюшенной ул. пикете протеста против введения наёмной армии под лозунгами: ?В армии должен служить каждый!? и ?Наёмная армия — армия наёмников!?*. Хотя В. Шапинов утверждал в споре, призывают ли РКРП-РПК и РКСМ(б) служить в армии, что ?пикет ЛО РКСМ(б) под таким лозунгом не проводился?*, участник пикета Д. Кузьмин оказался откровенным милитаристом:

    ?Ну что ж, отпираться не буду: и пикет был, и численность 5 человек (хотя я ожидал около 10-и), и основная тема заявленного пикета: ?Наёмная армия — армия наёмников!?. Это транспаранты были ?Наёмная армия — армия наёмников? и ?В армии должен служить каждый?. Основная направленность: против перехода армии в России на контрактную, т.н. ?профессиональную? основу?*.

    Впрочем, если посчитать, что секретарь Ленинградской организации РКСМ(б) Д. Кузьмин не мог уследить за четырьмя другими участниками пикета и не несёт за этот лозунг никакой ответственности, есть и другие доказательства непристойного почтения, оказываемого лидерами РКРП буржуазной армии. Так, секретарь Кировской районной организации РКРП в Санкт-Петербурге Б. Попов говорил на цепочке 7 апреля 2001 г.: ?Всякий способный носить оружие должен служить!?*. Ещё более авторитетный источник — секретарь Ленинградского комитета РКРП по идеологии Г. Турецкий — заявил 3 февраля 2001 г.: ?Служить должны все?, даже несмотря на буржуазный характер современной армии, ?парень должен служить? в любом случае*. Характерно, что в Программе РКРП-РПК отсутствует характеристика и критика российского империализма и милитаризма, но есть прямо противоположный тезис:

    ?Защита национально-государственных интересов России в условиях сохранения агрессивных блоков империалистических государств с оснащенными по последнему слову науки и техники вооружёнными силами и откровенного вмешательства во внутренние дела нашей страны делает настоятельно необходимым укрепление её вооружённых сил и обороноспособности?*.

    Отношение к сексуальности

    Известны ретроградские взгляды РКРП-РПК на сексуальность. Один из её лидеров А. Живолук, например, 25 сентября 1997 г. обратился к Законодательному собранию Челябинской обл. с требованием запрета сексуального просвещения в школах. С этим предложением солидарны газеты РКРП-РПК в Тюмени* и в Москве:

    ?Достаточно привести широко известные проекты по планированию семьи с целью сокращения рождаемости или полового просвещения школьников, в результате которого развращают малолетних и пропагандируют среди них ?безопасный секс!?…?*.

    Первый секретарь Тверского обкома В. Новиков предложил повысить т.н. ?возраст согласия? до… 20 лет*. А. Буслаев поддержал предложение ?Советской России? запретить аборты*. Даже один из лучших членов РКРП-РПК Б.М. Гунько заявил на цепочке 12 января 2002 г., что с помощью ?пропаганды секса? женщина воспитывается… безнравственной*.

    Гомофобия

    Члены РКРП-РПК повально охвачены гомофобией; как выразился В. Скворцов: ?С голубыми-то мы справимся! Из пулеметов косить…?*. Время от времени в прессе появляются материалы с агрессивными выпадами против сексуальных меньшинств. В журнале РКРП ?Т. Вик? называет гомосексуализм ?вселенским грехом?, сокрушается по поводу отмены карающей за него статьи Уголовного кодекса (кстати, в 2002 г. с предложением восстановить эту статью и распространить также на лесбиянок выступили несколько депутатов из проправительственных фракций Государственной думы) и утверждает, что ?коммунисты выступают против? гомосексуалистов*. При этом он ссылается на псевдонаучное исследование А. Зимичева, между прочим, известного ?юдофоба и мракобеса?*, и, как говорят, сторонника лженаучной фоменковской ?Новой хронологии?*. Кто автор статьи на самом деле — неизвестно: некоторые считают, что это исполнительный редактор журнала Т[аболин] Вик[тор] (тот самый, который в 1997 г. дал показания против обвинявшегося во взрыве мемориальной плиты царского дома Романовых члена РКРП А. Соколова), говорят также, что это главный редактор Т[юлькин] Вик[тор]. Кстати, эта статья была названа как пример правильного подхода к вопросу В. Новиковым на собрании Тверской организации 9 января 2002 г.* Затем о ней напомнил К. Дмитриев в ?Трудовой России?:

    ?В левой литературе я всего один раз встретил объективный, научно обоснованный анализ этого явления — статью Т. Вика в журнале ?Советский Союз? ?Голубой авангард демократии?… Странно, но почему-то я не слышал откликов на эту работу в духе обнаружения замашек фашизма?*.

    Поистине, научное невежество членов РКРП-РПК сравнимо только с их глухотой к критике!

    С яростной статьёй выступил А. Буслаев, пообещавший сексменьшинствам, что будущее коммунистическое общество будет к ним ?относиться так, как и положено: со смесью жалости и презрения?*. ?Я не считаю т.н. ?гомофобию? несовместимой с коммунизмом?* — писал В. Шапинов. Даже молодые и образованные члены РКРП-РПК пестуют иррациональное убеждение, что ?гомосексуализм — болезнь и развлечение ?высших классов??*.

    Согласно наблюдениям известного левого гей-активиста П. Краснопёрова, в РКСМ(б) только ?полтора человека? не охвачены гомофобией*. IV съезд РКСМ(б) 19 августа 2001 г. отклонил резолюцию ?Против национализма и патриархии?, за неё было подано только 6 из 22 голосов*. Характерно, что против резолюции выступили сторонники сближения комсомола с РКРП и 23 февраля 2002 г. они официально осудили размещение мной этой резолюции в Интернете*.

    Для члена РКРП-РПК немыслимо, чтобы нормальный русский человек был гомосексуален. А. Фиров пишет:

    ?В России такое отношение к ?голубым? было всегда. Эта культурная традиция пресекала возможные процессы разложения народа по этой линии. На Западе же культура другая, отрицающая традиции, это даже антикультура, разрушающая этику и мораль, в которой геи занимают одно из центральных мест?*.

    Разумеется, это безграмотная чушь, не имеющая отношения к реальной истории.

    ?Несчастные больные?* — это ещё самая мягкая характеристика. А вот более жёсткая:

    ?…Это общественно опасные психические больные, которым место если не в дурдоме, то уж точно не на телевидении, а их так называемое самовыражение должно жёстко преследоваться?*.

    Гомосексуалисты демонизируются в худшем духе фашистов:

    ?В сознание обывателя внедряется мысль о том, что быть представителем сексуального меньшинства не только не плохо, но даже прекрасно. Пример — книга неведомого автора ?Другой Петербург?… Она доказывает, что многие-многие (возможно — все) великие русские люди (именно русские!) были ?голубыми?…

    …?Голубые?… не держатся изолированной от мира кастой, а весьма энергично и активно… вьедаются в нашу жизнь, во все слои общества… Речь идёт… о том, как оградить от них общество, памятуя, что они весьма и весьма агрессивны. Их половая ориентация определяет и их социальное поведение. Их почти невозможно направить в полезное общественное русло, они отличаются крайним эгоизмом и не поддаются исправлению (разве лишь вмешательству медицины)?*.

    Автор этих параноидальных излияний предпочёл бы, чтобы геи и лесбиянки не вылезали из своего социального гетто, загнанные туда неприязнью и невежеством окружающих. То, что этические деформации порождаются именно этим угнетённым состоянием, ему невдомёк. Вполне в духе РКРП-РПК были такие меры, как нападение неофашистов на гей-клуб и запрет гей-парада в Москве в 2006 г. Вот как неодобрительно откликалась Г. Рузова на выступления за сексуальную терпимость в Минске:

    ?…Я приведу пример создания из молодых оппозиционеров организации под названием ?Лига сексуальных меньшинств — геев и лесбиянок?… Эта так называемая лига организует… политико-сексуальные выступления-демонстрации на улицах белорусской столицы, нарушая общественную безопасность…?*.

    Однако, невзирая на явную гомофобию государства, РКРП-РПК настаивает на своём мифе. Запрещаемые и разгоняемые манифестации в защиту гомосексуалов ей мерещатся легально проводимыми и поощряемыми правительством гей-парадами:

    ?…В целом направление ?секс-меньшинства? необходимо и выгодно буржуазному режиму и им поощряется. Тут тебе и снижение рождаемости для избавления от ?излишнего населения? в России,… и важный элемент разложения общественной морали, ставящий крест на всякой гражданственности. Любое общество, заботящееся о своем нравственном здоровье и своей будущности, ставит за рамки закона и рамки морали любые извращения, в том числе извращения полового характера. Классический пример — Советский Союз, где ?голубых? и ?розовых? ожидали не пышные парады, а уголовное преследование?*.

    И снова увлечение буржуазным, по существу, морализаторством уводит РКРП-РПК с почвы фактов: женский гомосексуализм (подразумеваемый под словечком ?розовые?) в СССР был, конечно же, уголовно ненаказуем.


Тайные повороты политики РКРП

    Дело о неудавшемся романе РКРП с питерским губернатором Яковлевым

    Т. Викторов (как считается, В. Тюлькин) пишет о борьбе вокруг распоряжения губернатора Санкт-Петербурга В. Яковлева №73-р о двойном повышении квартплаты в 1997 г.:

    ?Несмотря на однозначную реакцию неприятия политики повышения цен на жильё, губернатор В. Яковлев свои распоряжения не отменил… Выполняя решения многотысячных общегородских акций, инициативная группа РКРП решила:… вынести вопрос о недоверии политике губернатора на городской референдум. Для этого необходимо было собрать 150 тысяч подписей…

    Первые сомнения в ряды ответственных оппозиционеров внёс сам губернатор, который заявил, что кампания против него развёрнута теми, кто проиграл выборы… И в это время неуверенным товарищам был подкинут другой тезис для сомнений — мол, выступая против Яковлева, вы невольно помогаете Собчаку.

    Последовательная разъяснительная работа РКРП была нацелена на объяснение, что трудящимся вообще-то наплевать, кто повышает цены — мэр или губернатор — Собчак или Яковлев…

    Надо сказать, что люди в большинстве своём понимали лукавство и двойственность позиции руководства ?ответственной? оппозиции, поэтому активно включались в работу…

    Инициативная группа РКРП 18 мая сдала в Избирком 246 тыс. 75 подписей…

    После сдачи подписных листов выяснилось, что у Яковлева и Ельцина по защите их курса жилищной реформы есть и более последовательные союзники. Так, трудороссы Марычева и часть ВКПБ (Андреевой) заявили перед телеэкраном об отзыве своих подписей (аж 14 штук). Их, видите ли, обманули. Они за снижение квартплаты, но против отставки Яковлева?*.

    Пресс-центр ЦК РКРП хвастливо заявил по этому поводу:

    ?РКРП полна решимости доказать свою правоту в Верховном суде РФ.

    Более того, РКРП планирует перенести ленинградский опыт на всю Россию и будет бить по рукам любого представителя режима, решившему вслед за Яковлевым проводить в жизнь варварскую реформу?*.

    Вполне радикально, не так ли? А что же дальше? А дальше начинаются странные вещи. Процитируем члена ЦК РКРП В. Кузьмина в связи с ?обвинениями в так называемом сговоре с губернатором и отзыве заявления из Верховного суда?:

    ?…Мы бы напомнили товарищам из РПК, что, собрав 246 тысяч подписей, от наших славных союзников мы, кроме добрых советов получили… аж 4 тысячи. Поэтому считаем себя вправе самостоятельно определяться с тактикой в изменившихся условиях, когда гарантом жилищной реформы уже выступил Ельцин и процесс приобрёл централизованную ?крышу?, когда собчаковцы ринулись вперёд, пытаясь на наших плечах вернуться ?во власть?… После затягивания вопроса городским судом на несколько месяцев инициированная властью управляемая и направляемая проверка прокуратуры поставила нас в сложнейшее положение (правовое и материальное) перед буржуазным судилищем?*.

    Вот так. РКРП бичевала КПРФ за нежелание бороться против Яковлева, а сама отказалась от этой борьбы, продемонстрировав ?лукавство и двойственность?, по меткому выражению Т. Викторова. РКРП клеймило марычевцев и ВКПБ за отзыв 14-ти подписей, а сама отозвала 246 тыс. подписей, оказавшись многократно ?более последовательным союзником? Яковлева. Что же послужило причиной такого резкого поворота? Про ?кнут? говорит Кузьмин: давление со стороны власти. Ходят слухи и о ?прянике? — финансировании губернатором Международной конференции коммунистических и рабочих партий ?Оценки и уроки 80 лет после Великой Октябрьской социалистической революции?. Вот что замечает питерский троцкист И.Л.:

    ?По крайней мере, начиная с 1997 года, то есть с начала братания РКРП с Яковлевым, финансовое положение РКРП, вопреки всему, изрядно укрепилось. Мы помним, как губернатор заплатил за банкет после праздничной конференции в Смольном в ноябре 1997 года… и не только?*.

    Кузьмин пишет по этому поводу следующее:

    ?Основное финансирование конференции было предусмотрено в городском бюджете ещё в декабре 1996 г. целевым назначением по требованию фракции ?Коммунисты Ленинграда??.

    Таким образом, он подтверждает, что конференция оплачивалась из городского бюджета (из денег, содранных с народных масс за счёт удвоения квартплаты, в частности). Логично предположить, что здесь не обошлось без доброй воли губернатора. Иначе с чего это отношения между ним и партией вдруг резко улучшились? Боссы просто договорились в очередной раз за спинами масс и эта договорённость действовала до 2000 г., когда… А вот член РКРП-РПК А. Буслаев честно признал то, что пытался скрывать Кузьмин:

    ?Общеизвестен случай, когда одна из влиятельных ленинградских леворадикальных организаций в 1997 году собрала подписи за референдум против губернатора Яковлева. После чего Яковлев договорился с этой организацией: левые отказались от инициирования отставки Яковлева (в принципе, правильно сделали — потому что иначе к власти вернулись бы собчаковцы), а Яковлев выделил этой партии 300 миллионов неденоминированных рублей ?на празднование 80-летия Октября??*.

    Весной 2000 г. РКРП в Ленинграде устроила весьма грязную игру в связи с губернаторскими выборами и поддержала действующего губернатора В. Яковлева, сняв своего кандидата Ю. Терентьева фактически в его пользу (ещё 21 февраля 1998 г. на цепочке РКРП Турецкий призывал поддержать ?отечественный капитал и его представителя Яковлева? против ?сионистского капитала?*). 1 апреля на митинге Г. Турецкий подчеркнул, что РКРП выдвигает Терентьева ?не в пику Яковлеву, а чтобы заполнить левый фланг?*. 8 апреля на московской цепочке В. Гусев прямо ляпнул:

    ?Мы будем поддерживать (наша РКРП) в этой ситуации Яковлева. На первом этапе мы будем собирать подписи за нашего кандидата в губернаторы, за 1-го секретаря Ленинградского обкома Терентьева, а потом будем договариваться. Мы договариваться тоже умеем. Попросим у него соответствующую помощь — помоги с помещением, окажи другую услугу, и мы тебя поддержим?*.

    В тот же день на питерской цепочке Турецкий справедливо заметил, что ?в некоторых парторганизациях идёт какое-то брожение? по этому поводу,… есть те, кто ?хочет прислониться к спине губернатора Яковлева?*. Замечательный пример критики и самокритики, к сожалению, не имевших никаких последствий. Потому что через несколько дней обнаружилось, что хотят этого первые лица партии.

    13 апреля в СМИ прошло информационное сообщение следующего содержания:

    ?РКРП отозвала своего кандидата на пост губернатора Петербурга Юрия Терентьева… Как заявил сегодня лидер РКРП Виктор Тюлькин, это сделано потому, что партия ?не видит смысла конкурировать с действующим губернатором Владимиром Яковлевым?. ?Владимир Яковлев не худшим образом ведет дела в городе, — подчеркнул Тюлькин, — и мы не видим смысла тратить средства и силы для борьбы с ним??*.

    И вот 15 апреля на цепочке тот же Турецкий зачитал постановление бюро обкома, в котором утверждалось, что Яковлев теперь ?обречён на победу?, в связи с чем Ю. Терентьеву предложено ?отказаться от участия в выборах, как в мероприятии, утратившем политический смысл? (в т.ч. и в интересах экономии средств городского бюджета!)*. Турецкий в своей речи утверждал, что к последнему моменту нужное число подписей за Терентьева было, и РКРП просто не захотела тратить силы на обработку поступивших подписных листов. Турецкий объяснил позицию комитета РКРП тем, что раньше был чётко определённый враг в лице Матвиенко, а теперь такого врага нет. По сообщению Д. Кузьмина, комитет рекомендовал членам и сторонникам РКРП в случае явки голосовать за Яковлева — в качестве оправдания он подчёркивал, что это была рекомендация, а не постановление*, как будто рекомендация хуже выражает политическую позицию и за этим словечком можно спрятаться от ответственности за неё. А. Буслаев так и пишет:

    ?Я нахожу рекомендацию ЛК РКРП вполне логичной. Если бы было принято прямое решение о поддержке Яковлева — представляю, какой хай подняли бы всякие троцкисты и иже с ними?*.

    29 апреля на цепочке Турецкий заявил, что на первомайском ?митинге должен выступать губернатор. Возможно, он и с колонной какое-то время пройдёт? и пояснил, что, поскольку ?оппоненты Яковлева — ещё хуже?, ?скандал против губернатора устраивать не хотелось бы?*. Бахвалов выразился более прямо, сказав, что из имеющихся кандидатур наилучшей является всё же Яковлев, которому можно поставить в заслугу, в частности, строительство Ушаковской транспортной развязки, существенно облегчившей движение транспорта в районе*. Большинство левых логично расценили это как прямую рекламу и поддержку действующего губернатора — особенно на фоне постоянных выпадов против него Ленинградских организаций РРП, РПК и РегПК. Но едва выборы прошли, РКРП начала понемногу фальсифицировать эту свою позицию — сначала робко, а потом всё более нагло.

    Уже 20 мая на цепочке Турецкий заявил, что… ?партийной поддержки Яковлева не было?, и большинство членов партии ?пошли и проголосовали — но проголосовали, по сути, не за него, а чтобы все эти тарасовы и болдыревы не прошли?*. ?По сути? — это значит, что Турецкий признал: голосовали всё-таки ?за?? Провал подписной кампании за Терентьева Турецкий назвал ?серьёзным просчётом и недоработкой?*. Не правда ли, это очень контрастирует с недавним утверждением об успехе подписной кампании и сознательном отказе от предоставления собранных подписей по политическим соображениям? Этим создана лазейка для объяснения снятия кандидатуры Терентьева организационными недоработками. А. Буслаев также отказался от своей прежней позиции, вспомнив вдруг, что

    ?Тюлькин… заявил конкретно: РКРП не ?поддерживает? Яковлева, а ?отказывается бороться против? него. Это, согласись, несколько разные вещи?*.

    Почему же члены РКРП вдруг бросились отрекаться от поддержки Яковлева, не брезгуя переписывать историю собственной партии? Ответ на это — в письме Е. Веснина (он тогда входил в руководство РПК):

    ?Подмявший под себя первомайскую демонстрацию и митинг в Ленинграде и получивший при своем переизбрании немало голосов ленинградских коммунистов губернатор Яковлев наглядно продемонстрировал 22 июня истинное лицо буржуазного чиновника. Устами своих помощников из Комитета по связям с общественностью Администрации Санкт-Петербуpга Яковлев запретил коммунистам проведение традиционного митинга с возложением цветов у стеллы городу-герою Ленинграду на площади Восстания. Только благодаря договорённости с милицией мероприятие всё-таки состоялось, но под угрозой немедленного задержания организаторам митинга было запрещено пользоваться мегафоном, распространять газеты и агитационные материалы. Выступить ?с голоса? смогли только ведущий митинга Г.И. Турецкий, секретарь Ленинградского комитета РКРП Ю.Г. Терентьев и трое присутствовавших ветеранов войны. Возложив цветы к стелле на площади, участники митинга проследовали к немецкому консульству, пикетирование которого также было незаконно запрещено?*.

    Потрясённый таким ?неожиданным? предательством Турецкий заявил на цепочке 1 июля:

    ?Идёт сползание от буржуазной демократии к буржуазной диктатуре… Собчак не доходил до того, чтобы на Пискарёвское кладбище коммунистов вообще не пускать, а Яковлев дошёл?, Собчак и компания ?как бы соблюдали демократические свободы?, а сейчас Яковлев и Путин отказываются от этого*.

    Между прочим, именно после того как РКРП рассорилась с В. Яковлевым, резко ускорилось сокращение численности её еженедельных митингов — средняя их численность сократилась за последующий год в два с половиной раза.

    Как РКРП в питерский парламент лезла или дело о предательстве Борнелинера

    В апреле 1995 г. в Горсобрании Санкт-Петербурга была образована фракция ?Коммунисты Ленинграда?, в которую вошли два представителя РКРП (Б. Борнелинер и Ю. Терентьев)*. В декабре 1998 г. Борнелинер был вновь избран депутатом и вступил в новую фракцию ?Народовластие?, два члена которой из 5 были предпринимателями*. Тогда же Левый ИнформЦентр пророчески отметил, что ?судя по репутации? Борнелинера, ?его партийная лояльность не всегда гарантирована?*. После развала ?Народовластия? он перешёл во фракцию ?Петербургские районы?. В. Соловейчик, причислив лидера фракции к ?местной братве?, прокомментировал это так:

    ?Удивительно…, что во фракцию господина Новосёлова входят люди, бьющие себя в грудь по поводу своей ?коммунистичности?, ?непримиримости?, ?лидерства в рабочем движении?. Получается, что теперь они тоже вместе с Яковлевым А.Н. Так что этим депутатам есть о чем подумать?*.

    Кстати, о ленинградских выборах 1998 г. очень интересно пишет П. Верховенский:

    ?…Как показала себя фракция ?Коммунисты Ленинграда?, объединяющая членов РКРП и КПРФ, в течении нескольких лет ?просиживания штанов? в городском собрании? Да никак! С упорством, достойным лучшего применения, Терентьев и К° боролись со спикером ЗаГСа Кравцовым, пытаясь заменить этого зарвавшегося вора на другого, угодного губернатору Яковлеву. В это время в городе росла квартплата, дорожал транспорт, бюджетники месяцами не получали зарплату. В общем интересы фракции и интересы рабочих, от чьего имени они якобы действуют, были столь же далеки друг от друга, как небо и земля. Так, например, когда голосовался бюджет города, ухудшающий положение беднейших слоев населения, ?коммунисты?, подобно премудрым пескарям, благоразумно воздержались. Вот такие они принципиальные. Главное губернатора Яковлева не обидеть…

    Перед первым туром голосования Терентьев и К° громогласно заявили, что в отличие от буржуазных блоков, ?Коммунисты Ленинграда? не намерены маскироваться и пойдут на выборы под своим именем… Конкретно, эта принципиальность вылилась в весьма странные действия: так районная организация РКРП предложила выдвинуть кандидатом по 23 округу (на Выборгской стороне) известного рабочего активиста Г.А. Кравченко, недавно уволенного с ЛМЗ за свои попытки отстаивать интересы рабочих. При этом члены РКРП учли опыт работы Кравченко в ?перестроечном? городском Совете. Однако по прямому указанию Тюлькина в этом округе был выдвинут чиновник Корчагин потому, что ?у него есть деньги, а у тебя нет?. Огромная сумма, использованная на подкуп избирателей этим ?поддержанным КПРФ? (но, разумеется, беспартийным) кандидатом — сделала его депутатом.

    После оглашения результатов первого тура руководство РКРП оказалось в глубоком шоке, оказавшись перед выбором — тёплое депутатское местечко или принципиальная позиция. Выбрали, разумеется, первое. Название ?Коммунисты Ленинграда?, оказалось выброшенным за ненадобностью. За это их кандидаты были включены в губернаторский ?Петербургский список? Яковлева, где должны были, очевидно, составить противовес ?яблочникам? и ?болдыревцам?, но… не все. В этой либеральной тусовке членам РКРП досталась роль ?шестёрок?, и если зам. председателя комиссии по законности ЗаГС Борнеллинер (очевидно в качестве платы за борьбу с Кравцовым) в список попал, то Т.Б. Ведерникову, рабочую-активистку, известную организацией успешной забастовки на комбинате цветной печати, в этот список не включили, очевидно, сочтя политически неблагонадежной. Оказавшись вне всех декларированных блоков, без поддержки партии, она неизбежно оказалась обречена на поражение. Забавно, что ещё утром в субботу Турецкий на еженедельном митинге бил себя в грудь, утверждая, что РКРП не пойдет на сговор с ?независимыми? кандидатами, т.к. там одно ворьё, а вечером того же дня, телевидение сообщило о создании ?Петербургского списка?, а затем начало его навязчиво рекламировать. На том же митинге Турецкий жаловался на отсутствии денег на политическую рекламу и ее дороговизну… Как видно вожди РКРП решили сэкономить, торгуя своей совестью?*.

    А вот что рассказывает член РКРП-РПК М. Разумов:

    ?Партия ориентируется на типичного КПРФ-ного избирателя, который для дела революции уже давно умер…

    Складывается впечатление, что партии больше нужны деньги и депутатские места. Отсюда и политика: например, выборы в законодательное собрание Ленинграда — от РКРП идут разные замаскированные под буржуев кандидаты, программы и речи которых ничуть не отличаются от остальных кандидатов…

    Партия занята лавированием между буржуями. То поддерживаем Яковлева, то Маркову, то Савельева, который пошёл на выборы с лозунгом: ?Поддержи Путина — выбери Савельева?…

    Потом товарищ Турецкий вопрошает, почему партийные секретари провалили агитационную работу. А что после того, как он снимает на одних выборах свою кандидатуру в пользу КПРФ-ника Воронцова, а на других отдаёт свои голоса члену ?Единой России? З. Лушниковой, никто не будет рваться агитировать, он не задумывается. Ведь на рядовых ложится самая тяжёлая работа по агитации, а их даже не спрашивают при всех этих непонятных манёврах.

    Д. Кузьмин говорит, что каждый рядовой солдат не должен знать стратегические планы командования. Так и было в КПСС…

    Один информированный товарищ, резко настроенный против РКРП, говорил мне в начале апреля, что ?…подожди, РКРП на выборы отдельно не пойдёт, Тюлькину обещали за это депутатское место и на это есть договорённость с Зюгановым?. Повторяю, это было в начале апреля! Тогда я разругался с этим товарищем, я говорил, что партия на это никогда не пойдёт, что Тюлькина всегда поправят. Теперь я вынужден признать, что сильно ошибался?*.

    И в 2003 г. городская организация РКРП-РПК не выдвинула своего кандидата на губернаторских выборах, а поддержала некоего Тимофеева:

    ?По решению городского комитета общественная организация ?Коммунисты Петербурга? на предстоящих губернаторских выборах окажет поддержку кандидату Алексею Тимофееву. ?Мы вели переговоры с Вадимом Войтановским, Константином Сухенко и Алексеем Тимофеевым. И в итоге Тимофеев представил свою обширную предвыборную программу, которая совместима с нашими позициями?, — заявил корреспонденту ЗАКС.Ру глава ?Коммунистов Петербурга? Сергей Малинкович. Кроме того, по словам Малинковича, ?Коммунисты Петербурга? поддержали поступившее предложение от некоего высокопоставленного лица от имени горкома РКРП-РПК о поддержке Алексея Тимофеева. Сама же РКРП-РПК оказывает Алексею Тимофееву неофициальную поддержку?*.

    А. Тимофеев в то время был членом фракции радикально-националистической Либерально-демократической партии России в Законодательном собрании Санкт-Петербурга. Любопытны отзывы Интернет-общественности на его деятельность*:

    ?Этот молодой человек — представитель ?нового поколения? — без чести и т.п. К деньгам привязан, да еще к каким… На прошлых выборах в ЗАКС был отмечен самой грязной работой в округе… А реально, кстати, ничего не сделал, да и делать не умеет — довольно неграмотен?, ?Сталкивался с этим юношей в одной избирательной кампании. Впечатление крайне негативное. Алчный, беспринципный, наглый, изворотливый?, ?Пусть этот … расскажет, как у детей хотел оттяпать здание спортивной школы и здание школы для детей нуждающихся в постороннем уходе на ул. Отечественная, 10. У этого скота даже понятия нет, что такое совесть. Но ведь таких подонков опять выберут. Подарит пенсионерам по килограмму картошки перед выборами и проголосуют за него?.

    Единственный положительный отзыв разоблачает Тимофеева как шовиниста:

    ?Молодец не побоялся, поддержал народ протестующий против китайского квартала у нас в городе?.

    Вот кого поддержала РКРП-РПК на губернаторских выборах 2003 г. в Санкт-Петербурге!

    Но вернёмся к г-ну Борнелинеру. 8 июля 2000 г. Соловейчик сообщил, что перед уходом на летние каникулы областные депутаты приняли постановление против правительственного проекта КЗоТ, в поддержку ?четвёртого проекта?, разработанного с участием представителей профсоюзов и КПРФ, а ?в городском Законодательном собрании этого пока не произошло — не хватило одного голоса из-за господина Борнелинера, продавшего свой класс и свою коммунистическую партию?*. Когда несколько ранее, на цепочке 10 июня журналист Ю. Нерсесов продемонстрировал номер газеты ?Новый Петербург? со своей заметкой, в которой Борнелинер обличался за отсутствие на заседании собрания, где голосовался вопрос о КЗоТ, Турецкий сразу же стал защищать его от критики снизу, которая в РКРП фактически не признаётся:

    ?Успокойтесь, господин Нерсесов. Жив Борнелинер, жив. Займитесь чем-нибудь другим… А с Борнелинером мы разберёмся. Он член нашей партии, член ЦК?*.

    12 августа Ю. Терентьев объяснил, что у Борнелинера был инсульт, физически он более или менее восстановился, а умственно — не вполне, и ?в том, в чём обвиняют Борнелинера, надо обвинять его помощников?*. Кто же это такие? Если ответственные члены РКРП, как должно быть по логике, то почему ничего не было слышно о перенаправлении обвинений, а если нет, то как это могло получиться?

    И конец, венчающий эту странную историю. Как написал 2 апреля 2002 г. В. Соловейчик, ?Питерские СМИ недавно сообщили о вхождении единственного депутата ЗС Петербурга от РКРП Бориса Борнелинера в политсовет СПб РО пропутинской партии ?Единая Россия??*. Кстати, по сообщению того же В. Соловейчика в политсовет ?Единой России? входит также В. Иванова, прошедшая в 1999 г. в Госдуму при поддержке РКРП и проголосовавшая там за правительственный КЗоТ.

    Как РКРП поддерживает челябинского губернатора Сумина

    ?Странные? связи партийных комитетов с буржуазными властями нередки. Вот что пишет об одной из крупнейших в РКРП-РПК (это значит, насчитывающей, может быть, сотню-другую человек) Челябинской организации П. Наумов:

    ?Они до сих пор временами губернатора Сумина поддерживают,… из ?ЗВУ? не выходят, хотя там средняя равнодействующая сейчас это поддержка ?Едиота? и Путина?*.

    ?ЗВУ? — это суминское Движение ?За возрождение Урала?. ?Едиотом? у оппозиции принято было называть блок ?Единства? и ?Отечества — Всей России?, преобразовавшийся затем в ?Единую Россию? — правящую партию в РФ.

    Заключительный аккорд:

    хроническая болезнь столичного комитета

    Коснёмся теперь в особенности Московского комитета РКРП, деятельность которого в течение значительных периодов носила подчёркнуто ревизионистский характер. Поначалу её возглавлял В. Анпилов, исключённый (и, в основном, за дело) из партии в 1996 г. Затем у руля организации по очереди стояли А. Сергеев, Ю. Мартынов, Ю. Ильин, снова Ю. Мартынов. Всё это время — вплоть до избрания в 2002 г. первым секретарём А. Крючкова — секретарём по идеологии был В. Подгузов, чьё воинствующее невежество вызвало в конце концов критику даже на самом верху*. Оргбюро ЦК РКРП 24-25 марта 2001 г. признало, что

    ?Публикации члена Идеологической комиссии ЦК тов. Подгузова вызывают многочисленную и часто справедливую критику членов партии. На это обстоятельство ранее уже обращалось внимание как самого В. Подгузова, так и МК РКРП. Однако соответствующей реакции со стороны члена ЦК тов. Подгузова не последовало, а поэтому упомянутые публикации наносят ущерб идеологической работе, вносят напряжение во внутрипартийные отношения. Оргбюро ЦК РКРП поручает Идеологической комиссии ЦК обсудить сложившуюся ситуацию, дать товарищескую партийную оценку вызвавших критику публикаций В. Подгузова?*.

    Но, когда — гораздо раньше — ревизионизм московского руководства был подвергнут низовой критике*, против критикующих были применены оргмеры, в прессе МК они систематически подвергались бесстыдному шельмованию. Высшее руководство партии открыто поддержало московских бонз, ?одобрив меры МК и бюро МК по пресечению деятельности в Московской организации фракции Б. Гунько, П. Былевского, В. Андреева, Д. Якушева, О. Федюкова?*. Более того, именно Московскому комитету в 1999 г. ЦК поручил подготовить брошюру, формулирующую цели борьбы РКРП*. На объединительном съезде РКРП-РПК 28 октября 2001 г. против избрания В. Подгузова в ЦК было подано всего 7 голосов, против Ю. Мартынова — 6, против остальных завзятых ревизионистов — в лучшем случае один-два голоса.

    Всё это происходило вопреки позиции ЦКК, которая в своём постановлении ?О заявлении в ЦК и ЦКК и Обращении к VIII съезду партии членов РКРП из Московской партийной организации? от 1 августа 1999 г. отметила, что

    ?В руководящей деятельности МК, его бюро и секретарей МК в настоящее время чётко проявляются такие отрицательные составляющие, как: формализм в организационной работе; бюрократизация внутрипартийной жизни; подмена метода убеждения администрированием в управлении организацией; гонение на ?инакомыслящих?; игнорирование критических замечаний и предложений ?снизу?; разрыв между словом и делом; недопустимо вольное обращение с уставными нормами; распространение в партии документов, искажающих действительное содержание событий, явлений, действий, относящихся к внутрипартийной жизни, в т.ч. действий Центральных органов партии, их руководителей; тактика ?выпрашивания? решений Оргбюро ЦК, ЦК партии в поддержку своих действий в борьбе с ?фракционерами?; постоянные попытки противопоставления ЦК и ЦКК, первого секретаря ЦК Центральному комитету, председателя ЦКК Центральной контрольной комиссии; использование практики противопоставления в молодёжном движении?.

    Думаете, решение ЦКК имело какие-то последствия? Как бы не так! Председатель ЦКК В.Ф. Алексеев был вновь избран на эту должность на следующем съезде, но все его призывы проигнорированы. Как говорится, плюнь в глаза — всё божья роса!

    Московские ревизионистские деятели пользовались беспрецедентной поддержкой самого сильного и второго по влиянию в партии Тюменского комитета. В начале II съезда РКРП-РПК 11 августа 2002 г. было обнаружено, что не избранные делегатами съезда Ю. Мартынов и В. Подгузов имеют на руках временные мандаты и голосуют как делегаты. Выяснилось, что некоторые делегаты от Тюменской обл. не смогли прибыть на съезд, но А.К. Черепанов (первый секретарь Тюменского областного комитета), в соответствии с поданным протоколом, получил на имя отсутствующих товарищей мандаты и передал их Мартынову, Подгузову и ещё одному москвичу, по-видимому, из их группы. Попытки ряда делегатов (в т.ч. председателя ЦКК В.Ф. Алексеева) добиться вынесения политической оценки этой ситуации были замяты президиумом съезда*. Рука руку моет, это именно В. Подгузов предложил на организационном пленуме после X съезда РКРП избрать секретарём ЦК по идеологии не имеющего ни одной теоретической разработки, косноязычного и простоватого антисемита А. Черепанова*.


Заключение

    Здесь сказано далеко не всё, что можно было бы вспомнить о всеобъемлющем гнилом правом центризме РКРП, РПК и их объединения — РКРП-РПК. Но этого достаточно, чтобы сформулировать в кратком виде претензии коммунистов к этой партии:

    РКРП-РПК далеко не так велика и сильна, как пытается изобразить. Это не рабочая партия, она не выдвигает рабочих на выборах. В ней мало молодёжи и женщин, её основной состав — пожилые люди, на которых она зачастую сознательно ориентируется.

    В РКРП-РПК нет внутрипартийной демократии, всем заправляют боссы, вопросы решаются кулуарно, низы держатся в неведении, критика снизу подавляется, условия для дискуссии не создаются. Даже Программа 1998 г. принималась делегатами съезда ?вслепую?. Контрольные органы беспомощны и существуют для проформы. Случается, что боссы хитрят, обманывают собственную партию и общественность.

    РКРП-РПК отрицает реставрацию капитализма в СССР хрущёвско-брежневскими ревизионистами и не признаёт, что главные причины реставрации были внутренними. Правление ревизионистов систематически восхваляется, включая их худшие авантюры, такие как противостояние с маоистским Китаем, вторжение в Чехословакию и Афганистан. Приходы к власти Брежнева и Андропова часто ошибочно описываются как повороты к социализму. Партия является наследницей ревизионистской КПСС, её боссы занимали в ней руководящие должности среднего уровня и не порвали с ней до самого её краха, критически поддерживая рыночные реформы Горбачёва. Допускаются идеалистические утверждения о продолжении существования СССР ?де-юре?.

    РКРП-РПК оппортунистически трактует основные понятия коммунизма: допускает выступления за ?рыночный социализм? и защищает мещанскую ?личную собственность?, под незначительным давлением легко исключает революцию из своей пропаганды (ликвидаторство), лишь со скрипом и непоследовательно приняла на вооружение идею диктатуры пролетариата и всё равно портит её гнилым легализмом и формализмом.

    На международном уровне РКРП-РПК предпочитает поддерживать связи с другими центристскими партиями (КПГ, ПТБ, НКПЮ), участвует в форумах с китайскими и вьетнамскими ревизионистами, не гнушается поддерживать антисемитов (КП Сирии) и кровавых предателей революции (КПИ(м)).

    РКРП-РПК последовательно ошибочно оценивает КПРФ как коммунистическую партию, периодически заикаясь даже о поддержке её программ. На парламентских выборах РКРП-РПК растворилась в КПРФ, а на президентских всегда поддерживала её представителя (даже когда ЦК или съезд принимали иное решение, вопреки им фактически оказывалась поддержка).

    РКРП-РПК рассматривает в качестве союзников правые националистические организации (РОС, ДПА, ?Союз? Г. Тихонова, АПР, АВН) и газеты (?Завтра?, ?Дуэль?) и даже выдвинула в Госдуму неофашистского барда А. Харчикова.

    В РКРП-РПК распространён шовинизм и антисемитизм, захватывающий даже её видных деятелей (Б. Ячменёв, Г. Турецкий, Ю. Слободкин). Систематически публикует антисемитские материалы одна из главных газет партии ?Трудовая Тюмень? под патронажем одного из лидеров партии А. Черепанова и изредка также центральная газета ?Трудовая Россия?. Антисемитизм даже закреплён в партийной программе под видом ?антисионизма?. С шовинистических позиций регулярно выступает постоянный автор ?Трудовой Тюмени? А. Ушаков (специализирующийся на ?антижёлтом? шовинизме) и один из ленинградских лидеров Г. Турецкий. ?Трудовая Россия? допускает разжигание антииммигрантских настроений.

    РКРП-РПК избегает вопроса о неоколониальном угнетении Россией национальных окраин и соседей. РКРП-РПК не осуждает последовательно развязывание кремлёвским режимом войны и оккупацию Чечни. Более того, периодически высказывается сочувствие этим действиям и даже бандитизму Буданова.

    Члены РКРП-РПК часто подменяют пролетарский интернационализм панславизмом, воспевая Лукашенко и Милошевича. Также часто проявляется вера в особый путь России (в духе реакционной лженауки геополитики) и особые достоинства русского народа, обеляется разбойная политика царизма. РКРП-РПК допускает в своих рядах этатизм (?государственный патриотизм?) и даже ?красный путинизм? (Д. Кузьмин). Часто пропагандируется служба в буржуазной армии и её укрепление (Р. Бармин, Д. Кузьмин, Г. Турецкий).

    В РКРП-РПК допускаются проповедь привилегий православия (В. Бахвалов, Г. Рузова, В. Кушаков) и, наоборот, неоязыческой мистики (М. Осинцев в ?Трудовой Тюмени?).

    Патриархальные воззрения РКРП-РПК проявляются в выступлениях против сексуального просвещения (А. Живолук, Г. Рузова) и за запрет абортов (А. Буслаев), но особенно ярко в очень часто отмечаемой в выступлениях и статьях повальной гомофобии, в которой партия сомкнулась с реакционными лжеучёными (вроде А. Зимичева).

    РКРП-РПК ведёт лживую, непринципиальную политику, что проявилось, например, в поддержке питерского губернатора Яковлева и челябинского губернатора Сумина. Бывает, что высокопоставленные члены РКРП-РПК перебегают в проправительственную партию (Б. Борнелинер) или демонстрируют признаки готовности переметнуться (Н. Сарваров).

    Справедливости ради следует отметить, что в РКРП-РПК есть организации и отдельные работники, которые не замечены ни в чём или почти ни в чём плохом, зато бывали замечены в хорошей коммунистической деятельности, но на общую ситуацию они не влияют. Об исправлении ситуации можно говорить, если хотя бы часть предъявленных обвинений будет искренне принята и рассмотрена партийными массами, и по их поводу будут приняты какие-то действенные меры. Но этого ожидать было бы наивно.

    РКРП-РПК занимает свою нишу — ревизионистской псевдолевой, брежневистской партии, отягощённой по сравнению со своими европейскими и американскими союзниками дополнительными уродливыми болезнями. И нет оснований предполагать, что что-то в ней существенно сдвинется к лучшему.

上一页 目录页