反对派公报1935年（总第41-46期）

41
42
43
44
45
46

1935年（总第41－46期）


反对派公报1935年（总第41期）

7-ой год изд. -- Январь 1935 г. Пролетарии всех стран, соединяйтесь!
СТАЛИНСКАЯ БЮРОКРАТИЯ И УБИЙСТВО КИРОВА
ОБВИНИТЕЛЬНЫЙ АКТ


反对派公报1935年（总第42期）

7-ой год изд. -- Февраль 1935 г. Пролетарии всех стран, соединяйтесь!
КУДА СТАЛИНСКАЯ БЮРОКРАТИЯ ВЕДЕТ СССР?
НЕКОТОРЫЕ ИТОГИ СТАЛИНСКОЙ АМАЛЬГАМЫ
ДЕЛО ЗИНОВЬЕВА, КАМЕНЕВА И ДР.
ВСЕ СТАНОВИТСЯ ПОСТЕПЕННО НА СВОЕ МЕСТО


反对派公报1935年（总第43期）

7-ой год изд. -- Апрель 1935 г. Пролетарии всех стран, соединяйтесь!
НОВАЯ ПЕТЛЯ СТАЛИНСКОЙ АМАЛЬГАМЫ
РАБОЧЕЕ ГОСУДАРСТВО, ТЕРМИДОР И БОНАПАРТИЗМ
ЗАМЕТКИ ЖУРНАЛИСТА
ХОРОШО ПИШЕТ РАДЕК
КУДА ДЕВАЛСЯ МАНУИЛЬСКИЙ?
ЕЩЕ К ВОПРОСУ О БОНАПАРТИЗМЕ
НОВЫЕ РАСПРАВЫ С "ТРОЦКИСТАМИ"


反对派公报1935年（总第44期）

7-ой год изд. -- Июль 1935 г. Пролетарии всех стран, соединяйтесь!
ЗА ЧЕТВЕРТЫЙ ИНТЕРНАЦИОНАЛ
ПИСЬМО ФРАНЦУЗСКИМ РАБОЧИМ
ПИСЬМО Н. И. ТРОЦКОЙ О СЫНЕ
К VII КОНГРЕССУ КОМИНТЕРНА
ИЗ ЖИЗНИ МЕЖДУНАРОДНОЙ ЛЕВОЙ
МЕЖДУНАРОДНАЯ ПЕЧАТЬ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ И ОРГАНИЗАЦИЙ, СТОЯЩИХ ЗА ЧЕТВЕРТЫЙ ИНТЕРНАЦИОНАЛ


反对派公报1935年（总第45期）

7-ой год изд. -- Сентябрь 1935 г. Пролетарии всех стран, соединяйтесь!
ОТ РЕДАКЦИИ БЮЛЛЕТЕНЯ
ТЕРРОР БЮРОКРАТИЧЕСКОГО САМОСОХРАНЕНИЯ
ЛИЧНОЕ ОБРАЩЕНИЕ К МИРОВОМУ ПРОЛЕТАРИАТУ
ПОРА ОРГАНИЗОВАТЬ ПОМОЩЬ РЕВОЛЮЦИОНЕРАМ-ИНТЕРНАЦИОНАЛИСТАМ!
ПО ПОВОДУ VII КОНГРЕССА КОМИНТЕРНА
НА СУД РАБОЧИХ ОРГАНИЗАЦИЙ!
КАК ОНИ ПИШУТ ИСТОРИЮ И БИОГРАФИЮ


反对派公报1935年（总第46期）

7-ой год изд. -- Декабрь 1935 г. Пролетарии всех стран, соединяйтесь!
ПОЧЕМУ СТАЛИН ПОБЕДИЛ ОППОЗИЦИЮ?
ВТОРОЕ ПИСЬМО Н. И. ТРОЦКОЙ О СЫНЕ СЕРГЕЕ
ЛИКВИДАЦИОННЫЙ КОНГРЕСС III ИНТЕРНАЦИОНАЛА
РОМЭН РОЛЛАН ВЫПОЛНЯЕТ ПОРУЧЕНИЕ
ИЗ ПИСЬМА О ПОБЕГЕ
ИЗ ПИСЬМА РУССКОГО БОЛЬШЕВИКА-ЛЕНИНЦА О МЕНЬШЕВИКАХ
ОТЧЕТ ТАРОВСКОЙ КОМИССИИ


7-ой год изд. -- Январь 1935 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 41

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: M. KATER, Postfach 127, ZURICH-SELNAU. Подписная плата за 12 номеров -- 54 фр. фр., за 6 номеров -- 28 фр. фр. PREIS: 0.50 s. fr. PRIX: 3 fr. fr.

    СОДЕРЖАНИЕ:

    Л. Троцкий. Сталинская бюрократия и убийство Кирова.

    Грандиозная "амальгама".

    Зиновьев и Каменев -- террористы?

    Ради восстановления капитализма?

    Преступление Николаева -- не случайный факт.

    Социализм еще не построен, корни классов еще не выкорчеваны.

    Двойственная роль бюрократии.

    Два ряда затруднений.

    Индивидуальный терроризм, как продукт разложения бюрократизма.

    Марксизм, терроризм и бюрократия.

    Бюрократический центризм, как причина крушения Коминтерна.

    Мировой рост подлинного ленинизма -- страшная опасность для Сталина.

    Неизбежность новых амальгам была предсказана заранее.

    Некоторые выводы.

    --------------------------------------------------------------------------------

    Л. Троцкий. -- Обвинительный акт.

目录页 下一页


СТАЛИНСКАЯ БЮРОКРАТИЯ И УБИЙСТВО КИРОВА

    Ответ американским друзьям*1

    1. Грандиозная "амальгама"

    Убийство Кирова в течение нескольких недель оставалось полной загадкой. Официально сперва сообщено было лишь о расстреле -- в виде немедленной репрессии -- нескольких десятков террористов, прибывших из белой эмиграции через Польшу, Румынию и другие лимитрофы. Естественно напрашивалась мысль, что убийца Кирова принадлежал к той же организации контр-революционных террористов.

    17 декабря впервые сообщено было, что Николаев принадлежал ранее к ленинградской оппозиционной группе Зиновьева 1926 года. Само по себе это сообщение говорило очень мало. Вся ленинградская организация партии, за единичными исключениями, состояла в 1926 году в зиновьевской оппозиции и была представлена на 14-м с'езде партии делегацией в которую входили все или почти все арестованные ныне бывшие зиновьевцы. С того времени все они, во главе со своим вождем капитулировали, затем повторили капитуляцию в более решительной и унизительной форме. Все они снова вернулись в состав советского аппарата. Указание на то, что Николаев, имя которого никому ничего не говорит, входил некогда в зиновьевскую группу, означало само по себе немногим более того, что в 1926 г. Николаев принадлежал к ленинградской организации партии.

    Было, однако, ясно, что указание на "группу Зиновьева" сделано не случайно: оно не могло означать ничего иного, как подготовку судебной "амальгамы", т.-е. заведомо ложного пристегивания к убийству Кирова людей и групп, которые не имели и не могли иметь ничего общего с такого рода террористическим актом.

    Метод этот не нов. Напомним, что еще в 1926 году, ГПУ подослало к никому неизвестному юноше, распространявшему издания оппозиции, своего штатного агента, служившего ранее в армии Врангеля, а затем обвинило оппозицию в целом в связях... не с агентом ГПУ, а с "врангелевским офицером". Наемные журналисты перенесли тогда же эту амальгаму в западную печать. Ныне тот же прием применяется в неизмеримо более широком размере.

    22 декабря Тасс раскрыл скобки амальгамы, сообщив данные исключительно сенсационного характера. Помимо неизвестных лиц, привлеченных в Ленинграде к судебной ответственности по делу террориста Николаева, в Москве, в связи с тем же делом, оказались арестованы 15 членов бывшей "антисоветской" группы Зиновьева. Тасс тут же сообщает, правда, что против семи из арестованных нет "достаточных данных для предания их суду", почему они передаются комиссариату внутренних дел на предмет административной расправы.

    Перечислим, вслед за Тассом, 15 арестованных в Москве, будто бы в связи с делом Николаева, членов партии: 1) Зиновьев, многолетний сотрудник Ленина по эмиграции, бывший член ЦК и Политбюро, бывший председатель Коминтерна и ленинградского Совета; 2) Каменев, многолетний сотрудник Ленина по эмиграции, бывший член ЦК и Политбюро, заместитель председателя Совнаркома, председатель Совета Труда и Обороны (СТО) и московского Совета. Оба названных лица, вместе со Сталиным, составляли в 1923 -- 1925 г.г. правительственную "тройку"; 3) Залуцкий, один из старейших рабочих-большевиков, бывший член ЦК, бывший секретарь ленинградского комитета, председатель первой центральной комиссии по чистке партии; 4) Евдокимов, один из старейших рабочих-большевиков, бывший член ЦК и Оргбюро, один из руководителей ленинградского Совета; 5) Федоров, один из старейших рабочих-большевиков, бывший член ЦК, председатель рабочей секции Совета во время октябрьского переворота; 6) Сафаров, один из старейших членов партии, прибывший с Лениным в "пломбированном" вагоне, бывший член ЦК и ответственный редактор "Ленинградской Правды"; 7) Куклин, один из старейших рабочих-большевиков, бывший член ЦК и ленинградского комитета; 8) Бакаев, один из старейших рабочих-большевиков, бывший член Центральной Контрольной Комиссии, видный участник гражданской войны; 9 -- 15) Шаров, Файвилович, Вардин, Горченин, Булак, Гертик, Костина, сплошь старые члены партии, работники подполья, участники гражданской войны, занимавшие чрезвычайно ответственные партийные и советские посты. Эти пятнадцать лиц обвиняются, не больше и не меньше, как в прикосновенности к убийству Кирова, причем, по раз'яснению "Правды", целью их являлся захват власти, начиная с Ленинграда, "с тайным замыслом восстановления капиталистического режима". Позднейшие сообщения советских газет присоединили к пятнадцати арестованным "зиновьевцам" еще несколько лиц такого же партийного масштаба.

    Первая версия, в силу которой Николаев представлялся всему читающему миру связанным с белыми эмигрантскими организациями, посылающими террористов через Польшу и Румынию, таким образом отпала. Николаев оказывается террористическим агентом внутрипартийной оппозиции, во главе которой стояли бывший председатель Коминтерна Зиновьев и бывший председатель Политбюро Каменев, сочлены Сталина по "тройке". Ясно, почему мы назвали сообщение Тасса величайшей сенсацией. Мы можем теперь назвать его заодно и величайшей ложью.

    --------------------------------------------------------------------------------

    *1 Группа друзей обратилась к т. Троцкому по телеграфу с просьбой высказать свое мнение по поводу убийства Кирова. Печатаемая ниже статья и представляет собою ответ т. Троцкого на этот запрос. -- Редакция.

    2. Зиновьев и Каменев -- террористы?

    У нас нет ни малейшего основания или мотива защищать политику или личные репутации Зиновьева, Каменева и их друзей. Они стояли во главе той фракции, которая открыла борьбу против марксистского интернационализма, под именем "троцкизма"; они уперлись затем в бюрократическую стену, воздвигнутую при их руководящем участии; испугавшись дела рук своих, они примкнули на короткое время к левой оппозиции и разоблачили фальшь и ложь борьбы против "троцкизма"; испугавшись трудностей борьбы против узурпаторской бюрократии, они капитулировали; вернувшись в партию, они заменили принципиальную оппозицию глухой фрондой; после нового исключения капитулировали вторично. Они отреклись от марксистского знамени и приняли покровительственную окраску, надеясь отстоять для себя место в переродившейся и задушенной аппаратом партии. Потеряв уважение, доверие и самую возможность борьбы, они оказались в конце концов жестоко наказаны. Не нам их защищать!

    Но сталинская бюрократия судит их не за их действительные преступления, перед революцией и пролетариатом, ибо ее собственные ряды состоят в большом числе из жалких перебежчиков, на все готовых карьеристов и людей покровительственной окраски. Бюрократия хочет снова сделать своих низвергнутых вождей козлами отпущения за свои собственные грехи. Зиновьеву и Каменеву не хватило характера; но никто не считал их ни глупцами, ни невеждами. Остальные 13 перечисленных большевиков проделывали в течение 25, 30 и более лет опыт большевистской партии. Они не могли внезапно поверить в пригодность индивидуального террора для изменения социального строя, если допустить на минуту нелепость, будто они действительно стремились к "восстановлению капиталистического режима". Столь же мало могли они верить, что убийство Кирова, не игравшего, к тому же, никакой самостоятельной роли, может приблизить их к власти. Американские рабочие легче всего поймут безумие такой мысли, если представят себе на минуту, что левая оппозиция в трэд-юнионах решит убить кого-либо из помощников Грина с целью... овладеть руководством в трэд-юнионах!

    Сообщение Тасс и само признает, по крайней мере, в отношении семи арестованных -- Зиновьева, Каменева, Залуцкого, Евдокимова, Федорова, Сафарова, Вардина, -- что они, в действительности, не имеют отношения к делу Николаева. Но это признание сделано в такой форме, которую нельзя иначе назвать как бесстыдной. Сообщение говорит о "недостаточности доказательств", -- как будто могут быть вообще доказательства заведомо ложного и немыслимого, по самой своей сути, обвинения? Произведя искусственное разделение арестованных в Москве старых большевиков на две группы и заявив, что в отношении одной из них не хватает доказательств, сталинская клика тем самым пытается придать видимость "об'ективности" так называемому следствию, чтоб сохранить за собой затем возможность заменить судебную амальгаму административной.

    О действительных мотивах и обстоятельствах преступления Николаева мы знаем сейчас, после сообщения Тасса, так же мало, как и до этого сообщения. Ссылки на то, что Киров пал жертвой мести за смещение Зиновьева с руководящих постов в Ленинграде, явно бессмысленны: с того времени прошло восемь лет, сам Зиновьев и его друзья успели дважды покаяться, "обиды" 1926 года давно успели поблекнуть перед событиями неизмеримо большей важности. Ясно: должны были быть гораздо более свежие обстоятельства, которые толкнули Николаева на путь террористического акта; и должны были иметься очень серьезные причины, которые заставили Сталина встать на путь чудовищной амальгамы, которая -- независимо от того, достигнет ли она ближайшей практической цели или нет, -- сама по себе жестоко компрометирует правящую советскую группу.

    3. Ради восстановления капитализма?

    Первый вопрос, который должен неизбежно придти в голову каждому мыслящему рабочему, таков: каким образом могло случиться, что именно теперь, после всех экономических успехов, после того, как классы в СССР -- по официальному заверению -- "уничтожены" и социалистическое общество "построено", каким образом старейшие большевики, ближайшие сотрудники Ленина, соправители Сталина, члены ордена "старой гвардии", могли поставить себе задачей реставрацию капитализма? Считают ли Зиновьев -- Каменев и другие, что социалистический режим невыгоден для масс? Или же наоборот: ждут от капитализма личных выгод для себя и своего потомства? Каких именно выгод?

    Только заведомые глупцы способны были бы думать, что капиталистические отношения, т.-е. частная собственность на средства производства, считая и землю, могли бы восстановиться в СССР мирным путем и привести к режиму буржуазной демократии. На самом деле капитализм мог бы -- если вообще мог бы -- возродиться в России только в результате свирепого контр-революционного переворота, который потребовал бы в десять раз больше жертв, чем октябрьская революция и гражданская война. В случае низвержения Советов место их мог бы занять только истинно-русский фашизм, перед зверством которого режимы Муссолини и Гитлера показались бы филантропическими учреждениями. Зиновьев, Каменев не глупцы. Они не могут не понимать, что реставрация капитализма означала бы прежде всего поголовное истребление революционного поколения, в том числе, разумеется, и их самих. Не может быть, следовательно, ни малейшего сомнения в том, что воздвигнутое Сталиным против группы Зиновьева обвинение ложно с начала до конца: и в отношении цели -- восстановления капитализма, -- и в отношении средства -- террористических актов.

    4. Преступление Николаева -- не случайный факт

    Остается во всяком случае тот факт, что правящая бюрократическая группа отнюдь не склонна расценивать преступление Николаева, как изолированное и случайное явление, как трагический эпизод. Наоборот, она придает этому акту настолько исключительное политическое значение, что не останавливается перед построением компрометирующих ее самое амальгам, только бы поставить все виды оппозиции, недовольства, критики в один ряд с террористическими актами. Цель операции совершенно очевидна: окончательно запугать критиков и оппозиционеров -- на этот раз уже не исключениями из партии или лишением заработка, даже не заключением в тюрьму или ссылкой, а расстрелом. На террористический акт Николаева Сталин отвечает усугублением террора против партии.

    Неужели же -- должны себя спросить с величайшей тревогой мыслящие рабочие во всем мире -- положение советской власти так тяжело, что правящий слой, чтоб удержаться в равновесии, вынужден прибегать к такого рода чудовищным махинациям? Этот вопрос приводит нас к другому, который мы ставили десятки раз, но на который никогда не получали даже подобия ответа. Если верно, что диктатура пролетариата имеет своей задачей раздавить сопротивление эксплоататорских классов, -- а это верно, -- то ослабление господствующих ранее классов, тем более их "ликвидация", наряду с экономическими успехами нового общества, должны необходимо вести к смягчению и к отмиранию диктатуры. Почему же этого нет? Почему наблюдается процесс прямо противоположного характера? Почему так чудовищно выросло за время двух пятилеток всемогущество бюрократии и привело партию, советы и профсоюзы к полному подчинению и унижению?

    Если судить только на основании партийного и политического режима, то пришлось бы сказать: положение Советов явно ухудшается, все большее напряжение бюрократического самодержавия выражает собою рост внутренних противоречий, который раньше или позже должен будет привести ко взрыву, с опасностью крушения всей системы. Такой вывод был бы, однако, односторонним и потому неправильным.

    5. Социализм еще не построен, корни классов еще не выкорчеваны

    Если мы хотим понять то, что происходит, мы должны прежде всего отбросить официальную теорию, согласно которой в СССР создано уже социалистическое общество без классов. Зачем же, в самом деле, нужно было бы в этом случае всемогущество бюрократии? Против кого? На самом деле недостаточно классы административно "уничтожить"; их надо еще и экономически преодолеть. До тех пор, пока подавляющее большинство населения не выходит из повседневной нужды, стремление к личному присвоению и накоплению благ сохраняет массовый характер и приходит в непрерывные столкновения с коллективистическими тенденциями хозяйства. Правда, накопление преследует непосредственно потребительские цели по преимуществу; но если не доглядеть, дать ему перейти за известные границы, оно превратится в первоначальное капиталистическое накопление и может затем взорвать на воздух колхозы, а вслед за ними и тресты. "Уничтожить классы", в социалистическом смысле, значит обеспечить всем членам общества такие условия существования, которые убили бы стимул личного накопления. До этого еще очень далеко. Если рассчитать национальный доход на душу населения, особенно ту часть национального дохода, которая идет на потребление, то Советский Союз окажется и сейчас, несмотря на достигнутые технические успехи, в хвосте капиталистических стран. Удовлетворение элементарных жизненных потребностей все еще связано с ожесточенной борьбой всех против всех, с незаконными присвоениями, обходом правил, обманом государства, кумовством и массовым воровством. Контролером, судьей и карателем в этой борьбе выступает бюрократия. Она восполняет административным давлением недостаток экономического могущества.

    Совершенный вздор будто самодержавие советской бюрократии вызывается необходимостью борьбы с "остатками" эксплоататорских классов в социалистическом обществе. На самом деле историческое оправдание самого существования бюрократии заключается в том, что до социалистического общества еще очень далеко; что нынешнее переходное общество полно противоречий, которые в области потребления -- наиболее близкой и чувствительной для всех -- имеют страшно напряженный характер и всегда угрожают прорваться отсюда в область производства. Коллективизация крестьянского хозяйства открыла новые грандиозные источники для командующей роли бюрократии. Именно в сельском хозяйстве вопросы потребления наиболее тесно связаны с вопросами производства. Коллективизация привела, поэтому, в деревне к необходимости охраны коллективного достояния от самих крестьян при помощи самых суровых репрессий.

    Вся эта горячая борьба не имеет открытого и оформленного классового характера, но потенциально, по заложенным в ней возможностям и опасностям, она является классовой борьбой. Режим диктатуры является, следовательно, не только наследством законченной в своей основе прежней классовой борьбы (с помещиками и капиталистами), -- как выходит у сталинцев, -- но и орудием предупреждения новой классовой борьбы, которая стремится развиться из жестокого соперничества потребительских интересов на фундаменте все еще отсталого и негармонического хозяйства. В этом и только в этом историческое оправдание существования нынешней советской диктатуры.

    6. Двойственная роль бюрократии

    Но свою роль контролера и регулятора социальных противоречий, свою функцию превентивной борьбы против возрождения классов советская бюрократия нещадно эксплоатирует в интересах своего собственного благополучия и могущества. Она не только сосредоточивает в своих руках всю власть, но и поглощает -- правдами и неправдами -- огромную часть народного дохода. Она достигла на этом пути такой отчужденности от народных масс, при которой она не может уже допустить никакого контроля ни над своими действиями ни над своими доходами.

    Некоторые поверхностные наблюдатели и критики об'явили советскую бюрократию новым господствующим классом. Ошибочность этого определения -- с марксистской точки зрения -- раз'яснена нами достаточно.*1 Экономически господствующий класс предполагает свойственную ему систему производства и систему собственности. Советская бюрократия отражает лишь переходную стадию между двумя системами производства и собственности, капиталистической и социалистической. О самостоятельном развитии этого переходного режима не может быть и речи.

    Роль советской бюрократии остается двойственной. Ее собственные интересы вынуждают ее охранять -- от внешних и внутренних врагов -- новый экономический режим, заложенный Октябрьской революцией. Эта работа остается исторически необходимой и прогрессивной. В этой работе мировой пролетариат поддерживает советскую бюрократию, не закрывая глаз на ее национальный консерватизм, инстинкты присвоения, дух привиллегированной касты. Но именно эти ее черты все больше и больше парализуют ее прогрессивную работу.

    Рост промышленности и вовлечение земледелия в сферу государственного плана чрезвычайно усложняют задачи хозяйственного руководства. Достигать равновесия между разными отраслями производства и особенно необходимого соответствия между национальным накоплением и национальным потреблением возможен только при активном участии в планировании всего трудящегося населения, при необходимой свободе критики планов, при ответственности и сменяемости бюрократии снизу доверху. Бесконтрольное командование хозяйством 170 миллионов душ означает неизбежное накопление противоречий и кризисов. Бюрократия выходит из затруднений, порождаемых ее ошибками, перелагая последствия на плечи трудящихся. Частные кризисы сливаются в один общий ползучий кризис, который выражается в том, что, несмотря на грандиозную затрату энергии масс и крупнейшие технические успехи, экономические достижения остаются далеко позади, и подавляющее большинство населения продолжает влачить тяжелое существование. Таким образом исключительное положение бюрократии, вызванное определенными социальными причинами, приходит во все более глубокое и непримиримое противоречие с основными потребностями советского хозяйства и культуры. При этих условиях диктатура бюрократии, хоть и остается искаженным выражением диктатуры пролетариата но превращается в перманентный политический кризис. Сталинская фракция вынуждена снова и снова "окончательно" истреблять "остатки" старых и новых оппозиций, применять все более сильно действующие средства, пускать в оборот все более отвратительные амальгамы. В то же время, сама эта фракция все более поднимается над партией и даже над бюрократией; она открыто провозглашает чисто бонапартистский принцип непогрешимого пожизненного вождя. Единственной добродетелью революционера признается отныне верность вождю. Эту деморализующую философию бюрократических рабов агенты Коминтерна переносят на его иностранные секции.

    7. Два ряда затруднений

    Мы видим таким образом, что в развитии Советского Союза необходимо на нынешнем этапе строго различать два ряда затруднений. Одни, которые вытекают из противоречий переходного периода, осложненных болезнями бюрократизма. Это -- основные затруднения, от которых страдает советский организм в целом. Другой ряд затруднений имеет производный характер и является угрожающим не для советского режима, а для господствующего положения бюрократии и для единоличного командования Сталина.

    Эти два ряда затруднений, разумеется, связаны между собой, но они вовсе не тождественны; в значительной степени они противоположны друг другу, и степень этой противоположности непрерывно возрастает. Экономические успехи и культурный рост населения, обусловленные октябрьским переворотом, все больше направляются против бюрократического консерватизма, бюрократического произвола и бюрократического хищничества. Аналогичные процессы наблюдались в истории развития разных господствующих классов и в прошлом. Царская бюрократия содействовала развитию капиталистических отношений, а затем пришла в противоречие с потребностями буржуазного общества. Командование советской бюрократии слишком дорого обходится стране. Рост техники и культуры, рост требовательности и критической мысли в народе автоматически направляется против бюрократии. Молодое поколение особенно болезненно начинает ощущать ярмо "просвещенного абсолютизма", который, к тому же, все больше обнаруживает недостаток своей "просвещенности". Так складывается обстановка, явно угрожающая пережившему себя бюрократическому господству.

    8. Индивидуальный терроризм, как продукт разложения бюрократизма

    Сказанное позволяет нам ответить на поставленный в начале статьи вопрос: неужели положение Советов так плохо, что правящая группа вынуждена прибегать к глубоко компрометирующим ее в глазах мирового пролетариата махинациям, грязным подтасовкам и преступным амальгамам? Мы можем теперь с _______________

    *1 См., в частности, Л. Троцкий. Классовая природа советского государства (Проблемы Четвертого Интернационала). "Бюллетень Оппозиции" N 36 -- 37. чувством облегчения ответить: дело идет не о плохом положении советов, а об ухудшающемся положении бюрократии в советах. Разумеется, положение советов не так радужно, не так великолепно, как изображают фальшивые и не бескорыстные "друзья", которые -- будем это помнить -- предадут Советский Союз при первой серьезной опасности. Но оно далеко не так плохо, как можно бы заключить на основании постыдно-панических действий бюрократии. Никогда правящая группа не решилась бы связать террористическое преступление Николаева с группой Зиновьева -- Каменева, еслиб сталинцы не чувствовали, что почва колеблется под их ногами.

    Николаев изображается советской печатью, как участник террористической организации, состоящей из членов партии. Если сообщение верно, -- а мы не видим никаких оснований считать его вымышленным, ибо бюрократии было нелегко признать его, -- то мы имеем пред собою новый факт, которому надлежит придать огромное симптоматическое значение. Случайный выстрел, под влиянием личного аффекта, возможен всегда. Но террористический акт, заранее подготовленный и совершенный по поручению определенной организации, немыслим, как учит вся история революций и контр-революций, без сочувственной политической атмосферы. Враждебность к правящей верхушке должна была широко распространиться и принять очень острые формы, чтоб в среде партийной молодежи, вернее, ее верхнего слоя, тесно связанного с низшими и средними бюрократическими кругами, могла кристаллизоваться террористическая группа.

    По существу дела этот факт не только признается, но и подчеркивается официозными комментариями. Мы узнаем из советской печати, что слепая ненависть "детей" была воспитана критикой оппозиционных отцов. Об'яснения Радека и Ко кажутся плагиатом у царского публициста Каткова, который обвинял трусливых либеральных отцов в вольном и невольном подстрекательстве представителей молодого поколения на террористические акты. Правда, из поколения отцов правящие верхи выбрали на этот раз только группу Зиновьева. Но это для Сталина -- линия наименьшего сопротивления. Расправой над скомпрометированной группой Сталин хочет дисциплинировать размагнитившиеся и потерявшие внутреннюю спайку бюрократические ряды.

    Когда бюрократия приходит в противоречие с потребностями развития и с сознанием поднявшего ее класса, она начинает разлагаться, теряя веру в себя. Функция управления сосредоточивается в руках все более тесного круга лиц. Остальные работают по инерции, спустя рукава, думают больше о личных делах, презрительно отзываются в своем кругу о высоком начальстве, либеральничают и брюзжат. Этим они несомненно подрывают у собственной молодежи уважение и доверие к официальным вождям. Если в то же время в народных массах разлито недовольство, не имеющее правильного выражения и выхода, но изолирующее бюрократию в целом; если сама молодежь чувствует себя оттертой, придавленной, лишенной возможности самостоятельного развития, то атмосфера для террористических группировок налицо.

    Гипотетически, но с полной вероятностью, мы можем, в связи со сказанным, восстановить роль группы Зиновьева. Глупый и подлый вздор, будто она могла иметь прямое или косвенное отношение к кровавому акту в Смольном, к его подготовке и к его политическому оправданию! Зиновьев и Каменев вернулись в партию с твердым намерением заслужить доверие верхов и снова подняться в их ряды. Но общее состояние низшей и средней бюрократии, к которой они приобщились, помешало им выполнить это намерение. Отдав в официальных заявлениях должное "величию" Сталина, в которое они могли верить меньше, чем кто-либо, другой, они в повседневном обиходе заразились общим настроением, т.-е. судачили, рассказывали анекдоты о невежестве Сталина и пр. Генеральный секретарь не оставался, конечно, в неведении на этот счет. Мог ли Сталин наметить для себя лучшую жертву, чем эта группа, когда выстрелы в Смольном побудили его дать шатающейся и разлагающейся бюрократии урок?

    9. Марксизм, терроризм и бюрократия

    Отрицательное отношение марксизма к тактике индивидуального террора известно каждому грамотному рабочему. По этому вопросу существует большая литература. Я позволю себе сослаться здесь на собственную немецкую статью, опубликованную в 1911 году в австрийском журнале "Kampf". Незачем говорить, что в статье речь идет о капиталистическом режиме.

    "Вносит ли террористическое покушение, даже "удавшееся", -- так говорит эта статья, -- замешательство в господствующие круги или нет, это зависит от конкретных политических обстоятельств. Во всяком случае это замешательство может быть только кратковременным; капиталистическое государство опирается не на министров и не может быть уничтожено вместе с ними. Классы, которым оно служит, всегда найдут себе новых людей, -- механизм остается в целости и продолжает свою работу.

    "Но гораздо глубже замешательство, вносимое террористическим покушением в ряды самих рабочих масс. Если достаточно вооружиться пистолетом, чтобы добиться цели, то к чему усилия классовой борьбы? Если можно запугать высоких особ грохотом взрыва, то к чему партия?".

    К этой статье, которая террористическому авантюризму противопоставляет метод подготовки пролетариата к социалистической революции, я ничего не мог бы прибавить и сейчас, 23 года спустя. Но если марксисты решительно осуждали индивидуальный терроризм, -- конечно, по политическим, а не мистическим причинам, -- даже тогда, когда выстрелы направлялись против агентов царского правительства и капиталистической эксплоатации, тем более беспощадно осудят и отвергнут они преступный авантюризм покушений, направленных против бюрократических представителей первого в истории рабочего государства. Суб'ективные мотивы Николаева и его единомышленников для нас при этом безразличны. Лучшими намерениями вымощен ад. Пока советская бюрократия не смещена пролетариатом, -- а эта задача будет выполнена, -- до тех пор она выполняет необходимую функцию по охране рабочего государства. Еслиб терроризм типа Николаева развернулся, он мог бы, при наличии других неблагоприятных условий, лишь оказать содействие фашистской контр-революции.

    Пытаться подкинуть Николаева левой оппозиции, хотя бы только в лице группы Зиновьева, какою она была в 1926 -- 1927 г.г., могут лишь политические мошенники, рассчитывающие на дураков. Террористическая организация коммунистической молодежи порождена не левой оппозицией, а бюрократией, ее внутренним разложением. Индивидуальный терроризм есть по самой своей сути бюрократизм, вывернутый наизнанку. Марксистам этот закон известен не со вчерашнего дня. Бюрократизм не доверяет массам, стараясь заменить их собою. Так же поступает и терроризм: который хочет осчастливить массы без их участия. Сталинская бюрократия создала отвратительный культ вождей, наделяя их божественными чертами. Религия "героев" есть также и религия терроризма, хоть и со знаком минус. Николаевы воображают, что стоит, при помощи револьверов, устранить нескольких вождей, и ход истории примет другое направление. Коммунисты-террористы, как идейная формация, представляют собою плоть от плоти и кость от кости сталинской бюрократии.

    10. Бюрократический центризм, как причина крушения Коминтерна

    Ударом по группе Зиновьева, сказали мы, Сталин хочет подтянуть бюрократические ряды. Но это только одна сторона дела. Есть другая, не менее важная: по ступеням зиновьевской группы Сталин хочет добраться до "троцкизма". А добраться ему необходимо во что бы то ни стало. Чтобы понять цель и смысл этого нового этапа в борьбе против "троцкизма", необходимо хоть вкратце остановиться на интернациональной работе сталинской фракции.

    В отношении СССР роль бюрократии, как сказано, двойственна: с одной стороны, она охраняет -- свойственными ей методами -- рабочее государство; с другой -- дезорганизует и тормазит развитие хозяйства и культуры, подавляя творчество масс. Зато в области международного рабочего движения от этой двойственности нет и следа: здесь роль сталинской бюрократии имеет с начала до конца дезорганизаторский, деморализующий, гибельный характер. Непререкаемым свидетельством является история Коминтерна за последние 11 лет. Эта история исследована нами в ряде работ. Сталинцы не ответили на наш анализ ни единым словом. Они вообще не хотят знать собственной истории. У них нет ни одной книги, ни одной статьи, которые пытались бы подвести итоги политике Коминтерна в Китае, Индии, Англии, Германии, Австрии, Испании во время величайших мировых событий. Нет ни одной попытки об'яснить, почему в условиях капиталистического распада и целой серии революционных ситуаций Коминтерн не знал за последние 11 лет ничего, кроме постыдных поражений, политического дискредитирования и организационного распада. Почему, наконец, в течение последних семи лет он не посмел даже созвать ни разу международный конгресс?

    Где итоги "рабоче-крестьянских партий" на Востоке? Где плоды англо-русского комитета? Что сталось с знаменитым Крестьянским Интернационалом? Куда девалась теория "третьего периода"? Что сталось с программой "национального освобождения" Германии? Какая судьба постигла великую теорию "социал-фашизма"? И т. д., и т. д. Каждый из этих вопросов связан с определенным зигзагом в политике Коминтерна; каждый из этих зигзагов приводил к заранее предопределенной катастрофе. Цепь этих катастроф составляет историю сталинского Коминтерна. Новейший зигзаг его, особенно во Франции, представляет собою жалкую и гибельную оппортунистическую конвульсию. Ясно, что такая цепь ошибок, путаницы и преступлений должна иметь не индивидуальные, не случайные, а общие причины. Они коренятся в социальных и идеологических качествах сталинской бюрократии, как правящего слоя. Бюрократический центризм привел Коминтерн к крушению. Третий Интернационал, как и Второй осуждены на гибель. Никакая сила не спасет их более.

    Правящая сталинская группа по существу давно уже махнула на Коминтерн рукой. Одним из самых ярких доказательств этого является отказ Сталина в созыве международного конгресса. К чему? Все равно ничего не выйдет. Промежду себя московские бюрократы об'ясняют упадок Коминтерна "нереволюционным характером" западного пролетариата и неумелостью западных вождей. Опровергать клевету на мировой пролетариат, особенно после свежих событий в Австрии и Испании, нет надобности. Что касается вождей иностранных компартий, то Ленин еще в 1921 г. письменно предупреждал Зиновьева и Бухарина: если будете требовать в Коминтерне только согласия, то соберете вокруг себя одних "покорных дураков". Ленин любил называть вещи своими именами. За последние 11 лет подбор "покорных" сделал гигантские успехи. В соответствии с этим политический уровень руководства пал ниже нуля.

    11. Мировой рост подлинного ленинизма -- страшная опасность для Сталина

    Кремль, как уже сказано, примирился с ничтожеством Коминтерна при помощи теории социализма в отдельной стране. Надежды на международную пролетарскую революцию он заменил надеждами на Лигу Наций. Иностранным компартиям приказано вести "реалистическую" политику, которая в короткий срок добьет то, что еще осталось от Коминтерна. Со всем этим Сталин мирится заранее. Но с чем он не может примириться, так это с возрождением мирового революционного движения под самостоятельным знаменем. Можно отказаться от критики реформизма; можно заключить блок с радикалами; можно одурманивать рабочих отравой национализма или пацифизма; но нельзя ни в каком случае допустить, чтоб международный пролетарский авангард получил возможность свободно и критически проверить идеи ленинизма на собственном опыте и сопоставить при свете дня сталинизм с так называемым троцкизмом.

    С 1923 года вся идеология советской бюрократии складывалась путем все более враждебного отталкивания от "троцкизма". При всяком новом зигзаге точкой отправления служил "троцкизм". И сейчас, когда террористический удар Николаева ставит перед бюрократией заново важнейшие политические вопросы, которые казались ей раз навсегда решенными, она снова пытается, через посредство группы Зиновьева, найти виновника в лице троцкизма, который является, как известно, авангардом буржуазной контр-революции, союзником фашизма и пр. Внутри СССР бюрократии удалось постольку утвердить эту версию, поскольку массы лишены возможности проверки, а те, которые знают правду, вынуждены к молчанию. Именно из этого состояния придавленности партии и выросло, как уже сказано, чудовищное явление внутрипартийного терроризма. Но опасность подкрадывается -- уже подкралась -- извне, с международной арены. Те самые идеи Маркса и Ленина, которые внутри СССР караются тюрьмой, ссылкой и даже расстрелом, как "контр-революционный троцкизм", находят сейчас все более широкое и открытое признание со стороны наиболее сознательных, активных, самоотверженных элементов международного пролетарского авангарда. Гнусные клеветы, которые наемные журналисты, без чести и совести, продолжают и сейчас повторять на страницах печати Коминтерна, вызывают все большее возмущение в рядах самих компартий, изолируя в то же время секции Коминтерна от более широких кругов.

    Сама по себе такая перспектива, повторяем, перестала пугать Москву. Но есть другая опасность, которая начинает давить на сознание сталинской фракции, как кошмар. Рост влияния идей нефальсифицированного ленинизма в рабочем движении Европы и Америки не сможет остаться тайной для рабочих СССР. Можно, хоть и не легко, замолчать участие бывшей американской Лиги в пенсильванской стачке, можно, хоть и трудно, замолчать слияния Лиги с Рабочей Партией; но когда события примут более широкий размах и революционные марксисты, ленинцы, примут в них руководящее участие, замолчать эти факты не будет никакой возможности. Вытекающая отсюда для сталинской фракции гигантская опасность совершенно очевидна. Все здание лжи, клеветы, травли, фальсификаций и амальгам, здание, непрерывно возводившееся со времени болезни и смерти Ленина, обрушится на головы самих строителей, т.-е. клеветников и фальсификаторов. Сталинцы глухи и слепы к перспективам мирового рабочего движения. Но у них чрезвычайно изощренный нюх по части всякой опасности, угрожающей престижу, интересам и привиллегиям бюрократии.

    12. Неизбежность новых амальгам была предсказана заранее

    Наблюдая по печати из своей изолированности за постепенными, медленными, но надежными успехами идей подлинного ленинизма в Америке и Европе, я не раз говорил друзьям: близится момент, когда принципиальное "качество" этой международной тенденции начнет превращаться в массовое "количество"; этот момент должен будет прозвучать в ушах сталинцев, как сигнал смертельной опасности: ибо одно дело раздавить революционную марксистскую группировку тяжестью бюрократического аппарата в период революционного отлива, усталости, разочарования и упадка масс; другое дело -- вытеснить из мирового рабочего авангарда сталинский суррогат "большевизма" силой марксистской критики. Но именно поэтому -- так говорилось не раз в беседах и письмах -- сталинская верхушка не сможет пассивно дожидаться торжества ленинизма. Она должна будет принять "свои" меры. Конечно, не меры идейного порядка: здесь ее бессилие настолько очевидно, что Сталин за последние годы вообще перестал высказываться по вопросам международного рабочего движения. "Свои" меры для Сталина значит: усиление репрессий; новые более чудовищные формы амальгам; наконец, союз с буржуазной полицией против ленинцев, на основе взаимных услуг.

    Уже очень скоро после убийства Кирова, когда все были еще уверены, что дело идет о белогвардейском покушении, кто-то из друзей прислал мне из Женевы циркулярное письмо Интернационального Секретариата Международной Лиги коммунистов-интернационалистов, посвященное кровавому акту в Смольном. Ссылаясь на затяжку расследованья и крайне двусмысленный тон первых кремлевских сообщений, И. С. высказывал, уже в пост-скриптуме, предположение: не совершается ли в ГПУ подготовка какой-либо новой грандиозной амальгамы против "троцкистов". Циркуляр И. С., помеченный 10 декабря, имеется несомненно во всех частях света. Правда, сам И. С. оговаривал свою гипотезу в том смысле, что такая амальгама, хоть и возможна, но все же "мало вероятна". Однако, "мало вероятное" осуществилось. Когда появилось первое сообщение о том, что Николаев принадлежал некогда к ленинградской оппозиции 1926 года, сомнениям не оставалось больше места. Новая травля против Зиновьева -- Каменева не замедлила последовать. Тогда же, в беседе с одним из друзей (извиняюсь за эти личные подробности, но они необходимы для понимания психологической подоплеки дела) я сказал: "на этом этапе дело не остановится; завтра они выдвинут троцкизм". Для такого предсказания поистине не нужно было быть пророком. Полученный через два-три дня номер Temps от 25 декабря заключал в телеграмме из Москвы такое сообщение: "Надо заметить,... что в течение нескольких дней имя Троцкого все чаще и чаще произносится рядом с именем Зиновьева.*1 Труп Кирова и группа Зиновьева становятся таким образом подготовительными ступенями для более широкого и смелого замысла: удара по международному ленинизму.

    Какой характер должен принять ближайший удар, этот вопрос не решен, окончательно, может быть даже и в самом узком кругу заговорщиков (Сталин -- Ягода -- Ярославский и Ко). Многое зависит от дальнейшего хода событий. Но одно ясно: недостатка ни в злой воле, ни в материальных средствах у заговорщиков нет. Рост международного ленинизма будет подстегивать их злую волю каждый день. Нельзя поэтому исключать заранее ни одной из тех гипотез, которые сами собой напрашиваются на основании создавшейся обстановки. Но какой путь ни будет подсказан ходом событий и творческим воображением Сталина -- Ягоды, подготовка "общественного мнения" будет идти по линии опасностей терроризма, угрожающих со стороны "троцкистов" порядку и миру в Европе. L'Humanite уже пишет о "троцкистской террористической группе" в Ленинграде: лакеи всегда забегают впереди господ.

    Перерезать дорогу подготовляемым новым амальгамам можно только одним путем: разоблачить замысел заранее. Сталинцы обрабатывают общественное мнение международной полиции, на предмет высылок, выдач, арестов и других более решительных действий. Ленинцы должны подготовить к возможным событиям общественное мнение пролетариата. В данном случае, как и в других, надо открыто сказать то, что есть. Этой задаче должно служить, в частности, и настоящее письмо.

    --------------------------------------------------------------------------------

    *1 Весьма дружественный Сталину Temps подчеркивает тут же, что в числе арестованных зиновьевцев находится известный "троцкист" Евдокимов. На самом деле Евдокимов является одним из основных членов группы Зиновьева. "Троцкистом" он никогда не был. Дела это, конечно, не меняет. Но нельзя не отметить, что таким мелким фальсификациям, совершаемым через посредство дружественной прессы, нет числа.

    13. Некоторые выводы

    Можно ли, в виду такого постыдного образа действий советской верхушки, безоговорочно признавать СССР рабочим государством? -- так скажут, пожалуй, некоторые идеалисты, моралисты, или просто ультра-левые путанники. Вместо того, чтобы анализировать конкретные формы и этапы развития рабочего государства, как оно создано сочетанием исторических условий, эти мудрецы (Трэн является во Франции их неподражаемым "теоретиком") "признают" или "не признают" рабочее государство в зависимости от того, нравятся ли им действия советской бюрократии или нет. С таким же правом мы могли бы отказаться признавать американский пролетариат пролетариатом на том основании, что во главе его стояли и стоят люди, вроде Гомперса, Грина и Ко. Бюрократия нужна рабочему классу, тем более рабочему государству. Но нельзя отождествлять бюрократию с классом. Рабочее государство, как и рабочий класс в целом, проходят через разные этапы, как под'ема, так и упадка. Сталинская фракция получила преобладание в период поражений мирового пролетариата, усталости и апатии русского пролетариата и быстрого формирования привиллегированного правящего слоя. Кто в борьбе фракций в СССР видит только победы и поражения отдельных лиц, тот ничего не видит.

    В 1926 году Н. К. Крупская, примкнувшая тогда, вместе с Зиновьевым и Каменевым, к левой оппозиции, говорила: "еслиб жив был Ленин, он сейчас, наверное, сидел бы у ГПУ в тюрьме". Не потому, конечно, что Сталин оказался сильнее Ленина: нелепо даже и сравнивать эти две фигуры. Ленин -- гений-новатор, Сталин -- крепкое и законченное воплощение бюрократической посредственности. Но революция -- диалектический процесс, знающий свои высокие под'емы и крутые спуски. В последние два года своей жизни Ленин главную опасность для революции видел в бюрократизме, а в Сталине -- наиболее законченного представителя этой опасности. Ленин заболел и умер во время горячей подготовки к борьбе против сталинского аппарата.

    Преступно было бы отрицать прогрессивную работу, совершенную советской бюрократией. Без инициативы, без кругозора, без понимания движущих исторических сил бюрократия, после упорного сопротивления, оказалась вынуждена, логикой своих собственных интересов, принять программу индустриализации и коллективизации. По своему общему уровню, по характеру своих интересов сталинская бюрократия немногим выше бюрократии американских трэд-юнионов. Но в противоположность этой последней она корнями своими сидит в национализированных средствах производства, вынуждена охранять и развивать их. Она совершает эту работу по-бюрократически, т.-е. плохо, но сама эта работа имеет прогрессивный характер. Первые крупные успехи на этом пути, непредвиденные для самой бюрократии, повысили ее самочувствие и сплотили ее вокруг того вождя, который полнее всего воплощает положительные и отрицательные черты бюрократического слоя.

    Эта "героическая" эпоха бюрократии на исходе. Бюрократия исчерпала внутренние рессурсы "просвещенного абсолютизма". Дальнейшее развитие хозяйства и культуры требует низложения бюрократии путем возрождения советской демократии. Бюрократия отчаянно сопротивляется. В борьбе против прогрессивных потребностей нового общества она неизбежно разлагается. После того, как бюрократия подавила внутреннюю жизнь партии, сталинская верхушка подавила внутреннюю жизнь самой бюрократии. Отныне разрешено одно: славить "великого и любимого вождя". Из этого клубка противоречий вырос "коммунистическiй" террор против бюрократической верхушки.

    "Внутренний" террор знаменует тупик бюрократизма, но ни в какой мере не указывает выхода из тупика. Выход может быть найден только на пути возрождения большевистской партии. Эта задача разрешима только в мировом масштабе. Чтоб русские рабочие отбросили гашиш "социализма в отдельной стране" и повернулись массой своей в сторону международной социалистической революции, мировой пролетарский авангард должен сплотиться под знаменем ленинской партии. Борьба против реформизма -- более непримиримая, чем когда либо -- должна дополняться борьбой против парализующего и деморализующего влияния сталинской бюрократии на мировое рабочее движение. Защита Советского Союза немыслима без борьбы за Четвертый Интернационал.

    Л. Троцкий.

    28 декабря 1934 г.

上一页 目录页 下一页


ОБВИНИТЕЛЬНЫЙ АКТ

    С неизбежным запозданием на день я получил парижскую газету L'Humanite от 28 декабря, с выдержками из обвинительного акта и с комментариями некоего Дюкло. Так как выдержки и комментарии исходят от ГПУ, то нет надобности об'ясняться с наемными лакеями: достаточно раскрыть планы господ.

    Как и следовало ожидать, обвинительный акт ни словом не упоминает о группе Зиновьева -- Каменева. Другими словами: первоначальная амальгама рассыпалась прахом. Но попутно она выполнила свое назначение, подготовив психологически другую амальгаму: в обвинительном акте совершенно неожиданно -- неожиданно для наивных людей -- всплывает имя Троцкого. Убийца Кирова Николаев находился -- по его признанию -- в связи с консулом иностранного государства. Во время одного из посещений Николаевым консульства, консул вручил ему 5.000 рублей на расходы. Николаев прибавляет: "Он сказал, что может установить связь с Троцким, если я передам ему письмо от группы к Троцкому". И это все. Точка. Дальше обвинительный акт не возвращается к этому эпизоду. Надо еще отметить, что Николаев дал впервые свое показание об иностранном консуле и об его предложении передать письмо Троцкому лишь на двадцатый день после ареста. Очевидно, следователю пришлось в течении двадцати дней помогать памяти террориста, чтоб извлечь из нее столь ценное показание! Но пройдем мимо этого. Допустим, что показание аутентично. Допустим далее, что интересующий нас консул действительно существует в природе. Допустим, что он вступил в сношения с террористической группой (такие случаи в истории бывали). Но как и почему здесь всплывает мое имя? Не потому ли, что террористическая группа ищет связей с Троцким? Нет, этого не решается утверждать и ГПУ. Может быть Троцкий ищет связей с террористической группой? Нет, и этого обвинительный акт не смеет сказать. Сам консул берет на себя инициативу и, передавая Николаеву, накануне подготовляемого террористического акта, 5.000 рублей, выпрашивает письма на имя Троцкого. Только это сообщение -- поистине поразительное сообщение! -- и делает Николаев. Фигура "консула" сразу освещается светом магния. "Консул" бодрствует! "Консул" на посту! "Консулу" необходим маленький документик: письмо от финансируемых им террористов на имя -- Троцкого. Получил ли консул это письмо? Казалось бы, не маловажный вопрос. Но как раз на этот счет мы из обвинительного акта, как он передан в L'Humanite, не узнаем ни слова. Неужели же ни следователь, ни прокурор так и не поинтересовались этим обстоятельством? Ведь интерес представляют не подвиги никому неизвестного консула, а вопрос о сношениях террористов с Троцким. Были эти сношения или нет? Было ли письмо написано и передано? Был ли получен ответ? На эти неотразимые вопросы мы не слышим никакого ответа. Поразительно? Только для наивных людей. ГПУ не могло позволить прокурору нескромности в той области, на которую оно вынуждено набросить покров молчания. Можно не сомневаться, что письмо никогда не было написано, ибо, если террористы что-нибудь знали о Троцком, -- а они не могли не знать, -- для них не могло быть тайной мое непримиримое отношение к авантюризму индивидуального террора, проходящей красной нитью через 37 лет моей революционной и литературной деятельности (см. многие десятки статей в собрании моих "Сочинений", изданных Госиздатом). Однако, признать, что террористы не видели ни малейшего основания искать связей с Троцким, и потому не откликнулись на предупредительное предложение "консула", значило бы сразу опрокинуть всю амальгаму. Лучше промолчать! Сделаем, однако, на минуту совершенно невероятное допущение: красноречивому провокатору удалось действительно получить столь интересующее его письмо. Но куда оно девалось? Конечно, было бы очень заманчиво передать такое письмо Троцкому и... получить от него для ленинградских "сторонников" какой-нибудь поощрительный ответ, хотя бы и безотносительно к террору. Но если не консул, то его вдохновители слишком хорошо понимали рискованность такого предприятия: предшествующие попытки провокации, правда, меньшего масштаба, заканчивались неизбежными фиаско. Письмо -- если оно, повторяем, вопреки всем вероятиям, было написано -- должно было просто остаться в архиве ГПУ, как инструмент, не соответствующий цели. Но об этом нельзя сказать вслух, не признавая тем самым, что консул приходится кузеном врангелевскому офицеру (см. ниже).

    Мыслим ли, однако, консул в качестве агента-провокатора? Мы совершенно не знаем, идет ли речь о действительном консуле или о подставном: рессурсы мистификации в данном случае неограниченны. Но и подлинные консула мало похожи на святых. Иные из них занимаются контрабандой, запрещенными операциями с валютой и попадают в руки полиции (не только ГПУ, разумеется). Провалившемуся консулу обещают не только забвение грехов, но и вполне легальную валюту в придачу, если он окажет несколько маленьких и невинных услуг. Такие случаи бывали, бывают, будут бывать... пока существуют консула, таможни, валюта, посредники, посредницы и предприимчивая полиция.

    Приведенная нами версия, неотразимо вытекающая из самого обвинительного акта, если уметь его читать, предполагает следовательно, что само ГПУ, через действительного или мнимого консула, финансировало Николаева и пыталось связать его с Троцким. Эта версия находит косвенное, но весьма действительное подтверждение в том факте, что все ответственные представители ГПУ в Ленинграде были немедленно после покушения прогнаны, а следствие долго топталось на месте в явном затруднении: какой выбрать варьянт для об'яснения того, что случилось. Мы не хотим сказать, что ГПУ, в лице своих ленинградских агентов, преднамеренно убило Кирова: для такого допущения у нас нет никаких данных. Но агенты ГПУ знали о готовящемся террористическом акте, следили за Николаевым, вступали с ним в сношения через подставных консулов с двойной целью: захватить как можно больше причастных к делу лиц, а попутно попытаться скомпрометировать политических противников Сталина при помощи сложной амальгамы. Увы, слишком сложной, как показал дальнейший ход событий: прежде чем "консул" успел подготовить политический выстрел против Троцкого, Николаев спустил затвор против Кирова. Организаторы наблюдения и провокации полетели после этого со своих мест. А при составлении обвинительного акта пришлось тщательно обходить мели и подводные рифы, оставлять в тени "консула", замазывать следы работы ГПУ и в то же время спасать все, что можно, из провалившейся амальгамы. Загадочное промедление со следствием находит таким образом вполне естественное об'яснение.

    Зачем же все-таки понадобился консул? Без консула никак нельзя было обойтись. Консул символизирует связь террористов и Троцкого с мировым империализмом (хотя консул представлял, надо думать, какое-нибудь совсем маленькое и захолустное государство: это безопаснее). Консул удобен и в другом отношении: его нельзя "по дипломатическим соображениям" назвать в обвинительном акте и следовательно вызвать в качестве свидетеля: главная пружина комбинации остается таким путем за кулисами. Наконец, сам консул -- если он действительно существует в природе -- ничем особенным не рискует: даже отозванный, по соображениям дипломатической вежливости, своим правительством он вернется домой, как заслуженный герой, пострадавший на службе горячо любимому отечеству; в кармане его при этом окажется некоторая дополнительная к скромному жалованью сумма на черный день, и это тоже не портит дела.

    Характер махинации легче всего понять, если знать хоть немного предшествующую закулисную историю борьбы Сталина с "троцкизмом". Я приведу только три примера. Уже в 1926 г. наемные журналисты разнесли по всему миру весть о том, что левая оппозиция уличена в связи с... белогвардейцами. Мы недоумевали. Оказалось: ГПУ подослало одного из своих штатных агентов, с предложением услуг по распространению оппозиционной литературы, к никому неизвестному восемнадцатилетнему юноше, сочувствовавшему оппозиции. Агент ГПУ 6 -- 7 лет перед тем состоял будто бы в армии Врангеля (что, впрочем, никем не проверено). На этом основании Сталин публично обвинял всю оппозицию в блоке... не с агентом ГПУ, а с белогвардейцами.

    Накануне моей ссылки в Центральную Азию (январь 1928 года) иностранный журналист предложил мне, через Радека, тайно передать, если нужно, письмо моим иностранным друзьям. Я высказал Радеку уверенность в том, что журналист -- агент ГПУ. Письмо я, однако, написал, так как я не имел сказать моим иностранным друзьям ничего такого, что не мог бы повторить открыто. На другое утро письмо мое было опубликовано в "Правде", как доказательство моих тайных сношений "с заграницей".

    20 июля 1931 года краковская желтая газета "Kurjer Codzienny" опубликовала грубейший фальсификат за подписью Троцкого. Несмотря на то, что мои литературные работы не допускаются в СССР под страхом тягчайших наказаний (Блюмкин был расстрелян за попытку провоза "Бюллетеня русской оппозиции"), статья из Kurjer'а было воспроизведена в московской "Правде" в виде клише. Самый элементарный анализ статьи показывает, что она была сфабрикована в ГПУ, при участии небезызвестного Ярославского и напечатана (надо думать, по тарифу об'явлений) в Kurjer'е только для того, чтоб быть воспроизведенной в "Правде".

    Я вынужден оставить в стороне ряд других более ярких комбинаций и амальгам, чтоб преждевременным разоблачением не повредить третьим лицам. Во всяком случае тип этого рода творчества после сказанного ясен. Треугольник из Николаева, "консула" и Троцкого не нов. Он подобен десятку других треугольников и отличается от них лишь более широким масштабом.

    Надо, однако, оговориться, что советская печать, как видно по телеграфным выдержкам в той же l'Humanite, делает из последней амальгамы в отношении Троцкого крайне осторожное применение, не идя дальше разговоров об "идеологических вдохновителях". Зато l'Humanite говорит о моем участии в убийстве Кирова почти с такой же уверенностью, с какою Matin писал недавно о моем участии в убийстве царя Александра и Барту.

    Разница выводов l'Humanite и "Правды" об'ясняется не только тем, что глупость амальгамы из Николаева, "консула" и Троцкого гораздо яснее в Москве, чем в Париже; но и потому, что по самой сути своей эта часть амальгамы предназначена для заграницы, прежде всего для Франции. Прямая цель ее: повлиять в нужном духе на французских рабочих через посредство единого фронта и оказать давление на французские власти. Отсюда невероятный тон l'Humanite! Советское правительство оказалось вынуждено открыто признать, что участие Зиновьева, Каменева и др. "не доказано"; обо мне в правительственном сообщении вообще не было речи. В обвинительном акте говорится лишь о стремлении "консула" получить письмо для Троцкого, -- без выводов. Лакеи из l'Humanite пишут, что участие Троцкого в убийстве Кирова "доказано".

    Настоящее письмо, как уже сказано, посвящено не лакеям, а их господам. Однако, я не могу не отметить здесь, что одним из первых моих острых конфликтов с "тройкой" (Сталин, Зиновьев, Каменев) вызван был моим протестом против того, что они, во время болезни Ленина, занялись систематическим развращением более податливых "вождей" западного рабочего движения, в частности при помощи подкупа. "Ведь покупает же буржуазия вождей трэд-юнионов, парламентариев, журналистов, -- почему же нам этого не делать?", возражали мне Сталин и Зиновьев. Я отвечал им, что при помощи подкупа можно разлагать рабочее движение, но не создавать революционных вождей. Ленин предостерегал против отбора в Коминтерне "покорных дураков". К этому прибавился отбор готовых на все циников. Готовых на все? До первой серьезной опасности. Люди без чести и совести не могут быть надежными революционерами. В трудную минуту они неизбежно предадут пролетариат. Я могу лишь посоветовать рабочим твердо запомнить себе имена бесстыдных клеветников, чтоб проверить это предсказание.

    Л. Троцкий.

    30 декабря 1934 г.

上一页 目录页


7-ой год изд. -- Февраль 1935 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 42

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: M. KATER, Postfach 127, ZURICH-SELNAU. Подписная плата за 12 номеров -- 54 фр. фр., за 6 номеров -- 28 фр. фр. PREIS: 0.50 s. fr. PRIX: 3 fr. fr.

    СОДЕРЖАНИЕ:

    Куда сталинская бюрократия ведет СССР? Генеральный поворот вправо. -- Политика status quo. -- Поворот в сторону рынка. -- Переход на денежный рассчет. -- Кто будет расплачиваться за ошибки? -- Где же окончательное "уничтожение классов"? -- Нео-нэп и тревога в стране. -- Оппозиция и террор. -- Для обеспечения поворота вправо -- удар налево. -- Авантюризм индивидуального террора. -- Страховка на два фронта. -- Тройственная формула сталинского бонапартизма. -- Главная опасность для СССР -- сталинизм. -- Советский пролетариат. -- Главный ключ к позиции. -- "Социализм в отдельной стране".

    Л. Троцкий. Некоторые итоги сталинской амальгамы.

    --------------------------------------------------------------------------------

    Дело Зиновьева, Каменева и др.

    --------------------------------------------------------------------------------

    Все становится постепенно на свое место.

目录页 下一页


КУДА СТАЛИНСКАЯ БЮРОКРАТИЯ ВЕДЕТ СССР?

    Генеральный поворот вправо

    В истории Советского Союза открылась новая глава. Выстрел в Кирова прозвучал для большинства, как гром из ясного неба. Между тем небо не было ясно. В советской экономике, несмотря на ее успехи, в значительной мере благодаря успехам, накопились глубокие противоречия, которые невозможно было не только устранить, но хотя бы смягчить при помощи одних лишь декретов и предписаний сверху. Одновременно чрезвычайно обострилось противоречие между бюрократическими методами управления и потребностями хозяйственного и культурного развития в целом. Неожиданный террористический акт и особенно последовавшие за ним судебные процессы, административные расправы и новая чистка партии лишь придали внешне драматическую форму тому генеральному повороту советской политики, который начал разворачиваться за последние год-полтора. Общее направление поворота -- вправо, еще вправо и еще правее.

    Политика status quo

    Разгром германского пролетариата в результате гибельной политики Коминтерна, дополнившей предательскую роль социалдемократии, привел Советский Союз ко вступлению в Лигу Наций. Со свойственным ей цинизмом бюрократия представила этот акт не как вынужденное отступление, в результате ухудшения международного положения Советов, а наоборот, как величайший успех. В победе Гитлера над немецким пролетариатом советские рабочие и крестьяне обязаны видеть победу Сталина над Лигой Наций. Речи, женевские голосования и интервью Литвинова достаточно вскрывают суть поворота: если советская дипломатия что и победила, то разве лишь последние остатки стеснения пред лицом пролетарского общественного мнения. Классовый и национально-освободительный критерии в международной политике окончательно отброшены. Единственный руководящий принцип: status quo!

    В соответствии с этим Коминтерн -- конечно, без обсуждений и без обещанного конгресса (разве конгрессы годятся для серьезных дел?) -- совершил самый головоломный поворот за всю свою историю. От теории и практики "третьего периода" и "социалфашизма" он перешел к перманентной коалиции не только с социалдемократией, но и с радикал-социалистами, главной опорой национального правительства во Франции. Программа борьбы за власть об'является ныне контр-революционной провокацией. Политика вассального "союза" с Гоминданом (1925 -- 1927) благополучно перенесена на почву Европы. Цель поворота все та же: поддержание европейского status quo!

    Поворот в сторону рынка

    В области советского хозяйства поворот, по своим тенденциям, не менее глубок. Плановое начало обнаружило свою силу. Но вместе с тем оно обнаружило и границу своей применимости. Априорный хозяйственный план вообще, тем более -- в отсталой стране со 170 миллионами населения, с глубоким противоречием между городом и деревней, есть не военный приказ, а рабочая гипотеза, которая подлежит тщательной проверке и перестройке в процессе исполнения. Для регулирования плана должны служить два рычага, финансовый и политический: устойчивая денежная система и активный отклик заинтересованных групп населения на несообразности и прорехи плана. Но политическая самодеятельность населения подавлена. Необходимость устойчивой валюты Сталин об'явил на последнем с'езде партии "буржуазным предрассудком". Этот счастливый афоризм пришлось пересмотреть, как и другой, не менее знаменитый -- о "близнецах", фашизме и социалдемократии.

    Давно ли тот же Сталин обещал отправить нэп, т.-е. рынок, "к чорту"? Давно ли вся пресса трубила об окончательной замене купли-продажи "непосредственным социалистическим распределением"? Внешним знаком этого "распределения" об'являлась продовольственная карточка. Сами советские деньги должны были, согласно этой теории, превратиться уже к концу второй пятилетки в простые потребительские карточки, вроде театральных или трамвайных билетов. Да и место ли, в самом деле, деньгам в социалистическом обществе, где нет ни классов, ни социальных противоречий, где продукты распределяются по заготовительному плану?

    Но все эти обещания тем более меркли, чем более вторая пятилетка близилась к концу. Бюрократии приходится ныне обращаться "к чорту" с покорнейшей просьбой вернуть сданный ему на хранение рынок. Правда, торговля должна, по замыслу, осуществляться только через органы государственного аппарата. Будущее покажет, в какой мере удастся выдержать эту систему. Если торгует колхоз, то будет торговать и колхозник. Не легко установить границу, за которой торгующий колхозник превращается в торговца. Рынок имеет свои законы.

    Переход на денежный рассчет

    Система потребительских карточек, начиная с хлебных, постепенно отменяется. Отношения между городом, деревней и государством должны в возрастающей степени регулироваться денежным рассчетом. Для этого нужен устойчивый червонец. Делаются огромные и не безуспешные усилия по добыче золота.

    Перевод хозяйственных отношений на язык денег совершенно необходим на данной, первоначальной стадии социалистического развития, чтоб учесть, действительную общественную полезность и экономическую эффектность производимых рабочими и крестьянами затрат трудовой энергии; только на этом пути можно, регулируя планы, рационализировать хозяйство.

    На необходимость устойчивой денежной единицы, покупательная способность которой не зависела бы от планов, а помогла бы их проверять, мы указывали за последние годы десятки раз. Советские теоретики не видели в этом предложении ничего, кроме нашего стремления к "реставрации капитализма". Сейчас им приходится на спех переучиваться. Азбука марксизма имеет свои преимущества.

    Кто будет расплачиваться за ошибки?

    Переход к системе денежного рассчета означает неизбежно и прежде всего перевод всех скрытых и замаскированных противоречий хозяйства на звонкий язык золота. За накопленные просчеты и диспропорции кому-нибудь придется, однако, расплачиваться. Бюрократии? Конечно, не ей: счетоводство и касса останутся ведь в ее руках. Крестьянству? Но реформа производится в огромной степени под его давлением и, по крайней мере, в ближайший период окажется наиболее выгодной для верхов деревни. Расплачиваться придется рабочим, ошибки бюрократизма будут исправляться за счет их жизненных нужд. Отмена потребительских карточек прямо и непосредственно бьет по рабочим, особенно по их низшим, крайне плохо оплачиваемым слоям, т.-е. по огромному большинству.

    Где же окончательное "уничтожение классов"?

    Главная цель возвращения к рынку и к устойчивой денежной системе (последняя пока еще в проекте) состоит в том, чтоб непосредственно заинтересовать колхозников в результатах их собственного труда и тем устранить наиболее отрицательные последствия принудительной коллективизации. Это отступление безусловно диктуется ошибками предшествующей политики. Нужно, однако, не закрывать глаз на то, что возрождение рыночных отношений должно неизбежно означать укрепление индивидуалистических и центробежных тенденций в сельском хозяйстве, рост дифференциации между колхозами и внутри колхозов.

    Политотделы в деревне были введены, по докладу Сталина, как сверхпартийные и сверхсоветские милитаризованные аппараты для жестокого контроля над колхозами. Партийная пресса прославляла политотделы, как последнее слово "гениальной мысли вождя". Сейчас, после годовой работы, политотделы ликвидированы украдкой, почти без некрологов: бюрократия отступает перед мужиком; административное давление сменяется "смычкой" посредством червонца; тем самым принудительная нивеллировка должна уступить место дифференциации.

    К концу второй пятилетки мы имеем, таким образом, не ликвидацию "последних остатков" классового общества, как обещали самоуверенные и невежественные бюрократы, а, наоборот, новые процессы классового расслоения. После эпопеи административной "ликвидации кулачества, как класса", открывается полоса экономических уступок кулацким тенденциям "зажиточного колхозника". В самый разгар сплошной коллективизации большевики-ленинцы предсказывали неизбежность отступления. Зиновьев посажен на 10 лет в тюрьму за то, что смел сомневаться в осуществимости сплошной коллективизации (никаких других обвинений против него нет!). Что же показал опыт? Отступление началось. Где оно остановится, пока еще неизвестно. Сталинская бюрократия снова показала, что она никогда не предвидит завтрашнего дня. Ее близорукий эмпиризм, являющийся результатом подавления критики и мысли, шутит злые шутки над ней самой и, что гораздо хуже, над страной социалистического строительства.

    Нео-нэп и тревога в стране

    Прежде еще, чем нео-нэп, непредвиденный никакими планами, успел обнаружить экономические результаты, он вызвал очень острые политические последствия. Поворот вправо во внешней и внутренней политике не мог не вызвать тревоги наиболее сознательных элементов пролетариата. К тревоге присоединилось недовольство, в результате значительного вздорожания стоимости жизни. Настроение крестьянства остается неустойчивым и напряженным. К этому надо прибавить глухое брожение в молодежи, особенно в той ее части, которая близка к бюрократии, наблюдает ее произвол, привиллегии и злоупотребления. В этой сгущенной атмосфере раздался выстрел Николаева.

    Оппозиция и террор

    Сталинская пресса пытается вывести террористический акт 1934 года из оппозиционной платформы 1926 г. "Всякая оппозиция -- говорят нам -- неминуемо ведет к контр-революции". Если попытаться найти здесь политическую мысль, то она окажется примерно такою: хотя платформа сама по себе исключает мысль об индивидуальном терроре, но она будит критику и недовольство; а так как недовольство не может найти никакого нормального выхода по партийному, советскому или профсоюзному каналам, то оно необходимо должно в конце концов привести неуравновешенных к террористическим актам. В таком рассуждении есть ядро истины, нужно лишь уметь вышелушить его. Критика и недовольство ведут к покушениям и убийствам, как известно, не всегда, а лишь в тех исключительных условиях, когда противоречия напряжены до крайности, когда атмосфера насыщена электричеством, когда недовольство разлито очень широко, когда бюрократия держит передовые элементы страны за горло. Своим афоризмом: "всякая оппозиция ведет неизбежно к контр-революции" сталинская печать дает самую жестокую и мрачную критику сталинского режима. И на этот раз она говорит правду.

    Для обеспеченья поворота вправо -- удар налево

    Бюрократия ответила на выстрел Николаева бешеной атакой против левого крыла партии и рабочего класса. Сталин как бы только ждал повода для расправы над Зиновьевым, Каменевым и их друзьями. Газеты, как в 1924 -- 1929 г.г., ведут совершенно невообразимую кампанию против "троцкизма". Достаточно сказать, что Троцкий изображается ныне в "Правде", как насадитель "контр-революционных гнезд" в Красной Армии во время гражданской войны; спасение революции от этих "гнезд" есть, конечно, подвиг Сталина. В школах, университетах, периодических изданиях, комиссариатах открываются все новые и новые "троцкисты", во многих случаях рецидивисты. Аресты и высылки снова приняли массовый характер. Из многократно чищенной партии удалено снова 15 -- 20%, около 300.000 человек. Значит ли это, что большевики-ленинцы сделали за последнее время столь широкие успехи? Такой вывод был бы слишком поспешным. Недовольство среди рабочих несомненно возросло; возросли также и симпатии к левой оппозиции. Но еще больше возросли подозрительность и страх бюрократии. Она неспособна уже ассимилировать даже и искренних капитулянтов. Для резкого поворота вправо ей необходима массивная ампутация слева. Выстрел Николаева призван был дать внешнее оправдание для политической хирургии Сталина.

    Авантюризм индивидуального террора

    Индивидуальный террор авантюристичен по самой своей сути: его политические последствия непредвидимы, и они почти никогда не отвечают его целям. Чего хотел Николаев? Мы этого не знаем. Весьма вероятно, что он хотел протестовать против партийного режима, бесконтрольности бюрократии или правого курса. А результаты? Разгром бюрократией левых и полулевых, усиление зажима и бесконтрольности, превентивный террор против всех, кто может быть недоволен поворотом вправо. Во всяком случае тот факт, что выстрел Николаева мог вызвать такие непропорционально большие последствия, неоспоримо свидетельствует, что эти "последствия" уже были заложены в политической обстановке и только ждали повода, чтоб прорваться наружу.

    Страховка на два фронта

    Бюрократия вступает в период проверки баланса двух пятилеток и торопится заранее застраховать себя. Она готова идти на экономические уступки крестьянству, т.-е. его мелкобуржуазным интересам и тенденциям. Но она не хочет идти ни на какие уступки политическим интересам пролетарского авангарда. Наоборот, она начинает свой новый поворот в сторону "зажиточного колхозника" с бешеного полицейского рейда против всего живого и мыслящего в рабочем классе и учащейся молодежи.

    Можно сейчас уже предвидеть, что за рейдом против левых последует раньше или позже рейд против правых. Бюрократический центризм, который развернулся в советскую форму бонапартизма, не был бы самим собою, еслиб он мог поддерживать свое равновесие иначе, как постоянными атаками "на два фронта", т.-е., в последнем счете, против пролетарского интернационализма и против тенденций капиталистической реставрации. Основная задача бюрократии -- отстоять себя самое. Враги и противники правящей клики или просто ее недостаточно надежные друзья зачисляются в правую или левую "агентуру интервенции", нередко лишь в зависимости от технических удобств амальгамы. Исключение из партии бывшего наркомзема Смирнова есть деликатное предостережение правым: "не шевелитесь, помните о завтрашнем дне!". Сегодня удар во всяком случае полностью направлен налево.

    Тройственная формула сталинского бонапартизма

    Дипломатическое отступление перед мировой буржуазией и перед реформизмом; экономическое отступление перед мелкобуржуазными тенденциями страны; политическое наступление на авангард пролетариата, -- такова тройственная формула новой главы в развитии сталинского бонапартизма. Что стоит в конце этой главы? Во всяком случае не бесклассовое общество с мирно растворяющейся в нем бюрократией. Наоборот, рабочее государство снова вступает в период открытого политического кризиса. Небывалую остроту придают ему сейчас не противоречия переходной экономической системы, как ни глубоки они сами по себе, а исключительное положение бюрократии, которая не только не хочет, но уже и не может идти на политические уступки авангарду трудящихся. Сама став пленницей системы, которую она воздвигла, сталинская клика является ныне главным источником политических конвульсий в стране.

    Главная опасность для СССР -- сталинизм

    Как далеко зайдет политический, коминтерновский и экономический поворот вправо, и к каким новым социальным последствиям приведет он СССР, судить об этом можно будет только на основе внимательного учета всех этапов развития в ближайшие годы. Коминтерна, во всяком случае, не спасет ничто. Падая со ступеньки на ступеньку, его в конец деморализованная бюрократия буквально предает самые жизненные интересы мирового пролетариата за милость сталинской клики. Но созданное Октябрьской революцией государство живо. Годы форсированной индустриализации и коллективизации, под кнутом и с потушенными фонарями, породили, наряду с большими достижениями, величайшие затруднения. Нынешнее вынужденное отступление заключает в себе, как всегда новые трудности, экономические и политические. Уже сейчас можно, однако, сказать с полной уверенностью: политический кризис, порождаемый бюрократическим абсолютизмом, представляет для Советского Союза неизмеримо более непосредственную и острую опасность, чем все диспропорции и противоречия переходного хозяйства.

    Советский пролетариат

    Сама себя реформировать бюрократия не только не хочет, но и не может. Оздоровить советское государство путем беспощадной чистки бюрократического аппарата, начиная сверху, смог бы только авангард пролетариата. Но для этого он должен сам подняться на ноги, собрать свои ряды, восстановить, вернее, создать заново революционную партию, советы, профессиональные союзы. Под силу ли ему такая задача?

    Рабочий класс в СССР чрезвычайно вырос численно. Его производственная роль выросла еще неизмеримо более, чем его численность. Социальный вес советского пролетариата ныне огромен. Его политическая слабость определяется: разношерстностью его социального состава; отсутствием у нового поколения революционного опыта; разложением партии; непрерывными и тяжкими поражениями мирового пролетариата.

    Последняя причина является на данном этапе решающей. Отсутствие международных перспектив заставляет русских рабочих замыкаться в национальную скорлупу и терпеть теорию "социализма в отдельной стране", с вытекающим из этой теории обожествлением национальной бюрократии. Чтоб вернуть себе доверие к своим собственным силам, советские рабочие должны снова поверить в силы мирового пролетариата.

    Главный ключ к позиции

    Борьба сил внутри СССР, как и зигзаги Кремля, имеют, конечно, огромное значение, в смысле ускорения или, наоборот, оттягивания развязки. Но главный ключ к внутреннему положению Советского Союза находится сейчас уже вне Советского Союза. Если западный пролетариат уступит европейский континент фашизму, одинокое и глубоко переродившееся рабочее государство долго не продержится. Не потому, что оно должно неизбежно пасть под ударами военной интервенции: при иных условиях советская интервенция могла бы, наоборот, опрокинуть фашизм. Но внутренние противоречия СССР уже и сейчас доведены победами мировой контр-революции до предельного напряжения. Дальнейшее распространение фашизма, еще более ослабляя силу сопротивления советского пролетариата, сделало бы невозможным замену разлагающейся бонапартистской системы возрожденной системой советов. Политическая катастрофа стала бы неизбежной, а следом за ней пришло бы восстановление частной собственности на средства производства.

    "Социализм в отдельной стране"

    В свете нынешнего мирового положения теория "социализма в отдельной стране", это евангелие бюрократии, выступает перед нами во всей своей националистической ограниченности и хвастливой фальши. Речь идет, конечно, не о чисто абстрактной возможности или невозможности построения социалистического общества в тех или других географических рамках, -- это тема для схоластов; мы же имеем в виду гораздо более близкий и конкретный, живой, исторический, а не метафизический вопрос: может ли изолированное советское государство держаться неопределенно долгое время в империалистском окружении, в сжимающемся кольце фашистских контр-революций? Нет, отвечает марксизм. Нет, отвечает внутреннее состояние СССР. Империалистское давление извне; расходованье сил и средств на оборону; невозможность правильных международных экономических связей -- эти препятствия уже сами по себе достаточно глубоки и серьезны; но неизмеримо важнее их тот факт, что поражения мировой революции неизбежно разлагают живого носителя советской системы, пролетариат, заставляя его покорно протягивать шею под ярмо национальной бюрократии, которую раз'едают, в свою очередь все пороки бонапартизма. Вне мировой революции спасения нет!

    "Пессимизм!" скажут дрессированные попугаи так называемого Коминтерна. "Защита капитализма!" завопят наемные шарлатаны, давно махнувшие рукой на революцию и марксизм. Что касается нас, то мы действительно без всякого "оптимизма" глядим на сталинскую систему управления рабочим государством, т.-е. подавления рабочего государства. Крушение этой системы, при всех варьянтах исторического развития, одинаково неизбежно. Но советская бюрократия не увлечет за собой в пропасть рабочее государство лишь в том случае, если европейский и мировой пролетариат выйдет на дорогу наступления и побед. Освобождение мирового авангарда из мертвящих тисков сталинизма есть первое условие успеха. Несмотря на все препятствия, выдвигаемые могучим аппаратом лжи и клеветы, эта задача будет разрешена. В интересах мирового пролетариата, как и Советского Союза!

    30 января 1935 г.


НЕКОТОРЫЕ ИТОГИ СТАЛИНСКОЙ АМАЛЬГАМЫ

    Обстоятельства позволяют кратко осветить последние эпизоды процесса об убийстве Кирова и связанной с этим делом амальгамы (вернее: серии амальгам).

    1. Таинственный консул оказался латышским консулом: наше предположение, что для амальгамы выбран маленький консул маленькой страны подтвердилось полностью. Но необходимость назвать консула -- очевидно, под дипломатическим давлением -- грозила опрокинуть амальгаму: кто же поверит, что консул Латвии организует мировую интервенцию против СССР? Понадобилась новая версия: консул Латвии являлся на самом деле агентом Гитлера. Возможно. Но как в таком случае связать Троцкого с Гитлером? Сталин и не пытался дать об'яснение. Он предоставил своим заграничным наемникам выпутываться, как знают. А наемники не смогли дать ничего больше того, что им самим отпущено от природы.

    2. Группа Зиновьева была арестована по делу об убийстве Кирова. Обвинительный акт не заикается, между тем, ни об одном из арестованных в Москве зиновьевцев. Почему же все-таки они были арестованы? Заграничные лакеи обливают Зиновьева грязью с таким же бесстыдством, с каким они ползали перед ним на брюхе в 1923 -- 1925 г.г.

    3. В чем можно обвинить Зиновьева, Каменева и их друзей политически? В том, что они капитулировали. Этим актом политического малодушия они загнали в тупик революционную молодежь. Она оказалась без перспективы. Между тем свинцовая крышка бюрократизма не дает ей ни думать, ни жить, ни дышать. Именно в таких условиях рождаются террористические настроения. Только рост подлинного большевизма, в мировом масштабе, может вдохнуть новые надежды в советскую революционную молодежь и оберечь ее от пути отчаянья и авантюр.

    4. Попытка связать большевиков-ленинцев с идеей интервенции имеет очень определенный исторический запах. В 1917 г. Милюков, Керенский и К° обвиняли Ленина, Троцкого и других большевиков в том, что они являются агентами немецкого генерального штаба и служат целям интервенции Гогенцоллерна. Эта идиотская клевета обошла тогда весь мир. Сталин не придумал ни одного нового слова. Он рабски повторяет старую клевету на вождей большевизма. Он является лишь учеником Милюкова и Керенского.

    5. Когда британские морские власти арестовали меня в марте 1917 года для заключения в концентрационный лагер в Канаде, Ленин писал в "Правде", N 34, 16 апреля 1917 года:

    "Можно ли поверить хотя на минуту в добросовестность того сообщения, которое получено было английским правительством и состояло в том, что Троцкий, бывший председатель Совета Рабочих Депутатов в Петербурге 1905 года, революционер, десятки лет отдавший бескорыстной службе революции, -- что этот человек имел связь с планом, субсидированным германским правительством? Ведь это явная, неслыханная, бессовестнейшая клевета на революционера!".

    Эти слова писались до того, как я об'единился с Лениным, до того, как я был избран председателем большевистского совета 1917 года, до Октябрьского переворота, до гражданской войны, до создания Третьего Интернационала, до строительства советского государства. И по прошествии новых 18 лет не агенты британской контр-разведки, а сталинцы повторяют ту же самую "явную, неслыханную, бессовестнейшую клевету на революционера"! Это простое сопоставление лучше всего характеризует ту отраву лжи, клеветы, обмана, которую сталинская бюрократия вливает в мировое рабочее движение!

    6. Все 14 обвиняемых по делу об убийстве Кирова оказались расстреляны. Все ли они участвовали в террористическом акте? Обвинительный акт отвечает на этот вопрос утвердительно, но не приводит и тени доказательства. Мы не верим обвинительному акту. Мы видели, с какой наглой и вместе трусливой тенденциозностью он впутывает в свой текст имя Троцкого, сознательно умалчивая о том, какие последствия имела провокация консула насчет "письма". Впутать в дело десяток ленинградских комсомольцев гораздо легче, чем Троцкого. Кто эти комсомольцы? Мы не знаем. Не трудно расстрелять неизвестных комсомольцев. Среди них должны быть и агенты ГПУ: те самые, которые сводили Николаева с "консулом", подготовляли амальгаму, а в последний момент не доглядели и дали Николаеву произвести фатальный выстрел. Физическое устранение этих агентов было необходимо, чтоб избавиться от стеснительных участников и свидетелей амальгамы. Но среди расстрелянных могли быть и просто критически настроенные комсомольцы. Задача амальгамы: окончательно терроризовать жаждущую самостоятельности молодежь, показав ей, что малейшее сомнение в божественной благодати, покоющейся на Сталине, или беспорочном зачатии Кагановича будет отныне караться наравне с террористическими актами.

    7. Заграничные агенты ГПУ, выдающие себя нередко за друзей СССР и компрометирующие действительных друзей СССР, обвиняют всякого, кто критически относится к произведенной расправе, в сочувствии (!) террористам. Революционеры не могут питать по отношению к этим лакейским методам ничего, кроме презренья. Несомненно, враги и скрытые противники Октябрьской революции всячески пользуются путанными и противоречивыми комментариями к суммарным расправам в своих целях. Но это обстоятельство вовсе не должно побуждать нас закрывать глаза на двойственную роль советской бюрократии, которая, с одной стороны, ограждает (по своему) завоевания октябрьской революции от классовых врагов, а с другой стороны, бешено защищает свои экономические и политические привиллегии от критики и протеста передовых рабочих. ГПУ в качестве орудия бюрократии, направляет оружие террора и против контр-революционеров, угрожающих рабочему государству, и против комсомольцев, недовольных самодержавием бесконтрольной бюрократии. Отождествляя себя с рабочим государством по старой формуле "государство -- это я!", бюрократическая верхушка изображает террор против партии и комсомола, как террор против контр-революции. Этой цели и служат отравленные амальгамы.

    8. Дело идет не о борьбе советской бюрократии против Троцкого и "троцкистов". Дело идет о моральной атмосфере мирового рабочего движения. Гнусная амальгама вокруг "консула", служившего, видимо, одновременно трем правительствам, принадлежит ныне к числу обычных, нормальных приемов сталинской бюрократии в борьбе за ее кастовые позиции. В 1921 г., предупреждая ближайших товарищей против избрания Сталина генеральным секретарем, Ленин говорил: "этот повар будет готовить только острые блюда". Тогда, конечно, еще и речи не было об отравленных блюдах амальгам. И кому они ныне преподносятся. Рабочим. Сталинцы систематически отравляют ложью мировой пролетарский авангард. Неужели же этого требуют интересы рабочего государства? Никогда! Но этого требуют корыстные интересы бесконтрольной бюрократии, которая хочет во что бы то ни стало оградить свой престиж, свою власть, свои привиллегии при помощи террора против всего мыслящего и критического в рядах пролетариата.

    9. Самая горячая преданность Советскому Союзу не должна быть слепой, иначе она ничего не стоит. Рабочее государство развивается в противоречиях, внешних и внутренних. Формы и методы рабочего государства уже менялись несколько раз и будут меняться впредь. Бюрократический этап, имевший свои об'ективные причины, исчерпан. Абсолютизм бюрократии стал величайшим тормазом для дальнейшего экономического и культурного роста советов. Лакеи бюрократии, обоготворяя ее режим, играют реакционную роль. Революционеры-марксисты ставят своей задачей освободить мировой пролетарский авангард от пагубного влияния бесконтрольной бюрократической клики, чтобы помочь затем рабочим СССР возродить партию и советы, не посредством осужденных заранее террористических авантюр, а посредством сознательного массового движения против бюрократического абсолютизма.

    Л. Троцкий.

    12 января 1935 г.


ДЕЛО ЗИНОВЬЕВА, КАМЕНЕВА И ДР.

    16 января 1935 г., 20 часов.

    Только что услышал по радио сообщение, что Зиновьев и Каменев предаются военному суду "в связи с делом об убийстве Кирова". Итак, амальгама вступила в новую стадию.

    Припомним еще раз важнейшие этапы. Зиновьев, Каменев и их московские друзья арестованы "в связи" с убийством Кирова. В ходе следствия происходит, однако, неожиданная запинка. ЦИК, в из'ятие из только что опубликованного закона, вынужден продлить ход следствия. Не смотря на это оказывается все же, что для предания Зиновьева и др. суду нет достаточных данных. Почему же их арестовали? Вывод ясен: их арестовали не почему-либо, а для чего-либо.

    Их арестовали для амальгамы, т.-е. для установления связи между террористическим убийством и оппозицией, всякой вообще оппозицией, всякой вообще критикой, прошлой, настоящей и будущей. Их решились арестовать, потому что все казалось заранее рассчитано. ГПУ было в курсе подготовлений террористического акта в Ленинграде. "Консул" выполнял данное ему поручение: он представлял соединительное звено амальгамы. Но действительный террорист, Николаев, в последний момент -- по соображениям конспирации -- оторвался, видимо, от своей собственной группы, в том числе и от входивших в нее агентов ГПУ. Раздался роковой выстрел. Он не входил в программу Сталина. Но это был риск предприятия. Киров пал жертвой. Агенты ГПУ пострадали: старших сместили, младших расстреляли вместе с террористами.

    Непредвиденный выстрел внес расстройство в амальгаму. "Консул" и его руководители ничего не успели подготовить. Пришлось Зиновьева-Каменева и их друзей выделить из процесса. Обвинительный акт по делу Николаева не упоминал о них ни словом; правительственное сообщение говорило, что они будут подвергнуты административной ссылке. За что? Неизвестно! Суд над 14 ленинградцами состоялся: все были расстреляны. Казалось, дело ликвидировано. Но так могло казаться лишь тем, кто забыл о главной задаче всего предприятия: об амальгаме. "Предсказание задним числом", скажет кто-либо из противников. К счастью, я могу процитировать целый ряд документов, в том числе и опубликованных.

    Вскоре после моего прибытия в Турцию, 4-го марта 1929 года, я со всей конкретностью раз'яснял в "Бюллетене" русской оппозиции, какие цели преследует Сталин этой высылкой. Указав на живучесть идей оппозиции в партии, я писал:

    "Сталину остается одно: попытаться провести между официальной партией и оппозицией кровавую черту. Ему необходимо до зарезу связать оппозицию с покушениями, подготовкой вооруженного восстания и пр. (подчеркнуто в "Бюллетене")... Но как раз на этом пути -- продолжал я -- стоит руководящая верхушка оппозиции...

    "Отсюда план Сталина: ...выслать головку оппозиции заграницу (тогда предполагались еще высылки. -- Л. Т.) и развязать себе тем самым руки для палаческой работы по отношению к молодым и рядовым оппозиционерам, имена которых еще неизвестны массам, особенно заграницей...

    "Вот почему после высылки вождей оппозиции надо с уверенностью ждать попыток сталинской клики так или иначе втянуть ту или другую якобы оппозиционную группу в авантюру, а в случае неудачи -- сфабриковать или подкинуть оппозиции "покушение" или "военный заговор...".

    Эти строки, написанные, как сказано 4 марта 1929 года, напечатаны в N 1-2 "Бюллетеня" русской оппозиции (июль 1929 г., стр. 2). Уже через несколько месяцев Сталин расстрелял Блюмкина за свидание со мной в Константинополе и доставку от меня письма товарищам в Москву. Письмо, носившее чисто принципиальный характер, так мало походило для нужд амальгамы, что не было даже использовано в советской печати, которая, впрочем, и о расстреле Блюмкина не обмолвилась ни одним словом.

    4 января 1930 г. я писал по этому поводу:

    "Блюмкин расстрелян -- по постановлению ГПУ. Такой факт мог иметь место только потому, что ГПУ стало чисто личным органом Сталина. В годы гражданской войны Чека совершала суровую работу. Но эта работа велась под контролем партии... Сейчас партия задушена... Политбюро не существует... Бухарин уже заявил, что Сталин держит в своих руках членов так называемого Политбюро при помощи документов, собранных через ГПУ. В этих условиях кровавая расправа над Блюмкиным явилась личным делом Сталина." ("Бюллетень", N 9, 1930 г., стр. 8).

    В цитированной статье впервые указан новый, крайне важный фактор, толкающий Сталина на путь кровавых амальгам.

    "Расстрелом Блюмкина Сталин хочет сказать международной оппозиции большевиков-ленинцев, что внутри страны у него есть сотни и тысячи заложников, которые будут расплачиваться своими головами за успехи подлинного большевизма на мировой арене." (Там же).

    Итак, шесть лет тому назад мы предупреждали друзей о неизбежности "попыток сталинской клики так или иначе втянуть ту или другую якобы оппозиционную группу в авантюру, а в случае неудачи -- сфабриковать или подкинуть оппозиции покушение...". Шесть лет эти попытки, несмотря на все усилия ГПУ, не давали результатов. Режим партии и советов тем временем прогрессивно ухудшался. В молодом поколении настроения отчаяния сгустились до взрывов террористического авантюризма. Мог ли Сталин, при таких условиях, не ухватиться за убийство Кирова для осуществления давно лелеемой мысли об амальгаме?

    17 января. -- Утренние телеграммы принесли некоторые раз'яснения: показания обвиняемого Бакаева, в связи с некоторыми другими обстоятельствами, дали, по словам официального сообщения, возможность "установить участие Зиновьева, Евдокимова, Каменева и Федорова из московского центра, в контр-революционной деятельности". 19 человек, в том числе четыре названных, предаются суду военного трибунала. В сообщении, как оно передано французской печатью, ни словом не упоминается о деле Кирова. Речь идет о "контр-революционной деятельности" вообще. Что это значит, мы знаем хорошо. Контр-революцией является все то, что не совпадает с интересами, взглядами, зигзагами и предрассудками бюрократической верхушки. Из текста сообщения вытекает таким образом, что когда Зиновьева, Каменева и их друзей арестовали, то не было никаких данных не только насчет их причастности к убийству Кирова, -- этих данных нет, разумеется, и сейчас, -- но и насчет их участия в какой-либо оппозиционной группировке. Только теперь, на основании неизвестных нам показаний Бакаева, которого пришлось для этого держать под угрозой привлечения по делу Николаева, т.-е. под страхом расстрела, удалось будто бы установить участие Зиновьева и др. в "контр-революционной деятельности". В чем она выражалась, мы пожалуй, так и не узнаем. Вернее всего в том, что они в тесном кругу жаловались на Сталина, вспоминали "Завещание" Ленина, ловили бюрократические слухи и мечтали о "настоящем" партийном с'езде, который сместит Сталина. Вряд ли было что-либо более серьезное. Но они представляли ту опасность, что могли стать осью для недовольной Сталиным низшей и средней бюрократии. А в этой области верхушка не шутит.

    Но все же непонятно на первый взгляд, зачем понадобился на этот раз военный суд? Даже самым растленным международным лакеям Сталина будет не легко об'яснить рабочим почему и за что, т.-е. за какую именно "контр-революционную деятельность", 19 старых большевиков, стоявших в большинстве своем у колыбели партии, предаются военному трибуналу. Сталин не может не понимать, что он перетягивает струну. Неужели без цели, из слепой мстительности? Нет, мы этого не думаем.

    Московский корреспондент "Temps" подчеркивает, что несмотря на всю кампанию обвинений и травли, Зиновьев и Каменев "до сих пор еще не исключены из партии". Газеты сообщали уже об их высылке. Только вчера они сообщили неожиданно об их предании военному суду. Получается такая картина, как еслибы Зиновьева и Каменева подвергали пытке неизвестностью: "мы вас можем оставить в партии, но мы можем вас и расстрелять". Похоже на то, что Сталин чего-то домогается от Зиновьева и Каменева, играя на их не очень стойких нервах. Чего же он может домогаться? Очевидно, каких-либо "подходящих", "нужных", "полезных" показаний. Зиновьев, Каменев и их друзья, поставленные под угрозой расстрела, должны помочь Сталину исправить и доделать ту амальгаму, которую жестоко скомпрометировал слишком медлительный консул. Никакого другого об'яснения военному трибуналу я не нахожу.

    В 1928 г., когда я находился в Центральной Азии, ГПУ арестовало моего ближайшего сотрудника, управляющего делами военного и морского комиссариатов, Г. В. Бутова и пред'явило ему требование дать показания о моих "контр-революционных" подготовлениях. Бутов ответил на это голодовкой в тюрьме ГПУ; голодовка длилась 50 дней и закончилась его смертью. От Блюмкина требовали под дулом револьвера провокации; он отказался; тогда спустили затвор. От Бакаева и других требовали показаний против Зиновьева и Каменева. Такие показания, если верить официальному сообщению, были получены.*1 Почему же не допустить, что от Зиновьева, Каменева и остальных то же требовали показаний, угрожая военным судом и, не добившись результатов, довели дело до военного суда?

    18 января. -- "L'Humanite" от 17 января принесла извлечения из обвинительного акта против Зиновьева и других. Если это "обвинительный акт", то против сталинского режима!

    Изложим важнейшие выводы на основании того, что публикует сам Сталин.

    1. Никакого отношения к террористическому акту в Ленинграде московская группа обвиняемых не имела. Сталин возлагает на Зиновьева, как бывшего вождя бывшей ленинградской оппозиции, политическую ответственность за террористические тенденции. Но эти тенденции возникли внутри большевистской партии. Ответственность за них несет руководство партии. В этом смысле вполне правильно сказать: политическую ответственность за убийство Кирова несет Сталин и его режим.

    2. Главный свидетель обвинения, Сафаров, почему то выделенный из процесса (роль этого суб'екта в деле представляется крайне загадочной) показывает, что "контр-революционная" деятельность Зиновьева-Каменева и других была особенно активной в 1932 году! Но ведь за эту именно деятельность они и были исключены в 1932 году из партии и сосланы. Дело происходило в тот момент, когда паническая коллективизация, после слишком долгой дружбы с кулаком, породила неисчислимые жертвы и буквально поставила на карту судьбу советского режима. Все кипело в стране, и вся бюрократия шушукалась в недоумении и страхе. В чем обвиняла Зиновьева и Каменева Центральная Контрольная Комиссия в 1932 году? В связях с правыми оппозиционерами (Рютин и др.). Вот буквальный текст обвинения: "Зная о распространявшихся контр-революционных документах, они вместо немедленного (!) разоблачения кулацкой агентуры, предпочли обсуждать (!) этот (?) документ и выступить тем самым прямыми сообщниками антипартийной контр-революционной группы". Зиновьев и Каменев обвинялись, следовательно, в том, что "обсуждали" правую платформу, прежде чем донести на нее. За это они были исключены. Но ведь после того они покаялись (да как!) и были возвращены в партию. В чем состояла их новейшая контр-революционная деятельность? На этот счет мы не слышим ни слова. Обвинительный акт говорит о вражде группы Зиновьева к вождям, о дававшихся ею политических директивах (каких? когда? кому?) и пр., но тщательно избегает пояснений, фактов, дат. Дело явно идет о том же 1932 годе. И обвиняемый Сафаров, который предпочел превратиться в свидетеля обвинения, признает, что после разгрома группы Рютина "контр-революция" Зиновьева приняла "ползучий" характер, другими словами сошла со сцены.

    3. "Обвинительный акт" говорит, правда, что Куклин, Гертик, Евдокимов и Шаров поддерживали сношения с ленинградской контр-революционной группой и "в борьбе с советской властью не останавливались ни перед какими средствами". К сожалению, ни одно из этих средств не названо! Равным образом не указано, к какому времени относились эти сношения? По всей видимости к 1932 году! Обвинительный акт ни словом не упоминает о связи этих обвиняемых с Николаевым. Единственный политический вывод, который можно сделать из плутней обвинительного акта, таков: вторая капитуляция Зиновьева-Каменева оставила ленинградскую зиновьевскую молодежь без руководства и без перспектив. Жизнь в партии становилась все удушливее. Коминтерн накоплял преступления и поражения. Обсудить их и даже поставить вслух вопрос о них значило быть немедленно арестованным. В этой атмосфере у наиболее крайних, экзальтированных (и науськанных агентами ГПУ) элементов возникла бессмысленная идея убийства Кирова.

    4. Обвинительный акт по делу Николаева пытался, как мы помним, связать террористов с оппозиционной "платформой" 1926 года. В противоположность этому обвинительный акт по делу Зиновьева прямо признает, что группа Зиновьева "не имела никакой определенной программы". Иначе и быть не могло. От платформы 1926 г. группа Зиновьева отреклась; к тому же -- и это важнее -- на актуальные вопросы нашего времени платформа 1926 г. не дает ответа. Так порывается последняя нить "идеологической" связи ленинградской группы с бывшей левой оппозицией.

    5. Но ведь Зиновьев и Каменев сами "признали" свою вину? Здесь то и заключается самая гнусная часть процесса. По существу обвинения _______________

    *1 Весьма возможно, что опровергая возводимое на него обвинение, Бакаев заявил: "да, собирались, критиковали ЦК, но о терроре не было и речи". Слова: "собирались, критиковали ЦК" и положены были в основу обвинения. Разумеется, дело идет лишь о нашем предположении. Зиновьев и Каменев ничего не признали, да и не могли ничего признать, ибо никакого материального состава преступления не было. Но поставленные под топор военного суда они согласились принять на себя "политическую" ответственность, чтоб избегнуть расстрела за террористический акт. Зиновьев ничего не показывает, ничего не рассказывает, он лишь покорно рассуждает на тему о том, что "прежняя деятельность" "бывшей оппозиции" -- в силу "об'ективного хода вещей" -- "не могла не способствовать" "вырождению этих преступников". Зиновьев соглашается признать не юридическую, а "философскую" амальгаму сталинской печати: еслиб не было на свете оппозиций и критики, то не было бы и вредных заблуждений, молодые люди были бы послушны, и террористические акты были бы невозможны. Вот смысл показаний Зиновьева в передаче обвинительного акта.

    Особенно замечательно покаяние Каменева. "Он подтвердил, что до 1932 года он участвовал в нелегальной контр-революционной деятельности и входил в "московский центр", и что до последнего момента он не прекратил своих отношений с Зиновьевым". Больше ничего!!! Но ведь дело идет не об оппозиционной критике 1932 г., за которую Каменев был исключен, а об убийстве 1934 г. Конечно, конечно, но ведь Каменев "не прекратил сношений с Зиновьевым" (после совместного покаяния!!), а Зиновьев, хоть и прекратил "контр-революционную деятельность", но из среды его бывших сторонников в силу "об'ективного хода событий" (т.-е. совершенно помимо воли Зиновьева) вышел террорист Николаев.

    Смысл этой отвратительной и вполне сознательной путаницы совершенно ясен. Сталин поставил Зиновьеву и Каменеву ультиматум: они сами должны доставить ему такую формулу, которая оправдала бы его репрессии против них, тогда он снимет обвинение в организации убийства Кирова. Формула Зиновьева должна была десять раз переходить из тюрьмы в кабинет Сталина и обратно, пока, после всех необходимых поправок, была признана приемлемой. После этого был инсценирован военный суд. Так, угрозой большей репрессии Сталин вымогает признания, которые оправдывают меньшую репрессию.

    6. Пробовал ли Сталин при помощи военного суда дополнить работу консула и вырвать показания против Троцкого? Я не сомневаюсь в этом. Успеха он во всяком случае не имел. Принципом фракции большевиков-ленинцев всегда было рвать непримиримо с капитулянтами. Двойной бухгалтерии мы не допускаем. Не из лойальности по отношению к нелойальной бюрократии, а из лойальности по отношению к массе. Если узурпаторская, насквозь консервативная бюрократия задушила в партии всякое движение мысли, то революционные марксисты не могут действовать иначе, как тайно. Это их право, это их долг. Но они не смеют отрекаться от своих идей и оплевывать свое знамя, как делают капитулянты. Мы порвали в свое время с зиновьевцами так же решительно, как в прошлом году -- с Раковским. Этот полный разрыв связей, политических и личных, сделал невозможным -- несмотря на помощь консула и военного суда -- успешное развитие амальгамы в сторону большевиков-ленинцев.

    7. Было бы, однако, преступным легкомыслием думать, что Сталин откажется от попыток подкинуть нам какое-нибудь новое "дело", подстроенное ГПУ и его иностранными агентами. Других методов для борьбы с нами у Сталина нет. Дело Зиновьева, помимо своего собственного значения, важно, как предупреждение. Борьба за оздоровление атмосферы мирового рабочего движения требует ясного понимания механики сталинских амальгам.

    Л. Троцкий.


ВСЕ СТАНОВИТСЯ ПОСТЕПЕННО НА СВОЕ МЕСТО

    (Письмо американским друзьям)

    Я вам очень благодарен, дорогие друзья, за обращенный ко мне в декабре запрос: он побудил меня давать оценку делу Кирова на его важнейших этапах. Всякий добросовестный читатель имеет теперь возможность сопоставить наши априорные соображения и гипотезы с последовавшими затем официальными признаниями, и сделать необходимые выводы.

    30-го декабря 1934 года я высказывал твердую уверенность в том, что ГПУ было с самого начала в курсе подготовлявшегося террористического акта. Об этом неопровержимо свидетельствовало участие "консула", который мог быть только агентом ГПУ. Теперь мы имеем проверку. 23 января военный трибунал приговорил 12 ответственных ленинградских представителей ГПУ, во главе с их шефом Медведем к суровым карам: заключение от 2 до 10 лет! Приговор вменяет им в вину не более не менее, как тот факт, что "они были осведомлены о подготовлявшемся покушении на Кирова но обнаружили... преступную небрежность (!)..., не приняв необходимых мер охраны". Признание о фактическом соучастии ГПУ в преступлении прикрыто жалкой фразой на счет "небрежности". Можно ли в самом деле хоть на минуту допустить, что такие столпы ГПУ, как Медведь могли проявить "небрежность" в отношении известной им заранее подготовки убийства Кирова? Нет, "небрежность" тут не при чем. Избыток усердия, азартная игра за счет головы Кирова -- это об'яснение более отвечает сути дела.

    Когда подготовка террористического покушения, с ведома ГПУ, уже началась, задача Медведя и его сотрудников состояла вовсе не в том, чтоб арестовать заговорщиков, -- это слишком просто; надо было найти подходящего консула, свести его с Николаевым, внушить Николаеву доверие к консулу и пр.; одновременно надо было подстроить связь между группой Зиновьева-Каменева и ленинградскими террористами. Это не простая работа. Она требует времени. А Николаев не стал ждать. Расхождение темпов работы Медведя и работы Николаева и привело к кровавой развязке.

    Приговор трибунала прямо заявляет, что Медведь, Запорожец и др. "не приняли мер, чтобы во время вскрыть и прекратить" деятельность террористической группы, "хотя имели полную возможность сделать это". Нельзя выразиться яснее. Могли предупредить убийство, но не сделали этого. Почему же? По небрежности, отвечает трибунал. Кто этому поверит? Медведь и другие не могли принять мер пресечения, потому что не довели еще порученного им деликатного дела до конца: не добыли еще ни одной подходящей записочки от Зиновьева (недаром же первое правительственное сообщение жаловалось на недостаток доказательств в отношении группы Зиновьева-Каменева); не нашли еще необходимых агентов связи между Ленинградом и Москвой; не сумели еще исторгнуть у Николаева письмо для Троцкого. Словом, самое главное не было еще готово. А Николаев не захотел больше откладывать.

    Медведь "знал", говорит нам трибунал. Мы в этом не сомневались. Через кого он знал? Через собственных агентов, участвовавших в подготовке покушения и в то же время наблюдавших за Николаевым. Что сталось с этими агентами? На процессе Медведя о них не сказано ни слова. Не удивительно! Их дело было разрешено заодно с делом Николаева: агенты ГПУ входят несомненно в число 14 расстрелянных заговорщиков. Одни пострадали за убийство, другие -- за неудачное выполнение поручения.

    Совершенно очевидно, однако, что Медведь не мог вести всю эту азартную игру за свой личный страх и риск. Не могло же участие иностранного консула в подготовке убийства Кирова оставаться секретом одного Медведя. Об деле столь исключительной важности Медведь не мог не докладывать ежедневно по телефону Ягоде, а Ягода -- Сталину. Дело ведь шло о головах людей с мировыми именами. К тому же даже при самом "счастливом" исходе амальгама с консулом грозила дипломатическими неприятностями. Без прямого согласия Сталина -- вернее всего, без его инициативы -- ни Ягода, ни Медведь никогда не решились бы на такое рискованное предприятие.

    Никто, надеемся, не возразит нам теперь но ведь сам Медведь признал обвинение "правильным". Еще бы! Что другое оставалось ему? Обвиняемые выбрали из двух зол меньшее. Не могли же они, в самом деле, заявить, что участвовали в преступной провокации с целью амальгамы по прямому поручению Ягоды: такое признание стоило бы им головы. Они предпочли быть обвиненными за "преступную небрежность". Это осторожнее. К тому же через несколько месяцев они могут снова понадобиться...

    --------------------------------------------------------------------------------

    Все постепенно становится на свое место. Дело Медведя бросает яркий сноп света на дело Зиновьева-Каменева, на его место в стратегии Сталина. Представим на минуту, что пред населением СССР и всего мира прошли бы только два процесса: Николаева и Медведя, -- незаконченная амальгама выступила бы на свет во всей своей обнаженности. Николаев с револьвером в кабинете Кирова: консул, выпрашивающий перед этим у Николаева письмо для Троцкого; наконец, Медведь, который все это знал заранее, но не принял нужных мер. Все слишком ясно: провокация бесстыдно выпирает наружу. Именно поэтому и нельзя было ставить дело Николаева и дело Медведя одно за другим. Надо было в промежутке оглушить страну сенсацией, отодвигающей в тень никому неизвестных Николаева и Медведя. Необходимо было отделить процессы действительных участников убийства -- Николаева и Медведя -- процессом старых революционеров, сподвижников Ленина, строителей партии, обвинив их в преступлении, к которому они -- в отличие от Сталина, злонамеренно игравшего с огнем -- не имели ни малейшего отношения. Дело Зиновьева есть грандиозная дымовая завеса для дела Сталина-Ягоды.

    --------------------------------------------------------------------------------

    Первые правительственные сообщения и официальные статьи после ареста московской группы старых большевиков гласили, что Зиновьев-Каменев и их друзья поставили себе целью "восстановление капиталистического строя", и стремились вызвать иностранную "военную интервенцию" (через посредство... латышского консула!). Ни один серьезный человек не поверил этому, разумеется.

    Лакеи Сталина, выступающие под именем "вождей" Коминтерна, не устают, однако, твердить, что Зиновьев, Каменев и др. "сами признали свои преступления". Какие? Подготовку реставрации капитализма? подготовку военной интервенции? подготовку убийства Кирова и Сталина? Нет, не совсем это. Под дулом револьвера они признали: 1) что очень критически относились к методам коллективизации; 2) не питали к Сталину-Кагановичу никаких симпатий; 3) не скрывали своих мыслей и чувств от своих ближайших друзей. Только! Все это было в 1932 году. За эти тяжкие преступления, главным образом, за отсутствие любви к Сталину, они и были в свое время исключены. После того они, однако, покаялись и были восстановлены в партии. Какое же преступление вменено им за время после покаяния? Из вороха пустых фраз и лакейских ругательств мы извлекли одно единственное конкретное указание: в декабре 1934 года Зиновьев говорил своим друзьям, что политика единого фронта ведется Коминтерном неправильно; что фактически инициатива передается в руки социалдемократии.

    Самый факт, что такого рода критическая оценка новейшей политики Сталина-Бела Куна приводится на суде, как преступный акт и официально цитируется, как доказательство контр-революционного заговора, показывает, до какого неслыханного унижения довел партию разнузданный произвол термидорианско-бонапартистской бюрократии!

    Допустим, что критика Зиновьева неправильна. Признаем даже за лакеями право считать направленную против них критику "преступной". Но причем же тут все-таки "реставрация капитализма" и "военная интервенция"? Какая связь между требованием более революционной политики против буржуазии и программой восстановления буржуазного режима? Где тут здравый смысл? Он полностью погребен под чудовищными извержениями подлости!

    --------------------------------------------------------------------------------

    Но что же сталось с консулом? Вот вопрос, на какой мы не слышим ответа. Консул Латвии дал 5.000 рублей на организацию убийства Кирова. Этот факт официально установлен судом. Что же дальше? Ко времени суда латвийский дипломат оказался в отпуску в Финляндии -- не в ненавистном СССР, и не в родной Латвии, а в "нейтральной" Финляндии. Предусмотрительный консул, у которого должны быть предупредительные друзья! Ясно, во всяком случае, что консул не по собственной инициативе и не на свой риск финансировал убийство Кирова. Маленькому чиновнику такие замыслы не по плечу. Если консул не был агентом ГПУ, как хотят нас уверить лакеи Сталина, то он мог действовать только по поручению какого-либо иностранного правительства, латышского или германского (как намекала сталинская печать). Почему же не вывести преступную банду на чистую воду? Почему бы, например, по примеру Югославии не поставить вопрос о террористических преступлениях дипломатии на обсуждение Лиги Наций? Казалось бы, игра стоит свеч. Между тем Сталин не проявляет ни малейшего интереса к дипломату-террористу и его вдохновителям. По поводу так называемого "отозвания" консула не было даже правительственного сообщения! Простой переход к очередным делам.

    У этой загадки есть другая сторона: почему молчит сам консул? Сейчас он вне СССР и может, казалось бы, раскрыть всю правду. Если он финансировал террор, значит он заклятый враг советов. Почему же он не обличает своих врагов? Потому что дипломат хорошо знает международную пословицу: обличение -- серебро, а молчание -- золото.

    --------------------------------------------------------------------------------

    Революционный террор не нуждается в маскировке, ибо он находит непосредственное оправдание в сознании народных масс. Потребность в амальгамах возникает с того момента, когда бюрократия поднимается над революционным классом, как правящая каста, со своими особыми интересами, тайнами и махинациями. Борясь за свою власть и свои привиллегии, бюрократия вынуждена обманывать народ. Самая необходимость прибегать к амальгамам беспощадно разоблачает и осуждает бюрократический режим.

    Насколько я могу судить издалека, в качестве изолированного наблюдателя, стратегия, развернутая вокруг трупа Кирова, не принесла Сталину больших лавров. Но именно поэтому он не может ни остановиться, ни отступить. Сталину необходимо прикрыть сорвавшиеся амальгамы новыми, более широкого масштаба и... более успешными. Нужно встретить их во всеоружии! Борьба против диких расправ над марксистской оппозицией в СССР неотделима от борьбы за освобождение мирового пролетарского авангарда от растлевающего влияния сталинских агентов и сталинских методов. Ни один честный пролетарский революционер не смеет молчать. Из всех политических фигур самой презренной является фигура Понтия Пилата.

    Л. Т.

    26 января 1935 г.

上一页 目录页


7-ой год изд. -- Апрель 1935 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 43

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: M. KATER, Postfach 127, ZURICH-SELNAU. Подписная плата за 12 номеров -- 54 фр. фр., за 6 номеров -- 28 фр. фр. PREIS: 0.60 s. fr. PRIX: 3 fr. fr.

    СОДЕРЖАНИЕ:

    Новая петля сталинской амальгамы.

    Л. Троцкий. -- Рабочее государство, термидор и бонапартизм (историко-теоретическая справка). Споры о термидоре в прошлом. -- Действительный смысл Термидора. -- Марксистская оценка СССР. -- Диктатура пролетариата и диктатура бюрократии. -- Необходимо пересмотреть и исправить историческую аналогию. -- Термидорианцы и бонапартисты. -- Различие ролей буржуазного и рабочего государства. -- Переростание бюрократического центризма в бонапартизм. -- Выводы. -- Послесловие.

    --------------------------------------------------------------------------------

    Еще к вопросу о бонапартизме (справка из области марксистской терминологии).

    Альфа. -- Заметки журналиста. Как сталинцы подрывают мораль Красной армии. -- Хорошо пишет Радек. -- Куда девался Мануильский?

    *** -- Новые расправы с "троцкистами" (по московским газетам).

目录页 下一页


НОВАЯ ПЕТЛЯ СТАЛИНСКОЙ АМАЛЬГАМЫ

    16 января 1935 г. я писал по поводу дела Зиновьева и др.: "Было бы преступным легкомыслием думать, что Сталин откажется от попыток подкинуть нам какое-нибудь новое "дело", подстроенное ГПУ и его иностранными агентами. Других методов для борьбы с нами у Сталина нет".

    Сейчас на головы наших друзей в СССР накинута новая петля сталинской амальгамы. Она подготовлена грубо и неряшливо. Но это не помешает ей, конечно, проложить дорогу кровавым расправам над большевиками и их близкими.

    20 марта "Правда" опубликовала сообщение о высылке из Ленинграда бывших князей, крупных фабрикантов, помещиков, царских сановников и жандармов, всего 1.074 человек. Сообщение присовокупляло: "Часть из высланных привлечена... за деятельность против советского государства и в пользу иностранных государств".

    Мы оставляем совершенно в стороне вопрос о том, каким образом в Ленинграде оказалось в 1935 году, на 18-ом году после Октября, свыше тысячи опасных представителей старой царской России. Значит ли это, что ГПУ, преследуя и истребляя ленинцев, не замечало классовых врагов? Или же эта тысяча бывших не представляли ранее опасности, а подняли головы лишь теперь, после того, как сталинский режим довел до внутрипартийных террористических актов и до массовых кровавых расправ над партийной молодежью? Так или иначе, официальное сообщение не оставляло место никаким сомнениям насчет того, против кого чистка в Ленинграде направлялась: все 1.074 человек точно распределены по категориям бывших господствующих классов и царской бюрократии.

    Но через пять дней, в "Правде" от 25 марта, мы находим уже новую версию: по поводу арестов и высылок говорится буквально следующее:

    "Смердящие подонки троцкистов, зиновьевцев, бывших князей, графов, жандармов, все это отребье, действующее заодно, пытается подточить стены нашего государства".

    Итак, среди 1.074 человек высланных и привлеченных, притом на первом месте, оказываются "троцкисты и зиновьевцы", действующие "заодно" с бывшими царскими министрами и жандармами. Но почему же группа троцкистов и зиновьевцев совершенно выпала из официального сообщения 20 марта, дающего точный перечень всех категорий высланных и привлеченных? Совершенно ясно: лаборатория амальгам спохватилась с запозданием и внесла "поправку" в официальное сообщение задним числом: "заодно" с бывшими жандармами действовали, оказывается, троцкисты и зиновьевцы, о которых почему то позабыло пять дней перед тем.

    В связи с этой неожиданной "поправкой" внесено еще одно немаловажное изменение, по части уголовной квалификации. Сообщение 20 марта говорило, что князья и жандармы действовали "в пользу (?) иностранных государств". Растяжимость этой формулы понятна сама собой. "Правда" от 25 марта употребляет в применении к троцкистам и князьям, "действовавшим заодно", гораздо более определенную формулу: они работали, оказывается, "по указанию иностранных разведок". Так грубые фальсификаторы позволили нам на протяжении пяти дней видеть невооруженным глазом начало и конец новой петли, конечно, не последней.

    Только совершенные простаки могут подумать, что "Правда" просто проявила избыток полемического усердия против "троцкистов", прибавив лишнюю ложь и клевету на их счет. Нет, "Правда" -- не l'"Humanite". За "Правдой" стоит ГПУ. Редакторы "Правды" не пишут, что придет в голову: они выполняют поручения определенных учреждений. Статья 25 марта свидетельствует по просту, что на протяжении пяти дней решено было учинить новую кровавую расправу над оппозиционерами и, так как никакого подходящего террористического акта не оказалось под руками, то "Правде" поручено было связать новые истребления большевиков с облавой на бывших помещиков, князей и жандармов.

    Мы говорим о новых истреблениях: произошли ли они уже на деле или только предстоят? Мы не знаем этого. Весьма возможно, что подлая статья "Правды" от 25 марта представляет своего рода анонимный некролог по уже расстрелянным ленинцам; возможно, однако, что она только подготовляла кровавую расправу. Во всяком случае ясно, что Сталин исправляет промах ленинградского ГПУ: сорвалась амальгама с латвийским консулом, -- на замену ей можно построить амальгаму с князьями и жандармами. Техника другая, цель -- та же.

    Уже ближайшие дни могут принести нам точные сведения насчет того, против кого непосредственно направлялась на этот раз новая сталинская петля. Но чтоб свести число новых жертв к минимуму, нужно теперь же начать кампанию разоблачения новой амальгамы и ее авторов.

    Л. Троцкий.

    31 марта 1935 г.


РАБОЧЕЕ ГОСУДАРСТВО, ТЕРМИДОР И БОНАПАРТИЗМ

    (Историко-теоретическая справка)

    Внешняя политика сталинской бюрократии -- по обоим своим каналам: главному, дипломатическому и вспомогательному, коминтерновскому -- совершила резкий поворот в сторону Лиги Наций, status quo, союза с реформистами и буржуазной демократией. Внутренняя политика повернула одновременно к рынку и "зажиточному колхознику". Новый разгром оппозиционных, полуоппозиционных групп и отдельных сколько-нибудь критических элементов, новая массовая чистка партии имеют своей задачей развязать Сталину руки для правого курса. По существу дело идет о возвращении к старому, органическому курсу (ставка на кулака, союз с Гоминданом, Англо-русский комитет и пр.), но в более широком масштабе и в неизмеримо более трудных условиях. Куда ведет этот курс? Слово "термидор" снова на многих устах. К сожалению, это слово стерлось от употребления, утратило конкретное содержание и явно недостаточно для характеристики ни того этапа, через который проходит сталинская бюрократия, ни той катастрофы, которую она подготовляет. Прежде всего нужно условиться о терминах.

    СПОРЫ О "ТЕРМИДОРЕ" В ПРОШЛОМ

    Вопрос о "термидоре" тесно связан с историей левой оппозиции в СССР. Сейчас было бы не легко установить, кто первый прибег к исторической аналогии с Термидором. Во всяком случае в 1926 г. позиции распределились примерно так. Группа "демократического централизма" (замученный Сталиным в ссылке В. М. Смирнов, Сапронов и др.) утверждала: "Термидор -- совершившийся факт!". Сторонники платформы левой оппозиции, большевики-ленинцы, категорически опровергали это утверждение. По этой линии и произошел раскол. Кто оказался прав? Чтоб ответить на этот вопрос, надо точно определить, что собственно обе группы понимали под "термидором": исторические аналогии допускают разные истолкования, а тем самым и злоупотребления.

    Покойный В. М. Смирнов -- один из наиболее благородных представителей старого большевистского типа -- считал, что отставание индустриализации, рост кулака и нэпмана (нового буржуа), смычка между ними и бюрократией, наконец перерождение партии зашли настолько далеко, что без новой революции возврата на социалистические рельсы быть не может. Пролетариат уже утратил власть. После разгрома левой оппозиции бюрократия выражает интересы возрождающегося буржуазного режима. Основные завоевания Октябрьской революции ликвидированы. Такова была в основе своей позиция группы "Д. Ц.".

    "Левая оппозиция" возражала на это: элементы двоевластия несомненно возникли в стране; но переход от этих элементов к господству буржуазии мог бы совершиться не иначе, как посредством контр-революционного переворота. Бюрократия уже связана с нэпманом и кулаком; но главные корни бюрократии еще уходят в рабочий класс. В борьбе с левой оппозицией бюрократия несомненно тащит за собой тяжелый хвост, в виде нэпманов и кулаков. Но завтра этот хвост ударит по голове, т.-е. по правящей бюрократии. Новые расколы в ее среде неизбежны. Перед опасностью прямого контр-революционного переворота основное ядро центристской бюрократии обопрется на рабочих против нарождающейся сельской буржуазии. Исход конфликта еще далеко не предрешен. Рано еще хоронить Октябрьскую революцию. Разгром левой оппозиции облегчает дело Термидора. Но Термидор еще не произошел.

    Достаточно воспроизвести точно содержание споров 1926-27 годов, чтоб правота позиции большевиков-ленинцев предстала, в свете дальнейшего развития, во всей своей очевидности. Кулак уже в 1927 г. ударил по бюрократии, отказав ей в хлебе, который он успел сосредоточить в своих руках. В 1928 году бюрократия открыто раскалывается. Правые -- за дальнейшие уступки кулаку. Центр вооружается идеями разгромленной им совместно с правыми левой оппозиции, находит опору в рабочих, разбивает правых, становится на путь индустриализации, а затем коллективизации. Ценою неисчислимых лишних жертв основные социальные завоевание Октябрьской революции оказались все же спасены.

    Прогноз большевиков-ленинцев (точнее: "лучший варьянт" их прогноза) подтвердился полностью. Сейчас на этот счет споров быть не может. Развитие производительных сил пошло не по пути восстановления частной собственности, а на базисе социализации, путем планового руководства. Мировое историческое значение этого факта может быть скрыто только от политических слепцов.

    ДЕЙСТВИТЕЛЬНЫЙ СМЫСЛ ТЕРМИДОРА

    Тем не менее можно и должно сейчас признать, что аналогия с Термидором служила скорее к затемнению, чем к выяснению вопроса. Термидор 1794 г. произвел сдвиг власти от одних групп Конвента к другим группам, от одних слоев победоносного "народа" -- к другим слоям. Был ли Термидор контр-революцией? Ответ на этот вопрос зависит от того об'ема, который мы придаем, в данном случае, понятию "контр-революция". Социальный переворот 1789 -- 1793 г.г. имел буржуазный характер. Суть его сводилась к замене связанной феодальной собственности "свободной" буржуазной собственностью. Контр-революция, эквивалентная этой революции, должна была бы произвести восстановление феодальной собственности. Но Термидор и не покушался на это. Робеспьер хотел опираться на ремесленников, Директория -- на среднюю буржуазию. Бонапарт об'единился с банками. Все эти сдвиги, имевшие, конечно, не только политическое, но и социальное значение, совершались, однако, на основе нового, буржуазного общества и государства.

    Термидор был актом реакции на социальном фундаменте революции. Тот же смысл имело и 18 брюмера Бонапарта, следующий важный этап на пути реакции. Дело шло в обоих случаях не о восстановлении старых форм собственности или власти старых господствующих сословий, а о распределении выгод нового социального режима между разными частями победившего "третьего сословия". Буржуазия все более прибирала к рукам собственность и власть (прямо и непосредственно или же через особых агентов, как Бонапарт), отнюдь не покушаясь на социальные завоевания революции, наоборот, заботливо упрочивая, упорядочивая, стабилизуя их. Наполеон охранял буржуазную, в том числе и крестьянскую собственность как от "черни", так и от притязаний экспроприированных собственников. Феодальная Европа ненавидела Наполеона, как живое воплощение революции, и по своему она была права.

    МАРКСИСТСКАЯ ОЦЕНКА СССР

    Нынешний СССР, несомненно, очень мало похож на тот тип советской республики, который Ленин рисовал в 1917 году (отсутствие постоянной бюрократии и постоянной армии, сменяемость всех выборных лиц в любое время, активный контроль масс "не взирая на лица" и т. д.). Господство бюрократии над страной, как и господство Сталина над бюрократией достигли почти абсолютного завершения. Но какие отсюда следуют выводы? Один скажет: так как реальное государство, вышедшее из пролетарской революции, не отвечает идеальным априорным нормам, то я поворачиваюсь к нему спиною. Это политический снобизм, обычный в пацифистски-демократических, либертерских, анархо-синдикалистских, вообще ультра-левых кругах мелкобуржуазной интеллигенции. Другой скажет: так как это государство вышло из пролетарской революции, то всякая критика его есть святотатство и контр-революция. Это голос ханжества, за которым чаще всего скрывается прямая материальная заинтересованность определенных групп той же мелкобуржуазной интеллигенции или рабочей бюрократии. Эти два типа -- политического сноба и политического ханжи -- очень легко переходят один в другой, в зависимости от личных обстоятельств. Пройдем мимо обоих.

    Марксист скажет: нынешний СССР явно не отвечает априорным нормам советского государства; исследуем, чего мы не предвидели, когда вырабатывались программные нормы, исследуем далее, какие социальные факторы исказили рабочее государство; проверим еще раз, распространились ли эти искажения на экономический фундамент государства, т.-е. сохранились ли основные социальные завоевания пролетарской революции; если сохранились, то в какую сторону изменяются; имеются ли в СССР и на мировой арене такие факторы, которые могут облегчить и ускорить перевес прогрессивных тенденций развития над реакционными. Такой подход сложен. Он не дает готовой отмычки, которую так любят ленивые умы. Зато он не только спасает от двух язв: снобизма и ханжества, но и открывает возможность активного воздействия на судьбы СССР.

    Когда группа "Д. Ц." об'являла в 1926 году рабочее государство ликвидированным, она явно хоронила еще живую революцию. В противовес этому левая оппозиция выработала платформу реформ советского режима. Сталинская бюрократия громила левую оппозицию, чтоб отстоять и упрочить себя в качестве привиллегированной касты. Но борясь за свои позиции, она оказалась вынуждена извлечь из платформы левой оппозиции все те меры, которые только и дали ей возможность спасти социальные основы советского государства. Это неоценимый политический урок! Он показывает, как определенные исторические условия: отсталость крестьянства, усталость пролетариата, отсутствие решающей поддержки с Запада, подготовляют в революции "вторую главу", которая характеризуется подавлением пролетарского авангарда и разгромом революционных интернационалистов консервативной национальной бюрократией. Но этот же пример показывает, как правильная политическая линия позволяет марксистской группировке оплодотворять развитие, даже когда победители "второй главы" громят революционеров "первой главы".

    Поверхностное, идеалистическое мышление, которое оперирует с готовыми нормами, механически примеривая к ним живое развитие, легко переходит от энтузиазма к прострации. Только диалектический материализм, который учит рассматривать все существующее в его развитии, в борьбе внутренних сил, сообщает необходимую устойчивость мышления и деятельности.

    ДИКТАТУРА ПРОЛЕТАРИАТА И ДИКТАТУРА БЮРОКРАТИИ

    В ряде предшествующих работ мы установили, что, несмотря на экономические успехи, обусловленные национализацией средств производства, советское общество сохраняет полностью противоречивый, переходный характер и, по положению трудящихся, по неравенству условий существования, по привиллегиям бюрократии стоит все еще гораздо ближе к капиталистическому режиму, чем к будущему коммунизму.

    В то же время мы установили, что, несмотря на чудовищное бюрократическое перерождение, советское государство все еще остается историческим орудием рабочего класса, поскольку обеспечивает развитие хозяйства и культуры на основе национализированных средств производства и тем самым подготовляет условия для действительной эмансипации трудящихся путем ликвидации бюрократии и социального неравенства.

    Кто не продумал и не воспринял серьезно эти два основных положения, кто вообще не изучил литературу большевиков-ленинцев по вопросу об СССР, начиная с 1923 года, тот рискует при каждом новом событии терять руководящую нить и заменять марксистский анализ жалобными причитаниями.

    Советский (вернее было бы сказать: анти-советский) бюрократизм является продуктом социальных противоречий: между городом и деревней; между пролетариатом и крестьянством (эти два рода противоречий не совпадают); между национальными республиками и областями; между разными группами крестьянства; между разными слоями пролетариата; между разными группами потребителей; наконец, между советским государством в целом и его капиталистическим окружением. Ныне, с переводом всех отношений на денежный рассчет, экономические противоречия особенно остро выступают наружу.

    Бюрократия регулирует эти противоречия, поднимаясь над трудящимися массами. Она пользуется этой своей функцией для упрочения своего господства. Осуществляя свое руководство бесконтрольно, произвольно и безапелляционно, она накопляет новые противоречия. Эксплоатируя их, она создает режим бюрократического абсолютизма.

    Противоречия внутри самой бюрократии привели к отбору командующего ордена; необходимость дисциплины внутри ордена привела к единоначалию, к культу непогрешимого вождя. Один и тот же порядок царит на заводе, в колхозе, в университете, в государстве: вождь с дружиной верных; остальные следуют за вождем. Сталин никогда не был и по природе своей не мог быть вождем масс: он вождь бюрократических "вождей", их увенчание, их персонификация.

    Чем сложнее становятся хозяйственные задачи, чем выше требования и интересы населения, тем острее противоречие между бюрократическим режимом и потребностями социалистического развития; тем грубее бюрократия борется за сохранение своих позиций; тем циничнее она прибегает к насилию, обману, подкупу.

    Факт непрерывного ухудшения политического режима при росте хозяйства и культуры, этот вопиющий факт об'ясняется тем и только тем, что гнет, преследования, репрессии служат теперь на добрую половину не для охраны государства, а для охраны власти и привиллегий бюрократии. Отсюда также и возрастающая необходимость маскировать репрессии при помощи подлогов и амальгам.

    -- Можно ли, однако, такое государство назвать рабочим? слышится возмущенный голос моралистов, идеалистов и "революционных" снобов. Более осторожные возражают так: "Может быть в последнем счете это и рабочее государство; но от диктатуры пролетариата в нем не осталось и следа: это выродившееся рабочее государство под диктатурой бюрократии".

    Возвращаться к этой аргументации в полном ее об'еме нет никакого основания. Все необходимое на этот счет сказано в литературе нашего течения и в его официальных документах. Никто не попытался опровергнуть, исправить или дополнить позицию большевиков-ленинцев в этом важнейшем вопросе.

    Мы ограничимся здесь только одним вопросом: можно ли фактическую диктатуру бюрократии называть диктатурой пролетариата?

    Терминологическое затруднение выростает из того, что слово диктатура употребляется то в узко-политическом, то в более глубоком, социологическом смысле. Мы говорим о "диктатуре Муссолини" и в то же время заявляем, что фашизм есть лишь орудие финансового капитала. Что верно? И то и другое, но в разных плоскостях. Неоспоримо, что вся распорядительная власть сосредоточена в руках Муссолини. Но не менее верно, что все реальное содержание правительственной деятельности диктуется интересами финансового капитала. Социальное господство класса ("диктатура") может находить крайне различные политические формы. Об этом свидетельствует вся история буржуазии, со средних веков до сего дня.

    Опыт Советского Союза уже достаточен, чтобы распространить тот же социологический закон -- со всеми необходимыми изменениями -- и на диктатуру пролетариата. Между завоеванием власти и растворением рабочего государства в социалистическом обществе формы и методы пролетарского господства могут резко меняться, в зависимости от хода внутренней и внешней классовой борьбы.

    Так, нынешнее командование Сталина ничем не напоминает власти советов первых лет революции. Смена одного режима другим произошла не сразу, а в несколько приемов, посредством ряда малых гражданских войн бюрократии против пролетарского авангарда. В последнем историческом счете советская демократия оказалась взорвана напором социальных противоречий. Эксплоатируя их, бюрократия вырвала власть из рук массовых организаций. В этом смысле можно говорить о диктатуре бюрократии и даже о личной диктатуре Сталина. Но эта узурпация оказалась возможна и может держаться только потому, что социальное содержание диктатуры бюрократии определялось теми производственными отношениями, которые заложила пролетарская революция. В этом смысле можно с полным правом сказать, что диктатура пролетариата нашла свое искаженное, но несомненное выражение в диктатуре бюрократии.

    НЕОБХОДИМО ПЕРЕСМОТРЕТЬ И ИСПРАВИТЬ ИСТОРИЧЕСКУЮ АНАЛОГИЮ

    Во внутренних спорах русской и международной оппозиции Термидор условно понимался, как первый этап буржуазной контр-революции, направленной против социальной базы рабочего государства.*1 Хотя существо спора от этого в прошлом, как мы видели, не страдало, но историческая аналогия получила все же чисто-условный, не реалистический характер, и эта условность чем дальше тем больше приходит в противоречие с интересами анализа новейшей эволюции советского государства. Достаточно сослаться на тот факт, что мы часто -- и с достаточным основанием -- говорим о плебисцитарном, или бонапартистском режиме Сталина. Но бонапартизм во Франции пришел после Термидора. Оставаясь в рамках исторической аналогии, приходится спросить: если советского "термидора" еще не было, то откуда же было взяться бонапартизму? Не меняя наших старых оценок по существу, -- для этого нет никакого основания, -- надо радикально пересмотреть историческую аналогию. Это поможет нам ближе подойти к некоторым старым фактам и лучше понять некоторые новые явления.

    Переворот 9-го термидора не ликвидировал основных завоеваний буржуазной революции; но он передал власть в руки более умеренных и консервативных якобинцев, более зажиточных элементов буржуазного общества. Сейчас нельзя уже не видеть, что и в советской революции давно уже произошел сдвиг власти вправо, вполне аналогичный термидору, хотя и в более медленных темпах и замаскированных формах. Заговору советской бюрократии против левого крыла удалось сохранить на первых порах сравнительно "сухой" характер только потому, что самый заговор был проведен гораздо систематичнее и полнее, чем импровизация 9-го термидора.

    Пролетариат социально однороднее буржуазии, но заключает в себе все же целый ряд слоев, которые особенно отчетливо обнаруживаются после завоевания власти, когда формируется бюрократия и связанная с ней рабочая аристократия. Разгром левой оппозиции в самом прямом и непосредственном смысле означал переход власти из рук революционного авангарда в руки более консервативных элементов бюрократии и верхов рабочего класса. 1924 год -- это и есть начало советского Термидора.

    Дело идет не о тождестве, разумеется, а об исторической аналогии, которая всегда находит свои пределы в различиях социальных структур и эпох. Но данная аналогия не поверхностна и не случайна: она определяется крайним напряжением классовой борьбы во время революции и контр-революции. Бюрократия в обоих случаях поднималась на спине плебейской демократии, обеспечившей победу нового режима. Якобинские клубы постепенно удушались. Революционеры 1793 года погибали в боях, становились дипломатами и генералами, падали под ударами репрессий или... уходили в подполье. Иные якобинцы с успехом превращались позже в наполеоновских префектов. К ним присоединялись все в большем числе перебежчики их старых партий, бывшие аристократы, вульгарные карьеристы. А в России? Постепенный переход от кипящих жизнью советов и партийных клубов к командованию секретарей, зависящих единственно от "горячо любимого вождя", воспроизводит через 130 -- 140 лет ту же картину перерождения, но на более гигантской арене и в более зрелой обстановке.

    Длительная стабилизация термидориански-бонапартистского режима стала возможной во Франции только благодаря развитию производительных сил, освобожденных от феодальных пут. Удачники, хищники, родственники и союзники бюрократии обогащались. Разочарованные массы впадали в прострацию.

    Начавшийся в 1923 г. под'ем национализированных производительных сил, неожиданный для самой советской бюрократии, создал необходимые экономические предпосылки для ее стабилизации. Хозяйственное строительство открыло выход энергии активных и умелых организаторов, администраторов, техников. Их материальное и моральное положение быстро улучшалось. Создался широкий привиллегированный слой, тесно связанный с правящей верхушкой. Трудящиеся массы жили надеждами или впадали в безнадежность.

    Было бы нелепым педантизмом пытаться приурочить отдельные этапы русской революции к сходным событиям в конце XVIII века во Франции. Но прямо-таки бросается в глаза, что нынешний политический режим Советов чрезвычайно напоминает режим первого консула, притом к концу консульства, когда оно приближалось к империи. Если Сталину не хватает блеска побед, то режимом организованного пресмыкательства он во всяком случае превосходит первого Бонапарта. Такая власть могла быть достигнута лишь путем удушения партии, советов, рабочего класса в целом. Та бюрократия, на которую опирается Сталин, связана материально с результатами завершившейся национальной революции, но не имеет с развивающейся интернациональной революцией никаких точек соприкосновения. По образу жизни, интересам, психологии нынешние советские чиновники отличаются от революционных большевиков не менее, чем генералы и префекты Наполеона отличались от революционных якобинцев.

    --------------------------------------------------------------------------------

    *1 О термидорианском перерождении говорят и меньшевики. Что они под этим разумеют, понять нельзя. Меньшевики были против завоевания власти пролетариатом. Советское государство они и сейчас считают не-пролетарским (каким собственно -- неизвестно). В прошлом они требовали возвращения к капитализму, теперь -- к "демократии". Если сами они не являются представителями термидорианских тенденций, то что же такое вообще "Термидор"? Очевидно, простой литературный оборот.

    ТЕРМИДОРИАНЦЫ И БОНАПАРТИСТЫ

    Советский посол в Лондоне Майский раз'яснял недавно делегации британских трэд-юнионов необходимость и справедливость сталинской расправы над "контр-революционерами"-зиновьевцами. Этот яркий эпизод -- один из тысячи -- сразу вводит нас в самое сердце вопроса. Кто такие зиновьевцы, мы знаем. Каковы бы ни были их ошибки и шатания, одно несомненно: они представляют тип "профессионального революционера". Вопросы мирового рабочего движения -- это их кровные вопросы. Кто таков Майский? Правый меньшевик, оторвавшийся в 1918 г. от собственной партии вправо, чтоб иметь возможность войти министром в белое правительство за Уралом, под покровительством Колчака. Лишь после разгрома Колчака Майский счел своевременным повернуться лицом к советам. Ленин -- и мы вместе с ним -- с величайшим недоверием, чтоб не сказать презрением, относились к таким типам. Сейчас Майский, в сане посла, обвиняет "зиновьевцев" и "троцкистов" в стремлении вызвать военную интервенцию для реставрации капитализма... того самого, который Майский защищал от нас посредством гражданской войны.

    Нынешний посол в Соединенных Штатах А. Трояновский принадлежал в молодости к большевикам, затем покинул партию, во время войны был патриотом, в 1917 г. меньшевиком. Октябрьская революция застает его членом ЦК меньшевиков, причем в течение ближайших лет Трояновский вел нелегальную борьбу против диктатуры пролетариата; в сталинскую партию, вернее, в дипломатию вступил после разгрома левой оппозиции.

    Парижский посол Потемкин был во время Октябрьской революции буржуазным профессором истории; присоединился к большевикам после победы. Бывший берлинский посол Хинчук, в качестве меньшевика, входил в дни октябрьского переворота в контр-революционный московский комитет Спасения родины и революции, вместе с правым эсером Гринько, нынешним народным комиссаром финансов. Сменивший Хинчука в Берлине Суриц был политическим секретарем первого председателя Советов, меньшевика Чхеидзе и примкнул к большевикам после победы. Почти все другие дипломаты -- того же типа; а между тем заграницу назначаются -- особенно после историй с Беседовским, Димитриевским, Агабековым и др. -- особо надежные люди.

    Недавно мировая печать, в связи с крупными успехами советской золото-промышленности, сообщала сведения об ее организаторе, инженере Серебровском. Московский корреспондент "Temps", успешно конкурирующий ныне с Дуранти и Луи Фишером, в качестве официоза бюрократических верхов, с особой тщательностью подчеркивал то обстоятельство, что Серебровский, большевик с 1903 г., принадлежит к "старой гвардии". Так действительно значится в партийном билете Серебровского. На самом деле он, в качестве молодого студента-меньшевика, участвовал в революции 1905 г., чтобы на долгие годы перейти затем в лагерь буржуазии. Февральская революция застает его правительственным директором двух работающих на оборону заводов, членом союза предпринимателей, активным участником борьбы против союза металлистов. В мае 1917 г. Серебровский об'являл Ленина "немецким шпионом"! После победы большевиков Серебровский был мною, наряду с другими спецами, привлечен на техническую работу. Ленин относился к нему с недоверием, я -- без большого доверия. Сейчас Серебровский -- член ЦК партии!

    В теоретическом журнале ЦК "Большевик" (31 декабря 1934 г.) напечатана статья Серебровского "О золотой промышленности СССР". Открываем первую страницу: "...под руководством любимого вождя партии и рабочего класса товарища Сталина..."; через три строки: "товарищ Сталин в беседе с американским корреспондентом г. Дюранти..."; еще через пять строк: "сжатый и точный ответ товарища Сталина..."; в конце страницы: "вот что значит по-сталински бороться за золото". Вторая страница: "учит нас великий вождь товарищ Сталин"; через четыре строки: "в ответ на их (большевиков) рапорт (!) товарищ Сталин писал: Поздравляю с успехом...". Ниже на той же странице: "воодушевленные указаниями товарища Сталина"; через одну строку: "партия во главе с товарищем Сталиным"; через две строки: "указания нашей партии и (!!) товарища Сталина". Возьмем конец статьи. На протяжении полустраницы читаем: "указания гениального вождя партии и рабочего класса товарища Сталина..." и через три строки: "слова любимого вождя товарища Сталина...".

    Сама сатира стоит безоружной перед этим потоком раболепия! "Любимые вожди" не нуждаются, казалось бы, в том, чтоб им об'яснялись в любви пять раз на каждой странице, притом в статье, посвященной не юбилею вождя, а... добыванию золота. С другой стороны, автор статьи, способный на такое пресмыкательство, не может, очевидно, иметь в себе ничего от революционера. Таков этот бывший царский директор крупнейших заводов, ведший борьбу с рабочими, буржуа и патриот, ныне опора режима, член ЦК и стопроцентный сталинец!

    Еще пример. Один из столпов нынешней "Правды", Заславский, доказывал в январе этого года недопустимость издавать реакционные романы Достоевского, так же, как и "контр-революционные сочинения Троцкого, Зиновьева и Каменева". Кто такой Заславский? В далеком прошлом -- правый бундист (меньшевик из еврейского Бунда), затем буржуазный журналист, ведший в 1917 г. самую отвратительную травлю против Ленина и Троцкого, как агентов Германии. В статьях Ленина за 1917 г. встречается, в виде припева, фраза: "Заславский и подобные ему негодяи". Таким образом Заславский вошел в литературу партии, как законченный тип наемного буржуазного клеветника. Во время гражданской войны он скрывался в Киеве, в качестве журналиста белых изданий. Только в 1923 г. он перешел на сторону советской власти. Сейчас он защищает сталинизм от контр-революционеров Троцкого, Зиновьева и Каменева! Такими суб'ектами полна пресса Сталина, в СССР, как и заграницей.

    Старые кадры большевизма разгромлены. Революционеры заменены чиновниками с гибкой спиною. Марксистская мысль вытеснена страхом, лестью и интригой. Из ленинского Политбюро остался один Сталин: два члена Политбюро политически сломлены и затравлены (Рыков и Томский); два члена -- в тюрьме (Зиновьев и Каменев), один -- выслан за границу с лишением гражданства (Троцкий). Ленина от репрессий бюрократии, по выражению Крупской, спасла только смерть: не успев посадить его в тюрьму, эпигоны заперли его в мавзолей. Вся ткань правящего слоя переродилась. Якобинцев оттеснили термидорианцы и бонапартисты: большевиков заменили сталинцы.

    Для широкого слоя консервативных и отнюдь не бескорыстных Майских, Серебровских и Заславских, больших, средних и малых, Сталин является верховным третейским судьей, даятелем благ и защитником от возможных оппозиций. В соответствии с этим бюрократия доставляет Сталину время от времени санкцию народного плебесцита. С'езды партии, как и с'езды советов организуются по одному единственному критерию: за или против Сталина? Против могут быть только "контр-революционеры" и с ними поступают, как надлежит. Такова нынешняя механика власти. Это бонапартистская механика, другого определения для нее в политическом словаре пока еще найти нельзя.

    РАЗЛИЧИЕ РОЛЕЙ БУРЖУАЗНОГО И РАБОЧЕГО ГОСУДАРСТВА

    Без исторических аналогий нельзя учиться у истории. Но аналогия должна быть конкретна: за чертами сходства нужно не забывать черт различия. Обе революции покончили с феодализмом и крепостничеством. Но одна, в лице самого крайнего своего фланга, лишь тщетно порывалась выйти за пределы буржуазного общества; другая действительно опрокинула буржуазию и создала рабочее государство. Это основное классовое различие, вводящее аналогию в необходимые материальные пределы, имеет решающее значение для прогноза.

    После глубокой демократической революции, освобождающей крестьян от крепостного права и наделяющей их землею, феодальная контр-революция вообще невозможна. Низвергнутая монархия может вернуть себе власть и окружить себя призраками средневековья. Но восстановить экономику феодализма она уже не в силах. Буржуазные отношения, раз освободившись от феодальных пут, развиваются автоматически. Остановить их не может уже никакая внешняя сила: они сами должны вырыть себе могилу, создав предварительно своего могильщика.

    Совсем иначе обстоит дело с развитием социалистических отношений. Пролетарская революция не только освобождает производительные силы из пут частной собственности, но и передает их в непосредственное распоряжение порожденному ею же государству. В то время, как буржуазное государство после революции ограничивается полицейской ролью, предоставляя рынок своим собственным законам, рабочее государство выступает в прямой роли хозяина-организатора. Смена одного политического режима другим оказывает на рыночное хозяйство лишь косвенное и поверхностное воздействие. Наоборот, замена рабочего правительства буржуазным или мелко-буржуазным неминуемо повела бы к ликвидации планового начала, а в дальнейшем и к восстановлению частной собственности. В отличие от капитализма социализм строится не автоматически, а сознательно. Продвижение к социализму неотделимо от государственной власти, которая хочет социализма или вынуждена его хотеть. Получить незыблемый характер социализм может только на очень высокой стадии развития, когда его производительные силы далеко превзойдут капиталистические, когда человеческие потребности всех и каждого будут получать обильное удовлетворение, и когда государство окончательно отомрет, растворившись в обществе. Но все это пока дело отдаленного будущего. На данном этапе развития социалистическое строительство стоит и падает вместе с рабочим государством. Только до конца продумав глубокое различие законов формирования буржуазного ("анархического") и социалистического ("планового") хозяйства, можно понять те пределы, дальше которых аналогия с Великой французской революцией не должна заходить.

    Октябрь 1917 г. завершил демократическую революцию и открыл социалистическую. Аграрно-демократического переворота в России не повернет назад уже никакая сила в мире: здесь полная аналогия с якобинской революцией. Но колхозный переворот еще полностью остается под ударом, а с ним вместе и национализация средств производства. Политическая контр-революция, даже если бы она докатилась до династии Романовых, не могла бы восстановить помещичье землевладение. Но достаточно было бы реставрации блока меньшевиков и эсеров у власти, чтоб социалистическое строительство пошло на смарку.

    ПЕРЕРОСТАНИЕ БЮРОКРАТИЧЕСКОГО ЦЕНТРИЗМА В БОНАПАРТИЗМ

    Основное различие двух революций, а следовательно и "соответствующих" им контр-революций чрезвычайно важно для понимания значения тех реакционных политических сдвигов, которые составляют сущность режима Сталина. Крестьянская революция, как и опиравшаяся на нее буржуазия, отлично мирились с режимом Наполеона и даже устояли под Людовиком XVIII. Пролетарская революция подвергается смертельной опасности уже при нынешнем режиме Сталина: дальнейшего сдвига вправо она не выдержит.

    "Большевистская" по своим традициям, но по существу давно отрекшаяся от традиций, мелкобуржуазная по составу и духу советская бюрократия призвана регулировать антагонизм между пролетариатом и крестьянством, между рабочим государством и мировым империализмом: такова социальная основа бюрократического центризма, его зигзагов, его силы, его слабости и его столь гибельного влияния на мировое пролетарское движение.*1 Чем независимее становится бюрократия, чем более власть концентрируется в руках одного лица, тем более бюрократический центризм превращается в бонапартизм.

    Понятие бонапартизма, как слишком широкое, требует конкретизации. Мы называем в последние годы этим именем те капиталистические правительства, которые, эксплоатируя антагонизм пролетарского и фашистского лагерей и опираясь непосредственно на военно-полицейский аппарат, поднимаются над парламентом и демократией, в качестве спасителей "национального единства". Этот бонапартизм упадка мы всегда строго отличали от молодого, наступательного бонапартизма, который был не только могильщиком политических принципов буржуазной революции, но и охранителем ее социальных завоеваний. Мы называем эти два явления общим именем, так как у них есть общие черты: в старце можно узнать юношу, несмотря на беспощадную работу времени.

    Нынешний кремлевский бонапартизм мы сопоставляем, разумеется, с бонапартизмом буржуазного восхождения, а не упадка: с консульством и первой империей, а не с Наполеоном III и, тем более, не со Шлейхером или Думергом. Для такой аналогии нет надобности приписывать Сталину черты Наполеона I: когда того требуют социальные условия, бонапартизм может сложиться вокруг осей самого различного калибра.

    Гораздо важнее, с интересующей нас точки зрения, различие социальной базы двух бонапартизмов, якобинского и советского происхождения. В одном случае дело шло о консолидации буржуазной революции путем ликвидации ее принципов и политических учреждений. В другом случае дело идет о консолидации рабоче-крестьянской революции путем разгрома ее интернациональной программы, ее руководящей партии, ее советов. Развивая политику термидора, Наполеон вел борьбу не только с феодальным миром, но и с "чернью" и с демократическими кругами мелкой и средней буржуазии; он сосредоточивал таким путем выгоды порожденного революцией режима в руках новой буржуазной аристократии. Сталин охраняет завоевания октябрьской революции не только от феодально-буржуазной контр-революции, но и от притязаний трудящихся, от их нетерпения, от их недовольства; он громит левое крыло, которое выражает исторически законные и прогрессивные тенденции непривиллегированных рабочих масс; он создает новую аристократию, при помощи чрезвычайной диференциации в оплате труда, привиллегий, орденов и пр. Опираясь на высший слой новой социальной иерархии против низшего -- иногда наоборот -- Сталин достиг полного сосредоточения власти в своих руках. Как иначе назвать этот режим, если не советским бонапартизмом?

    По самой своей сути бонапартизм не может держаться долго: шар, поставленный на вершину пирамиды должен непременно скатиться в ту или другую сторону. Но именно здесь, как мы уже видели, историческая аналогия упирается в свои пределы. Низвержение Наполеона не прошло, конечно, бесследно для отношений между классами; но в основном социальная пирамида Франции сохранила свой буржуазный характер. Неизбежное крушение сталинского бонапартизма сейчас не поставит под знак вопроса характер СССР, как рабочего государства. Социалистическое хозяйство не может строиться без социалистической власти. Судьба СССР, как социалистического государства, зависит от того политического режима, какой придет на смену сталинскому бонапартизму. Возродить советскую систему может только революционный авангард пролетариата, если ему снова удастся собрать вокруг себя трудящихся города и деревни.

    --------------------------------------------------------------------------------

    *1 Брандлерианцы, в том числе и вожди S.A.P., теоретически остающиеся и сегодня учениками Тальгеймера, видели в политике Коминтерна только "ультра-левизну" и отрицали (продолжают отрицать) самое понятие бюрократического центризма. Нынешний "четвертый период", когда Сталин, на крюке Коминтерна, тащит европейское рабочее движение вправо от официального реформизма, показывает, как поверхностна и оппортунистична политическая философия Тальгеймера-Вальхера и Ко. Ни одного вопроса эти люди не умеют додумать до конца. Именно поэтому они и относятся с таким отвращением к принципу говорить то, что есть, т.-е. к высшему принципу всякого научного анализа и всякой революционной политики.

    ВЫВОДЫ

    Из нашего анализа вытекает ряд выводов, которые мы изложим здесь с конспективной краткостью.

    1. Термидор Великой российской революции не впереди, а уже давно позади. Термидорианцы могут праздновать, примерно, десятую годовщину своей победы.

    2. Нынешний политический режим СССР есть режим "советского" (или анти-советского) бонапартизма, по типу своему ближе к империи, чем к консульству.

    3. По своим социальным основам и хозяйственным тенденциям СССР продолжает оставаться рабочим государством.

    4. Противоречие между политическим режимом бонапартизма и потребностями социалистического развития представляет важнейший источник внутренних кризисов и непосредственную опасность самому существованию СССР, как рабочего государства.

    5. В виду все еще очень низкого уровня производительных сил и капиталистического окружения классы и классовые противоречия, то ослабевая, то обостряясь, будут еще существовать в СССР в течение неопределенно долгого времени, во всяком случае до полной победы пролетариата в важнейших капиталистических нациях мира.

    6. Существование пролетарской диктатуры является и в дальнейшем необходимым условием социалистического развития хозяйства и культуры СССР. Бонапартистское вырождение диктатуры представляет поэтому прямую и непосредственную угрозу всем социальным завоеваниям пролетариата.

    7. Террористические тенденции в рядах коммунистической молодежи являются одним из наиболее болезненных симптомов того, что бонапартизм исчерпал свои политические возможности и вступил в период самой ожесточенной борьбы за существование.

    8. Неизбежное крушение сталинского политического режима лишь в том случае приведет к установлению советской демократии, если устранение бонапартизма явится сознательным актом пролетарского авангарда. Во всех других случаях на смену сталинизму могла бы придти только фашистско-капиталистическая контр-революция.

    9. Тактика индивидуального террора, под каким бы знаменем она ни проводилась, может в данных условиях лишь сыграть на руку худшим врагам пролетариата.

    10. Политическая и моральная ответственность за самое возникновение терроризма в рядах коммунистической молодежи лежит на могильщике партии, Сталине.

    11. Главной причиной, ослабевающей пролетарский авангард СССР в борьбе против бонапартизма, являются непрерывные поражения мирового пролетариата.

    12. Главной причиной поражений мирового пролетариата является преступная политика Коминтерна, слепого прислужника сталинского бонапартизма и, в то же время, лучшего союзника и защитника реформистской бюрократии.

    13. Первым условием успехов на международной арене является освобождение международного пролетарского авангарда от деморализующего влияния советского бонапартизма, т.-е. от наемной бюрократии так называемого Коминтерна.

    14. Борьба за спасение СССР, как социалистического государства, полностью совпадает с борьбой за Четвертый Интернационал.

    ПОСЛЕСЛОВИЕ

    Противники, пожалуй, ухватятся за нашу "самокритику". Итак, воскликнут они, вы меняете позицию по основному вопросу о термидоре: раньше вы говорили лишь об опасности термидора; теперь вы утверждаете неожиданно, что термидор остался уже позади. Так скажут, вероятно, сталинцы и прибавят на всякий случай, что мы переменили позицию, дабы легче вызвать военную интервенцию. В том же духе могут высказаться брандлерианцы и ловстонисты, с одной стороны, кое-какие "ультралевые" мудрецы, с другой. Эти люди никогда не были способны указать нам, что было ошибочно в аналогии с термидором; тем громче будут они кричать теперь, когда ошибку вскрыли мы сами.

    Место этой ошибки в нашей общей оценке СССР указано выше. Дело идет ни в каком случае не о перемене нашей принципиальной позиции, как она формулирована в ряде официальных документов, а лишь об ее уточнении. Наша "самокритика" распространяется не на анализ классового характера СССР или причин и условий его перерождения, а лишь на историческое освещение этих процессов путем установления аналогий с известными этапами Великой французской революции. Исправление частной, хотя и важной ошибки, не только не потрясло основную установку большевиков-ленинцев, но, наоборот, позволило точнее и конкретнее обосновать ее при помощи более правильных, более реалистических аналогий. Надо еще прибавить, что вскрытие ошибки сильно облегчено тем обстоятельством, что самые процессы политического перерождения, о которых идет речь, успели тем временем принять более отчетливые очертания.

    Наше течение никогда не претендовало на непогрешимость. Мы не получаем готовых истин в порядке откровения, как невежественные первосвященники сталинизма. Мы изучаем, спорим, проверяем выводы в свете опыта, открыто исправляем допущенные ошибки, и -- идем дальше. Научная добросовестность и строгость к самим себе составляет лучшую традицию марксизма и ленинизма. Мы и в этом отношении хотим быть верны нашим учителям.

    Л. Троцкий.

    1 февраля 1935 г.


ЗАМЕТКИ ЖУРНАЛИСТА

    --------------------------------------------------------------------------------

    КАК СТАЛИНЦЫ ПОДРЫВАЮТ МОРАЛЬ КРАСНОЙ АРМИИ

    За последние месяцы Кремль снова занялся -- и с каким неистовым усердием! -- переработкой истории Красной армии. Цель переработки -- доказать, что, если не по форме, то по существу, Троцкий сражался в лагере белых против Советов. Мы нисколько не преувеличиваем. Троцкий, оказывается, насаждал в армиях Восточного фронта "белогвардейские гнезда", которые неминуемо погубили бы дело революции, еслиб Сталин своевременно не вмешался и не очистил армию от агентуры Троцкого. Одновременно, Троцкий расстреливал коммунистов, мужественно сражавшихся в рядах Красной армии, и дело закончилось бы неизбежно катастрофой, еслиб, опять-таки, не спасительное вмешательство Сталина, который уже тогда, видимо, решил, что коммунистов надо расстреливать в мирное время.

    Эти интересные и, в некотором роде, "сенсационные" разоблачения вызывают несколько вопросов.

    Во-первых: почему разоблачения являются так поздно? потому ли, что молодые советские ученые сделали в архивах ряд неожиданных открытий или же потому, что подросло новое поколение, которое ничего не знает о прошлом?

    Во-вторых: в каком отношении стоят новейшие разоблачения к предшествующим? С конца 1923 г. Троцкого обвиняли в "недооценке крестьянства" и в пристрастии к "перманентной революции". Теперь оказывается, что Троцкий с 1917 г. был в сущности агентом белых в Красной армии, которую создавал Сталин. К чему же было в течение нескольких лет морочить всему человечеству голову "недооценкой крестьянства" и тому подобными мелочами, раз речь шла не о революционере, а о контр-революционере?

    В-третьих: почему большевистская партия сохраняла в течение семи лет (1918 -- 1925) во главе Красной армии человека, который разрушал ее, а не назначила Сталина, который создавал ее? Об'яснять это одной лишь всем известной скромностью Сталина нельзя, ибо дело шло о жизни и смерти революции. Нельзя говорить также о неосведомленности партии: ведь Сталин знал, что делал, когда очищал Красную армию от насажденных Троцким контр-революционных гнезд и приостанавливал расстрел коммунистов, резервируя эту область исключительно для себя. А так как Сталин не мог действовать иначе как по поручению Политбюро, значит и высшее учреждение партии было в курсе дела.

    Правда, Политбюро того времени само состояло в большинстве из контр-революционеров или кандидатов в контр-революционеры (Троцкий, Каменев, Зиновьев). Но Ленин? Допустим, что он плохо разбирался в делах и людях (его "Завещание" позволяет сделать такой вывод). Но сам Сталин? Почему не поставил он перед ЦК и перед партией вопрос о пагубной работе Троцкого в Красной армии в эпоху гражданской войны?

    Грамотный и толковый красноармеец, заглядывавший в старые книжки или журналы, должен сказать себе:

    "В течение семи лет во главе Красной армии и Красного флота стоял Троцкий. Его называли организатором и вождем вооруженных сил Советской республики. Троцкий принимал от красноармейцев присягу. Оказывается, что он был изменником. Его преступные действия причинили сотни тысяч лишних жертв. Значит, нас обманывали. Кто обманывал? Политбюро во главе с Лениным. Значит в Политбюро сидели изменники и укрыватели измены.

    "Теперь мне говорят, что настоящие творцы и вожди Красной армии -- Сталин и Ворошилов. Но может быть меня снова обманывают? Ведь об изменах Троцкого мне сказали только через десять лет после его отставки. А когда мне скажут про измены Сталина и Ворошилова? Кому же вообще доверять?".

    Так скажет мыслящий молодой красноармеец. Старый боец, который знает по опыту, как шли дела, сделает примерно такой вывод:

    "Когда Троцкого обвиняли в "недооценке крестьянства", я думал, что это может быть и верно: вопрос сложный и разобраться трудно. Но когда мне говорят, что Троцкий насаждал в Красной армии белые гнезда, то я говорю прямо: врут нынешние вожди! А если они так нагло врут насчет гражданской войны, то, вероятно, врут и насчет недооценки крестьянства".

    Результат новой кампании сенсационных разоблачений может быть только один: подрыв доверия к руководству, к старому и новому, ко всякому руководству.

    Приходится спросить себя: почему же сталинская клика считает нужным ныне -- в 1935 году! -- заняться столь обоюдоострыми разоблачениями, которые, по крайней мере, на 50% являются саморазоблачениями? Ведь троцкизм был убит в 1925 году, затем убит дополнительно в 1927 г., убит окончательно в 1928 г. (ссылка Троцкого в Алма-Ата), "последние остатки", "жалкие осколки" были еще и еще раз подвергнуты истреблению после высылки Троцкого за-границу, где он окончательно "разоблачил себя", как агент империализма. Казалось, пора бы перейти к порядку дня. Но нет, не могут усидеть спокойно на месте господа вожди, изволят тревожиться, потеют от натуги мысли: нельзя ли еще чего-нибудь придумать, покрепче, посильнее, поядовитее, так чтоб уж окончательно и действительно убить этот самый семикратно убитый троцкизм...


ХОРОШО ПИШЕТ РАДЕК

    Во времена Гоголя хорошо писали "курские помещики". В нашу эпоху, когда помещиков не стало, хорошо пишет Радек. Но так как Радек на всех языках иностранец, то придираться к нему с этой стороны было бы грешно. Не глубоко и не грамотно, это так, зато верность видна. Преданность сквозит в каждом слове. Ошибиться невозможно: хоть и не курский помещик, а за вождя жизни не пощадит.

    "Выстрел Николаева -- пишет Радек -- ярчайше осветил контр-революционную гниль, затаившуюся в рядах нашей партии". ("Большевик", N 3, стр. 61). Здесь каждое слово бьет в точку: именно гниль, именно затаилась, именно в партии. А что касается выстрела, то он именно всю эту гниль "ярчайше осветил". И, что замечательнее всего, под лучи ярчайшего освещения нечаянно попал и сам Радек... в качестве моралиста, конечно, а не в качестве гнили. Ибо кто же допустит гнилого публициста на страницы "Большевика"? Ярославского, правда, за выслугою лет из редакции удалили, но довольно и бдительного Стецкого.

    Во всяком случае сам Радек -- в этом и состоит цель его статьи -- доказывает на 20 страницах убористого текста, что его высокая революционная мораль стоит для него самого вне всякого подозрения. А кому же лучше знать Радека? Троцкий "открыто перешел в лагерь контр-революции". Зиновьев и Каменев прибегли к "двурушническому покаянию". А вот он, Радек, покаялся, что называется, всеми четырьмя конечностями. Режьте его, в смоле варите, -- он, как Васька Шибанов, будет славить своего господина. Но -- homo sum... Радек предпочитает, конечно, обставить испытание верности без смолы. Некоторые недоброжелатели утверждают даже, будто склонность Радека к мирному образу жизни и его отвращение к горячей смоле во всех ее видах и пробудили в нем столь напряженное чувство верности по отношению к вождю, к дворнику вождя и даже к собаке дворника (извиняемся за промелькнувшую тень Молчалина).

    Но такие чисто психологические гипотезы неубедительны. Верность Радека обоснована социологически. Добрая доля 20 страниц заполнена цитатами из Сталина, доказывающими, что всякая оппозиция всегда буржуазна и всегда ведет к контр-революции. В священном писании сказано просто: "несть власть аще не отъ бога". На языке Радека и других теоретических гарсонов бюрократии та же мысль выражена в более современных терминах: "все, что вправо и влево от Сталина, есть буржуазная контр-революция; меридиан пролетариата проходит всегда через переносицу вождя".

    Пока Радек остается на высотах общей социологии (речь идет о социологии бюрократических гарсонов), позиции его почти неприступны. Дело несколько ухудшается, когда Радеку приходится отвечать на более низменные и конкретные вопросы, вроде процесса против Зиновьева и Каменева. В правительственном сообщении, как и в бесчисленных статьях "Правды" заключалось, как известно, прямое и категорическое утверждение, что Зиновьев и Каменев ставили себе целью реставрацию капитализма и военную интервенцию. Мы не только усомнились в этом, но и назвали самое утверждение отвратительной смесью подлости, глупости и хамства. "Дело не в том -- вступается за вождя Радек, -- является ли капитализм идеалом господ Троцких и Зиновьевых, а дело в том, что если построение социализма невозможно в нашей стране..." и т. д. Одним словом, Радек выбалтывает, что Зиновьев и Каменев никаких заговоров с целью восстановления капитализма не учиняли, -- вопреки тому, что бесстыдно утверждало официальное сообщение, -- а все-на-всего отвергали теорию социализма в отдельной стране. Ту самую национал-реформистскую теорию, которую сам Сталин отвергал еще в апреле 1924 года, а Радек признал только в суровом климате Сибири, в 1929 г. Что и требовалось доказать.

    За вычетом подобных заскоков, надо признать: хорошо пишет Радек, с дрожью в пере. Но почему все же при чтении его статьи невольно думаешь: а ведь эту статью я уже раз сто читал. И даже почему то от бумаги, на которой статья напечатана, исходит странный запах, точно от старого меха, на котором домашняя кошка вывела несколько поколений котят.


КУДА ДЕВАЛСЯ МАНУИЛЬСКИЙ?

    Пролетарские массы обоих полушарий переживали в последние месяцы жестокую тревогу: пропал вождь международной революции! Еще совсем недавно он в полном расцвете сил и дарований давал директивы шестидесяти нациям на предмет единовременного прохождения периодов (тогда дело шло как раз о незабвенном "третьем периоде"), писал пышные статьи, которых, правда, никто не читал, а в свободные часы рассказывал другим вождям анекдоты из национального быта, которые встречали полный успех. И вдруг пропал! Да так пропал, что следов не сыскать. А так как дело идет все же не об иголке, а о вожде Коминтерна, то внезапное его исчезновение грозит вызвать целый ряд космических замешательств. Но давно уже сказано: Le roi est mort, vive le roi! Или в переводе на язык Коминтерна: Manouilsky est mort, vive Bela-Kun!

    Без малых замешательств, все же, не обошлось. Некоторые секции оказались застигнуты молниеносной сменой вождей врасплох. Одни говорили: Но ведь Бела-Кун, кажется, убит на венгерских баррикадах? Другие, на основании имени, утверждали, что на этот раз назначен вождь женского пола. Но скоро все обошлось к общему благополучию. "Что ни поп, то батька", сказали испанцы. "Хуже Мануильского и этот не будет", прибавили итальянцы. "И Лозовский как будто исчез", с вздохом облегчения заметили британцы. О Куусинене даже не вспомнили. Так история человечества вступила в четвертый период. Земля тем временем продолжала вращаться вокруг своей оси, как если бы ничего особенного не произошло.

    Альфа.

    --------------------------------------------------------------------------------

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (б.-л.)

    Представительство для ФРАНЦИИ

    (заказы, корреспонденция, денежные переводы)

    Librairie du Travail, 17, rue Sambre-et-Meuse Paris


ЕЩЕ К ВОПРОСУ О БОНАПАРТИЗМЕ

    (Справка из области марксистской терминологии)

    Некоторые критики обвиняют нас в том, что мы придаем термину бонапартизм слишком широкое и разнообразное применение. Критики не замечают, что таково же применение и других политических терминов, как "демократия", "диктатура", не говоря уж о "государстве", "обществе", "правительстве" и пр. Мы говорим об античной демократии (основанной на рабстве), о демократии средневековых цехов, о буржуазной демократии, о пролетарской демократии (в смысле государства), но также о партийной, синдикальной, кооперативной демократии и пр., и пр. Марксизм не может отказаться от таких устойчивых, консервативных понятий и от перенесения их на новые явления: без этого была бы вообще невозможна преемственность человеческой мысли. Но марксизм обязан, для избежания ошибок, каждый раз определять социальное содержание понятия и тенденцию его развития. Напомним, что Маркс и Энгельс называли бонапартистским не только режим Наполеона III, но и режим Бисмарка. 12 апреля 1890 г. Энгельс писал Зорге: "каждое нынешнее правительство nolens volens становится бонапартистским". Это было более или менее верно в отношении тогдашнего многолетнего периода аграрного кризиса и промышленной депрессии. Новый под'ем капитализма со второй половины 90-х годов ослабил бонапартистские тенденции, послевоенный упадок капитализма чрезвычайно усилил их.

    Чернов в своей "Великой русской революции" приводит отзывы Ленина и Троцкого о режиме Керенского, как зародыше бонапартизма, и, отвергая это определение, нравоучительно замечает: "бонапартизм совершает свои взлеты на крыльях славы". Этот теоретический "взлет" вполне в духе Чернова. Но Маркс, Энгельс, Ленин определяли бонапартизм не по крыльям, а по специфическому соотношению классов.

    Под бонапартизмом мы понимаем такой режим, когда экономически господствующий класс, способный к демократическим методам правления, оказывается вынужден в интересах сохранения своей собственности, терпеть над собою бесконтрольное командование военно-полицейского аппарата, увенчанного "спасителем". Подобное положение создается в периоды особого обострения классовых противоречий: бонапартизм имеет целью удержать их от взрыва. Буржуазное общество не раз проходило через такие периоды, но это были так сказать лишь репетиции. Нынешний упадок капитализма не только окончательно подкопал демократию, но и обнаружил полную недостаточность бонапартизма старого типа: его место занял фашизм. Однако, мостом между демократией и фашизмом (в России 1917 г. -- "мостом" между демократией и большевизмом) оказывается "личный режим", поднимающийся над демократией, лавирующий меж двух лагерей и охраняющий в то же время интересы господствующего класса: достаточно дать это определение, чтоб термин бонапартизм оказался полностью обоснован.

    Во всяком случае мы констатируем, что: 1) ни один из наших критиков не дал себе труда вскрыть специфический характер предфашистских правительств: в Италии -- Джиолитти и Факта; в Германии -- Брюнинга, Папена, Шлейхера; в Австрии -- Дольфуса; во Франции -- Думерга, Фландена; 2) никто до сих пор не предложил другого термина. Что касается нас, то мы в другом термине не видим никакой нужды: термин Маркса, Энгельса, Ленина нас удовлетворяет вполне.

    Почему мы настаиваем на этом вопросе? Потому что он имеет колоссальное значение, как теоретическое, так и политическое. Можно сказать: с того момента, как натиск двух враждебных классовых лагерей поднимает ось власти над парламентом, в стране официально открывается предреволюционный (или... предфашистский) период. Бонапартизм характеризует собою, таким образом, последний период, в течение которого пролетарский авангард может взять разбег для завоевания власти. Непонимание сталинцами природы бонапартистского режима приводит к тому, что они ставят диагноз: "революционной ситуации нет", и проходят мимо предреволюционной ситуации.

    Дело осложняется, когда мы применяем термин бонапартизм к режиму Сталина и говорим о "советском бонапартизме". -- "Нет, -- восклицают наши критики, -- у вас оказывается слишком много "бонапартизмов": термин получает недопустимо растяжимый характер..." и пр. Такого рода абстрактные, формальные, словесные возражения делаются обыкновенно тогда, когда нечего сказать по существу.

    Несомненно, ни Маркс, ни Энгельс, ни Ленин не применяли термина бонапартизм к рабочему государству; не мудрено: у них не было для этого случая (что Ленин вообще не боялся переносить, с необходимыми ограничениями, термины буржуазного режима на рабочее государство, свидетельствует, например, его термин "советский гос-капитализм"). Но что делать в тех случаях, когда хорошие старые книги не дают необходимых указаний? Надо попытаться жить своим умом.

    Что означает "личный режим" Сталина и откуда он взялся? Он есть, в последнем счете, продукт острой классовой борьбы между пролетариатом и буржуазией. При помощи бюрократически-полицейского аппарата власть "спасителя" народа и третейского судьи бюрократии, как правящего слоя, поднялась над советской демократией, превратив ее в собственную тень. Об'ективная функция "спасителя" -- охранять новые формы собственности, узурпируя политическую функцию господствующего класса. Разве эта точная характеристика сталинского режима не есть в то же время научно-социологическое определение бонапартизма?

    Несравнимая ценность термина в том и состоит, что он позволяет сразу открыть крайне поучительные исторические сближения и определить их социальные корни. Оказывается: натиск плебейских или пролетарских сил на правящую буржуазию, как и натиск буржуазных и мелкобуржуазных сил на правящий пролетариат могут привести к чрезвычайно аналогичным (симметричным) политическим режимам. Таков неоспоримый факт, осветить который термин бонапартизм помогает как нельзя лучше.

    Когда Энгельс писал, что "каждое нынешнее правительство nolens volens становится бонапартистским", он имел в виду, конечно, лишь тенденцию. В этой области, как и в других, количество переходит в качество. В каждой буржуазной демократии заложены черты бонапартизма. Точно также можно открыть элементы бонапартизма в советском режиме до Сталина. Но искусство научного мышления в том и состоит, чтоб определить, где именно количество переходит в новое качество. В эпоху Ленина советский бонапартизм был возможностью; в эпоху Сталина он стал действительностью.

    Термин бонапартизм сбивает наивное мышление (a la Чернов) тем, что вызывает в памяти исторический образ Наполеона, как термин цезаризм -- образ Юлия Цезаря. На самом деле оба эти термина давно отделились от исторических фигур, которые дали им свое имя. Когда мы говорим бонапартизм, без дальнейших определений, мы имеем в виду не историческую аналогию, а социологическое определение. Так, термин шовинизм имеет столь же общий характер, как и национализм, хотя первое слово происходит от французского буржуа Шовена, а второе -- от нации.

    Однако, в известных случаях, говоря о бонапартизме, мы имеем в виду более конкретное историческое сближение. Так, режим Сталина, представляя собою перевод бонапартизма на язык советского государства, обнаруживает в то же время ряд дополнительных черт сходства с режимом консульства (империя, но еще без короны), и не случайно: оба они выступают, как наследники и узурпаторы великих революций.

    Мы видим, что правильное, т.-е. диалектическое применение термина бонапартизм не только не ведет к шаблонизированью, к этой язве мысли, а наоборот позволяет характеризовать интересующее нас явление со всей необходимой конкретностью, притом не изолированно взятое, как "уникум", а в исторической связи со многими другими родственными явлениями. Чего же большего можно требовать от научного термина?

    Л. Троцкий.


НОВЫЕ РАСПРАВЫ С "ТРОЦКИСТАМИ"

    (По московским газетам)

    В течение нескольких месяцев, последовавших за убийством Кирова, Сталин повел новый крестовый поход против "троцкизма" и против "гнилого либерализма" собственного расслабленного и деморализованного аппарата. Не проходило почти дня, чтобы центральные газеты во главе с "Правдой" не сообщали бы о "вскрытии" троцкистов или о проявлениях гнилого либерализма по отношению к "троцкистам". Статьи эти, конечно, требовали расправ. Да и по существу они являлись лишь слабым аккомпаниментом к более действительной работе ГПУ. Все, кто хоть как-нибудь и когда-нибудь имел отношение к оппозиции, -- давно отошедшие, близкие, родственники оппозиционеров, воздержавшиеся когда-нибудь в каком-нибудь голосовании, -- сотнями и сотнями были арестованы и высланы, часто близко к полярному кругу. Одновременно была арестована вся ссылка большевиков-ленинцев. Часть ссыльных была переброшена в более отдаленные места, часть переведена в заключение.

    Ниже мы даем некоторые, далеко неполные, выдержки из "Правды" и др. газет, свидетельствующие о расправе с большевиками-ленинцами. А давно ли сталинцы хвастали, что с троцкизмом "покончено", что разгромлены "последние остатки осколков" (?!). Выдержки эти говорят за себя.

    В Днепропетровске комиссия по чистке обнаруживает и исключает из партии троцкистов Комаровского, Глузмана, Юрьева и Брохина ("Правда", 4 января 1935 г.). Там же исключена из партии "троцкистка" Ягнетинская, проректор университета. За "гнилой либерализм" снято с работы все бюро горкома.

    В Ростове, в высшей коммунистической сельскохозяйственной школе -- по словам "Правды" от 23 декабря 1934 г. -- лекции читает "троцкист" Владимиров. "Правда" требует головы Владимирова и громит местную партийную организацию за либерализм.

    В Белорусском Медицинском Институте обнаружено гнездо троцкистов. Студенты этого института Левитан и Маковец устроили в интернате дискуссию, в которой ораторы троцкисты доказывали, что "троцкизм является источником развития большевизма" и т. д. Троцкист Разумовский доказывал, что "материально-бытовое положение рабочего класса из года в год ухудшается" ("Комсомольская Правда", 30 декабря 1934 г.). В том же номере "Комсомольской Правды" мы читаем, что в Высшей С.-Х. Школе Белоруссии "троцкистский подголосок Полевиков всячески старался дезорганизовать аудиторию и навести ее на путь дискуссии по давно осужденным партией теориям".

    В Курской Высшей Коммунистической С.-Х. Школе проф. Ладыженский "занимался проповедью троцкизма". Ассистент Ладыженского Костин не только не разоблачал профессора, но повторял его доводы. Другие лекторы школы обвиняются в примиренчестве. И под конец: "Курский Обком ВКП исключил из партии Ладыженского, Костина, Луцкого и Попова" ("Правда", 12 ноября 1934 г.).

    "Известия" от 9 января 1935 г. сообщают о той же школе в Курске: проф. истории Сербент "протаскивал троцкистские взгляды. Завед. экономической кафедрой Фокина сообщила своей аудитории, что лозунг о ликвидации кулачества был выдвинут еще троцкистско-зиновьевской оппозицией в 1925 -- 26 г.г., и что партией он был осуществлен с запозданием на 4 -- 5 лет. Преподаватель же Уронич систематически избегал рекомендовать работы Сталина.

    Несмотря на то, что всех профессоров-оппозиционеров исключили из партии, троцкистские влияния настолько укоренились среди студентов, что некоторые из них открыто выступали против постановлений пленума ЦК.

    Особенно богата сведениями о троцкистах "Правда" от 11 января. Исключен из партии Рейнгольд, начальник главного хлопкового управления (бывший член коллегии Наркомфина) за "покровительство" бывшим оппозиционерам, которых он устраивал на работе и пр. Одновременно с Рейнгольдом исключены из партии и др. ответственные работники хлопкового комитета, Кацман и Волосов. "За троцкизм" исключен из партии Голендо, председатель Госплана Белоруссии и заместитель председателя белорусского Совнаркома.

    Исключен из партии и выгнан из Горьковского Университета (и, конечно, сослан) студент Аристов за заявление, что "истинные большевики это троцкисты". В гнилом либерализме обвиняется местная парторганизация, знавшая о троцкизме Аристова.

    В Астрахани зав. музеем революции Сафаров передал редакции местной газеты речь Кирова, которая по проверке оказалась речью Зиновьева. Он же распространял "троцкистскую" брошюру "Молодежь в первой революции". Заместитель секретаря Горкома ВЛКСМ Малыгин распространял эту же брошюру "в школах комсомольского просвещения и рекомендовал ее активу". Руководители комсомола держали связь с троцкистами. Секретарь астраханского Горкома молодежи Апочанов "раздавал денежные пособия троцкистам, высланным в Астрахань". Все они, конечно, исключены из партии. Исключен и заместитель управляющего Волго-Каспийским трестом троцкист Гиндин.

    В Херсоне дело обстоит не лучше. Всей комсомольской организацией руководил троцкист Коростин -- секретарь херсонского Горкома ВЛКСМ. По словам "Правды" (15 января) Коростин является троцкистом еще с 1927 г.

    "В Одессе же не единичны факты, когда бывшим троцкистам поручают вести пропагандистскую работу среди молодежи" (там же). Заведующий редакцией одесской "Черноморской Коммуны" "закоренелый троцкист" Комаров уволен с работы и исключен из партии.

    Да, "не благополучно" обстоит положение на Украине.

    Недаром, незадолго перед тем Постышев в одной из своих речей сообщил, что "недавно на Украине была раскрыта контр-революционная троцкистская группировка, в руководящий центр которой входили Винокур, Наумов и Павлов". Во время чистки парторганизации Днепропетровского Областного Управления Госстраха обнаружили троцкиста Швеца, который заявил, что "социализм в одной стране построить невозможно"... В областном финансовом отделе также обнаружено много троцкистов...

    Целое троцкистское гнездо открыто на Ясиноватском узле ("Правда" от 4, 13 и 15 февраля 1935 г.). Обнаружены троцкисты Генкель и Федоров. Начальник материального отдела -- "активный троцкист" Финалин. Члены партийного комитета "примиренчески относились к троцкистскому охвостью". Покровительствовал троцкистам и начальник политотдела (!) дороги Восканов.

    Магнитогорский Горком исключил из партии троцкистов: Чаромскую, члена бюро Горкома и прошлом заместителя секретаря Горкома; заместителя начальника комбината Альперовича; Герия; Ефимова.

    Для "оживления" (!) учебных конференций заведующий экономической кафедрой татарского педагогического института, он же завкультпроп казанского Горкома партии, Иткаев, решил организовать "провокационное выступление". Комсомолец Рафиков под руководством преподавателя Григорьева выступил с большой речью в защиту Троцкого, Зиновьева и Каменева. Вопреки ожиданию, никто из присутствовавших, за исключением студента Шабанова не выступил против Рафикова. "Пользуясь случаем" на конференции выступил троцкист Эльвов ("Правда", от 5, 8 и 12 февраля 1935 г.).

    "За Коммунистическое Просвещение" (22 января) сообщает, что Учпедиздат выпустил в 1934 г. "Методику русского языка", которая рекомендует в качестве основного пособия по русскому языку "Рабочую книгу по языку", наполненную отрывками контр-революционного содержания, принадлежащим Троцкому и Зиновьеву. Книжка другого автора Селищева "Язык революционной эпохи" изобилует примерами, заимствованными из писаний "контр-революционера Троцкого"...

    И в заключение: в ростовских кинематографах демонстрировали картину "Красныя дьяволята" из эпохи гражданской войны. В этой картине -- о ужас! -- показывается Троцкий. Поднялась суматоха. За "популяризацию контр-революционера Троцкого" исключены из партии или сняты с постов от заведующего кинематографом до управляющего краевым отделом кинотреста, представителя Главлита и пр. Количество же выговоров по этому делу и не сосчитать.

上一页 目录页


7-ой год изд. -- Июль 1935 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 44

    Bulletin de l'Opposition (Bolcheviks-Leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 54 фр. фр., за 6 номеров -- 28 фр. фр. PRIX: 3 fr.

    Вниманию читателей

    Новый Адрес Редакции и Администрации "Бюллетеня Оппозиции": "Bulletin de l'Opposition", Librairie du Travail, 17, rue de Sambre-et-Meuse, Paris

    СОДЕРЖАНИЕ:

    ЗА ЧЕТВЕРТЫЙ ИНТЕРНАЦИОНАЛ. -- Открытое письмо всем революционным пролетарским организациям и группировкам.

    Л. Троцкий. Письмо французским рабочим.

    Измена Сталина и международная революция.

    Письмо Н. И. Троцкой о сыне.

    А. VII Конгресс Коминтерна.

    Из жизни международной левой. Франция. -- Голландия. -- Соединенные Штаты. -- Польша. -- Куба. -- Южная Африка.

    МЕЖДУНАРОДНАЯ ПЕЧАТЬ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ...

目录页 下一页


ЗА ЧЕТВЕРТЫЙ ИНТЕРНАЦИОНАЛ

    Открытое письмо всем революционным пролетарским организациям и группировкам

    Приход Гитлера к власти, без малейшего сопротивления со стороны двух "могущественных" рабочих партий, из которых одна опиралась, к тому же, на СССР, окончательно разоблачил внутреннюю гниль Второго и Третьего Интернационалов. В августе 1933 года четыре организации (Международная Лига Коммунистов-Интернационалистов (большевиков-ленинцев), Революционная Социалистическая Партия Голландии, Независимая Социалистическая Партия Голландии, С.А.П.) впервые формулировали в программном документе новую историческую задачу: создание Четвертого Интернационала. События, протекшие с того дня, неопровержимо подтвердили, что другого пути нет.

    Разгром австрийского пролетариата показал, что для победы недостаточно в последний момент, когда партия загнана в тупик, призвать дезорганизованные и утомленные оппортунизмом массы к восстанию. Победу надо систематически готовить революционной политикой во всех областях рабочего движения.

    Тот же урок непреложно вытекает из разгрома испанского пролетариата. Нельзя ни при каких условиях, тем более во время революции, поворачиваться спиною к трудящимся для блока с буржуазией. Нельзя ждать и требовать от обманутых и разочарованных масс, чтоб они бросились к оружию по запоздалому призыву партии, к которой они утратили доверие. Пролетарскую революцию нельзя импровизировать приказом обанкротившегося руководства. Революцию надо подготовлять непрерывной и непримиримой классовой борьбой, которая завоевывает руководству несокрушимое доверие партии, сплачивает авангард со всем классом и превращает пролетариат в вождя всех эксплоатируемых города и деревни.

    После позорной гибели главной секции реформизма, насквозь прогнившей германской социалдемократии, в Австрии и Испании потерпел крушение "левый" фланг Второго Интернационала. Но эти страшные уроки прошли бесследно: руководящие кадры реформизма, партийного и синдикального, переродились до мозга костей, связанные с буржуазией материальными интересами и патриотическими взглядами и совершенно неспособные вернуться на путь классовой борьбы.

    Партии Второго Интернационала спокойно мирятся с тем, что их бельгийский председатель, по первому знаку финансового капитала, об'единился с католическими и либеральными дельцами для спасения банков на спине трудящихся масс. За Вандервельде последовал хвастливый критик Маркса и творец "плана" Де Ман; "левый" центрист Спаак не преминул предать социалистическую оппозицию ради министерской ливреи.

    Французская социалистическая партия, несмотря на уроки и предостережения, продолжает тщетно цепляться за "республиканскую" буржуазию и больше надеется на дружбу с радикалами, чем на революционную силу пролетариата. В Голландии, в Скандинавии, в Швейцарии, во всех странах, во всех частях света социалдемократия, несмотря на гниение капитализма, продолжает оставаться агентурой буржуазии в рабочем классе и обнаруживает полную неспособность мобилизовать массы для собственной защиты от фашизма.

    Если избирательные успехи Labour Party приведут ее снова к власти, результатом будет не мирное социалистическое преобразование Великобритании, а сплочение империалистской реакции, т.-е. эпоха гражданской войны, пред лицом которой руководство Labour Party обнаружит неизбежно свою полную несостоятельность. Парламентским и трэд-юнионным кретинам придется убедиться, что угроза фашизма в Англии не менее действительна, чем на континенте.

    На почве стремительного развития кризиса в Соединенных Штатах, беспрерывная цепь стачек и создавание организаций рабочего класса Соединенных Штатов, использовывая возможности данные демагогией рузвельтовского "плана" встречают на своем пути в рабочем движении глубоко консервативные и буржуазные силы. Сталинская же партия связана торжественными заявлениями Литвинова, который, в компенсацию за признание СССР империализмом янки, отрекся публично от американских коммунистов; развращенная десятью годами беспринципного политиканства и ликвидаторских опытов с партиями, которые ни по составу своему, ни по программе ничего общего не имеют с партиями пролетарскими (Фермерская и Рабочая партия), сталинская партия -- по приказу из Москвы -- ограничивается ролью радикально-интеллигентского движения, которое и в Соединенных Штатах действует лишь в качестве подручного сталинской дипломатии. Но глубокий кризис американского капитализма пробуждает широкие слои американских рабочих от полупровинциальной спячки, постепенно изгоняет буржуазные и мелкобуржуазные иллюзии, толкает пролетариат в сторону классового действия крупного размаха (стачки в Толедо, Миннеанолисе, С.-Франциско) и создает для революционно-марксистской партии возможность завоевать широкое и глубокое влияние на развитие и организацию американского рабочего класса. Историческая роль, которая выпадает на долю Четвертого Интернационала и его американской секции -- не только в пределах двух американских континентов, но и на мировой арене -- имеет исключительное значение.

    Тем временем Третий Интернационал лишь проживал остатки влияния и авторитета, которые он приобрел в первые пять лет своего существования. В Австрии и Испании Коминтерн, несмотря на исключительно благоприятные условия, не только оказался неспособен создать сколько-нибудь влиятельные организации, но систематически компрометировал в глазах рабочих самую идею революционной партии. Плебисцит в Сааре показал, что немецкий пролетариат утратил всякое доверие не только к социалдемократии, но и к компартии, которая так бесславно капитулировала перед Гитлером. В Великобритании, Бельгии, Голландии, Скандинавии, обеих Америках и на Востоке секции Коминтерна, отягощенные двенадцатью годами гибельной политики, не способны выйти из ничтожества.

    Правда, после германской катастрофы Коминтерн подменил авантюристскую политику "третьего периода" капитулянтской политикой единого фронта во что бы то ни стало. Однако, опыт Франции, где новый поворот получил наибольшее развитие, показывает, что при всех своих противоречиях и зигзагах Коминтерн умудряется оставаться тормазом пролетарской революции. Отвергая создание рабочей милиции перед лицом непосредственной фашистской опасности и подменяя борьбу за власть программой частичных требований, Коминтерн становится рассадником худших иллюзий реформизма и пацифизма, поддерживает фактически правое крыло социалистической партии против левого, деморализует пролетарский авангард и расчищает путь фашистскому перевороту.

    Наконец, родоначальница Коминтерна, компартия СССР, окончательно раздавлена за последние годы бесконтрольной бюрократией, превратившей диктатуру пролетариата в консервативный абсолютизм Сталина. При помощи травли, подлогов, амальгам и кровавых репрессий правящая клика стремится задушить в зародыше всякое движение марксистской мысли. Нигде в мире подлинный ленинизм не преследуется с такой зверской жестокостью, как в СССР!

    Последний оппортунистический сдвиг Коминтерна тесно связан с поворотом внешней политики советов в сторону Лиги Наций и военного союза с французским империализмом. Правящая бюрократия СССР окончательно пришла к выводу, что Коминтерн бессилен оказать ей какую бы то ни было помощь против военной опасности и в то же время затрудняет работу советской дипломатии. Унизительная, поистине рабская зависимость Коминтерна от советской верхушки особенно открыто проявляется в отношении недавнего заявления Сталина, одобряющего национальную защиту французского империализма.

    Через посредство империалистического министра вождь Коммунистического Интернационала отдал приказ французской коммунистической партии заключить теперь патриотическое перемирие с французской буржуазией. Так Третий Интернационал, конгрессы которого не созываются уже почти 7 лет, официально перешел с интернационалистской позиции на самый плоский и раболепный социал-патриотизм. Соберется ли или не соберется все время откладываемый VII конгресс -- Третий Интернационал не будет возсоздан. Заявление Сталина Лавалю -- есть протокол об его смерти.

    --------------------------------------------------------------------------------

    Тем временем разрушительные силы империалистического капитализма продолжают свою адскую работу. Распад мирового хозяйства, безработица десятков миллионов, разорение крестьян властно ставят в порядок дня задачу социалистического переворота. Трудящиеся ожесточены, возбуждены, ищут выхода. Прострация, распад, загнивание Второго и Третьего Интернационалов оставляют пролетариат без революционного руководства и толкают мелкобуржуазные массы на путь отчаяния. Обанкротившиеся вожди пытаются переложить ответственность за победы фашизма на "пассивность" пролетариата: так политическая измена дополняется клеветой.

    Бьющийся в тисках безвыходных противоречий капитализм подготовляет новую бойню народов. Министры и диктаторы открыто рассуждают о том, разразится ли война через год или через три года. Все правительства готовят наперебой наиболее истребительные средства и тем со всех концов приближают взрыв, который может стать неизмеримо более страшным, чем война 1914-1918 годов.

    Вожди так называемых рабочих партий и профессиональных союзов славят преимущества мира, болтают о "разоружении", уговаривают свои правительства помириться между собою, обнадеживают массы работой Лиги Наций, и в то же время клянутся в своей верности делу "национальной обороны", т.-е. защиты буржуазного господства с его неизбежными войнами.

    Советская дипломатия, под прикрытием "единого фронта" и даже "организационного единства" подготовляет, за спиной сознательных рабочих, национальное единение секций обоих Интернационалов с буржуазией тех стран, которые окажутся в военном союзе с советским государством. Так, взрыв новой войны должен привести к новому предательству, перед которым померкнет 4-ое августа 1914 г.

    --------------------------------------------------------------------------------

    Измена советской бюрократии делу международной революции отбросила мировой пролетариат далеко назад. Трудности, стоящие перед революционным авангардом неимоверны. И все же его положение сейчас несравненно благоприятнее, чем накануне последней войны. Тогда капитализм казался могущественным, почти несокрушимым. Патриотическое падение Интернационала явилось полной неожиданностью даже для Ленина. Революционные элементы оказались везде застигнуты врасплох. Первая интернациональная конференция -- малочисленная и в большинстве своем нерешительная -- состоялась лишь через год с лишним после начала войны. Формирование революционных кадров шло медленно. Возможность пролетарской революции отвергалась даже большинством "циммервальдцев". Только Октябрьская победа в России, на 40-м месяце войны, изменила положение вещей, дав мощный толчок формированию Третьего Интернационала.

    Сейчас внутренняя слабость и гниль капитализма настолько очевидны, что составляют даже главную тему фашистской демагогии. В грандиозном кризисе Соединенных Штатов, в не менее грандиозной безработице, в экономическом авантюризме Рузвельта, в размахе стачечной борьбы, в брожении внутри всех рабочих организаций впервые закладываются условия для могущественного развития революционного движения в Северной Америке. Пример первой победоносной пролетарской революции живет в памяти масс. Опыт величайших событий последних двадцати лет отложился в сознании лучших борцов. Действительно революционные организации или хотя бы группы существуют во всех странах. Они связаны между собою идеологически, отчасти и организационно. Уже сейчас они представляют собою несравненно более внушительную, однородную и закаленную силу, чем "циммервальдская левая", взявшая на себя осенью 1915 г. инициативу подготовки Третьего Интернационала.

    Внутри реформистских партий и профсоюзов возникают и крепнут оппозиционные группировки. Некоторые из них принимают характер самостоятельных организаций. В секциях Коминтерна оппозиция, вследствие каторжного режима, имеет более глухой и скрытый характер; но она развивается и здесь. Даже в СССР необходимость все новых чисток и репрессий свидетельствует о том, что бюрократии не удается искоренить ненавистный ей дух марксистской критики.

    Оппозиционные настроения и течения имеют сейчас преимущественно центристский характер, т.-е. промежуточный между социал-патриотизмом и революцией. В условиях распада и разложения традиционных массовых организаций центризм представляет во многих случаях неизбежную переходную стадию даже для прогрессивных рабочих группировок. Марксисты должны уметь находить доступ ко всем таким течениям, чтобы своим примером и своей пропагандой ускорять их переход на революционный путь. Условием успеха является при этом непримиримая критика центристского руководства, разоблачение попыток воссоздать Интернационал N 2 1/2, неустанное раз'яснение того, что революционные задачи нашей эпохи заранее обрекают половинчатые и бесформенные об'единения на бесславное крушение.

    Лозунг "единства" всех рабочих организаций, независимо от их программы и тактики, усердно пропагандируется в настоящее время центристами и умело эксплоатируется наиболее дальновидными реформистами, которые основательно боятся быть выкинутыми за борт. Идею нового Интернационала центристы подменяют нередко идеей слияния двух старых Интернационалов. На самом деле, единство с реформистами и социалпатриотами, социалдемократической или сталинской формации, означает в последнем счете единство с национальной буржуазией и, следовательно, неизбежный раскол мирового, а затем и национального пролетариата, особенно в случае войны. Действительное единство Интернационала и его национальных секций может быть обеспечено только на революционной, марксистской основе, которая в свою очередь может быть создана только посредством разрыва с социалпатриотами. Замалчивать о принципиальных условиях и гарантиях пролетарского единства значит подыгрываться под широко распространенные иллюзии, значит обманывать рабочих и подготовлять новые катастрофы.

    Унизительное и безнадежное положение двух старых Интернационалов достаточно характеризуется тем, что председатель одного стал покорным королевским министром, а фактический хозяин другого пользуется мировой пролетарской организацией, как разменной монетой при дипломатических сделках. Каковы бы ни были об'единительные маневры двух одинаково развращенных бюрократий, не им создать единство пролетариата и не им открыть путь выхода. Заранее осуждены потуги центристов примирить непримиримое и, посредством частных заплат, спасти обреченное гибели. Для новой эпохи нужен новый Интернационал. Ближайшим условием успеха на этом пути является тесное национальное и интернациональное сплочение подлинных пролетарских революционеров, учеников Маркса и Ленина, на общей программе и под общим знаменем.

    Было бы гибельным пытаться установить одинаковые маршруты для всех стран. В зависимости от национальных условий, от степени разложения старых рабочих организаций, наконец, от состояния собственных сил в данный момент, марксисты (революционные социалисты, интернационалисты, большевики-ленинцы) могут выступать то в виде самостоятельной организации, то в качестве фракции в одной из старых партий или в профсоюзах. Эта фракционная работа является, конечно, лишь этапом на пути к созданию новых партий Четвертого Интернационала, партий, которые смогут создаться либо в результате перегруппировки революционных элементов старых организаций, либо через создание независимых организаций. Но на какой бы арене и какими бы методами они ни действовали, они обязаны выступать во имя неурезанных принципов и ясных революционных лозунгов. Они не играют в прятки с рабочим классом, не скрывают своих целей, не заменяют принципиальной борьбы дипломатией и комбинаторством. Марксисты всегда и при всех условиях открыто высказывают то, что есть.

    --------------------------------------------------------------------------------

    Опасность войны захватывающая за живое народные массы, является великим экзаменом для всех группировок и направлений рабочего класса. "Борьба за мир", "борьба против войны", "война войне", подобные лозунги представляют собою пустые и лживые фразы, если они не сопровождаются пропагандой и применением революционных методов борьбы. Низвержение буржуазии есть единственный способ покончить с войной. Вооруженное восстание есть единственный способ низвергнуть буржуазию.

    Против реакционной лжи "национальной обороны" надо выдвинуть лозунг революционного уничтожения национального государства. Сумасшедшему дому капиталистической Европы надо противопоставить программу Социалистических Соединенных Штатов Европы, как этап к Соединенным Штатам всего мира.

    Марксисты непримиримо отвергают пацифистские лозунги "разоружения", "третейских судов", "соглашения народов" (т.-е. капиталистических правительств) и пр., как гашиш, служащий для одурманивания народных масс. Сделки рабочих организаций с мелкобуржуазными пацифистами (Комитет Амстердам-Плейель и тому подобные предприятия) оказывают наилучшую услугу империализму, отвлекая внимание рабочего класса от реальности с ее суровой борьбой в сторону бессильных парадов.

    Борьба против войны и империализма не может быть делом каких-либо специальных "комитетов". Борьба против войны есть подготовка революции, т.-е. дело рабочих партий и Интернационала. Эту грандиозную задачу марксисты ставят перед пролетарским авангардом в неприкрашенном виде. Расслабляющему лозунгу "разоружения" они противопоставляют лозунги завоевания армии и вооружения рабочих. Здесь проходит одна из важнейших линий водораздела между марксизмом и центризмом. Кто не осмеливается вслух назвать революционные задачи, у того никогда не найдется мужества для их разрешения.

    --------------------------------------------------------------------------------

    За полтора года, протекшие после возвещения первой программы Четвертого Интернационала, борьба за его принципы и идеи не прекращалась ни на один день: выросло число революционных национальных секций и групп; одни из них расширили свои ряды и свое влияние, другие достигли большей однородности и сплоченности; родственные организации об'единились (Голландия, Соединенные Штаты); выработан ряд программно-тактических документов. Вся эта работа пойдет, несомненно, гораздо успешнее, если она будет согласована и об'единена в мировом масштабе под знаменем Четвертого Интернационала. Надвигающаяся опасность войны не позволяет более оттягивать эту задачу ни на один день.

    Надо на новом фундаменте строить новые партии и новый Интернационал: таков ключ к разрешению всех других задач. Каким темпом и в какие сроки будет совершаться новое революционное строительство, зависит, разумеется, от общего хода классовой борьбы, от дальнейших побед и поражений пролетариата. Но марксисты -- не фаталисты. Они не перелагают на "исторический процесс" те задачи, какие исторический процесс возложил на них самих. Инициатива сознательного меньшинства; научная программа; смелая и неутомимая агитация во имя ясно формулированной цели; беспощадная критика всякой половинчатости, -- таков один из важнейших факторов победы пролетариата. Без сплоченной и закаленной революционной партии социалистическая революция немыслима.

    Условия трудны, препятствия велики, задачи грандиозны; но для пессимизма, для упадка духа нет никаких оснований. Несмотря на все поражения пролетариата, положение классового врага остается безнадежным. Капитализм обречен. Только в социалистической революции спасение человечества.

    В самом чередовании Интернационалов есть своя внутренняя логика, совпадающая с историческим под'емом пролетариата. Первый Интернационал провозгласил научную программу пролетарской революции, но пал жертвой отсутствия массовой базы. Второй Интернационал поднял из тьмы, обучил и сплотил миллионы рабочих, но в решающий час оказался предан парламентарной и синдикальной бюрократией, развращенной процветающим капитализмом. Третий Интернационал впервые показал пример победоносной пролетарской революции, но оказался размолот между бюрократией изолированного советского государства и реформистской бюрократией Запада. Ныне, в условиях окончательного капиталистического распада, Четвертый Интернационал, опираясь на плечи своих предшественников, богатый опытом их побед и поражений, сплотит трудящихся Запада и Востока для победоносного штурма на твердыни мирового капитала.

    Пролетарии всех стран, соединяйтесь!

    Революционная Социалистическая Рабочая Партия Голландии (R.S.A.P.):

    P. J. Schmidt, H. Sneevliet.

    Рабочая Партия Соединенных Штатов (W.P.U.S.):

    A. J. Muste. James P. Cannon,

    Интернациональный Секретариат Международной Лиги Коммунистов-Интернационалистов (Большевиков-Ленинцев):

    Crux, Dubois, Martin.

    --------------------------------------------------------------------------------

    Мы прилагаем к настоящему Письму "Заявление 4-х" об основных принципах Четвертого Интернационала. Ни одна строка этой Резолюции не устарела. Настоящее Письмо представляет лишь истолкование "Резолюции 4-х" в свете опыта последних полутора лет.

    Мы призываем все партии, организации, фракции, как внутри старых партий, так и внутри профсоюзов, все революционные рабочие об'единения и группировки, солидарные с нами в основных принципах и в поставленной нами великой задаче -- подготовка и строительство Четвертого Интернационала -- присылать нам свои подписи под настоящим Открытым Письмом, свои предложения и свою критику. Отдельные товарищи, не связанные до сих пор с нашей работой, если они серьезно намерены встать отныне в общие ряды, должны завязать с нами связи.

    Подписавшиеся под открытым письмом инициативные организации постановили создать Временную комиссию связи между партиями и группами, стоящими на позиции Четвертого Интернационала. Временной комиссии поручается выпуск Информационного Бюллетеня.

    В дальнейшем Комиссия должна будет обеспечить правильную выработку основных программных и тактических документов Четвертого Интернационала.

    Вопрос о подготовке международной конференции будет разрешен в зависимости от полученных откликов и от общего хода подготовительной работы.


ПИСЬМО ФРАНЦУЗСКИМ РАБОЧИМ

    Измена Сталина и международная революция

    Дорогие товарищи!

    Я покидаю сегодня Францию, и это обстоятельство дает мне, наконец, возможность откровенно об'ясниться перед вами: пока я оставался на французской почве я был обречен на молчание.

    Два года тому назад "левое" правительство Даладье, в свои медовые недели, разрешило мне поселиться во Франции на тех же будто бы правах, что и другим иностранцам. На самом деле мне запрещено было жить в Париже, и я сразу оказался под строгим надзором полиции. Вскоре после 6-го февраля 1934 г., министр внутренних дел, Альберт Сарро, после бешеной кампании прессы, подписал декрет о высылке меня из Франции. Не нашлось, однако, иностранного правительства, которое согласилось бы принять меня. Только поэтому, декрет о высылке не был до сих пор приведен в исполнение. Мне предписано было через Surete Nationale поселиться в определенном департаменте, в небольшой деревне, под строгим надзором полиции. Так за последний год жизни во Франции я был отрезан от внешнего мира больше, чем когда жил на острове Принкипо, в Турции, под надзором полиции Кемаля-паши. Так виза радикального правительства превратилась в своего рода западню.

    Я далек от мысли жаловаться на правительство Третьей Республики. Самые "демократические" министры, как и самые реакционные, имеют своей задачей охранять капиталистическое рабство. Я принадлежу к революционной партии, которая ставит своей целью опрокинуть капитализм. Из этого непримиримого противоречия неизбежно вытекает борьба, со всеми ее последствиями. Для жалоб тут повода нет!

    Если, однако, я позволил себе остановить ваше внимание на таком мелком вопросе, как условия моей жизни во Франции, то только потому, что этот эпизод теснейшим образом связан с политикой Коммунистического Интернационала, который стал сейчас важнейшим препятствием на историческом пути пролетариата.

    Два года тому назад "L'Humanite" повторяла ежедневно: "фашист Даладье вызвал социал-фашиста Троцкого во Францию, чтоб организовать, при его помощи, военную интервенцию против СССР". Находилось немало честных, но наивных и невежественных людей, которые верили этой бессмыслице, как весною 1917 г. миллионы русских крестьян, солдат и даже рабочих верили Керенскому, что Ленин и Троцкий являются "агентами кайзера Вильгельма". Темных и обманутых людей обвинять нельзя, -- их надо просвещать. Но можно и должно обвинять просвещенных негодяев, которые сознательно распространяют ложь и клевету, чтоб обмануть трудящихся. Такими сознательными негодяями выступали вожди так называемой коммунистической (?!) партии: Кашен, Торрез, Вайан-Кутюрье, Дюкло и К°.

    Сейчас эти господа заключили, как известно, с "фашистом" Даладье антифашистский "народный фронт". Об интервенции французского империализма в СССР сталинцы, именующие себя коммунистами, окончательно перестали говорить. Наоборот, теперь они гарантию мира видят в военном союзе французского капитала с советской бюрократией. По приказу Сталина, Кашен, Торрез и К° призывают ныне французских рабочих поддерживать свой национальный милитаризм, т.-е. орудие классового угнетения и колониального порабощения. Так скоро и беспощадно разоблачили себя эти клеветники: вчера они именовали меня союзником Даладье и агентом французской буржуазии, а сегодня они действительно заключили союз с Даладье, Эррио и Лавалем и впряглись в колесницу французского империализма.

    Теперь уже господа клеветники начинают говорить (см., например, газету бельгийских сталинцев), что политика Троцкого и большевиков-ленинцев служит службу не Эррио и Даладье, а Гитлеру, т.-е. не французскому, а немецкому империализму. Эта новая клевета звучит, однако, слишком старой и знакомой мелодией. Так как во время империалистской войны я стоял на позиции революционного интернационализма, то господа социал-патриоты: Ренодель, Вандервельде, Северак, Марсель Кашен обвиняли меня в том, что я "поддерживаю" германский милитаризм против французской демократии. Именно по этой причине правительство Бриана-Мальви выслало меня из Франции в 1916 году. А доблестный Марсель Кашен в это самое время, "в интересах французской демократии", отвозил по поручению империалистского правительства деньги Муссолини на пропаганду в пользу участия Италии в войне. Все эти факты были неоднократно засвидетельствованы в печати и могут быть легко проверены и доказаны. Кашен, впрочем, и не пытался никогда отрицать их.

    Марсель Кашен возобновляет сейчас ту самую социал-патриотическую работу, которая обесчестила его во время империалистской войны. За Кашеном идут все остальные вожди французской коммунистической (?!) партии. Это не революционеры, а чиновники. Они выполняют то, что им приказано начальством. Один Андре Марти обнаружил в свое время качества действительного революционера: его прошлое заслуживает уважения. Но среда Коминтерна успела деморализовать и его.

    В оправдание своего социал-патриотического поворота эти господа ссылаются на необходимость "защищать СССР." Этот довод ложен насквозь. Достаточно известно, что даже идея "национальной обороны" есть лишь маска, при помощи которой эксплоататоры прикрывают свои грабительские апетиты и кровавые свалки из-за добычи, превращая при этом собственную нацию в простое пушечное мясо. Но если мы, марксисты, всегда утверждали, что империалистская буржуазия никогда не может и не будет защищать действительные интересы собственного народа, как же мы можем вдруг поверить, что она способна защищать действительные интересы СССР? Можно ли хоть на минуту сомневаться в том, что при первой же благоприятной возможности французский империализм пустит в ход все свои силы, чтобы опрокинуть в СССР социализированную собственность и восстановить частную? А если так, то только изменники рабочего класса могут прикрашивать свой собственный милитаризм, оказывая прямую или косвенную, явную или прикрытую поддержку французской буржуазии и ее дипломатии. Такими изменниками и являются Сталин и его французские лакеи.

    Для маскировки своей измены они ссылаются, конечно, на Ленина, -- с таким же правом, как Леба, Поль Фор, Лонге и другие оппортунисты ссылаются на Маркса. "L'Humanite" чуть не каждый день цитирует письмо Ленина к американским рабочим, где рассказывается, как Ленин принимал у себя в начале 1918 г. французского офицера-роялиста, чтоб использовать его услуги против немцев, которые открыли против нас новое наступление. Цель этого неожиданного довода -- не раз'яснить вопрос, а, наоборот, пустить пыль в глаза рабочим. Мы сейчас в этом убедимся с полной очевидностью.

    Было бы, разумеется, нелепостью отрицать за советским правительством право пользоваться враждою в лагере империалистов или идти, в случае необходимости на те или другие уступки империалистам. Рабочие-стачечники тоже пользуются конкуренцией капиталистических предприятий и идут на уступки капиталистам, даже капитулируют перед ними, когда не могут победить. Но разве же отсюда следует право профсоюзных вождей дружественно сотрудничать с капиталистами, прикрашивать их и превращаться в их прислужников? Рабочих-стачечников, которые оказались вынуждены сдаться, никто не назовет изменниками. А Жуо, который парализует классовую борьбу пролетариата, во имя мира и дружбы с капиталистами, мы не только вправе, но обязаны об'явить изменником пролетариату. Разница между брест-литовской политикой Ленина и франко-советской политикой Сталина та же, что между политикой революционного профессионалиста, который, после частного поражения, вынужден идти на уступки классовому врагу, и политикой оппортуниста, который становится добровольно союзником и лакеем классового врага.

    Ленин принимал у себя реакционного французского офицера. Я тоже принимал его в те дни и с той же целью: Люберсак брался взрывать мосты на пути нашего отступления, чтоб немцам не достались наши военные запасы. Только разве какой-либо совсем пустоголовый анархист увидит в такой "сделке" -- измену. В те самые дни официальные агенты Франции посетили меня и предложили более широкую помощь -- артиллерией и продовольствием. Мы прекрасно понимали, что цель их была -- втянуть нас снова в войну с Германией. Но немецкие армии действительно наступали на нас, а мы были слабы. Имели же мы право принять в этих условиях "помощь" французского штаба? Безусловно! Именно такое предложение я внес в Центральный Комитет партии 22-го февраля 1918 года. Письменный текст этого предложения напечатан в официальных протоколах Центрального Комитета, изданных в Москве в 1929 г. Вот это предложение:

    "Как партия социалистического пролетариата, стоящего у власти и ведущего войну с Германией, мы, через государственные учреждения, принимаем все меры к тому, чтобы наилучшим образом вооружить и снарядить нашу революционную армию всеми необходимыми средствами, а для этого добыть их там, где возможно, следовательно и у капиталистических правительств. При этом (наша) партия сохраняет полную независимость своей внешней политики, не дает капиталистическим правительствам никаких политических обязательств и в каждом отдельном случае рассматривает их предложения под углом зрения целесообразности."

    Ленина на этом заседании Ц.К. не было. Он прислал записку. Вот ее подлинный текст: "Прошу присоединить мой голос за взятие картошки и оружия у разбойников англо-французского империализма" (Протоколы, стр. 246). Вот как тогдашний Ц.К. большевиков относился к использованию капиталистических антагонизмов: практические соглашения с империалистами ("взять картошку") вполне допустимы" но абсолютно недопустима политическая солидаризация с "разбойниками империализма."

    Преступление Сталина не в том, что он вступил в те или другие практические соглашения с классовым врагом: эти соглашения могут быть правильны или ошибочны, но в принципе их отвергать нельзя. Преступление в том, что Сталин одобрил политику империалистического правительства, стоящего на страже хищного и грабительского Версальского мира. Сталин еще не взял никакой "картошки" у разбойников империализма, но уже политически солидаризировался с ними.

    Укрепить свою армию, угнетающую 60 миллионов колониальных рабов, французская буржуазия может, разумеется, и без одобрения Сталина. Если это одобрение ей понадобилось, то для того, чтоб ослабить и деморализовать классовую борьбу французского пролетариата. Подписывая похвальный лист французскому милитаризму, Сталин поступил не как стачечник, вынужденный временно уступить капиталисту, а как штрейкбрехер, парализующий борьбу рабочих.

    --------------------------------------------------------------------------------

    Измена Сталина и руководства Коминтерна об'ясняется характером правящего ныне в СССР слоя: это привиллегированная и бесконтрольная бюрократия, поднимающаяся над народом и угнетающая народ. Марксизм учит: бытие определяет сознание. Советская бюрократия больше всего боится критики, движения, риска: она консервативна, она жадно охраняет свои привиллегии. Задушив рабочий класс в СССР, она давно утратила веру в мировую революцию. Она обещает построить "социализм в одной стране", если трудящиеся будут молчать, терпеть и подчиняться. Для охраны СССР бюрократия надеется на свою политическую ловкость, на дипломатию Литвинова, на военный союз с Францией и Чехословакией, но не на революционный пролетариат. Наоборот, она боится, что французские или чешские рабочие могут своими неосторожными действиями испугать новых союзников. Она ставит своей задачей: затормозить классовую борьбу пролетариата в "союзных" странах. Таким образом источником измены Сталина является национальный консерватизм советской бюрократии, ее прямая враждебность мировой пролетарской революции.

    --------------------------------------------------------------------------------

    Последствия измены Сталина сказались сейчас же в циничной перемене политики французской компартии, которой руководят не выбранные французскими рабочими вожди, а агенты Сталина. Вчера эти господа болтали о "революционном пораженчестве" в случае войны. Сегодня они стали на точку зрения "национальной обороны"... в интересах охранения мира. Они повторяют слово в слово формулы капиталистической дипломатии. Ведь все решительно хищники империализма стоят "за мир", заключают союзы, увеличивают армии, фабрикуют ядовитые газы, культивируют бактерии -- только и исключительно "в интересах мира". Кто говорит: "франко-советский союз есть гарантия мира", тот берет на себя ответственность не только за советское правительство, но и за французскую биржу, за ее генеральный штаб, за газы и бактерии этого штаба.

    "L'Humanite" пишет: французское правительство будет находиться "под контролем французских рабочих". Но это пустая фраза жалких демагогов. Где и когда угнетенный пролетариат "контролировал" внешнюю политику буржуазии и действия ее армии? Как он может это сделать, раз вся власть в руках буржуазии? Чтоб руководить армией, надо свергнуть буржуазию и завоевать власть. Никакого иного пути нет. Но новая политика Коминтерна означает отказ от этого единственного пути.

    Когда партия пролетариата заявляет, что в случае войны она собирается "контролировать" (т.-е. поддерживать) свой национальный милитаризм, а не свергать его, то она превращается тем самым в домашнее животное капитала. Бояться такой партии нет ни малейшего основания: это не революционный тигр, а ручной осел. Его можно держать в голоде, стегать, плевать ему в глаза, -- он все равно повезет кладь патриотизма. Разве только время от времени будет жалобно реветь: "разоружите, ради бога, фашистские лиги". В ответ на рев он получит лишний удар кнута. И по заслугам!

    --------------------------------------------------------------------------------

    Коминтерн изобразил вступление СССР в Лигу Наций и заключение франко-советского союза, как величайшую победу пролетариата и мира. В чем же реальное содержание этой победы?

    Принятая в 1928 г. программа Коминтерна говорит, что "главной целью (Лиги Наций) является приостановить неудержимый рост революционного кризиса и задушить СССР посредством блокады или войны". Вполне естественно, если при таких условиях представители СССР не могли входить в Лигу Наций, т.-е. в генеральный штаб мировой империалистской контр-революции.

    Что же изменилось с того времени? Почему СССР счел нужным вступить в Лигу Наций? Чья здесь победа? Вожди Коминтерна и тут обманывают рабочих. Французская буржуазия никогда не пошла бы на соглашение с СССР, еслиб продолжала видеть в нем революционный фактор. Только чрезвычайное ослабление мировой революции сделало возможным включение СССР в систему борющихся лагерей империализма.

    Конечно, еслиб советская промышленность не сделала серьезных успехов, еслиб не существовало советских танков и советской авиации, то никто бы не считался с СССР. Но считаться ведь можно по разному. Еслиб СССР оставался крепостью международной революции, еслиб Коминтерн вел победоносное наступление, то правящие классы Франции, Англии и Италии без колебаний уполномочили бы Гитлера на войну с СССР. Но теперь, после разгрома революции в Китае, Германии, Австрии, Испании, после успехов европейского фашизма, после упадка Коминтерна и национального перерождения советской бюрократии, буржуазия Франции, Англии и Италии отвечает Гитлеру: "Зачем рисковать, открывая крестовый поход против СССР? Сталин и без того успешно душит революцию. Нужно попытаться договориться с ним."

    --------------------------------------------------------------------------------

    Франко-советский союз есть не гарантия мира -- какой наглый вздор! -- а сделка на случай войны. Выгоды этой сделки для СССР по меньшей мере гадательны. Франция лишь в том случае "обязана" придти на помощь СССР, если с этим будут согласны ее сообщники по Локарно, т.-е. Англия и Италия. Это значит: в случае, если французский империализм найдет более выгодным в последний момент договориться с Гитлером за счет СССР, Англия и Италия всегда помогут легализовать эту "измену". Об этом предохранительном клапане пакта "L'Humanite" тщательно умалчивает. А между тем в нем -- все дело. Договор связывает СССР, но не связывает Францию!

    --------------------------------------------------------------------------------

    Допустим, однако, что советской бюрократии, после всех ее ошибок и преступлений ничего не оставалось, как заключить этот двусмысленный и ненадежный военный союз с Францией. В этом случае советам ничего не оставалось, как ратифицировать договор Сталина с Лавалем. Но совершенно иначе обстоит дело во Франции. Французский пролетариат не должен позволять своей буржуазии прятаться за спину советской бюрократии. Цели французских империалистов при подписании пакта с советами остаются все те же: закрепить старые грабежи; подготовить новые; облегчить новую мобилизацию французского народа; использовать кровь советского пролетариата. Еслиб коммунистические и социалистические депутаты голосовали в парламенте за франко-советский союз, то они этим лишний раз демонстрировали бы свою измену пролетариату!

    Борьба против войны немыслима без борьбы против собственного империализма. Борьба против империализма немыслима без борьбы против его агентов и союзников, реформистов и сталинцев. Нужно беспощадное очищение рабочих организаций, политических и синдикальных, от социал-патриотических предателей рабочего класса, как бы они ни назывались: Леон Блюм или Торрез, Жуо или Монмуссо.

    --------------------------------------------------------------------------------

    Во Франции только одна группа честно, последовательно и мужественно отстаивает принципы пролетарской революции: это группа большевиков-ленинцев. Органом ее является еженедельная газета "Verite". Каждый мыслящий рабочий обязан познакомиться с этой газетой.*1

    Большевики-ленинцы ясно и точно определили задачи пролетариата в борьбе против войны в особой брошюре: "IV Интернационал и война". Знакомство с этой брошюрой и тщательное обсуждение выдвинутых в ней вопросов составляет опять-таки прямой долг каждого передового пролетария по отношению к самому себе и своему классу.

    Измена сталинцев, присоединяясь к старой измене реформистов, требует полного обновления всех пролетарских организаций. Нужна новая революционная партия. Нужен новый, Четвертый Интернационал! Служение этой великой исторической задаче и составляет содержание деятельности международной организации большевиков-ленинцев.

    --------------------------------------------------------------------------------

    Измена Сталина не явилась для нас неожиданностью. Мы предсказывали ее с 1924 года, когда советская бюрократия отреклась от теории Маркса и Ленина в пользу теории "социализма в отдельной стране". Интриганы и филистеры говорили, что борьба со Сталиным есть "личная" борьба. Теперь и слепцы должны убедиться, что эта борьба ведется из-за основных принципов интернационализма и революции. Мы сотни раз говорили за последние годы: "поскоблите (grattez) сталинца, и вы найдете оппортуниста". Сейчас уже нет надобности и скоблить. Сталинцы стоят фактически на крайнем правом фланге рабочего движения, и, поскольку они продолжают прикрываться авторитетом Октябрьской революции, они неизмеримо вреднее старых, традиционных оппортунистов.

    Ненависть сталинцев к большевикам-ленинцам ("троцкистам") есть ненависть консервативного бюрократа к подлинному революционеру. Дрожащая за власть и доходы бюрократия не останавливается ни перед какой низостью и подлостью в борьбе с большевиками-ленинцами.

    Прежде, чем совершить свое последнее открытое предательство, Сталин произвел новый, сотый по счету разгром левого крыла в СССР. Он поставил ряд фальшивых процессов против оппозиционеров, скрыв их подлинные взгляды и приписав им действия, которых они никогда не совершали. Так, к 10 годам тюрьмы приговорен бывший председатель Коминтерна Зиновьев, только потому, что после ряда колебаний и покаяний, он вынужден был признать гибельность политики сталинизма.

    Советская бюрократия сделала попытку пристегнуть меня, через провокатора, к процессу террористов, убивших Кирова. Сталин арестовал в начале этого года моего сына, молодого ученого, лойяльнаго советского работника, совершенно непричастного к политической борьбе. Цель ареста -- беспощадный террор не только против большевиков-ленинцев, но и против членов их семей. Бюрократия не знает пощады, когда видит надвигающуюся угрозу своему господству и своим привиллегиям. В этой области сталинцы находят постоянную поддержку со стороны капиталистической полиции всего мира.

    Совсем недавно, Сталин посылал в Париж вождей русского Комсомола убеждать французскую революционную молодежь перейти на патриотическую позицию. Эти молодые бюрократы организовали внутри социалистической партии особую сталинскую фракцию, главный лозунг которой: "исключение троцкистов!". Незачем прибавлять, что для этой работы разложения сталинская клика не жалела и не жалеет денежных средств: если она бедна идеями, то в валюте у нее недостатка нет.

    Но революционеры не сдаются под террором. Наоборот, они отвечают удвоенным наступлением. Сталинизм есть сейчас главная язва мирового рабочего движения. Эту язву надо вытравить, вырезать, выжечь каленным железом. Надо снова об'единить пролетариат под знаменем Маркса и Ленина!

    --------------------------------------------------------------------------------

    Дорогие товарищи!

    Я сказал вам далеко не все, что хотел, и далеко не так, как хотел. Но я вынужден спешить: с часу на час должен прибыть полицейский чиновник, чтоб препроводить меня и мою жену, верную подругу моей борьбы и моих скитаний, на границу Франции. Я уезжаю с горячей любовью к французскому народу и с неискоренимой верой в великое будущее французского пролетариата; но с такой же ненавистью к лицемерию, жадности и жестокости французского империализма.

    Я верю, что трудящийся народ вернет мне раньше или позже то гостеприимство, в котором мне отказывает буржуазия. Высшим счастьем для себя я считал бы, еслиб французский пролетариат дал мне в близком будущем возможность участвовать в его решающих боях. Рабочие и работницы Франции! До тех пор, пока позволят мне физические силы, я готов в любую минуту словом и делом ответить на ваш революционный призыв.

    Позвольте же горячо и братски пожать ваши руки и закончить это письмо тем возгласом, который в течение почти сорока лет направляет мои мысли и действия:

    Да здравствует международная пролетарская революция!

    Л. Троцкий.

    10 июня 1935 г.

    --------------------------------------------------------------------------------

    --------------------------------------------------------------------------------

    *1 "La Verite", 8, rue Legouve, Paris (10).

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (б.-л.)

    Заказы, корреспонденция, денежные переводы:

    BULLETIN DE L'OPPOSITION

    Librairie du Travail, 17, rue Sambre-et-Meuse, Paris


ПИСЬМО Н. И. ТРОЦКОЙ О СЫНЕ

    За последнее время в среде товарищей довольно широко распространились слухи о том, что Сталин, в качестве орудия мести, выбрал на этот раз нашего младшего сына Сергея. Друзья запрашивают нас: верно ли это? Да, это верно: Сережа арестован в самом начале этого года. Если в первое время можно было надеяться на то, что арест случаен и что сына сегодня-завтра освободят, то сейчас уже очевидно, что намерения арестовавших гораздо серьезнее. Так как многие из товарищей живо интересуются новым ударом, постигшим нашу семью, то будет может быть лучше, если я расскажу, как обстоит дело в письме, предназначенном для общего сведения.

    Сережа родился в 1908 г. Он вступил в Октябрьскую революцию девятилетним мальчиком и рос в Кремле. В семьях, где старшие поглощены политикой, младшие члены нередко отталкиваются от политики. Так было и у нас. Сережа никогда не занимался политическими вопросами и не был даже членом Комсомола. В школьные годы он увлекался спортом, цирком и стал выдающимся гимнастом. В высшем учебном заведении он сосредоточился на математике и механике; в качестве инженера получил кафедру при высшем техническом училище; развивал там за последние годы широкую преподавательскую деятельность. Выпустил недавно, вместе с двумя коллегами, специальный труд: "Легкие газогенераторы автотракторного типа". Изданная Научным Авто-Тракторным Институтом книга встретила сочувственный отзыв наиболее выдающихся специалистов.

    Когда мы подверглись высылке за-границу, Сережа был еще студентом. Власти разрешили членам нашей семьи сопровождать нас или оставаться в СССР. Сережа решил остаться в Москве, чтоб не отрываться от той работы, которая отныне заполнила его существование. Материальные условия его жизни были очень тяжелы, но не отличались в этом отношении от условий жизни подавляющего большинства непривиллегированной советской молодежи. Та недостойная клевета, какую советская печать непрерывно распространяла о Л. Д. Троцком и его единомышленниках не могла, конечно, не причинять нравственных страданий Сереже. Но об этом я могу только догадываться. Моя переписка с сыном ограничивалась исключительно "нейтральными", будничными вопросами, никогда не касаясь вопросов политики и особых условий существования нашей семьи (надо прибавить, что и эти письма доходили лишь в виде исключения). Л. Д. вовсе не переписывался за годы ссылки с сыном, чтоб не давать властям ни малейшего повода к преследованиям или простым придиркам. И, действительно, в течение шести лет нашей нынешней эмиграции Сережа продолжал свою напряженную научную и преподавательскую работу без каких либо помех со стороны властей.

    Положение изменилось после убийства Кирова и известного процесса против Зиновьева и Каменева. Переписка совершенно оборвалась; Сережу арестовали. Я ждала со дня на день, что переписка возобновится. Но вот уж истекает полгода, как Сережа сидит в тюрьме. Это и заставляет думать, что у арестовавших имеются какие-то особые намерения.

    Можно ли предположить, что под влиянием событий сын оказался за последнее время вовлечен в оппозиционную деятельность? Я была бы счастлива за него, еслиб могла так думать, ибо при этом условии Сереже неизмеримо легче было бы переносить обрушившийся на него удар. Но такое предположение надо считать совершенно исключенным. Из разных источников мы достаточно хорошо знали, что Сережа стоял за последние годы от политики также далеко, как и раньше. Но мне лично не нужно было бы и этих свидетельств, так как я слишком хорошо знаю его психологию и направление его умственных интересов. Да и власти, начиная со Сталина, очень хорошо осведомлены об этом: ведь Сережа, повторяю, вырос в Кремле, сын Сталина бывал частым гостем в комнате мальчиков; ГПУ и университетские власти с двойным вниманием следили за ним, сперва как за студентом, затем как за молодым профессором. Его арестовали не за какую-либо оппозиционную деятельность (которой не было, и по всем обстоятельствам, не могло быть), а исключительно, как сына Л. Д. в целях родовой мести. Таково единственно возможное об'яснение.

    Все товарищи помнят попытку ГПУ впутать в дело об убийстве Кирова имя Л. Д.: латышский консул, который давал деньги на террористический акт, предложил в то же время террористам передать от них Троцкому письмо. Весь этот замысел оборвался, однако, на полуслове и лишь скомпрометировал организаторов процесса. Но как раз поэтому мы не раз говорили в семье после процесса: "они на этом не остановятся; они должны будут выдвинуть какое-нибудь новое дело, чтоб перекрыть провал амальгамы с консулом". Ту же мысль Л. Д. высказывал и в своих статьях в русском Бюллетене. Мы не знали только, какой способ выберет ГПУ на этот раз. Но сейчас не может быть уже и тени сомнения; арестовав совершенно непричастного к делу Сергея и держа его в течение ряда месяцев в тюрьме, Сталин явно и несомненно преследует цель создать новую "амальгаму". Для этого ему нужно вырвать у Сергея какое-либо показание, пригодное для этой цели, наконец, хотя бы "отречение" от отца. Я не буду говорить о тех способах, при помощи которых Сталин добивается нужного ему показания. Никаких сведений у меня на этот счет нет. Но все обстоятельства говорят сами за себя...

    Проверить то, что сказано в этом письме, было бы очень просто: достаточно было бы, например, создать интернациональную комиссию из авторитетных и добросовестных людей, разумеется, заведомых друзей СССР. Такая комиссия должна была бы проверить все репрессии, связанные с убийством Кирова; попутно она внесла бы необходимый свет и в дело нашего сына Сергея. В таком предложении нет ничего исключительного или неприемлемого. Когда в 1922 г. происходил суд над эсерами, организаторами покушений на Ленина и Троцкого, Центральный Комитет, под руководством Ленина и Троцкого, предоставил право Вандервельде, Курту Розенфельду и другим противникам советского правительства участвовать в судебном процессе, в качестве защитников обвиняемых террористов. Неужели же Ромен Роллан, Андре Жид, Бернар Шоу и другие друзья Советского Союза не могли бы взять на себя инициативу создания такой комиссии по соглашению с советским правительством? Это был бы лучший способ проверить обвинения и широко распространенные в рабочих массах подозрения. Советская бюрократия не может стоять выше общественного мнения мирового рабочего класса. Что касается интересов рабочего государства, то они оказались бы только в выигрыше в результате серьезной проверки его действий. Такой авторитетной комиссии я, в частности, предоставила бы все необходимые сведения и документы, касающиеся моего сына.

    Это мое письмо есть следовательно прямое обращение к рабочим организациям и иностранным друзьям СССР; не к заинтересованным адвокатам советской бюрократии, конечно, а к честным и независимым друзьям Октябрьской революции.

    Если я, после длительных колебаний, поднимаю открыто вопрос о Сергее, то не только потому, что он мой сын: этого довода слишком достаточно для матери, но недостаточно для возбуждения политической инициативы. Но дело Сергея представляет совершенно ясный, простой и бесспорный случай сознательного и преступного произвола, случай, очень легко поддающийся проверке: бюрократическая верхушка давит и терзает заведомо лойяльного, ни в чем неповинного, высоко квалифицированного советского работника -- только для того, чтоб удовлетворить низменному инстинкту мести, без малейшего политического оправдания: ибо совершенно же очевидно, что физические удары по сыну не могут оказать никакого влияния на направление политической деятельности отца, деятельности, к которой Сережа никогда не имел ни малейшего отношения. Вот почему я позволю себе думать, что дело моего сына заслуживает общественного мнения. Во всяком случае, кто хочет действовать, должен действовать немедленно, ибо при молчании и безнаказанности, мстительные действия Сталина могут скоро принять непоправимый характер.

    Наталия Ивановна Троцкая.

    1 июня 1935 г. Франция.


К VII КОНГРЕССУ КОМИНТЕРНА

    Похоже на то, что VII Конгресс Коминтерна все же соберется, -- после перерыва ровно в 7 лет.*1

    Можно с полной уверенностью утверждать: не было бы нашей организации, не было бы развернуто знамя Четвертого Интернационала, не было бы последних успехов наших французских товарищей, -- Третьему Интернационалу и дальше пришлось бы ждать VII Конгресса. VII Конгресс, как и последний с'езд французской социалистической партии будет, главным образом, если не исключительно вращаться вокруг большевиков-ленинцев и Четвертого Интернационала.

    После победы Гитлера мы констатировали политическую смерть Третьего Интернационала. Но пример Второго Интернационала доказывает, что у политических организаций с массовой базой, конец -- в смысле приостановки прогрессивного развития не разнозначен с концом консервативного самосохранения. Несмотря на свое жалкое банкротство, Третий Интернационал в лице Советского Союза сохраняет огромный резерв, который один может ему дать большие возможности, не только для дальнейшего политического прозябания, но и для нанесения огромного ущерба мировому пролетариату. Нужен ли еще Третий Интернационал советской бюрократии, -- в этом заключается весь вопрос.

    Советская бюрократия в этом отношении находится в жестоком противоречии. Ее нынешняя, особенно международная политика, завоевывающая все более решающую роль, делает для нее из Коминтерна скорее помеху, чем помощь. Но исчезни Коминтерн, место его будет немедленно занято Четвертым Интернационалом, что для Сталина и его клики означало бы полную идеологическую катастрофу, т.-е. банкротство всех фальсификаций и лживых конструкций, на которых построена генеральная линия. Этого не пугаться Сталин мог бы лишь в одном случае: если бы он был готов выступить в качестве последовательного Бонапарта, т.-е. открыто порвать с октябрьской традицией и напялить на себя какую-нибудь корону. Как ни выросли "идеологические" и политические предпосылки для открытого бонапартистского переворота, путь этот связан со слишком большим риском: советский пролетариат, во всяком случае, гораздо более определенный и устойчивый исторический фактор, чем французская мелкая буржуазия в начале прошлого столетия, и большевистская традиция обладает соответственно этому гораздо большим весом, чем якобинская того времени. Сталину приходится держаться за видимость большевизма и поэтому перед опасностью Четвертого Интернационала созывать VII Конгресс.

    Основным вопросом будет, конечно, война. Здесь надо быть готовым к тактическому отступлению. Сталин несомненно не предвидел крайне неблагоприятного отклика, вызванного его заявлением. Вожди французской партии в почти паническом настроении поехали в Москву. Леон Блюм прочел им важную лекцию: не надо теперь же тратить весь свой патриотический порох, а то в начале войны будешь стоять морально и политически безоружным. Сталинцы в парламенте уже отказались голосовать военные кредиты. Причины? В армии имеются фашистские офицеры. Армия империализма должна быть демократической, народной, т.-е. соответствовать принципам "народного фронта" (вспомним, что речи Носке в Рейхстаге об отношении к войне Гогенцоллернов всегда были настроены на этот тон). Что-нибудь в этом духе решит и VII Конгресс. Смысл решения будет приблизительно следующий: сегодня еще не нужно открыто поддерживать французский, чехословацкий и др. империализм, но постепенно, с большой осторожностью подготовлять рабочих к защите империализма в момент войны. Другими словами, стратегия на истребление элементарнейших заповедей марксизма будет на известное время заменена стратегией измора. Удастся же Сталину провести выраженную им в коммюникэ волю, -- мы будем ему только благодарны. Это было бы слишком хорошим подарком для пролетариата и для нас.

    Можно быть уверенным, что ни один из командируемых на Конгресс "вождей" не будет иметь мужества поставить вопрос о судьбе Зиновьева. Из шести Конгрессов, которые до сих пор знает история Коминтерна, Зиновьев председательствовал на пяти. Теперь он сидит в изоляторе, за то, якобы, что он хотел восстановить капитализм при помощи террористических актов против советской бюрократии. В этой личной судьбе вопиющий поворот советской бюрократии находит свое яркое выражение. Но может ли этим интересоваться какой-нибудь Кашэн или Пик? Пока у него есть пост и жалованье, какое ему дело до того, председательствует ли Зиновьев на революционном конгрессе или в качестве контр-революционера сидит в тюрьме. Мы же должны ставить вопрос о Зиновьеве, в особенности в связи с VII конгрессом.

    Кто теперь будет держать большие речи и составлять большие резолюции? Мануильский и Куусинен находятся в упадке. Не Бела Кун ли? Он наиболее для этого подходящий человек, особенно если вспомнить знаменитую речь Ленина на Пленуме И.К.К.И. накануне III Конгресса. Речь эта была почти исключительно посвящена Бела Куну и лейт-мотивом ее была краткая формула: "Глупости Бела Куна". Не случайно Коминтерн дошел до Бела Куна.

    Другой кандидат -- Димитров. Его нынешняя, совершенно неожиданная, карьера вызвана исключительно его поведением на фашистском суде. Мы все ему апплодировали, в особенности сравнивая его поведение с поведением председателя сталинской парламентской фракции Торглера. Но не надо преувеличивать. Русские революционеры, не только большевики, но также, например, социалисты-революционеры террористы, в большинстве своем всегда мужественно и с достоинством держались перед царскими полицейскими. Эта было правилом, а не исключением. Презрение было трусам, преклонения не было перед мужественными. И как характерно для морального уровня коминтерновской бюрократии, что из Димитрова за храброе поведение перед судом она сделала полубога. Во всяком случае Димитров никогда не находил или не искал повода, чтоб показать себя в противоположность сталинской генеральной линии, марксистом, большевиком. Он проделал всю постыдную политику эпигонов, на всех ее ступенях и несет за это полную ответственность.

    О решениях Конгресса мы своевременно еще выскажемся.

    А.

    --------------------------------------------------------------------------------

    *1 Статья была написана до официального сообщения о созыве 7-го Конгресса. -- Ред.


ИЗ ЖИЗНИ МЕЖДУНАРОДНОЙ ЛЕВОЙ

    ФРАНЦИЯ.

    Конгресс С.Ф.И.О. в Милюзе и большевики-ленинцы

    Центральным вопросом на конгрессе французской социалистической партии в Милюзе был вопрос "о завоевании власти". Группа большевиков-ленинцев, основное ядро которой составляют вступившие в С.Ф.И.О. члены французской коммунистической Лиги, внесла проект обще-политической резолюции, собравший 105 мандатов, что составляет более 2.000 голосов.*1

    В департаменте Сены, т.-е. в Париже, большевики-ленинцы собрали около четверти всех мандатов (1.087 на 4.000).

    В Марокко резолюция большевиков-ленинцев собрала большинство: 185 голосов против 117, за "Батай Сосиалист".

    В департаменте Марны большевики-ленинцы собрали 120 голосов на 700; в департаменте Роны (Лион) -- 15 процентов всех голосов; среди делегатов Изера (Гренобль) был один большевик-ленинец; делегат Ниевра заявил: "в моей области 157 голосов крестьян-социалистов высказались за резолюцию большевиков-ленинцев".

    Но гораздо важнее этих результатов -- это та серьезная политическая роль, которую начинают играть теперь большевики-ленинцы во французском рабочем движении. Не будет преувеличением сказать, что дифференциация в среде социалистической партии, и в частности, на конгрессе в Милюзе шла по линии основных лозунгов большевиков-ленинцев (против национальной защиты; за революционную политику: рабочую милицию, всеобщую забастовку, вооружение пролетариата).

    Вся буржуазная печать вынуждена была уделить не мало места выступлениям большевиков-ленинцев на конгрессе. В злобном хоре французской реакционной и фашистской печати, разумеется, участвовала и "Юманитэ". Вообще, сталинцы "открыто поддерживают правое крыло социалистической партии против левых!

    --------------------------------------------------------------------------------

    Мы надеемся в следующем номере "Бюллетеня" уделить значительное место оценке положения во Франции и задачам французского революционного движения.

    --------------------------------------------------------------------------------

    *1 Так называемое левое крыло ("Батай Сосиалист") собрало 700 мандатов.

    ГОЛЛАНДИЯ.

    В марте состоялся об'единительный конгресс Революционной социалистической партии (голландской секции Лиги коммунистов-интернационалистов) и голландской Независимой социалистической партии.

    Как известно, Революционная социалистическая партия в 1933 году -- после нашего окончательного разрыва с Третьим Интернационалом -- примкнула к большевикам-ленинцам. Независимая социалистическая партия проделала эволюцию схожую с эволюцией немецкой С.А.П. Она образовалась из исключенной из социалдемократии левой оппозиции. С этого момента, и в особенности после уличных боев в Амстердаме (Иордаан) в июле прошлого года, партия эта беспрерывно эволюционировала в сторону революционного марксизма.

    Создание в Голландии Революционной Социалистической Партии, стоящей на платформе Четвертого Интернационала -- важное событие не только в жизни голландского, но и международного пролетариата. Голландия не только маленькая европейская страна, но и большая колониальная держава. Индонезия, из которой голландская буржуазия выкачивает сверх-прибыль находится сейчас под большим давлением Японии. Национально-сепаратистские движения и революционные восстания стоят там в порядке дня. Восстание крейсера "Семь Провинций" прозвучало для буржуазии как сигнал тревоги. Правительство Колэна, давно вставшее на путь "сжатия" демократических и парламентских свобод несет в себе бонапартистские черты. Усиление кризиса и отсутствие боеспособности голландского пролетариата несомненно толкнули бы и Голландию на фашистский путь. Достаточно указать, что на апрельских выборах с. г. голландские национал-социалисты собрали 260.000 голосов. (Революционная Рабочая партия собрала 50.000 голосов).

    Защита политических и экономических интересов пролетариата требует революционной партии, не стоящей, как социалдемократия на почве "общности интересов" буржуазии и пролетариата или не действующей лишь в интересах советской бюрократии, как это делает голландская К.П.

    Создание революционной партии, независимой от Второго и Третьего Интернационалов, вызвало, конечно, бешеную кампанию со стороны голландских сталинцев и реформистов. Революционная Социалистическая Рабочая Партия насчитывает 4.500 членов (сталинцы -- 4.000); она находится также в тесном сотрудничестве с независимой профессиональной организацией (Н.А.С.), насчитывающей около 15.000 членов, во главе которой стоит т. Снеевлит, один из основоположников коммунизма в Голландии, ныне, вместе с т. Шмидтом, являющийся руководителем голландской Революционной Рабочей Партии.

    Недавно в Голландии прошли муниципальные выборы. Р.С.Р.П. отметила ряд успехов. Пока нам известны лишь частичные результаты. В Девентере, где несколько месяцев тому назад партия собрала 2.098 голосов, она поднялась до 2.624 голосов (сталинцы там же поднялись с 707 на 756 голосов; социалдемократы сохранили свои голоса: 5.561 и 5.556). В Цаандаме, Р.С.Р.П. поднялась с 1.180 голосов на 1.397 (сталинцы потеряли: с 1.776 на 1.590; социал-демократы: 5.647 и 5.787). В Вестеллингверфе: Р.С.Р.П. увеличила свои голоса с 589 на 978; сталинцы потеряли: с 396 на 325; реформисты также потеряли: с 2.680 на 2.192.

    Р.С.П.Р. обладает органом, -- "Новый Факел", -- выходящим два раза в неделю, с близкой перспективой перехода на ежедневное издание. Теоретический ежемесячник -- "Интернационал".

    СОЕДИНЕННЫЕ ШТАТЫ.

    После состоявшихся в начале этого года конференций американской Лиги и американской Рабочей партии, на которых единогласно вынесены были решения о слиянии, был созван об'единительный конгресс обеих организаций.

    Американская Рабочая партия возникла из революционной синдикалистской оппозиции. Теоретически и организационно менее однородная, чем наша американская секция, партия эта -- чисто пролетарская по составу -- имеет серьезные корни в американском пролетариате. Массовая работа американской Лиги, в частности руководство рядом крупных стачек, сблизила ее с Американской Рабочей Партией.

    Об'единенная партия приняла революционно-марксистскую программу, которая может служить образцом. В момент своего образования об'единенная партия насчитывала свыше 1.000 членов и примыкающую к ней организацию молодежи, "Спартакус". Партия играет руководящую роль в национальной организации безработных (100.000 членов). Основной областью деятельности Рабочей Партии Соединенных Штатов является синдикальная работа, -- центральная и решающая проблема американского рабочего движения в нынешний период. Образование Рабочей Партии не осталось без влияния и на сталинцев. Несколько местных организаций сталинской партии (Калифорния, Нью-Иорк) примкнуло к новой партии. Среди них один из руководителей нью-иоркской организации сталинцев, бывший член Центрального Комитета.

    После об'единительного с'езда, партия провела большое агитационное турнэ по всем С.Ш. В Нью-Иорке создана Международная рабочая школа. За небольшой период число членов партии выросло на 40 процентов. Молодежь удвоила свои ряды.

    ПОЛЬША.

    Репрессии против "троцкистов"

    В начале мая с.г. в Варшаве, перед судом предстало 9 человек по обвинению в принадлежности к "троцкистской" организации. Несмотря на отсутствие каких-либо доказательств они были приговорены к многолетнему заключению: одна женщина к 5 годам тюрьмы, 3 обвиняемых к 4 годам тюрьмы, 3 обвиняемых к 3 годам тюрьмы.

    Прокурор построил свое обвинение на том, что "троцкизм" гораздо опаснее официального коммунизма. В то время, как этот последний ставит перед собою лишь задачу защиты СССР, "троцкисты" хотят "поджечь весь мир".

    Этот же пункт выдвигали все комментаторы процесса в большой польской прессе.

    КУБА.

    Большевик-ленинец Фреир убит полицией

    Во время последней политической стачки на Кубе, наш товарищ Кресценсио Фреир, член партии большевиков-ленинцев Кубы, бывший член Ц.К. коммунистической оппозиции, был зверски убит полицией в уличной стычке в Медикте.

    ЮЖНАЯ АФРИКА.

    Замечания по поводу тезисов Коммунистической Лиги Южной Африки

    (Выдержка)

    "Южно-африканские владения Великобритании представляют "доминион" лишь под углом зрения белого меньшинства. С точки зрения черного большинства Южная Африка есть рабская колония.

    Никакой социальный переворот (в первую голову -- аграрная революция) немыслим при сохранении владычества британского империализма в южно-африканском доминионе. Низвержение британского владычества в Южной Африке является одинаково необходимым для торжества социализма как в Южной Африке, так и в самой Великобритании.

    Если, как можно предполагать, революция начнется ранее в Великобритании, английская буржуазия потерпит поражение тем скорее в Метрополии, чем меньшую опору она сможет найти в колониях и в доминионах, в том числе в таком важном для нее владении, как Южная Африка. Борьба за изгнание британского империализма, его орудий и агентов, входит таким образом необходимой частью в программу южно-африканской пролетарской партии.

    Низвержение владычества британского империализма в Южной Африке может явиться результатом военного поражения Великобритании и распада империи: в этом случае южно-африканские белые могут еще в течение некоторого, вряд ли продолжительного времени сохранять свое господство над черными. Другой варьянт, который на деле может оказаться связан с первым варьянтом, это революция в Великобритании и в ее владениях. Три четверти населения Южной Африки (почти 6 миллионов из почти 8) составляют цветные. Победоносная революция, немыслимая без пробуждения туземных масс, даст им, в свою очередь, то, чего им так не хватает теперь: веру в свои силы, повышенное сознание личности, рост культуры. При этих условиях южно-африканская республика станет прежде всего "черной" республикой: это не исключает, разумеется, ни полного равноправия белых, ни братских отношений между двумя расами (что зависит главным образом от поведения белых); но совершенно очевидно, что определяющую печать на государство наложит подавляющее большинство его населения, освобожденное от рабской зависимости.

    Поскольку победоносная революция радикально изменит отношение не только между классами, но и между расами и обеспечит черным то место в государстве, какое отвечает их численности, постольку социальная революция в Южной Африке будет иметь также и национальный характер. У нас нет ни малейшего основания закрывать глаза на эту сторону вопроса или преуменьшать ее значение. Наоборот, пролетарская партия должна и на словах и на деле, открыто и смело взять разрешение национальной (расовой) проблемы в свои руки.

    Однако, разрешать национальную проблему пролетарская партия может и должна своими методами.

    Историческим орудием национального освобождения может быть только классовая борьба. Коминтерн, начиная с 1924 года, превратил программу "национального освобождения" колониальных народов в пустую демократическую абстракцию, возвышающуюся над реальностью классовых отношений. Для борьбы с национальным гнетом разные классы освобождаются (на время!) от материальных интересов и становятся простыми "анти-империалистическими" силами. Для того, чтобы эти бесплотные "силы" дружно выполнили порученную им Коминтерном задачу, им обещается в награду бесплотное "национально-демократическое" государство (с неизбежной ссылкой на ленинскую формулу "демократической диктатуры пролетариата и крестьянства").

    Тезисы указывают на то, что в 1917 году Ленин открыто и раз на всегда ликвидировал формулу "демократической диктатуры пролетариата и крестьянства", в качестве необходимого будто бы условия для разрешения аграрного вопроса. Это совершенно верно. Но во избежание недоразумений надо прибавить: а) Ленин всегда говорил о революционной буржуазно-демократической диктатуре, а не о бесплотном "народном" государстве; б) для борьбы за буржуазно-демократическую диктатуру он предлагал не блок всех "антицаристских сил", а проводил самостоятельную классовую политику пролетариата. "Антицаристский" блок был идеей русских эсеров и левых кадетов, т.-е. партий мелкой и средней буржуазии. С ними большевизм вел всегда непримиримую борьбу".

    Л. Т.


МЕЖДУНАРОДНАЯ ПЕЧАТЬ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ И ОРГАНИЗАЦИЙ, СТОЯЩИХ ЗА ЧЕТВЕРТЫЙ ИНТЕРНАЦИОНАЛ

    "La Verite", 8, rue Legouve, Paris (10). Еженедельный орган "группы большевиков-ленинцев" во французской социалистической партии (S.F.I.O.). "Unser Wort", Jean Meichler, Boite Postale 14. 248, rue des Pyrenees, Paris (20). Орган немецкой секции Лиги коммунистов-интернационалистов; выходит два раза в месяц. "New Militant", 2 West 15th street, New-York, U.S.A. Еженедельный орган Рабочей Партии Соединенных Штатов. "The New International", 2 West 15th street, New-York, U.S.A. Теоретический ежемесячник Рабочей Партии Соединенных Штатов. "Young Spartacus". Орган молодежи большевиков-ленинцев в Соединенных Штатах. "Vanguard", 320, Spadina Avenue, Toronto, Ont. Canada. Еженедельный орган канадской Рабочей партии. "Rabotchi Visti", 320, Spadina Avenue, Toronto, Ont. Canada. Орган канадской Рабочей партии (по украински). "De Nieuwe Fakkel", 29, Reguliersgracht, Amsterdam, Hollande. Орган голландской Революционной Социалистической Рабочей Партии; выходит 2 раза в неделю. "De Internationale", 29, Reguliersgracht, Amsterdam, Hollande. Теоретический ежемесячник. "Izquierda", Castilla 1196, Santiago de Chili, Chili. Орган чилийской секции Лиги коммунистов-интернационалистов. "The Militant". Орган Рабочей партии Австралии (ежемесячник). "Co dalej?" (по польски). "Wydnokrag" (по польски). Греческий, китайский органы. Органы в Бельгии, на Кубе, в Мексике, в Южной Африке, в Аргентине, в Бразилии, в Чехословакии, в Швейцарии и др. Издания по датски, по болгарски, по венгерски и др.

上一页 目录页


7-ой год изд. -- Сентябрь 1935 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 45

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 54 фр. фр., за 6 номеров -- 28 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    От редакции.

    Террор бюрократического самосохранения.

    Таров. -- Письмо бежавшего из сталинской ссылки большевика-ленинца.

    Пора организовать помощь революционерам-интернационалистам!

    Л. Троцкий. -- По поводу VII Конгресса Коминтерна.

    Л. Т. -- На суд рабочих организаций.

    Альфа. -- Как они пишут историю и биографию.

目录页 下一页


ОТ РЕДАКЦИИ БЮЛЛЕТЕНЯ

    За последнее двухлетие наш Бюллетень выходил значительно реже, чем в предшествующие годы. Причин было много, и не последнее место среди них занимали, так называемые, "независящие обстоятельства". Мы надеемся, что в ближайший период нам удастся выпускать Бюллетень и регулярнее, и чаще. Необходимость более правильного выхода нашего издания совершенно ясна. Вопрос об СССР, в связи с надвигающейся опасностью войны, получает сейчас совершенно исключительное значение для мирового рабочего движения. В то же время внутренние противоречия рабочего государства достигли небывалой остроты. С одной стороны, мы слышим от докладчиков VII конгресса Коминтерна, что "бесклассовое общество" уже построено, что социализм полностью и окончательно обеспечен и проч. С другой стороны, советские газеты полны сообщениями о хулиганстве среди молодежи, о варварстве семейных нравов, о заброшенности детей. К концу второй пятилетки правительство вводит и применяет на деле закон о расстреле детей за преступления. На малейшее проявление критической мысли безответственная бюрократия "социалистического общества" (!) отвечает бешеным террором. В то же время мы наблюдаем парадоксальный на первый взгляд, а на самом деле глубоко закономерный факт: реформисты и буржуазные демократы, враждебно относившиеся к советской власти в первые, героические годы ее существования, сейчас ищут дружбы с московской бюрократией, охотно именуют себя "друзьями СССР" и соблюдают заговор молчания против преступлений сталинской клики.

    Мы постараемся на этих страницах по марксистски освещать внутреннее развитие СССР, как с его достижениями, так и с его противоречиями.

    Перегруппировка в мировом рабочем движении началась, и она пойдет все ускоряющимся темпом. Последний московский конгресс даст ей новый толчок. Русские большевики-ленинцы должны окончательно отряхнуть от ног прах так называемого "Коммунистического Интернационала". Бюллетень является не официальным, но от этого не менее действительным органом русской секции строющегося Четвертого Интернационала. Мы постараемся освещать на страницах нашего органа основные вопросы мирового рабочего движения. Мы сохраняем за собою при этом право на ту принципиальную непримиримость, которая составляет великолепную традицию марксизма.

    Организации Четвертого Интернационала имеют во всех без исключения странах могущественых врагов, начиная с крайнего правого фланга империалистской реакции (напомним чудовищную по злобе кампанию Гитлера и французской буржуазной печати в связи с "обнаружением" Л. Д. Троцкого в Барбизоне) -- через реформистов (напомним недавнее исключение руководящей группы большевиков-ленинцев из организации французской социалистической молодежи) -- и кончая сталинцами, с их амальгамами, процессами и расстрелами. Впрочем, сталинцам в этом хороводе ненависти принадлежит бесспорно первое место.

    Наши друзья сейчас еще несравненно менее многочисленны, чем наши враги. Но мы умеем быть в меньшинстве. Мы верим в силу наших идей. История уже однажды показала, как маленькое меньшинство, вооруженное правильной программой, становится в решительный час во главе всего народа. Встречная историческая волна отбросила революционный авангард назад. Ничего не поделаешь! Мы не жалуемся на прихоти истории, мы берем ее, как она есть. Мы опираемся на ее внутренние силы и начинаем новое восхождение.

    Наши друзья везде в меньшинстве. Но это верные, закаленные и проверенные друзья. Число их непрерывно растет во всех странах мира. Логика событий воспитывает их и укрепляет их дух.

    Мы твердо надеемся на то, что наши друзья помогут Бюллетеню выполнить свою задачу.

    Вербуйте нам подписчиков! Организуйте розничную продажу! Собирайте денежные средства! Пользуйтесь каждой поездкой в СССР для пересылки туда Бюллетеня, для получения оттуда сведений и для завязывания связей! Значительную часть этой работы могут с успехом выполнять не только русские, но и иностранные товарищи.


ТЕРРОР БЮРОКРАТИЧЕСКОГО САМОСОХРАНЕНИЯ

    Письмо т. Тарова, одного из советских большевиков-ленинцев, рабочего-механика, оказавшегося ныне волею судеб за пределами Советов, представляет собою замечательный политический документ. Таров был арестован, в качестве "левого оппозиционера", в начале 1928 года, провел три года в ссылке, просидел четыре года в тюрьме в условиях жесточайшей изоляции, затем снова несколько месяцев в ссылке. Каковы преступления Тарова против революции? Он считал, видимо, уже с 1923 года, что октябрьская революция создала возможность несравненно более быстрой индустриализации, чем в капиталистических странах. Он предупреждал, вместе с другими Таровыми, что ставка на кулака должна привести к кризису всей советской системы. Он требовал внимания к бедняку и систематического перевода сельского хозяйства на рельсы коллективизации. Таковы были его главные преступления в течение 1923-1926 г. г. Вместе с другими ленинцами товарищ Таров протестовал в 1926 году против сталинской теории "рабоче-крестьянского демократического государства", -- теории, которая побудила польскую коммунистическую партию поддержать переворот Пилсудского. Но этим преступления Тарова не ограничивались. В качестве интернационалиста, он принял живейшее участие в судьбах китайской революции. Он считал преступлением те кремлевские решения, силою которых молодая и героическая китайская компартия была включена в Гоминдан и подчинена его дисциплине, причем сам Гоминдан, чисто буржуазная партия, был, в качестве "сочувствующей" организации, включен в Коминтерн. Наступило время, когда Сталин, Молотов и Бухарин телеграммой из Москвы приказывали китайским коммунистам тушить аграрное движение крестьян, чтоб не "отпугивать" Чан-Кай-Ши и его офицерство. Вместе с другими учениками Ленина Таров считал такую политику изменой революции.

    За Таровыми числилось и еще несколько подобных же преступлений. С 1923 г. они требовали приступа к составлению пятилетнего плана и когда, в 1927 г., был составлен, наконец, набросок первой пятилетки, Таровы доказывали, что ежегодный прирост промышленности должен быть не в 5-9% -- как наметило Политбюро, а в два-три раза выше. Правда, все это вскоре подтвердилось полностью. Но так как своим предвиденьем Таровы обнаруживали отсталость правящей верхушки, то они оказались повинны в подрыве революции (т.-е. престижа бюрократии). Таровы уделяли большое внимание рабочей молодежи. Они считали, что ей надо дать возможность самостоятельно думать, учиться, ошибаться и стоять на собственных ногах. Они протестовали против того, что революционное руководство заменяется капральским командованием. Они предсказывали, что полицейское удушение молодежи приведет к ее деморализации и к росту реакционных и просто хулиганских настроений в ее среде. Эти предупреждения квалифицировались, как восстановление молодого поколения против старого, как бунт против "старой гвардии", -- той самой, которую Сталин при помощи своих преторианцев оклеветал, разгромил, рассажал по тюрьмам или деморализовал.

    Таковы преступления Таровых. К этому надо еще прибавить, что большевики-ленинцы, и Таров в их числе, отнюдь не пытались навязать свои идеи силой. Они не призывали к восстанию против бюрократии. В течение почти девяти лет они пытались и надеялись убедить партию. Они боролись прежде всего за свое право довести до сведения партии свою критику и свои предложения. Но бюрократия, поднявшаяся к самодержавной власти на поражениях мирового пролетариата, противопоставила ленинской оппозиции не силу аргументов, а вооруженные отряды ГПУ. Таров оказался одним из нескольких тысяч арестованных при термидорианском разгроме оппозиции в 1928 году. Он провел после того свыше трех лет в ссылке и около четырех в тюрьме. Из его собственного, пока еще краткого, рассказа читатель узнает об условиях этой тюрьмы: издевательства, избиения, мучительная 14-дневная голодовка заключенных и, как ответ на нее, насильственное кормление и новые издевательства. И все это за то, что большевики-ленинцы раньше Сталина поставили проблему коллективизации и своевременно предупреждали против последствий предательского союза с Чан-Кай-Ши и будущим лордом Ситриным...

    Но тут раздался новый удар грома: в Германии пришел к власти Гитлер. Политика Коминтерна расчистила ему дорогу. Когда Гитлер садился в седло, никто другой, как Сталин, держал ему стремя. Все потоки красноречия VII Конгресса не смоют с господ вождей пятен этого исторического преступления. Тем более бешеный характер приобрела ненависть сталинской клики против тех, которые своевременно предвидели и предупреждали. Пленные ленинцы должны были расплатиться своими боками за убийственную политику, в которой невежество сочеталось с вероломством: именно это сочетание и составляет сущность сталинизма.

    Между тем Таров, испуганный победой национал-социализма, обратился к московским властям с таким предложением: он обязуется прекратить оппозиционную работу; за это ему, Тарову, дано будет право вернуться в ряды партии и, в качестве дисциплинированного солдата, вести в ее рядах борьбу против фашистской опасности. Шаг Тарова психологически не трудно об'яснить: оставаться связанным по рукам и по ногам в то время, как империалистская реакция берет одну пролетарскую траншею за другой, есть самое мучительное из состояний, в какое только можно поставить революционера. Но политически предложение Тарова было нереальным вдвойне: во-первых, поддерживать без критики "борьбу" Сталина против фашизма, значит в последнем счете помогать фашизму, -- это неопровержимо доказано всей историей последних 12-ти лет; во-вторых, предложение Тарова не было и не могло быть принято бюрократией. Один единственный ленинец, который бескорыстно и мужественно выполняет на глазах у всех порученную ему работу, не отрекаясь от своих взглядов, являлся бы молчаливым опровержением легенды насчет "троцкизма, как передового отряда буржуазной контр-революции". Глупая легенда эта вообще держится на курьих ножках и нуждается в ежедневных подпорках. Между тем, пример Тарова, в случае его успеха, неизбежно вызвал бы подражание. Этого нельзя было допустить. Нельзя возвращать в партию дерзких людей, которые отказываются лишь вслух высказывать свои мысли; нет, они должны отказаться от самих мыслей, от права на мысль вообще, оплевав свои взгляды, которые подтверждены всем ходом событий.

    Ничто так не характеризует сталинского режима, его внутренней гнили и фальши, как эта полная неспособность ассимилировать честного революционера, который готов покорно служить, но не согласен врать. Нет! Сталину нужны покаянцы, шумные крикливые ренегаты, люди которые бесстыдно называют черное белым, бьют себя с пафосом в пустые груди, а на самом деле думают о пайке, об автомобиле, о курорте. Такими пройдохами, двурушниками и гнилыми циниками переполнен партийный и государственный аппарат. Они ненадежны, но необходимы: бюрократический абсолютизм, пришедший в непримиримое противоречие с хозяйственными и культурными запросами рабочего государства, остро нуждается в пройдохах, готовых на все.

    Попытка Тарова вернуться в ряды официальной "партии" потерпела таким образом крушение. Таров не нашел другого выхода, как бежать из Советского Союза. Его опыт, столь дорого им оплаченный, является драгоценным уроком, как для советского, так и для мирового пролетариата. "Открытое письмо" организаций, стоящих под знаменем Четвертого Интернационала, находит в деле Тарова новое и яркое подтверждение. "При помощи травли, подлогов, амальгам и кровавых репрессий -- так гласит это письмо -- правящая клика стремится задушить в зародыше всякое движение марксистской мысли. Нигде в мире подлинный ленинизм не преследуется с такой зверской жестокостью, как в СССР". Эти строки, на поверхностный взгляд, могли показаться преувеличением: разве ленинизм не преследуется беспощадно в Италии и Германии? На самом деле в Открытом письме преувеличения нет. В фашистских странах ленинцы подвергаются преследованиям наряду с другими противниками режима. Наибольшую злобу Гитлер проявил, как известно, к своим оппозиционным соратникам по партии, к ее "левому крылу", которое напоминало ему о его собственном вчерашнем дне. Такую же зверскую жестокость сталинская бюрократия проявляет по отношению к большевикам-ленинцам, подлинным революционерам, воплощающим традиции партии и октябрской революции.

    Политические выводы из дела тов. Тарова совершенно очевидны. Думать о "реформе", о "возрождении" ВКП было бы сейчас чистейшим безумием. Нельзя заставить служить в интересах пролетариата бюрократическую машину, которая служит главным образом удержанию пролетариата в тисках. Революционный террор, который в героический период революции являлся орудием пробужденных масс против угнетателей и самым непосредственным образом служил охране господства пролетариата, окончательно уступил свое место холодному и злобному террору бюрократии, которая остервенело борется за свои посты и пайки, за свои бесконтрольность и самовластие -- против пролетарского авангарда. Именно поэтому сталинизм обречен!

    20-го февраля 1889 г. Энгельс написал Каутскому ныне впервые опубликованное, поистине замечательное письмо о классовых отношениях в эпоху Великой французской революции. Вот что там, между прочим, говорится: "Что касается террора, то он был в существе своем мерой войны, пока он имел смысл. Класс, или определенная часть класса, которая одна только могла обеспечить победу революции, не только держалась, благодаря террору, у власти... но и обеспечивала себе свободу движения, elbow room, возможность сосредоточения сил на решающем пункте, т.-е. границе". Но после обеспечения границ, благодаря военным победам, после разгрома неистовой Коммуны, которая хотела на штыках нести народам свободу, террор, как орудие революции, пережил себя. Робеспьер стоял, правда, на вершине могущества; "но отныне, -- говорит Энгельс, -- террор стал для него средством самосохранения и тем пришел к абсурду" (подчеркнуто самим Энгельсом). Эти строки замечательны в своей простоте и глубине. Нет надобности выяснять здесь различие тогдашней эпохи и нынешней: оно достаточно известно. Не менее ясна разница в исторической роли Робеспьера и Сталина: первый обеспечил победу революции над ее внутренними и внешними врагами в самый критический период ее существования; в России же эта работа была выполнена под руководством Ленина. Сталин выступил на передний план лишь после завершения этого периода. Он является живым воплощением бюрократического Термидора. В его руках террор являлся и остается прежде всего орудием подавления партии, профессиональных союзов и советов, и утверждения единоличной власти, которой не хватает только... императорской короны. Террор, выполнивший свою революционную миссию и превратившийся в орудие самосохранения узурпаторов, тем самым превращается, по словам Энгельса, в "абсурд". Это значит на языке диалектики, что он обречен на неизбежное крушение.

    Бессмысленные зверства, выросшие из бюрократических методов коллективизации, как и подлые насилия и издевательства над лучшими элементами пролетарского авангарда, вызывают неизбежно ожесточение, ненависть, жажду мести. В этой атмосфере рождаются в среде молодежи настроения индивидуального террора. Известный своим бесстыдством украинский бонапартенок С. Косиор говорил не так давно, что Троцкий "печатно призывает к убийству советских вождей", а Зиновьев и Каменев, как доказано -- дескать делом Енукидзе, прямо участвовали в подготовке убийства Кирова. Так как всякий, кому доступны писания Троцкого, может легко проверить, призывал или не призывал он к "убийству советских вождей" (если допускать вообще, что существуют взрослые люди, которым нужно проверять такого рода нелепости), то тем самым достаточно освещается и вторая половина лжи Косиора: насчет Зиновьева и Каменева. Фабрикуются или не фабрикуются сейчас какие либо фальшивые документы с помощью "латышского консула" или "врангелевского офицера", -- мы не знаем. Косиоры бонапартистского режима могут еще затравить, задушить и расстрелять не мало безукоризненных революционеров; но существа дела это не изменит: их террор является историческим абсурдом. Он будет сметен вместе со своими организаторами.

    Призывать к убийству советских вождей? Если обожествляющие себя бюрократы искренно воображают, что они делают историю, то мы-то этой иллюзии совсем не разделяем. Не Сталин создал аппарат, а аппарат создал Сталина -- по образу и подобию своему. Замена Кирова Ждановым ровно ничего не изменила в природе вещей. Ассортимент Косиоров, в отличие от предметов "ширпотреба", неограничен: они отличаются друг от друга каким-нибудь сантиметром в длину и несколькими сантиметрами в охвате. Только! В остальном они похожи друг на друга, как их собственные дифирамбы Сталину. Замена самого Сталина одним из Кагановичей внесла бы почти так же мало нового, как и замена Кирова Ждановым. У Кагановича не хватило бы "авторитета"? Не беспокойтесь, все Косиоры -- первый, пятнадцатый и тысяча первый -- создали бы ему немедленно необходимый авторитет, методом бюрократического конвейера, как они создали "авторитет" Сталину, т.-е. самим себе, своему бесконтрольному господству.

    Вот почему жалок и бессилен в наших глазах индивидуальный террор. Нет, мы не разучились азбуке марксизма. Судьба не только советской бюрократии, но советского режима в целом, зависит от факторов мирового исторического веса. Только успехи международного пролетариата могут вернуть советскому пролетариату доверие к самому себе. Основным условием революционных успехов является об'единение мирового и пролетарского авангарда вокруг знамени Четвертого Интернационала. Борьба за это знамя должна вестись и в СССР: осторожно, но непреклонно. Исторический абсурд самодержавной бюрократии в "бесклассовом" обществе не может и не будет держаться без конца. Пролетариат, завершивший три революции, снова поднимет свою голову. Бюрократический "абсурд" попытается упираться? Пролетариат найдет достаточно большую метлу. А мы ему в этом поможем.


ЛИЧНОЕ ОБРАЩЕНИЕ К МИРОВОМУ ПРОЛЕТАРИАТУ

    Сотни и тысячи большевиков-ленинцев томятся в сталинских тюрьмах. Еще вчера я был с ними, и мы вместе разделяли всевозможные издевательства сталинских тюремщиков. Сегодня я нахожусь в полукапиталистической стране "на воле". Увы, мне кажется, что нет свободного места для революционера на нашей планете. Но так или иначе сегодня я имею возможность публично сказать слово протеста против сталинских узурпаторов. Долг революционера обязует меня обратиться к мировому пролетариату с просьбой о помощи для освобождения из сталинских тюрем преданных революционеров, мучеников -- большевиков-ленинцев. Пусть мировой пролетариат знает, что советская страна, как таковая, незаметно погибает, ибо советская власть без партии из активных и самостоятельных коммунистов немыслима. Поэтому борьба за подлинную коммунистическую партию, борьба против узурпаторов и плебесцитарного режима, есть борьба за освобождение советской системы от гибельного перерождения.

    Чтоб ознакомить пролетариат с положением большевиков-ленинцев в СССР при сталинском режиме, я напишу несколько слов из моего личного испытания, в его простом и чистом виде. В 1934 г. 30 июня я бежал из ссылки из г. Андижана, поставив себе задачей поехать в Москву, лично явиться в Центральный Комитет и поговорить с соответствующими лицами по моему делу. Еще в марте месяце 1934 г. я телеграфно сообщил Центральному Комитету о том, что я, как оппозиционер -- последователь Троцкого, прекращаю идейную и организационную борьбу против руководства партии и готов преданно выполнять всякие задания партии в борьбе за защиту октябрьских завоеваний и социалистического строительства, одновременно подчеркивая необходимость совместного действия всех коммунистов против наступающей фашистской реакции.

    Послав такую телеграмму Ц. К., я ждал ответа со снятием с меня 58-ой статьи и восстановления моих партийных прав. Юридически, никакой судья, конечно, не присудил мне этой статьи. Но фактически я был осужден на вечную тюрьму и ссылку. Четыре года я сидел в тюрьме, три года в ссылке. За все это время я никого кроме следователя ГПУ и тюремного надзирателя не видел. Обыкновенно следователь делал формальный допрос, а ключник открывал и закрывал двери моей камеры, когда это было крайне необходимо. "Осудили" меня на строгую изоляцию без каких бы то ни было материальных доказательств. Три раза у меня был произведен обыск, -- абсолютно ничего не нашли. Но все-таки меня арестовали и заключили в тюрьму. Раз ты троцкист -- ты должен сидеть в тюрьме или ссылке. Если откажешься от оппозиции -- получишь "минус"*1. Это будет смягчение до некоторой степени. Например, из Северной Сибири тебя могут перевести в Южную Сибирь. Рядовых оппозиционеров мучают беспощадно, предлагая им отказаться от своих взглядов. После допроса следователь, прежде чем прочитать приговор, предлагает тебе отказаться от взглядов оппозиции. И когда в ответ он получал категорический отказ, то я в приговоре слышу всевозможные страшные слова: "за анти-советскую, за анти-коммунистическую, за контр-революционную и т. п... страшную работу". Последний приговор -- трехгодичный тюремный срок в главных тюрьмах ОГПУ я отсидел 22-го января 1934 года, но все-таки -- я был "освобожден" лишь после 14-тидневной голодовки, т.-е. был отправлен в ссылку...

    Заключенные оппозиционеры Верхне-Уральского изолятора в числе 150 человек -- нас было в этой тюрьме 485 человек, но многих развезли по другим тюрьмам, после чего нас осталось всего 150 -- об'явили голодовку против прибавления новых сроков, ибо до голодовки летом 1932 г. какая то комиссия во главе с некоей Андреевой приехала из Москвы в Верхне-Уральск, чтобы облегчить "бытовое положение" заключенных коммунистов. Она прибавила новый срок всем тем, кто отсидел свой срок в изоляции. 103 человека в один день получили новый срок по два года. Вот единственное, что сделала это комиссия по "облегчению бытового положения" заключенных большевиков-ленинцев Верхне-Уральского изолятора. До этого к нам не приезжали никакие комиссии. Эту комиссию мы потребовали сами против зверских обращений тюремной администрации. Нас часто избивали, караульные стреляли в окна, вследствие чего один из наших товарищей -- Есаян -- был ранен в грудь. Мы требовали комиссии, но, по обыкновению, получили отказ. Тогда 485 человек заключенных коммунистов об'явили голодовку и голодали 18 дней. Комиссия приехала, развела "активных заключенных" по другим изоляторам, а раненого Есаяна выслала в Сибирь. Таким образом она "облегчила" наше положение. И вот очередная комиссия на следующий год приехала и прибавила нам новые сроки. Поэтому мы в 1933 г. были принуждены об'явить всеобщую голодовку всех заключенных коммунистов Верхне-Уральского изолятора против этого неслыханного беззакония. Мы начали голодовку 11-го декабря 1933 года. 20-го декабря голодающих перетаскивали на руках из камеры в камеру. Это -- с целью обыскать камеры. Нас начали насильственно кормить. Получилось неслыханное зрелище, происходили отчаянные драки между тюремщиками и голодающими. Конечно, последние были бесславно избиты. Нас в изнеможенном состоянии насильственно кормили соответствующими насосами через горло. Издевательство было неописуемое: всовывали в горло толстые резиновые трубки, таскали голодающих в "камеру питания" точно дохлых собак. Никто сепаратно не сдался.

    На 15-ый день голодовки наша голодовочная комиссия постановила прекратить голодовку в 12 часов дня, потому что многие из голодающих коммунистов делали попытки покончить жизнь самоубийством. Один из сотрудников ГПУ приехал из Уральской области к нам в изолятор и начал грозить голодающим коммунистам "Соловками". Наши товарищи, конечно, выгнали его из своих камер. Постановление голодающей комиссии о снятии голодовки было принято всеми голодающими единогласно. Представитель ОГПУ был вынужден устно (письменно он почему-то отказался) обещать освободить тех, у кого срок кончается. Так как 22 января 1934 г. кончался мой срок, меня перевели в камеру "освобождающихся".

    22 января я был, следовательно, "освобожден". Под строгим конвоем меня отправили в Среднюю Азию в распоряжение Сред.-Аз. ГПУ. Приехали в Ташкент. Нас было двое -- я и товарищ Жантнев. В Ташкенте нас заперли под замок; на второй день после упорных протестов нас выслали без приговора: Жантнева в г. Фрунзе, меня в г. Андижан. И вот в марте месяце я послал телеграмму Центральному Комитету о моем отходе от оппозиционной деятельности. Прошло два месяца, не было никакого ответа. Я написал специальное письмо Центральному Комитету. Опять прошло два месяца, опять нет ответа. Как в телеграмме, так и в письме я ничего не говорил о моих взглядах. Мои взгляды и позицию я не считал "контр-революционными", как обыкновенно пишут капитулянты, но я подчеркнул о прекращении идейной и организационной борьбы против руководства. Словом, из моих писем в Центральный Комитет и ОГПУ можно было заключить, что руководство под напором оппозиции пока не предало революцию и в некоторых местах даже исправило свои ошибки. А теперь, что главное, нужно чистить партийный аппарат от бюрократического засорения и совместными силами всех коммунистов и революционных сил СССР и всего мира бороться против наступающего фашизма. Бюрократическому руководству наверно и обидно было отвечать на такое обращение. Из Москвы не было ответа. Местный же отдел ГПУ подсылал ко мне своих людей, которые задавали мне следующие вопросы: "Скажите, пожалуйста, вы ваши взгляды считаете контр-революционными или нет? Оппозицию и ее деятельность вы считаете контр-революционными или нет? Троцкого, например, вы считаете вождем передового отряда контр-революционной буржуазии или нет?" В ответ я подробно излагал свои взгляды оппозиции, возглавляемой Троцким, и в свою очередь задавал следующие вопросы: "А вы, дорогой товарищ, как по вашему, эти мои взгляды контр-революционные? Нашу оппозиционную работу с 1923 и до 1930 г.г. против правого оппортунистического течения в партии вы считаете контр-революционной? Ведь в 1930 г. центризм тоже начал бороться против правых. Тогда и эту борьбу можно считать контр-революционной? Что касается Троцкого, я его считаю самым преданным делу мирового пролетариата неизменным революционером. Я его считаю своим идейным другом и товарищем. Я не хочу обманывать партию, я не могу революционные взгляды оппозиции считать контр-революционными". Мой собеседник молчит с поникшей головой. Парень, между прочим, был хороший, понимающий. Но, видимо, он мало слышал самих оппозиционеров, но зато много слышал о них из официальных источников... Точно такой же разговор произошел между мной и одним из представителей местного отдела ОГПУ. Я, между прочим, заметил: "А как по вашему такое беззаконие: я шестой месяц сижу в ссылке без какого-либо приговора после трехгодичного тюремного заключения". Помощник начальника ГПУ в ответ на это вынимает из ящика стола какую-то бумагу и читает мне новый приговор с трехгодичным сроком в ссылку. Но почему то он отказал мне самому прочесть приговор. Это, конечно, была обычная махинация аппаратчиков. Вероятно, они хотели запугать меня новым приговором, чтобы я начал клеветать на оппозицию. Здесь я окончательно убедился, что эти несчастные аппаратчики уже давно перестали быть коммунистами, что это шайка заядлых бюрократов, которые не в состоянии понять правду искреннего революционного слова. Но все-таки я решил поехать в Москву и лично поговорить с самой верхушкой партаппарата, чтобы узнать в конце концов, что она собой представляет, что это за люди, которые кричат о революции, о социализме, о коммунизме и заставляют меня мои чисто-коммунистические взгляды считать контр-революционными. В мае месяце я послал телеграмму ЦК с просьбой разрешить приехать в Москву для личных переговоров по моему делу. На этот раз я послал телеграмму с оплоченным ответом. Но напрасно, -- ответа не было. Мои попытки добиться разрешения поехать в Москву для личных переговоров не увенчались успехом. Тогда я решил поехать без разрешения. По дороге мне стало совершенно ясно, что в Москве меня все равно слушать не будут, и что меня там тотчас же арестуют за бегство из ссылки. У меня не осталось другого выхода как перейти границу.

    Мой отказ от оппозиционной борьбы был честный. И в настоящее время я продолжаю еще оставаться на этой точке зрения. С 1933 года после победы фашизма в Германии, я стоял на точке зрения об'единения всех коммунистических и революционных сил пролетариата всего мира против фашистской реакции во что бы то ни стало, не обращая внимания на внутренние разногласия пролетарских организаций, какова бы ни была их серьезность. Эту точку зрения я защищал и среди своих товарищей. Но ни в каком случае я не был согласен солидаризироваться с бюрократией, как я это подчеркнул в моем письме в апреле месяце 1934 г. Центральному Комитету. Я всегда стоял и стою на точке зрения упорной и беспощадной борьбы против наглой бюрократии, которая узурпирует права нашей партии. Мое искреннее письмо и телеграмма Центральному Комитету и ОГПУ бюрократия сочла, однако, первым шагом позорной капитуляции. Несчастный бюрократ исходил из того, будто я измученный в тюрьмах и ссылках в течение долгих лет, оторванный от своих родных, жены и ребенка, наконец, не вытерпел и становлюсь на колени перед ГПУ просить прощения. Несчастный бюрократ не заметил, что в моем письме я не прошу пощады, а требую восстановления моих партийных прав. Несчастный бюрократ не придавал, видимо, никакого значения моим словам, когда я говорил: "Я не могу обманывать партию, я не обыватель, я революционер, я не могу пассивно служить для брюха. Я был активным коммунистом, -- есть и буду; никто и ничто в мире не может оторвать меня от моих истинно коммунистических убеждений. Я считал и считаю взгляды Троцкого и его единомышленников истинно коммунистическими взглядами. Эти взгляды являются прямым продолжением взглядов Маркса и Ленина".

    В жизни я не видел такого ехидно-циничного чиновника, как помощник начальника местного отдела П. П. ГПУ Марголина, который прочитав мою телеграмму в ЦК и ОГПУ обратился ко мне: "А что вы расскажете относительно вашей организации? Кто был руководителем оппозиционного движения на Кавказе? Где вы непосредственно работали? Нужно нагреть хвост этим троцкистам". Несчастный чиновник сразу почувствовал себя неловко, получив категорический отказ. Я сказал: "До сих пор я боролся против Ц. К. и боролся по всем правилам оппозиционной борьбы и за эту борьбу я несу ответственность. Я прекращаю оппозиционную борьбу против руководства, не исходя из своих лично-шкурнических соображений, а имея в виду необходимость об'единенной борьбы всех революционных сил пролетариата против наступающей контр-революции. Я прекращаю борьбу не потому, что я согласен с оппортунистическими взглядами бюрократической верхушки партии, а потому, что надеюсь, что наша партия еще сумеет восстановить свои права, выгнав из своих рядов наглых узурпаторов".

    Но кому ты это говоришь? Аппаратная бюрократия, конечно, правильно поняла мои письма и телеграммы. Поэтому то она и не хотела отвечать на мое обращение. Я сидел в ссылке без нового приговора. Ведь так или иначе государству трудно, без хотя бы ложных аргументов, приговорить своего гражданина к какому-нибудь наказанию. Задача партийной бюрократии заключается только в том, чтобы изолировать и мучить оппозиционеров до тех пор, пока они публично не превращаются в тряпку, т.-е. в несчастных аполитичных обывателей. Бюрократ именно не хочет, чтобы ты был настоящим коммунистом. Это ему не нужно. Это ему вредно и смертельно опасно. Бюрократ не хочет самостоятельного коммуниста, он хочет несчастных прислужников, шкурников и обывателей самого худшего типа. Такие нужны ему. Он не хочет коммунистической партии, он терпит только ее название, чтобы использовать его для своих узурпаторских целей. К сожалению, во многих случаях бюрократия достигла своих целей. Многие из оппозиции не выдержали строгой и бессрочной изоляции, -- и капитулировали. Но в отношении меня бюрократия ошиблась. И в тюрьмах, и в ссылке, и заграницей я остался таким каким был, я остался коммунистом, я остался преданным защитником советской власти и социалистического строительства. Страна Советов -- это моя родная страна в социалистическом смысле этого слова. При другой власти, при власти врагов пролетариата она чужда мне. Я всегда готов до последней минуты моей жизни бороться за Страну Советов. Неужели при действительной пролетарской власти борьба против бюрократии, против воров и хищников, которые бессовестно присваивают советское добро и служат причиной гибели сотен тысяч людей от голода и холода; неужели борьба или простой протест против этих мерзавцев считается контр-революционным преступлением? Ведь я боролся за внутри-партийную рабочую демократию, я боролся за ленинскую программу и устав нашей партии, я боролся и буду бороться против самочинства и круговой поруки в партийном аппарате. Ведь по уставу нашей партии выборные органы, партийные, профсоюзные, как и советские, должны ежегодно меняться сверху до-низу. Что же мы видим сегодня? Должность секретаря партии стала какой-то специальностью. Если какой-нибудь Кахияни, например, 8 лет секретарствовал в грузинском ЦК и в конце концов партийная публика не смогла терпеть его дальше не только в качестве секретаря ЦК Грузии, но и в партии вообще, -- тогда наш специалист по генсекству покидает Тифлис, конечно, по доброму совету высшей инстанции и едет в Алма Ата, опять в качестве генсека ЦК Казахстана. А Мирзоян, -- того же типа, что Кахияни, -- из Баку в Уральск, секретарем областного комитета. Именно поэтому руководство партии чувствует себя абсолютно неответственным перед партийной массой, которая как будто избрала его. Оно только признает верхнюю инстанцию партаппарата. Отсюда бесстыдное прислужничество и позорная круговая порука бюрократической верхушки. При таких обстоятельствах партийная масса, конечно, не может доверять руководству. Что касается беспартийной рабочей массы, она партию видит лишь в лице аппарата, и она не доверяет коммунистической партии в целом. Отсюда административный нажим на партию и на рабочий класс. Поэтому-то и переполнены сейчас все тюрьмы, Соловки и места ссылки партийными и беспартийными рабочими. О крестьянах и говорить нечего.

    Я не хочу распространяться о разногласиях между оппозицией и руководством, но считаю необходимым сказать несколько слов по вопросу о борьбе против бюрократизма, о котором официальная пресса так много пишет и официальные люди так много кричат, -- будто они тоже не прочь бороться против бюрократизма. А в действительности попробуйте пальцем указать на бюрократа, -- или тюрьма, или ссылка, или по крайней мере безработица. А знаете ли вы, что значит быть безработным при нынешнем режиме? Это значит прямая гибель семьи безработного. Ходит он по всем учреждениям и везде получает отказ, несмотря на то, что есть подходящая работа. Везде принимают всякого человека: и жулика, и мошенника. Но человека, выступающего против бюрократии, на работу не принимают.

    На партийных и рабочих собраниях абсолютная пассивность со стороны присутствующих. Их почти силой гонят на собрания. Не только беспартийные, но и партийные рабочие ходят на собрании с большим неудовольствием. На собраниях "смело" могут говорить только партийные и профсоюзные попугаи. Они смело могут всегда и во всех случаях хвалить руководство, первым долгом Сталина, потом остальных в порядке их чина. Потом выносится резолюция и начинают пугать присутствующих, называя контр-революционерами всех тех, кто осмелится выступить хотя бы против одного пункта резолюции. Конечно, такое положение в стране само по себе дискредитирует авторитет советской власти и революции. Партийное руководство деспотически терроризовало всю партию. В партии абсолютно отсутствует сознательная партийная дисциплина, которая когда-то была гордостью нашей партии. В партии царствует солдатчина, механическое выполнение приказов. Отсюда понятно почему в партийном, советском и профсоюзном аппаратах всякие шкурники и шарлатаны и разнокалиберные темные лица -- воры "цивилизованного" типа -- чувствуют себя очень свободно и смело и считают своим отечественным долгом смотреть на советское добро, как на свое "собственное". А кто будет их проверять? Кто будет их наказывать за расхищение народного достояния? Рядовые коммунисты? Увы, последние запуганы тюрьмами и Соловками, где долгими годами мучаются более смелые коммунисты и беспартийные рабочие под замком и за железной решеткой. Неужели мировой пролетариат может молчать, когда в советской стране заключенные коммунисты на октябрьских годовщинах выставляют через решетку красное знамя, тюремщики граблями разрывают его?..

    К сожалению, я не имею возможности подробно останавливаться на всех тех мерзостях, которые творятся при режиме узурпаторов в советских тюрьмах. Я только обрисую здесь маленькую картину, очевидцем которой я был лично. В Петропавловской тюрьме, в маленькой камере, с площадью в 25 кв. метров сидит 35 женщин, из них 8 с грудными детьми. В камеру воздух поступает через волчок. Ах, я никогда не забуду этих маленьких худых ребятишек, -- я видел их через волчок нашей камеры. Они на груди своих матерей стояли в очереди у волчка, чтобы получать мизерный паек чистого воздуха. Пусть мировой пролетариат увидит это позорное пятно на лицах тюремщиков плебесцитарного режима. Да неужели не было коммунистов в этом городе? Неужели они не заинтересовались тюрьмами своего города, где томились голодом, холодом и грязью тысячи людей? Неужели не было прокурора? Стыдно даже произносить это имя. Были, все они были! Был в этом городе в эти дни даже член Центрального Комитета, Микоян. Его портрет поместили на первой странице местной газеты. Но Микоян -- человек приезжий, его приезд может служить только причиной ареста еще сотни женщин с грудными детишками. О Микояне можно и не говорить. Но что делали местные коммунисты? Ничего! Они не имеют самостоятельного голоса. Они не имеют права думать. Арестовали, например, грудного ребенка на руках у работницы или крестьянки, значит он виноват, он должен сидеть в маленькой камере с 35 женщинами и на руках своей матери стоять у волчка в очереди за "чистым" воздухом для дыхания.

    Наглая бюрократия сталинского режима будет называть все эти слова контр-революционными. Пусть называет как хочет. Я должен сказать правду и только правду, ибо правда -- самое верное оружие в руках пролетариата против своих врагов. Ах, если бы все рабочие организации говорили бы правду и только правду, тогда давно была бы обеспечена победа мирового пролетариата над своими врагами.

    А. Таров.

    1935 г., 4 августа.

    --------------------------------------------------------------------------------

    *1 Т.-е. право жительства в СССР "минус" все важнейшие пункты страны.


ПОРА ОРГАНИЗОВАТЬ ПОМОЩЬ РЕВОЛЮЦИОНЕРАМ-ИНТЕРНАЦИОНАЛИСТАМ!

    Выше опубликованное письмо бежавшего из СССР большевика-ленинца рисует страшную картину преследований и насилий со стороны бюрократии и не менее страшную картину материальной нужды сотен и тысяч преданных, бескорыстных и самоотверженных революционеров. Всем им за последнее время срок ссылки или заключения увеличен, без каких бы то ни было новых обвинений, на 2, на 3 года, и даже на 5 лет. Значительная часть их находится в тюрьмах и в ссылке с начала 1928 года, т.-е. в течении почти восьми лет. Даже и из официальной советской печати видно, что за последний год подверглись арестам, высылкам и заключениям новые сотни, если не тысячи старых и молодых революционеров, не разделяющих международной политики Сталина, или попросту не сочувствующих его расправе над Зиновьевым, Каменевым и др. Письма из ссылки, доходящие до родных в виде величайшего исключения, рисуют обстановку безвыходности и беспросветности. "Сюда посылать денег не имеет смысла -- пишет, например, старый революционер из места ссылки -- их здесь и реализовать негде... Здесь почти ничего нельзя достать, даже овощей". Другой ссыльный, отрезанный годами от всех своих, лишенный возможности переписки с семьей, даже со своими детьми, пишет в случайно проскочившей открытке: "мы были на путях стариков Лафаргов", намекая таким образом на попытку коллективного самоубийства, вероятнее всего при помощи голодовки. Голоса из тюрем доходят еще неизмеримо реже, чем из ссылки, и рисуют новые ужасы, далеко оставляющие позади все, что было проделано Сталиным в первые годы его борьбы с левой оппозицией. Таково положение.

    Нужна помощь, моральная и материальная, и притом немедленная. Моральная помощь должна состоять во всемерном разоблачении бонапартистских зверств над пленными революционерами. Надо как можно шире оглашать все доходящие сведения, надо будить внимание и сочувствие рабочих к тем подлинным героям, которые в условиях полной изолированности, безвестности и небывалых лишений в течение ряда лет сохраняют верность знамени революционного интернационализма. Нужно открыто, во весь голос, протестовать против сталинского террора, который направлен не на защиту революции от классовых врагов, а на защиту самодержавия бюрократии от передовых рабочих.

    Материальная помощь должна состоять в сборе денег для пересылки по известным нам адресам: ссыльные и заключенные, где только могут, братски делят присланное между собой.

    Но мало агитации, протестов и отдельных денежных сборов. Нужна постоянная, правильная организация помощи тем революционерам-интернационалистам, о которых не заботятся ни Второй ни Третий Интернационал, которых игнорируют реформистские профессиональные союзы, и которых буржуазия всего мира по праву считает своими злейшими врагами.

    Вопрос не ограничивается, конечно, СССР. В Китае, в тюрьмах Чан-Кай-Ши, бывшего союзника Сталина, сидят многочисленные большевики-ленинцы во главе со старым революционером, основателем коммунистической партии, Чен-Ду-Сю, отбывающим 11-летний срок тюрьмы. Вожди так называемого "единого фронта" тщательно замалчивают самое имя Чен-Ду-Сю, которое, однако, должно стать известно каждому революционному рабочему. В Германии, Италии, Испании, Польше, Греции, Индокитае и ряде других стран, борцы за Четвертый Интернационал во все возрастающем числе заполняют тюрьмы и концентрационные лагери реакционной диктатуры. Даже в Голландии, классической стране "демократии", революционеры-интернационалисты, как Снефлит и Шмидт, отдали за последние годы серьезную дань тюрьмам капитала.

    Дело идет, однако, не только о большевиках-ленинцах и не только о борцах за Четвертый Интернационал. В странах старого и нового света многочисленные революционные организации и группы, стоящие вне обоих старых Интернационалов и не ставшие под знамя нового Интернационала, насчитывают не мало жертв в своих рядах. То же самое относится к колониям: достаточно назвать, например, индусского революционера Роя, отбывающего 14-летнее тюремное заключение и постыдно преданного Коминтерном, в рядах которого он боролся.

    Подготовленное московским конгрессом дальнейшее сближение Второго и Третьего Интернационалов, как и профсоюзной бюрократии, на общей платформе социал-патриотизма готовит особенно тяжелые испытания пролетарским борцам, стоящим под знаменем интернационализма и революционного пораженчества. Прикрываясь патриотической необходимостью, пожалуй, даже заботой о "защите СССР", полицейские и прокуроры капитала будут отныне наносить интернационалистам двойные удары, чтобы снести, таким образом, помехи на пути "единого фронта" Сталин-Лаваль-Кашен-Блюм-Жуо и вместе с тем на пути... новой империалистской войны. Кто не видит этой перспективы, тот слеп, или по крайней мере близорук. Революционерам нужно готовиться заранее к величайшим испытаниям и жертвам.

    Рабочий класс разбит на разные политические лагери; между теми организациями, которые не входят ни во Второй ни в Третий Интернационал, также имеются серьезные разногласия. Искусственно устранить этого нельзя. Но если есть область, в которой честные революционные рабочие могут и должны уже сейчас об'единить свои усилия, так это организация помощи борцам, плененным буржуазией и преданным социал-патриотами. Необходимо немедленно приступить к созданию междупартийного и международного общества помощи революционерам, преследуемым за верность принципам интернационализма.

    К такой организации с готовностью примкнут, разумеется, все партии и группы, стоящие под знаменем Четвертого Интернационала. Но этого недостаточно. Необходимо сговориться со всеми другими независимыми революционными партиями, как и с левыми меньшинствами внутри старых Интернационалов и профессиональных союзов. Вопрос имеет жгучий политический характер. Предстоят большие бои. Надо не только строить армию, но и готовить одновременно Красный Крест и санитарный обоз.

    7-го сентября 1935 г.


ПО ПОВОДУ VII КОНГРЕССА КОМИНТЕРНА

    Я должен извиниться перед читателями нашей интернациональной печати в том, что, несмотря на напоминания, не откликнулся до сих пор на VII Конгресс Коминтерна. Причины лежат вне моей воли. Дебаты Конгресса имели, с одной стороны, чрезвычайно бесформенный, намеренно расплывчатый, а с другой -- чисто театральный характер. Вопросы обсуждались и решались за кулисами, часто по телефону, соединяющему Кремль с комиссариатом по иностранным делам. В тесном бюрократическом кругу происходило некоторое подобие борьбы мнений. После того, однако, как решение окончательно выносилось Политбюро, назначались ораторы, которым поручалось преподнести решение в таком виде, чтоб наименее скомпрометировать верхушку Коминтерна и, уж во всяком случае, не наложить ни малейшей тени на непогрешимость вождя. То, что называется "прениями" Конгресса, представляет на самом деле длинную и, надо сказать, ужасающе скучную комедию с заранее распределенными ролями. К тому же и актеры плохи.

    Отчеты о прениях приходится, поэтому, читать, как дипломатические документы, ставя себе на каждом шагу вопросы: что имеет в действительности в виду оратор? о чем он умалчивает? и почему именно? Но дипломатические документы пишутся обычно кратко; а речи докладчиков представляют дополнительную меру бюрократической самостраховки: надо выставить как можно большее число как можно менее точных утверждений, не стесняясь их противоречивостью: неизвестно, какое именно из этих утверждений пригодится в будущем. К этому надо прибавить ужасающе плохие газетные отчеты. Форма изложения может быть ясна, хороша, убедительна там, где есть ясная мысль и политическая воля, где есть открытая борьба идей, всегда содействующая уточнению мысли; но где оратор-чиновник заметает свои собственные следы и следы начальства, а чиновник-журналист излагает путанную речь, в постоянном страхе как-бы не наскочить на подводный камень, там газетные отчеты неизбежно представляют жалкую окрошку плохо связанных между собою общих мест. Таковы отчеты "Юманитэ", которыми мне приходилось до сих пор пользоваться. Когда я попытался, например, на основании этих отчетов хоть приблизительно определить, что представляет в условиях нынешнего дальне-восточного кризиса рабочее движении Японии, и какое место занимает в нем японская компартия, то я с полной достоверностью узнал только то, что пламенная любовь к вождю выражается по-японски словом "Банзай"; но это я знал и ранее, ибо "банзай" полагается кричать также и в честь микадо. Кстати, Сталин на Конгрессе блистал молчанием, тоже подобно микадо.

    Так называемые "прения" вращались вокруг двух вопросов: политики "единого фронта" (другой политики теперь не существует) против фашизма и той же политики против войны. Речи докладчиков, как вульгарный и плоский доклад Димитрова, так и иезуитские хитросплетения Эрколи, ничего не прибавили к тем соображениям, которыми за последние месяцы была переполнена печать Коминтерна, особенно во Франции. Опыт французской компартии стоял в центре внимания и рекомендовался в качестве достойного подражания образца.

    Но содержательны ли дебаты или пусты, -- Конгресс сам по себе представляет этап в движении известной части рабочего класса. Он важен уже тем, что легализуя оппортунистический поворот во Франции, немедленно же распространяет его на все остальное человечество. Курьез бюрократического мышления в том, что даровав, по крайней мере, на бумаге, всем секциям либеральную автономию и даже приказав им мыслить самостоятельно и приспособляться к собственным национальным условиям, Конгресс тут же признал, что все страны мира, фашистская Германия и демократическая Норвегия, Великобритания и Индия, Греция и Китай одинаково нуждаются в "народном фронте" и, если возможно, в правительстве народного фронта. Конгресс важен тем, что знаменует -- после периода шатаний и прощупыванья -- окончательное вступление Коминтерна в "четвертый период": его лозунг -- "власть Даладье!" (Daladier au pouvoir!), его знамя -- из трех кусков разного цвета, его гимн -- Марсельеза, заглушающая Интернационал.

    Для оценки глубины поворота и его конкретного содержания применительно к условиям разных стран, резолюции должны были бы дать во всяком случае больше, чем многословные прения. Однако, ни по одному из обсуждающихся вопросов не были опубликованы заранее проекты резолюций. Прения не велись вокруг определенных текстов, а растекались в безбрежности. Лишь после того, как все ораторы прокричали вождю хвалу, и стали упаковывать чемоданы, особая комиссия занялась составлением резолюций. Факт беспримерный: официальный Конгресс закрылся не вынеся никакого решения. Этим должны были заняться новые вожди, назначенные уже до Конгресса (Димитров!), учтя по возможности настроения и пожелания почтительных делегатов. Таким образом, самая механика этого конгресса до последней степени затрудняла сколько нибудь своевременную критическую оценку его работ.

    Было бы пагубной ошибкой с нашей стороны думать, что теория и практика "третьего периода" окончательно и безболезненно ликвидированы "самокритикой" вождей, и что оппортунистическому и патриотическому повороту обеспечено безоблачное будущее. Если бюрократия с такой постыдной легкостью сожгла все, чему поклонялась, то не так дело обстоит с массами. Они относятся к лозунгам серьезнее и честнее. В сознании рабочих, идущих за Коминтерном, настроения "третьего периода" еще живут целиком. Именно эти настроения проявились у французских коммунистов в Тулоне и Бресте. Вождям удалось смирить на время сопротивление низов только клятвенными заверениями "по секрету", что дело идет о хитром маневре, имеющем целью обмануть радикалов и социалистов, отнять у них массы, а там... "там мы себя покажем". С другой стороны, картелистский и патриотический поворот компартии привлекает к ней симпатии новых слоев, достаточно далеких от рабочего класса, очень патриотических, очень недовольных финансовыми декретами и видящих в компартии лишь наиболее энергичный фланг народного фронта. Это значит, что внутри компартии и вокруг нее накопляются все более противоречивые тенденции, которые должны привести ко взрыву или к ряду взрывов. Для организаций Четвертого Интернационала вытекает отсюда обязанность внимательнейшим образом следить за внутренней жизнью компартий, чтобы поддержать революционную, пролетарскую тенденцию против руководящей социал-патриотической фракции, которая будет отныне все больше запутываться в попытках классового сотрудничества.

    Второй наш вывод касается центристских группировок и их отношения к стратегическому повороту Коминтерна. Правоцентристские элементы неизбежно притянуты этим поворотом, как магнитным током. Достаточно прочитать тезисы о войне Отто Бауэра, Жиромского и русского меньшевика Дана, чтоб стало совершенно ясным: именно эти законченные представители золотой середины гораздо лучше чем Димитров и Эрколи выразили самую суть новой политики Коминтерна. Но не только они. Поле магнитного действия распространяется и левее. "Новый Фронт", орган САП, в двух последних номерах (16 и 17), прикрываясь ворохом осторожных оговорок и предостережений, приветствует по существу оппортунистический поворот Коминтерна, как освобождение от сектантского окостенения и переход на путь "более реалистической" политики. Какими неуместными оказываются все разговоры о том, будто САП во всех принципиальных вопросах согласна с нами, но не одобряет лишь наших "методов". На самом деле каждый крупный вопрос обнаруживает несовместимость наших принципиальных позиций. Приблизившаяся опасность войны сразу побудила САП выдвинуть в противовес нам деморализующий лозунг "разоружения", который даже Отто Бауэр, Жиромский и Дан отвергают сегодня, как "нереальный". Та же противоположность позиций обнаружилась и в оценках эволюции Коминтерна. В самый разгар "третьего периода" мы совершенно точно предсказывали, что пароксизм ультра-левизны неизбежно приведет к новому оппортунистическому зигзагу, несравненно более глубокому и пагубному, чем все предшествующие. В те времена, когда Коминтерн горел еще всеми огнями "революционного пораженчества", мы предупреждали, что из теории "социализма в отдельной стране" неизбежно вытекут социал-патриотические выводы со всеми их предательскими последствиями. VII Конгресс Коминтерна дал поистине замечательное подтверждение марксистского прогноза. И что же? Вожди САП, все позабывшие и ничему не научившиеся, приветствуют новую наиболее тяжкую стадию неизлечимой болезни, открывая в ней симптомы... реалистического исцеления. Разве не ясно, что перед нами две непримиримые позиции?

    В высшей степени интересно, с указанной точки зрения, как именно будет реагировать на VII Конгресс та из лево-центристских партий, которая до сих пор ближе всего стояла к Коминтерну, именно британская НРП. Привлечет ли ее пошлый "реализм" VII Конгресса ("единый фронт", "массы", "средние классы" и проч.) или же, наоборот, ее оттолкнет его запоздалый и тем более губительный оппортунизм (сотрудничество классов под пустым знаменем "антифашизма", социал-патриотизм под прикрытием "защиты СССР" и пр.). От этой альтернативы зависит дальнейшая судьба НРП.

    В общем можно сказать, что, каковы бы ни были отдельные частные этапы и эпизоды, закрепленный Конгрессом поворот Коминтерна упрощает обстановку в рабочем движении. Он консолидирует социал-патриотический лагерь, сближая, независимо от того, как пойдет дело с организационным единством, партии Второго и Третьего Интернационалов. Он усиливает центробежные тенденции внутри центристских группировок. Тем более широкие возможности открывает он перед революционными интернационалистами, т.-е. строителями Четвертого Интернационала.

    Л. Троцкий.

    7-го сентября 1935 г.


НА СУД РАБОЧИХ ОРГАНИЗАЦИЙ!

    Против всех видов гангстеризма в рабочем движении

    По сообщению газеты "Юманитэ", итальянский коммунист Монтанари был убит 9-го августа в метро Бельвиля. 12-го августа "Юманитэ" дала совершенно чудовищное, хотя и вовсе не неожиданное освещение убийству. Анонимная статья носит заглавие: "Лаваль и фашисты умножают провокации". К этому первому заголовку, который входит в официальную кампанию против министерства Лаваля и фашистов, прибавлено второе: "Монтанари убит троцкистским провокатором". В сущности уже сопоставления этих двух заглавий достаточно для характеристики статьи, ее автора и самой газеты. Но в тексте мы находим утверждения если не еще более безобразные, то во всяком случае не менее противоречивые. "Убийца -- известный итальянский троцкист Гвидо Бейзо, который давно уже выполнял в итальянской эмиграции во Франции провокационную работу". Что значит в этой связи "провокационную работу": вел ли он проповедь против социал-патриотизма или состоял на службе Муссолини? Неизвестно. Дальше мы читаем, что Монтанари являлся "мишенью для ненависти троцкистских элементов, которых партия исключила и которые предались в дальнейшем (т.-е. после исключения Л. Т.) явной и преступной работе провокации".

    Дело усложняется. Оказывается, не один лишь Гвидо Бейзо, а целая группа исключенных итальянских "троцкистов" предалась "явной (!) провокации". На службе фашистской полиции? Прямого указания опять нет. Но чтоб насчет смысла слова "провокация" не оставалось у читателя сомнения, статья прибавляет, что Бейзо "широко жил". Наконец, мы узнаем, что в Ницце Бейзо "был разоблачен (кем?), как провокатор, связанный (??) со всей фашистской работой проникновения в среду анти-фашистских масс". Эта запутанная формула заключает уже прямое обвинение в связи с фашистами. Запомним ее. Из Ниццы Бейзо прибыл в Париж и совершил убийство Монтанари. Что фашисты убивают коммунистов, и вообще революционеров, достаточно известно. Что фашистский провокатор мог выдавать себя за "социалиста", "коммуниста" или "троцкиста" -- тоже в порядке вещей. Но мы слышали раньше, что убийца был "заведомым итальянским троцкистом". Хотят ли нам сказать, что из "троцкиста" он стал фашистом, т.-е. изменил своим революционным взглядам? Такие случаи не редки. Однако, "Юманитэ" не уточняет вопроса. В соответствии с двумя заглавиями она продолжает развивать две версии: "троцкист" и в то же время фашист. В этой амальгаме и заключается гвоздь обвинения.

    Дальше мы не без удивления читаем: "его заявление, будто он хотел отомстить за несправедливые обвинения, есть только маска, чтобы скрыть правду". Какую "правду" -- нам ясно и точно не говорят. Но зато мы узнаем, случайно и мимоходом, что убийца считал себя злостно оклеветанным, протестовал против обвинений и прибег к револьверу, как к орудию мести. Такова, во всяком случае, версия самого убийцы. Запомним ее.

    Анонимная статья сообщает далее, что итальянская компартия давно уже призвала к осторожности по отношению к "двусмысленной деятельности этого индивидуума". Как так: двусмысленной? Только двусмысленной? Ведь мы слышали, что Бейзо был в Ницце "разоблачен" как фашистский провокатор. Разоблачен! Работа провокатора до сих пор не считалась двусмысленной. Провокатор есть продажный негодяй, и только. Когда же чья-либо деятельность считается двусмысленной, то это значит, что имеются лишь подозрения, но нет доказательств. В таких случаях честные революционные организации собирают и тщательно проверяют необходимые доказательства, прежде чем выступить с открытыми обвинениями. Такова революционная традиция с незапамятных времен. Между тем, из слов самой "Юманитэ" мы вынуждены сделать тот вывод, что Бейзо вовсе не был разоблачен, как провокатор, а лишь заподозрен (кем? когда? почему?), причем сам он неистово опровергал это обвинение. Дополнительно нам сообщается еще, что "Бейзо решился прибыть в Париж, где в начале он не скрывал своих намерений совершить убийство". Здесь мы впадаем в полное недоумение. Еслиб Бейзо был действительно на службе у фашистов и благодаря этому "жил широко"; еслиб он оказался действительно разоблаченным, как провокатор, и еслиб он прибыл в Париж, чтоб совершить фашистское убийство, как же мог он не скрывать своих намерений? Здесь в изложении "Юманитэ" новая и явная бессмыслица. Автор не выдерживает собственной версии.

    Дальше анонимная статья запутывается еще более. "Провокатор, который -- читаем мы -- никогда не был членом коммунистической партии (но ведь мы слышали, что он принадлежал к группе исключенных "троцкистов". Л. Т.), который был инструментом фашизма в эмиграции и который, естественно, нашел приют и внимание в троцкистских группах"... Мы получаем, таким образом, новую версию: не "заведомый итальянский троцкист", как сказано в начале, стал после исключения из партии, на путь фашистской провокации; нет, фашистский провокатор, никогда не принадлежавший к партии, нашел "естественный" (о, конечно!) приют у троцкистов. И чтоб не было уже никаких сомнений ни на счет источника информации, ни на счет ее цели, анонимный автор прибавляет: "приблизительно (!) таким же порядком был убит наш товарищ Киров". Приблизительно! Но ведь Киров как раз был убит членом партии, которого никто, как явствует из официальных документов, не обвинял в фашистской провокации.

    После нескольких новых зигзагов статья заканчивается совершенно неожиданной политической моралью: "рабочие Франции, предупрежденные и просвещенные уроками Австрии и Испании, не попадутся в эти преступные ловушки". Замечательное откровение! Оборонительные восстания в Австрии и Испании, которые даже социал-патриотический и картеллистский конгресс Коминтерна вынужден был признать героическими актами пролетариата, явились на самом деле, по оценке "Юманитэ", результатом деятельности фашистских провокаторов, -- тех самых, которые убили Кирова в Ленинграде, Монтанари -- в Париже. Эта глубокая мораль "марксистов" из "Юманитэ" специально предназначена, повидимому, для пролетариев Тулона и Бреста.

    Читатель согласится, если мы скажем, что статья похожа на страницу из дневника сумасшедшего. Однако, в этом сумасшествии есть система, которая еще не сказала своего последнего слова. Проследим, поэтому дальнейший ход истории.

    Итальянские большевики-ленинцы, против которых анонимным автором брошено анонимное обвинение, заявили 14-го августа в "Попюлер", через посредство тов. Жан Русс, члена правления французской социалистической партии, что "Гвидо Бейзо не принадлежал к их организации, что они никогда не находились с ним ни в близких, ни в далеких отношениях, и что они не знали даже его имени". Кажется ясно? "Юманитэ", которая опубликовала ложный политический донос, увидела себя вынужденной напечатать 15 августа: "мы принимаем к сведению заявление итальянских троцкистских групп". Но "Юманитэ" не была бы верна ни себе, ни своим работодателям, еслиб она просто прикусила язык и замолчала. Нет, газета тут же присовокупляет, что в ее руках находятся несколько писем убийцы, ясно доказывающих, что "контр-революционная троцкистская идеология полностью разделяется убийцей Бейзо". После всего сказанного ранее, это звучит немножко слишком растяжимо. "Идеология"! Мы знаем, как поступают с этой тонкой материей в химических лабораториях господ Дюкло и Ко!

    После нескольких новых, уже совершенно бесформенных и неуловимых инсинуаций, в которых бессилие соперничает со злой волей, "Юманитэ" приходит к заключению: "Конечно, связь между убийцей и троцкистами (только что категорически опровергнутая! Л. Т.) не исключает сообщничества между Бейзо и фашистской провокацией. Все связано". "Конечно"! Но почему же эти храбрые трусы говорят на этот раз: "не исключает"? Только не исключает? Ведь 12-го августа они утверждали, что Бейзо, этот "заведомый троцкист", разоблачен, как фашистский провокатор, который "широк жил", очевидно, на деньги Муссолини. Теперь же оказывается, что лишь длинное и чуткое ухо "Юманитэ" различило в письмах убийцы ноты троцкистской идеологии (идеологии!), каковое обстоятельство "не исключает" (только не исключает!) связи Бейзо с фашистами. "Все связано"... белыми нитками.

    Наконец, 18 августа "Юманитэ" опубликовала извещение центрального комитета итальянской компартии: Монтанари пал жертвой "убийцы, подготовленного к своей злодейской миссии в среде группок троцкистских и бордигистских эмигрантов, агентов фашистской реакции"! Сообщение итальянской компартии замечательнее всего тем, что оно вовсе не говорит о какой-либо связи Бейзо с фашистами. Нет, дело гораздо сложнее, или, если угодно, гораздо проще: троцкисты и бордигисты являются "вообще" агентами "фашистской реакции", а Бейзо подготовился к своей миссии в этой "среде", т.-е. сразу в этих двух средах, которые находятся в борьбе друг с другом. Теперь мы можем окончательно понять смысл слов: "приблизительно таким же порядком был убит наш тов. Киров". Это означает: приблизительно таким же порядком в убийстве Кирова были обвинены десятки людей, не имевших к убийству никакого отношения.

    Из всего этого клубка разрушающих друг друга клевет и расплывающихся инсинуаций вытекает, во всяком случае, что Гвидо Бейзо находился в каком то остром конфликте с организацией итальянской компартии или с отдельными ее членами. Оставляя в стороне всеоб'емлющую и потому ничего не об'ясняющую "идеологию", каждый здравомыслящий человек не может не поставить вопроса: что-же побудило все-таки Бейзо к убийству? Если не предположить, что он психически ненормальный человек (а для этого пока данных нет), то необходимо заключить, что у него должны были быть исключительно острые, невыносимые для него личные переживания, которые в конце концов выбили его из равновесия и толкнули на безумный и преступный акт. Кто же создал эти невыносимые переживания? "Троцкистские" организации, к которым Бейзо не имел никакого отношения, или же та организация, от имени которой говорит "Юманитэ"? Так и только так стоит вопрос. Не напрашивается ли само собою предположение, что итальянские сталинцы, не имея серьезных, а может быть и никаких, данных, обвинили неугодного им Бейзо в провокации, т.-е. прибегли к тому отравленному оружию, которое часто заменяет этим господам политические доводы? Сам Бейзо, как видно из "Юманитэ", бешено протестовал против обвинения, угрожая убийством по адресу обвинителей. Так не поступает провокатор, задумавший убийство революционера; но так может поступить малосознательный и потерявший голову эмигрант, не находящий других средств защиты против травли. Этими нашими гипотетическими соображениями (а дело пока может идти только о гипотезе) мы не хотим набросить ни малейшую тень на убитого Монтанари. Очень возможно, что он явился лишь случайной жертвой; или, если он действительно участвовал в травле мнимых "провокаторов", возможно, что он делал это с чистой совестью, доверяя своей партии и ее насквозь деморализованному руководству. Но личность Монтанари не разрешает вопроса о мотивах Бейзо.

    Дело находится сейчас в руках буржуазных судебных учреждений. Официальное расследование не способно, разумеется, осветить кровавую драму с точки зрения революционной морали пролетариата. Прокуратура может даже попытаться скомпрометировать попутно пролетарскую эмиграцию и революционные организации вообще. Но и агенты Коминтерна могут использовать процесс для тех низменных целей, которые входят в их служебные обязанности. Что касается рабочих организаций, то они, независимо от политического знамени, заинтересованы в одном: пролить на это дело полный свет и тем предупредить, насколько можно, повторение револьверных расправ в революционных рядах.

    Рабочие организации должны были бы, на наш взгляд, немедленно создать авторитетную и беспристрастную комиссию, которая ознакомилась бы со всеми материалами, в том числе и с теми письмами Бейзо, о которых пишет "Юманитэ", допросила бы всех свидетелей и представителей всех причастных и заинтересованных организаций и групп и вскрыла бы политические, моральные и личные обстоятельства дела до конца. Это необходимо не только в интересах памяти Монтанари и выяснения действительных мотивов Бейзо, но прежде всего для очищения атмосферы рабочих организаций от вероломства, клеветы, травли и револьверных расправ. Разумеется, лучше всего для дела было бы, если бы в комиссии приняли участие также и представители "Юманитэ" и ЦК итальянской компартии. Можно, однако, почти с уверенностью предсказать, что они откажутся: от беспристрастного расследования эти политики могут только потерять, и притом гораздо больше, чем кажется на первый взгляд. Однако, их отказ не должен помешать расследованию. Все честные участники рабочего движения кровно заинтересованы в том, чтобы вскрыть нарыв, который иначе может превратиться в гангрену. Трагическое дело Монтанари-Бейзо надо поставить на суд рабочих организаций.

    Л. Т.

    29-го августа 1935 г.


КАК ОНИ ПИШУТ ИСТОРИЮ И БИОГРАФИЮ

    Значительная часть "Правды" от 5-го августа посвящена 40-ой годовщине со дня смерти Энгельса. Бедный Энгельс! Поистине он не заслужил этого издевательства. Энгельс был не только гениальной головой, но и воплощенной добросовестностью. В литературных работах, как и в практических делах, он не выносил неряшливости, неаккуратности, неточности. В посмертных работах Маркса он проверял каждую запятую (в точном смысле слова), и вел переписку по поводу второстепенных буквенных описок. За что же центральный орган московской бюрократии обрушивает на великого мыслителя этот поток статей, где рядом с тенденциозной, так сказать стандартной ложью на каждом шагу встречается ложь неумышленная, порожденная невежеством, беспечностью и безответственностью?

    Передовая статья гласит: "Не успели еще смолкнуть последние раскаты выстрелов на баррикадах буржуазных революций..., когда Маркс и Энгельс уже указывали на величественную фигуру пролетариата, этого могильщика..." и проч., и проч. О каких это "буржуазных революциях идет речь? Во время баррикад 1830 года Маркс и Энгельс были еще мальчиками и не могли указывать на "величественную фигуру пролетариата". Следовательно, речь может идти только о революциях 1848 г. Но "Положение рабочего класса в Англии", гениальная работа молодого Энгельса, вышла в свет уже в 1845 году. Наконец, Маркс и Энгельс вовсе не дожидались раскатов 1848 года, чтобы пред'явить миру доктрину научного социализма: "Коммунистический Манифест" -- да будет известно это редакции "Правды" -- появился не после того, как "отзвучали последние", а до того, как прозвучали первые выстрелы революций 1848 г. Но какое дело чиновнику, исполняющему обязанности литератора, до хронологии революций, как и до идейного развития Маркса и Энгельса? Недаром еще Бисмарк говорил: "дайте мне журналиста и я из него сделаю хорошего чиновника; но и из десятка чиновников я не сделаю хорошего журналиста".

    Цитируя из некролога "Нейе Цайт" (1895 года) фразу о том, что со смертью Энгельса "окончательно умер также и Маркс", передовая статья неожиданно присовокупляет: "скатившиеся в болото ревизионизма и оппортунизма лидеры социал-демократии спешили вместе с прахом Энгельса похоронить и революционное учение марксизма". Вот что называется попасть пальцем в небо! Ревизионизм выступил только в 1897 году, самое слово появилось еще позже, еженедельник "Нейе Цайт" был органом не ревизионизма, а борьбы против ревизионизма. Цитированная выше фраза вовсе не означала, что вместе с Энгельсом похоронен и революционный марксизм. Приписывать "Нейе Цайт" 1895 г. такую мысль значит быть круглым невеждой в истории марксизма. Мысль "Нейе Цайт" была, на самом деле, та, что со смертью Энгельса умерла и та часть живой личности Маркса, которая продолжала жить в Энгельсе. В этих словах прекрасно выражена идея той почти нерасчленимой творческой общности, которую представляли Маркс и Энгельс. Но чиновник, исполняющий обязанности литератора, думает, что лучше всего выражает свою запоздалую вражду к ревизионизму, когда дает нелепое и кляузное толкование умной и правильной мысли. И это в такой момент, когда вся политика Коминтерна направляется по руслу ревизионизма!

    Институт Маркса-Энгельса-Ленина публикует в том же номере письмо Энгельса к Каутскому, подвергающее критике лассальянскую формулу "единой реакционной массы господствующих классов". Цель опубликования совершенно ясна: институт фальсификаций марксизма и ленинизма хочет, при помощи этой цитаты, подпереть политику коалиции с "демократической" буржуазией. Останавливаться сейчас на политическом подлоге нет надобности: как бы господа чиновники ни старались, превратить Энгельса в теоретика соглашательства с буржуазией им не удастся. Во всяком случае эти господа забыли об'яснить нам, как отрицание "единой реакционной массы господствующих классов" примирить с бессмертным афоризмом Сталина: фашизм и социалдемократия -- близнецы. Но замечательно вот что: публикуя письмо за собственной торжественной подписью, Институт в коротком введеньице делает на протяжении восьми строк две, если не три, грубейшие ошибки.

    "В этом письме -- говорит ученый Институт -- Энгельс подвергает критике проект Эрфуртской программы, в которой Каутский, вопреки указаниям Маркса и Энгельса, протаскивал лассальянский тезис о единой реакционной массе".

    Указаний Маркса Каутскому не могло быть по той причине, что Маркс умер за 8 лет до составления Эрфуртской программы; единственное письмо, которое Маркс успел написать Каутскому (в 1881 г.), решительно ничего не говорит об интересующем нас вопросе. Что касается Энгельса, то он действительно подверг в письме к Каутскому беспощадной критике фразу об "единой реакционной массе". Но он вовсе не приписывал ее Каутскому; он знал, что эта фраза кем-то вставлена (очевидно Вильгельмом Либкнехтом) в первоначальный проект Каутского, который был Энгельсом в основном одобрен. Критическое письмо Энгельса имело своей целью дать Каутскому опору против Либкнехта, и особенно против старых лассальянцев. "Простые" смертные имеют право не знать этого. Но ученый Институт Маркса-Энгельса-Ленина?!...

    "Указания Энгельса руководителям германской социалдемократии -- читаем мы дальше -- не были проведены при утверждении окончательного текста программы" (подчеркнуто нами). Замечателен уже самый стиль: "указания" директора департамента не были "проведены" столоначальником. Но Энгельс не был единым и неделимым "вождем". Он никому не давал "указаний". Он был просто гениальным мыслителем и давал разным партиям теоретические и политические советы. Никто не обязан был "проводить". Замечательная по стилю фраза, что еще хуже, лжива по существу. Формула "единой реакционной массы" была удалена из Эрфуртской программы, и Энгельс письменно выражал по этому поводу свое полное удовлетворение. Вот как ученое учреждение может наврать в восьми строках!

    В третьей статье, посвященной отношению Энгельса к русской революции, сообщается, что в письме Группе "Освобождение Труда" Энгельс предупреждал ее против механического, доктринерского понимания марксизма. К этому умная "Правда" присовокупляет: "Увы! Деятели Группы извлекли мало пользы (!) из этого предупреждения Энгельса; через два десятка лет они оказались в лагере меньшевиков...". А что же произошло в течение этих двух десятков лет? Великолепная и победоносная борьба Плеханова против философского идеализма, исторического суб'ективизма и экономических предрассудков народничества; вся беспримерная по мужеству и стойкости работа Группы "Освобождение Труда", работа, на которой непосредственно воспиталось старшее поколение русских марксистов, включая и Ленина, -- всего этого "мало" невежественной и чванной "Правде". А вот Ленин восторгался Плехановым, был по собственному выражению "влюблен" в Плеханова и не забывал об его великих марксистских заслугах даже и в периоды непримиримой борьбы с ним. Да и сам Энгельс после письма к Засулич в 1883 году еще в течение почти 12-ти лет имел возможность непосредственно следить за деятельностью Группы "Освобождение Труда" и отзывался о работах Плеханова с чрезвычайной похвалой, на которую старикъ, вообще говоря, был скуп. А чиновник, который не понял ни Энгельса, ни Ленина, ни Плеханова, ставит на деятельности Группы "Освобождение Труда" свою строгую резолюцию: "мало пользы". Как не сказать: от таких бюрократических насекомых в литературе один только вред.

    Подобных перлов можно было бы привести еще с десяток: ведь каждый из авторов внес что-либо в общую сокровищницу невежества. Но читатель и без того уже сыт по горло. Скажем еще лишь несколько словъ о бюрократическом пафосе. Передовая статья говорит о "согревающих революционной страстью и ненавистью к эксплоататорам и леденящих изумительной философской глубиной главах Капитала и Анти-Дюринга"... Лучше написать невозможно. Философская глубина, которая леденит в то самое время, как ненависть согревает. Ясно: от одного вида Капитала редакторам "Правды" становится и холодно и жарко. Дальше говорится о "бессмертных и уничтожающих (?) строках о Готской программе" и об "огнедышащем памфлете" о Парижской Коммуне. Словом, замечательно пишут огнедышащие дежурные чиновники: читатель весь покрывается ожогами и волдырями.

    Но пальма первенства принадлежит несомненно Д. Заславскому. В литературном смысле он несравненно грамотнее других, а в отношении огнедышащего пафоса любому из них даст сто очков вперед. Свою статью Заславский заканчивает словами: "Замечательная, достойная изучения дружба Маркса-Энгельса не случайно повторилась в замечательном содружестве, великой дружбе Ленина-Сталина". У бессмертного русского сатирика сказано по этому поводу: "после этого садится сукин сын на корточки и ждет поощрения".

    Маркс и Энгельс связаны были 40 годами титанической умственной работы. Самые осведомленные и проницательные марксоведы, как Рязанов, не могут -- ибо это вообще немыслимо -- провести до конца разграничительную линию между их творчеством. Что касается Ленина и... Сталина, то мы хотели бы чтоб нам указали не разграничительную, а соединительную линию. В титанической умственной работе Ленина Сталин занимал место заурядного "практика" наряду с десятком других. А что касается "дружбы", то достаточно вспомнить Завещание Ленина и его предсмертное письмо, в котором он разрывал со Сталиным всякие личные и товарищеские отношения. Но Д. Заславский... что с него взять? Это тот самый литератор, который в 1917 году травил Ленина в буржуазной шовинистической газете, как подкупленного агента германского кайзера. В целом ряде статей Ленин именовал Заславского не иначе, как "негодяем". Только после НЭП'а и после первого погрома левой оппозиции этот суб'ект поступил на службу к советской бюрократии. В одном он остается во всяком случае верен себе: клеветал на Ленина при жизни, продолжает клеветать и после смерти. Этакие господа еще предложат, пожалуй, к 18-ой годовщине Октября переименовать десяток томов Ленина в "Собрание сочинений Сталина", по тому же методу, по которому какой-нибудь Царицын переименован в Сталинград: декрет -- и готово.

    Но сколько-б лакеи ни потели, цели своей они не достигнут: и Маркса, и Энгельса, и Ленина мы отстоим от всех Институтов и от всех Заславских.

    Альфа.

上一页 目录页


7-ой год изд. -- Декабрь 1935 г. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 46

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    АДМИНИСТРАЦИЯ и РЕДАКЦИЯ -- ADMINISTRATION ET REDACTION: "Bulletin de l'Opposition", Librairie du Travail 17, Rue de Sambre-et-Meuse -- Paris (10e). Подписная плата за 12 номеров -- 54 фр. фр., за 6 номеров -- 28 фр. фр. Prix 3 fr.

    СОДЕРЖАНИЕ:

    Почему Сталин победил оппозицию?

    Второе письмо Н. И. Троцкой по поводу сына Сергея.

    Л. Т. Ликвидационный Конгресс Коммунистического Интернационала.

    Л. Троцкий. Ромэн Роллан выполняет поручение.

    А. Таров. Письмо о побеге.

    Из письма русского больш.-ленинца о меньшевиках.

    Отчет о сборах для т. Тарова.

目录页 下一页


ПОЧЕМУ СТАЛИН ПОБЕДИЛ ОППОЗИЦИЮ?

    Вопросы, поставленные в письме тов. Зеллера*1, представляют не только исторический, но и актуальный интерес. На них приходится нередко наталкиваться и в политической литературе и в частных беседах, притом в самой разнообразной, чаще всего личной формулировке: "как и почему вы потеряли власть?". "Каким образом Сталин захватил в своих руки аппарат?". "В чем сила Сталина?". Вопрос о внутренних законах революции и контр-революции ставится сплошь да рядом чисто индивидуалистически, как еслиб дело шло о шахматной партии, или о каком либо спортивном состязании, а не о глубоких конфликтах и сдвигах социального характера. Многочисленные лжемарксисты ничуть не отличаются в этом отношении от вульгарных демократов, которые применяют к великим народным движениям критерии парламентских кулуаров.

    Всякий, сколько нибудь знакомый с историей, знает, что каждая революция вызывала после себя контр-революцию, которая, правда, никогда не отбрасывала общество полностью назад, к исходному пункту, в области экономики, но всегда отнимала у народа значительную, иногда львиную долю его политических завоеваний. Жертвой первой же реакционной волны являлся, по общему правилу, тот слой революционеров, который стоял во главе масс в первый, наступательный, "героический" период революции. Уже это общее историческое наблюдение должно навести нас на мысль, что дело идет не просто о ловкости, хитрости, уменьи двух или нескольких лиц, а о причинах несравненно более глубокого порядка.

    Марксисты, в отличие от поверхностных фаталистов (типа Леона Блюма, Поль Фора и др.), отнюдь не отрицают роль личности, ее инициативы и смелости в социальной борьбе. Но, в отличие от идеалистов, марксисты знают, что сознание в последнем счете подчинено бытию. Роль руководства в революции огромна. Без правильного руководства пролетариат победить не может. Но и самое лучшее руководство не способно вызвать революцию, когда для нее нет об'ективных условий. К числу важнейших достоинств пролетарского руководства надо отнести способность различать, когда можно наступать, и когда необходимо отступать. Эта способность составляла главную силу Ленина*2.

    Успех, или неуспех борьбы левой оппозиции против бюрократии, разумеется, зависел в той или другой степени от качеств руководства обоих борющихся лагерей. Но прежде, чем говорить об этих качествах, надо ясно понять характер самих борющихся лагерей; ибо самый лучший руководитель одного лагеря может оказаться совершенно негодным в другом из лагерей, -- и наоборот. Столь обычный (и столь наивный) вопрос: "почему Троцкий не использовал своевременно военный аппарат против Сталина?" ярче всего свидетельствует о нежелании или неумении продумать общие исторические причины победы советской бюрократии над революционным авангардом пролетариата. Об этих причинах я писал не раз в ряде своих работ, начиная с автобиографии. Попробую резюмировать важнейшие выводы в немногих строках.

    Не нынешняя бюрократия обеспечила победу Октябрьской революции, а рабочие и крестьянские массы под большевистским руководством. Бюрократия стала расти лишь после окончательной победы, пополняя свои ряды не только революционными рабочими, но и представителями других классов (бывшими царскими чиновниками, офицерами, буржуазными интеллигентами и проч.). Если взять старшее поколение нынешней бюрократии, то подавляющее большинство его стояло во время Октябрьской революции в лагере буржуазии (взять для примера хотя бы советских послов: Потемкин, Майский, Трояновский, Суриц, Хинчук и проч.). Те из нынешних бюрократов, которые в Октябрьские дни находились в лагере большевиков, не играли в большинстве своем сколько-нибудь значительной роли, ни в подготовке и проведении переворота, ни в первые годы после него. Это относится прежде всего к самому Сталину. Что касается молодых бюрократов, то они подобраны и воспитаны старшими, чаще всего из собственных сынков. "Вождем" этого нового, пореволюционного слоя и стал Сталин.

    История профессионального движения во всех странах есть не только история стачек и вообще массовых движений, но и история формирования профсоюзной бюрократии. Достаточно известно, в какую огромную консервативную силу успела вырасти эта бюрократия и с каким безошибочным чутьем она подбирает для себя и соответственно воспитывает своих "гениальных" вождей: Гомперс, Грин, Легин, Лейпарт, Жуо, Ситрин и др. Если Жуо пока что с успехом отстаивает свои позиции против аттак слева, то не потому, что он великий стратег (хотя он, несомненно, выше своих бюрократических коллег: недаром же он занимает первое место в их среде), а потому, что весь его аппарат каждый день и каждый час упорно борется за свое существование, коллективно подбирает наилучшие методы борьбы, думает за Жуо и внушает ему необходимые решения. Но это вовсе не значит, что Жуо несокрушим. При резком изменении обстановки -- в сторону революции или фашизма -- весь профсоюзный аппарат сразу потеряет свою самоуверенность, его хитрые маневры окажутся бессильными, и сам Жуо будет производить не внушительное, а жалкое впечатление. Вспомним, хотя бы, какими презренными ничтожествами оказались могущественные и спесивые вожди германских профессиональных союзов -- и в 1918 году, когда, против их воли, разразилась революция, и в 1932 году, когда наступал Гитлер.

    Из этих примеров видны источники силы и слабости бюрократии. Она вырастает из движения масс в первый, героический период борьбы. Но поднявшись над массами и разрешив затем свой собственный "социальный вопрос" (обеспеченное существование, влияние, почет и пр.), бюрократия все более стремится удерживать массы в неподвижности. К чему рисковать? Ведь у нее есть что терять. Наивысший расцвет влияния и благополучия реформистской бюрократии приходится на эпохи капиталистического преуспеяния и относительной пассивности трудящихся масс. Но когда эта пассивность нарушена, справа или слева, великолепию бюрократии приходит конец. Ее ум и хитрость превращаются в глупость и бессилие. Природа "вождей" отвечает природе того класса (или слоя), который они ведут, и об'ективной обстановке, через которую этот класс (или слой) проходит.

    Советская бюрократия неизмеримо могущественнее реформистской бюрократии всех капиталистических стран вместе взятых, ибо у нее в руках государственная власть и все связанные с этим выгоды и привиллегии. Правда, советская бюрократия выросла на почве победоносной пролетарской революции. Но было бы величайшей наивностью идеализировать, по этой причине, самое бюрократию. В бедной стране, -- а СССР и сейчас еще очень бедная страна, где отдельная комната, достаточная пища и одежда все еще доступны лишь небольшому меньшинству населения, -- в такой стране миллионы бюрократов, больших и малых, стремятся прежде всего разрешить свой собственный "социальный вопрос", т.-е. обеспечить собственное благополучие. Отсюда величайший эгоизм и консерватизм бюрократии, ее страх перед недовольством масс, ее ненависть к критике, ее бешеная настойчивость в удушении всякой свободной мысли, наконец, ее лицемерно-религиозное преклонение перед "вождем", который воплощает и охраняет ее неограниченное владычество и ее привиллегии. Все это вместе и составляет содержание борьбы против "троцкизма".

    Совершенно неоспорим и полон значения тот факт, что советская бюрократия становилась тем могущественнее, чем более тяжкие удары падали на мировой рабочий класс. Поражения революционных движений в Европе и в Азии постепенно подорвали веру советских рабочих в международного союзника. Внутри страны царила все время острая нужда. Наиболее смелые и самоотверженные представители рабочего класса либо успели погибнуть в гражданской войне, либо поднялись несколькими ступенями выше и, в большинстве своем, ассимилировались в рядах бюрократии, утратив революционный дух. Уставшая от страшного напряжения революционных годов, утратившая перспективу, отравленная горечью ряда разочарований широкая масса впала в пассивность. Такого рода реакция наблюдалась, как уже сказано, после всякой революции. Неизмеримое историческое преимущество Октябрьской революции, как пролетарской, состоит в том, что усталостью и разочарованием масс воспользовался не классовый враг, в лице буржуазии и дворянства, а верхний слой самого рабочего класса и связанные с ним промежуточные группы, влившиеся в советскую бюрократию.

    Подлинные пролетарские революционеры в СССР силу свою почерпали не столько в аппарате, сколько в активности революционных масс. В частности, Красную армию создавали не "аппаратчики" (в самые критические годы аппарат был еще очень слаб), а кадры героических рабочих, которые, под руководством большевиков, сплачивали вокруг себя молодых крестьян и вели их в бой. Упадок революционного движения, усталость, поражения в Европе и Азии, разочарование в рабочих массах должны были неизбежно и непосредственно ослабить позиции революционных интернационалистов, и наоборот, усилить позиции национально-консервативной бюрократии. Открывается новая глава в революции. Вожди предшествующего периода попадают в оппозицию. Наоборот, консервативные политики аппарата, игравшие в революции второстепенную роль, выдвигаются торжествующей бюрократией на передний план.

    Что касается военного аппарата, то он был частью всего бюрократического аппарата и по своим качествам не отличался от него. Достаточно сказать, что в годы гражданской войны Красная армия поглотила десятки тысяч бывших царских офицеров. 13 марта 1919 г. Ленин говорил на митинге в Петрограде: "Когда мне недавно тов. Троцкий сообщил, что у нас в военном ведомстве число офицеров составляет несколько десятков тысяч, тогда я получил конкретное представление, в чем заключается секрет использования нашего врага: как заставить строить коммунизм тех, кто являлся его противниками, строить коммунизм из кирпичей, которые подобраны капиталистами против нас! Других кирпичей нам не дано!" (Сочинения Ленина, т. XXIV, русское издание 1932 года, стенографический отчет, стр. 65). Эти офицерские и чиновничьи кадры выполняли в первые годы свою работу под непосредственным давлением и надзором передовых рабочих. В огне жестокой борьбы не могло быть и речи о привиллегированном положении офицерства: самое это слово исчезло из словаря. Но после одержанных побед и перехода на мирное положение как раз военный аппарат стремился стать наиболее влиятельной и привиллегированной частью всего бюрократического аппарата. Опереться на офицерство для захвата власти мог бы только тот, кто готов был идти навстречу кастовым вожделениям офицерства, т.-е. обеспечить ему высокое положение, ввести чины, ордена, словом, сразу и одним ударом сделать то, что сталинская бюрократия постепенно делала в течение последующих 10-12 лет. Нет никакого сомнения, что произвести военный переворот против фракции Зиновьева, Каменева, Сталина и проч., не составляло бы в те дни никакого труда и даже не стоило бы пролития крови; но результатом такого переворота явился бы ускоренный темп той самой бюрократизации и бонапартизма, против которых левая оппозиция выступила на борьбу.

    Задача большевиков-ленинцев по самому существу своему состояла не в том, чтоб опереться на военную бюрократию против партийной, а в том, чтобы опереться на пролетарский авангард и через него -- на народные массы и обуздать бюрократию в целом, очистить ее от чуждых элементов, обеспечить над нею бдительный контроль трудящихся и перевести ее политику на рельсы революционного интернационализма. Но так как за годы гражданской войны, голода и эпидемий, живой источник революционной массовой силы иссяк, а бюрократия страшно выросла в числе и в наглости, то пролетарские революционеры оказались слабейшей стороной. Под знаменем большевиков-ленинцев собрались, правда, десятки тысяч лучших революционных борцов, в том числе и военных. Передовые рабочие относились к оппозиции с симпатией. Но симпатия эта оставалась пассивной; веры в то, что при помощи борьбы можно серьезно изменить положение, у масс уже не было. Между тем бюрократия твердила: "Оппозиция хочет международной революции и собирается втянуть нас в революционную войну. Довольно нам потрясений и бедствий. Мы заслужили право отдохнуть. Да и не надо нам больше никаких "перманентных революций". Мы сами у себя создадим социалистическое общество. Рабочие и крестьяне, положитесь на нас, ваших вождей!". Эта национально-консервативная агитация, сопровождавшаяся, к слову сказать, бешеной, подчас совершенно реакционной клеветой против интернационалистов, тесно сплачивала бюрократию, и военную и штатскую, и находила несомненный отклик у усталых и отсталых рабочих и крестьянских масс. Так большевистский авангард оказался изолированным и по частям разбит. В этом весь секрет победы термидорианской бюрократии.

    Разговоры о каких-то необыкновенных тактических или организационных качествах Сталина представляют собою миф, сознательно созданный бюрократией СССР и Коминтерна и подхваченный левыми буржуазными интеллигентами, которые, несмотря на свой индивидуализм, охотно склоняются перед успехом. Эти господа не узнали и не признали Ленина, когда тот, травимый международной сволочью, готовил революцию. Зато они "признали" Сталина, когда такое признание не приносит ничего, кроме удовольствия, а подчас и прямую выгоду.

    Инициатива борьбы против левой оппозиции принадлежала собственно не Сталину, а Зиновьеву. Сталин сперва колебался и выжидал. Было бы ошибкой думать, что Сталин с самого начала наметил какой-либо стратегический план. Он нащупывал почву. Несомненно, что революционная марксистская опека тяготила его. Он фактически искал более простой, более национальной, более "надежной" политики. Успех, который на него обрушился, был неожиданностью прежде всего для него самого. Это был успех нового правящего слоя, революционной аристократии, которая стремилась освободиться от контроля масс и которой нужен был крепкий и надежный третейский судья в ее внутренних делах. Сталин, второстепенная фигура пролетарской революции, обнаружил себя как бесспорный вождь термидорианской бюрократии, как первый в ее среде -- не более того*3.

    Итальянский фашистский или полуфашистский писатель Малапарте выпустил книжку "Техника государственного переворота", в которой он развивает ту мысль, что "революционная тактика Троцкого", в противоположность стратегии Ленина, может обеспечить победу в любой стране и при любых условиях. Трудно придумать более нелепую теорию! Между тем те мудрецы, которые задним числом обвиняют нас в том, что мы, вследствие нерешительности, упустили власть, становятся по существу дела на точку зрения Малапарте: они думают, что есть какие то особые технические "секреты", при помощи которых можно завоевать или удержать революционную власть, независимо от действия величайших об'ективных факторов: побед или поражений революции на Западе и Востоке, под'ема или упадка массового движения в стране и пр. Власть не есть приз, который достается более "ловкому". Власть есть отношение между людьми, в последнем счете -- между классами. Правильное руководство, как уже сказано, является важным рычагом успехов. Но это вовсе не значит, что руководство может обеспечить победу при всяких условиях. Решают в конце концов борьба классов и те внутренние сдвиги, которые происходят внутри борющихся масс.

    Но вопрос о том, как сложился бы ход борьбы, еслиб Ленин остался жив, нельзя, конечно, ответить с математической точностью. Что Ленин был непримиримым противником жадной консервативной бюрократии и политики Сталина, все более связывавшего с нею свою судьбу, видно с неоспоримостью из целого ряда писем, статей и предложений Ленина за последний период его жизни, в частности, из его "Завещания", в котором он рекомендовал снять Сталина с поста генерального секретаря, наконец, из его последнего письма, в котором он прерывал со Сталиным "все личные и товарищеские отношения". В период между двумя приступами болезни Ленин предложил мне создать с ним вместе фракцию для борьбы против бюрократии и ее главного штаба, Оргбюро ЦК, где руководил Сталин. К XII-му с'езду партии Ленин, по его собственному выражению, готовил "бомбу" против Сталина. Обо всем этом рассказано -- на основании точных и бесспорных документов -- в моей автобиографии и в отдельной работе "Завещание Ленина". Подготовительные меры Ленина показывают, что он считал предстоящую борьбу очень трудной; не потому, конечно, что он боялся Сталина лично, как противника (об этом смешно и говорить), а потому, что за спиною Сталина ясно различал сплетение кровных интересов могущественного слоя правящей бюрократии. Уже при жизни Ленина Сталин вел против него подкоп, осторожно распространяя через своих агентов слух, что Ленин -- умственный инвалид, не разбирается в положении, и проч., словом, пускал в оборот ту самую легенду, которая стала ныне неофициальной версией Коминтерна для об'яснения резкой враждебности между Лениным и Сталиным за последние год-полтора жизни Ленина. На самом деле, все те статьи и письма, которые Ленин продиктовал уже в качестве больного, представляют, пожалуй, самые зрелые продукты его мысли. Проницательности этого "инвалида" хватило бы с избытком на дюжину Сталиных.

    Можно с уверенностью сказать, что, если-бы Ленин прожил дольше, напор бюрократического всемогущества совершался бы, -- по крайней мере в первые годы, -- более медленно. Но уже в 1926 году Крупская говорила в кругу левых оппозиционеров: "Если бы Ильич был жив, он наверное уже сидел бы в тюрьме". Опасения и тревожные предвидения Ленина были тогда еще свежи в ее памяти, и она вовсе не делала себе иллюзий насчет личного всемогущества Ленина, понимая, с его собственных слов, зависимость самого лучшего рулевого от попутных или встречных ветров и течений.

    --------------------------------------------------------------------------------

    Значит, победа Сталина была неотвратима? Значит, борьба левой оппозиции (большевиков-ленинцев) была безнадежна? Такая постановка вопроса абстрактна, схематична, фаталистична. Ход борьбы показал несомненно, что одержать полную победу в СССР, т.-е. завоевать власть и выжечь язву бюрократизма, большевики-ленинцы не смогли и не смогут без поддержки мировой революции. Но это вовсе не значит, что их борьба прошла бесследно. Без смелой критики оппозиции и без страха бюрократии перед оппозицией курс Сталина-Бухарина на кулака неизбежно привел бы к возрождению капитализма. Под кнутом оппозиции бюрократия оказывалась вынужденной делать важные заимствования из нашей платформы. Спасти советский режим от процессов перерождения и от безобразий личного режима ленинцы не смогли. Но они спасли его от полного крушения, преградив дорогу капиталистической реставрации. Прогрессивные реформы бюрократии явились побочным продуктом революционной борьбы оппозиции. Это для нас слишком недостаточно. Но это -- кое-что.

    На арене мирового рабочего движения, от которого советская бюрократия зависит лишь косвенно, дело обстояло еще неизмеримо более неблагоприятно, чем в СССР. Через посредство Коминтерна сталинизм стал худшим тормазом мировой революции. Без Сталина не было бы Гитлера. Сейчас во Франции сталинизм через политику прострации, которая называется политикой "народного фронта", подготовляет новое поражение пролетариата. Но и здесь борьба левой оппозиции отнюдь не осталась бесплодной. Во всем мире растут и множатся кадры подлинных пролетарских революционеров, настоящих большевиков, которые примкнули не к советской бюрократии, чтоб пользоваться ее авторитетом и ее кассой, а к программе Ленина и к знамени Октябрьской революции. Под поистине чудовищными, небывалыми еще в истории преследованиями соединенных сил империализма, реформизма и сталинизма, большевики-ленинцы растут, крепнут и все более завоевывают доверие передовых рабочих. Безошибочным симптомом происшедшего перелома является, например, великолепная эволюция парижской социалистической молодежи. Мировая революция пойдет под знаменем Четвертого Интернационала. Первые же ее успехи не оставят камня на камне от всемогущества сталинской клики, ее легенд, ее клевет и ее дутых репутаций. Советская республика, как и мировой пролетарский авангард окончательно освободятся от бюрократического спрута. Историческое крушение сталинизма предопределено, и оно явится заслуженной карой за его бесчисленные преступления перед мировым рабочим классом. Другой мести мы не хотим и не ждем!

    Л. Троцкий.

    12-го ноября 1935 г.

    --------------------------------------------------------------------------------

    *1 См. стр. 5-6.

    *2 У сталинцев дело обстоит как раз наоборот: во время экономического оживления и относительного политического равновесия они провозглашали "завоевание улицы", "баррикады", "советы повсюду" ("третий период"), теперь же, когда Франция проходит через глубочайший социальный и политический кризис, они бросаются на шею радикалам, т.-е. насквозь гнилой буржуазной партии. Давно сказано, что эти господа имеют привычку на свадьбе петь похоронные псалмы, а на похоронах -- гимны Гименею.

    *3 Говорить о Сталине, как о марксистском "теоретике", могут лишь прямые лакеи. Его книга "Вопросы ленинизма" представляет эклектическую компиляцию, полную ученических ошибок. Но национальная бюрократия побеждала марксистскую оппозицию своим социальным весом, а вовсе не "теорией".

    --------------------------------------------------------------------------------

    ВОПРОСЫ ТОВ. ФРЕДА ЗЕЛЛЕРА*1

    (О причинах победы сталинской бюрократии над революционным большевизмом)

    Дорогой тов. Троцкий!

    После обмена мнениями в течение нескольких дней мне необходимо вернуться во Францию. Прежде, чем уехать, позвольте поставить вам письменно некоторые вопросы, ответ на которые просветит многочисленных товарищей, вступивших в революционную борьбу значительно позднее вашей высылки из России и остающихся в неведении относительно вашей работы в русской коммунистической партии в момент применения Сталиным теории социализма в отдельной стране, -- теории, обнаруживающей ныне свою непростительную ошибочность, -- против вашей концепции перманентной революции. Многие товарищи совершенно не осведомлены о работе и принципах "левой оппозиции" и об основных разногласиях, разграничивших вашу позицию от позиции сталинской бюрократии около 1923-24 г.

    Многие спрашивают себя в частности: "Если вы, Троцкий, были уверены в своей правоте против Сталина, почему вы согласились сложить ваши функции народного комиссара по военным делам и главы Красной армии? Почему вы, человек наиболее популярный после Ленина, не воспользовались могущественным аппаратом, который вы имели в своих руках, чтоб оказать сопротивление и помешать бюрократической касте утвердить свою грубую диктатуру?".

    Отдавал ли себе Ленин, перед своей смертью, отчет в той серьезной опасности, которую представляло для Октябрьской революции ужасающее развитие бюрократического аппарата, и не пытался ли он спасти положение?

    С другой стороны, еслиб Ленин не умер так скоро, допустил ли бы он, чтобы Третий Интернационал стал агентством Лиги Наций и был бы ли он согласен со Сталиным? Допустил ли бы он, чтобы его Интернационал оказался на службе мирового империализма и требовал -- в итало-эфиопском конфликте -- применения экономических и военных санкций против фашистской Италии вместо систематического бойкота со стороны политических и профсоюзных организаций рабочего класса в международном масштабе? Еслиб Ленин жил в 1935 г., сделал ли бы он представителю французского империализма Лавалю те же декларации, что Сталин?

    Допустил ли бы Ленин такое положение, когда вожди коммунистических партий во всем мире являются ничем иным, как наемниками крупного предприятия, без всякой независимости, лишь покорно выполняющими, в качестве агентов-исполнителей, свой 8-ми часовой рабочий день и проповедующими братство с министрами крупного капитала? Допустил ли бы Ленин, чтобы во Франции заключили "народный фронт" совместно с трусливыми и презренными радикальными вождями, скомпрометированными после многих и злосчастных опытов, и чтобы им позволили вернуть позолоту своему гербу и снова найти массовую базу? Позволил ли бы Ленин, терпел ли бы он, чтобы тех борцов, которые стремятся вывести рабочих на истинный путь революции, клеймили как авантюристов, провокаторов или полицейских?

    Вот, дорогой товарищ, несколько вопросов, на которые я просил бы вас ответить, чтоб просветить моих товарищей.

    Примите, дорогой товарищ Троцкий, мои искренние и дружеские приветствия.

    Фред Зеллер.

    --------------------------------------------------------------------------------

    *1 Тов. Зеллер -- секретарь Сенской организации молодежи французской социалистической партии. После своего официального исключения из организации молодежи и из партии за пропаганду революционного пораженчества, тов. Зеллер продолжает оставаться фактическим секретарем об'единения Сенской молодежи, которое за последние месяцы и недели быстро растет и в своей политике все увереннее становится под знамя ленинизма.


ВТОРОЕ ПИСЬМО Н. И. ТРОЦКОЙ О СЫНЕ СЕРГЕЕ

    1-го июня 1935 г. я обратилась к печати с письмом, в котором сообщала, что сын мой Сергей, 27 лет, профессор высшего технического учебного заведения в Москве, никогда не занимавшийся политической деятельностью, абсолютно лойяльный по отношению к советской власти, не состоявший даже в переписке со своим отцом, был арестован Сталиным в начале этого года исключительно с целью репрессии за политическую деятельность Л. Д. Троцкого. Сообщение это вызвало известную тревогу даже среди так называемых "друзей СССР". Некоторые из них обращались с запросом к представителям советских властей за границей и в Москве. Им ответили, что сын мой находится, будто бы, "не в тюрьме", а лишь подвергнут особому надзору с целью помешать его сношениям с родителями. На самом деле таких сношений не было (именно ради сохранения самого Сережи), если не считать редких извещений со стороны сына и с моей стороны о здоровьи. Однако, сообщение будто Сергей "не в тюрьме" имеет по всем признакам ложный характер. В продолжении последних трех месяцев я посылала на имя жены сына банковским переводом очень скромную денежную сумму, чтоб облегчить ей, если возможно, помощь Сергею. Не получая подтверждений от нее, я тщетно несколько раз запрашивала банк. 6-го ноября норвежский Кредитбанк известил меня, что "les ordres en question restent inexecutes, vu que la beneficiaire n'a pu etre trouvee a l'adresse indiquee" (подлежащие распоряжения оказались невыполнены в виду того, что получатель не мог быть найден по указанному адресу). Таким образом арестована и жена сына, библиотечная работница, которая стояла совершенно вне политической борьбы и за последние годы тяжело боролась с туберкулезом. Еще три месяца тому назад эта молодая женщина была на свободе и являлась единственным лицом, которое могло позаботиться о Сергее. Причиной ее ареста могла быть только моя попытка переслать ей деньги. Любая международная комиссия из добросовестных и честных людей без труда могла бы убедиться, что никаких других причин для ареста невестки не было и нет. Я не могу не спрашивать себя: чем об'ясняется этот последний арест? Одним только чувством личной мести, без малейшего политического основания и смысла? Или же Сталин считает необходимым всеми средствами и как можно дольше скрывать от общественного мнения действительную судьбу моего сына? Нельзя отделаться от мысли, что пущенный советскими властями слух о том, что сын мой "не в тюрьме" приобретает в связи с новыми обстоятельствами особенно зловещий и непоправимый смысл. Если Сережа не в тюрьме, то где же он? И где теперь его жена?

    Наталия Троцкая.

    15-го ноября 1935 г.


ЛИКВИДАЦИОННЫЙ КОНГРЕСС III ИНТЕРНАЦИОНАЛА

    Седьмой Конгресс Коминтерна, еще не закончивший своих работ в часы, когда пишутся эти строки, раньше или позже войдет в историю под именем ликвидационного конгресса. Если не все его участники сознают сегодня этот факт, то все они -- с тем обязательным единодушием, которое вообще отличает Третий Интернационал за последние годы -- занимаются практической ликвидацией заложенных Лениным программных принципов и тактических методов и подготовляют полное упразднение Коминтерна, как самостоятельной организации.

    Третий Интернационал возник непосредственно из империалистической войны. Правда, еще задолго до нее в недрах Второго Интернационала боролись далеко расходящиеся тенденции; но и самая левая из них, представлявшаяся Лениным, была далека от мысли, что революционное об'единение мирового рабочего класса придется создавать путем полного разрыва с социал-демократией. Оппортунистическое перерождение рабочих партий, тесно связанное с периодом капиталистического расцвета конца прошлого и начала нынешнего века, раскрылось полностью лишь в тот момент, когда война ребром поставила вопрос: с национальной буржуазией или против нее? Политическое развитие сделало в августе 1914 года резкий скачок: говоря словами Гегеля, накопившиеся количественные изменения сразу приняли качественный характер. До какой степени крутой патриотический поворот секций Интернационала казался на первых порах неожиданным, ярче всего, пожалуй, видно на примере Ленина. Ему не раз приходилось в предшествующие годы критиковать германскую социал-демократию; но он неизменно считал ее своей партией. И когда он получил в Швейцарии свежий номер "Форвертса", возвещавший о том, что социал-демократическая фракция Рейхстага голосовала Вильгельму Гогенцоллерну кредиты на войну, он с полной уверенностью заявил в кругу друзей, что этот номер сфабрикован германским штабом для демонстрации мнимого единодушия немецкого народа и устрашения врагов. Тем более решительные и категорические выводы сделал Ленин из катастрофы, когда для утешительных иллюзий уже не оставалось больше места. Социал-демократический Интернационал разбит, отдельные его секции находятся на политической службе у национальных штабов, нужно строить новый интернационал, -- такова была программа Ленина уже с первых дней войны. Отныне парламентские и трэд-юнионистские вожди рабочих организаций являлись в его глазах только агентами воинствующего империализма в рабочем классе. Разрыв с ними он провозгласил первым условием дальнейшей революционной работы. Новый интернационал, очищенный от оппортунизма, должен стать организацией гражданской войны против империализма. Ленин отказался от самого имени социал-демократии, об'явив его грязной рубахой, которую надо сменить на чистую.

    Пересматривая в свете нового опыта теоретические основы реформизма, Ленин прежде всего выделил учение о государстве. Вожди Второго Интернационала считали, что демократическое государство есть независимое учреждение, возвышающееся над классами и, следовательно, способное служить разным, даже противоположным, историческим целям. Задача состояла для них в том, чтоб постепенно, шаг за шагом, наполнить "чистую" демократию новым экономическим содержанием. Жорес, наиболее вдохновенный представитель реформизма, проповедывал: "Надо социализировать республику". Идеализация демократии вела неизбежно к идеализации демократических партий буржуазии. Сотрудничество с ними представлялось необходимым условием систематического "прогресса". Если в Германии, с ее бурным экономическим и запоздалым политическим развитием, демократические партии отцвели не успевши расцвесть, то в консервативной Франции, с ее более устойчивыми промежуточными классами и с традициями Великой Революции, партия радикалов продолжала занимать виднейшее, на поверхностный взгляд, даже решающее место в политической жизни республики. Теория чистой демократии, как арены непрерывного прогресса, вела во Франции непосредственно к блоку социалистов с радикалами. Этот вопрос стал на десятилетия пробным камнем рабочего движения. Жорес стоял за союз всех "честных республиканцев" для борьбы с "реакцией". Гэд, наоборот, отстаивал классовую борьбу против всех партий буржуазии, в том числе и против ее вероломного радикального крыла. Этот антагонизм принимал периодами очень острый характер, но в конце концов он, по своим практическим выводам, не выходил за рамки буржуазной демократии. Несмотря на все свои теоретически непримиримые формулы, Гэд встал в 1914 году на защиту Третьей республики от "прусского милитаризма" и неожиданно для других, пожалуй, и для себя, оказался министром национальной обороны. В глазах Ленина вчерашний соратник, отчасти учитель, стал таким же изменником интернационализму, как и пресловутый Шейдеман.

    Главные удары теоретической критики Ленина направились отныне против теории чистой демократии. В своем новаторстве он выступал как реставратор: он очищал от примесей и фальсификаций и восстановлял во всей теоретической непримиримости учение Маркса и Энгельса о государстве, как орудии классового угнетения. Мифу чистой демократии он противопоставил реальность буржуазной демократии, выросшей на основах частной собственности и превратившейся ходом развития в орудие империализма. Классовое строение государства, подчиненное классовому строению общества, исключало, по Ленину, для пролетариата возможность овладения властью в рамках демократии и ее методами. Нельзя вооруженного до зубов противника победить теми приемами, которые диктует сам противник, если к тому же он сам остается верховным арбитром борьбы. Наступление социалистического пролетариата должно неизбежно привести к революционному или контр-революционному взрыву демократии. Как только борьба от второстепенных парламентских реформ перейдет к основному вопросу о капиталистической собственности, все партии буржуазии, в том числе и самые "левые", неизбежно примкнут к наиболее могущественному ядру господствующего класса, т.-е. к финансовому капиталу. Перспектива мирного прогресса или демократической социализации раскрывается с этой точки зрения, как простая утопия. Борьба пролетариата за власть должна неизбежно принять революционный характер. Подготовка же к революции требует своевременного разрыва не только с буржуазными радикалами, но, как мы уже знаем, и с демократическими реформистами в самом рабочем классе.

    Было бы в корне неправильно делать из сказанного тот вывод, что Ленин игнорировал мелкую буржуазию, в частности, крестьянство, как политический фактор. Наоборот, способность рабочей партии повести за собою мелкобуржуазные массы города и деревни он считал необходимым условием революционной победы. Притом не только для России и стран колониального Востока, но, в значительной мере, и для высоко развитых метрополий капитализма. Однако, в так называемых средних классах он строго различал экономически привиллегированные верхи и угнетенные низы, -- клики парламентских дельцов и их избирательное стадо. Для осуществления боевого союза пролетариата с мелкой буржуазией он считал необходимым, во-первых, очистить рабочие ряды от реформистов, во-вторых -- освободить мелкий люд города и деревни от влияния буржуазной демократии. Парламентская коалиция социал-демократии с буржуазными демократами означала, для Ленина, топтание на месте и, тем самым, подготовку наиболее реакционной диктатуры финансового капитала. Союз пролетариата и мелкой буржуазии предполагает руководство революционной партии, которое может быть завоевано лишь в непримиримой борьбе с историческими партиями средних классов.

    Таково ядро ленинского учения об условиях подготовки пролетарской революции. На этих принципах, основательно проверенных и подкрепленных опытом октябрьского переворота, и возник Коммунистической Интернационал. Наша краткая теоретическая справка должна помочь читателю правительно определить историческое место последнего коммунистического конгресса, который во всех узловых проблемах нашей эпохи ликвидировал учение Ленина, круто повернув назад, к оппортунизму и патриотизму.

    В соответствии со своей доктриной империализма, Ленин считал абсурдным искать в конфликтах капиталистических государств так называемого "виновника". Дипломатия каждой страны возлагает ответственность за войну на противную сторону, а социал-демократы каждой страны следуют в этом вопросе рабски за своей дипломатией. Самые опытные детективы не всегда, как известно, открывают поджигателя. А как быть, если пороховые погреба Европы поджигаются одновременно с разных сторон? Юридический критерий "виновности" ничего не дает. Действительным виновником войн является империализм, т.-е. непримиримость порождаемых им мировых интересов. Версальский мир входит таким же звеном в подготовку будущей войны, как и программа Гитлера, которому тот же Версальский мир помог одержать победу. Между тем, в полном разрыве со всеми основными хартиями Коммунистического Интернационала, докладчики седьмого Конгресса и вслед за ними участники прений единодушно повторяли, что источником военной опасности является немецкий фашизм. Отсюда делался вывод о необходимости тесного сплочения всех "демократических" и "прогрессивных" сил, всех "друзей мира" (есть такое звание) для защиты Советского Союза, с одной стороны, западной демократии -- с другой. Эта поверхностная, чтоб не сказать плоская, концепция мировых отношений возвращает нас полностью к официальной доктрине Антанты 1914-1918 г.г.; только на место прусского милитаризма на этот раз поставлен фашизм. На самом деле причиной перехода Германии от униженных заискиваний к "равноправной" аггрессивности является не голосовые связки Гитлера, не заключающие в себе никакой мистической силы, а восстановление могущественных производительных сил страны после потрясений войны и послевоенного периода. Англия и Франция защищают против Германии не демократические принципы, а искусственное соотношение сил, установленное в результате войны. Участие в победоносном лагере защитников "демократии" не помешало Италии первой придти к фашизму. А если говорить о сегодняшнем дне, то именно Италия, союзница французской демократии, а косвенно -- и Советского Союза, готовится открыть кровавый хоровод своим разбойничьим набегом на Абиссинию. В свете этих простых и неотразимых фактов попытка представить империалистские антагонизмы Европы, как столкновение принципов фашизма и демократии, представляется совершенно смехотворной. К этому надо еще прибавить, что фашистские тенденции во Франции, Чехословакии, Румынии и проч., получили бы в случае войны непреодолимое развитие, причем даже полная победа фашизма в Европе нисколько не смягчила бы раздирающих ее антагонизмов.

    Правда, в речах делегатов Конгресса защита центрально-европейских и западных демократий от покушений национал-социализма являлась доводом второй категории: первое место занимала неизменно защита Советского государства. Однако, эта иерархия доводов на деле может легко быть и неизбежно будет опрокинута. Долг защиты "демократии" и "национальной независимости" от национал-социализма должен, очевидно, сохранить свою силу и независимо от участия СССР в войне. Что касается собственно защиты страны советов, то лозунг этот действительно был написан на знамени Третьего Интернационала с первого дня его существования. Седьмой Конгресс остается формально под знаком традиции. Но какая разница в перспективах и методах! При Ленине и в первые годы после его смерти главными противниками на мировой арене оставались социал-патриотизм и его молочный брат, демократический пацифизм. Считалось незыблемо установленным, что именно они усыпляют внимание трудящихся и тем развязывают руки империализму. Советская дипломатия, правда, и ранее не отказывалась от использования империалистических противоречий (отнюдь не выдавая их при этом за противоречия между "реакцией" и "демократией"); но главный залог существования и развития Советского Союза руководство эпохи Ленина видело в развитии европейской и мировой революции. Именно по этой причине в тот период не могло быть и речи о каком нибудь длительном союзе Советов с одной из борющихся империалистических групп, и уже во всяком случае никому не могла бы придти в голову мысль, что в тех капиталистических странах, с которыми у Советского Союза установились временные отношения перемирия, пролетариат должен заменить революционную борьбу против буржуазии реформистским и пацифистским сотрудничеством с "левыми" буржуазными партиями и со всеми вообще "друзьями мира". В вопросе о войне, пацифизме и "гражданском мире" совершен таким образом поворот почти на 180°.

    Разумеется, никто из делегатов седьмого Конгресса прямо не отказывался ни от пролетарской революции, ни от диктатуры пролетариата, ни от других грозных вещей. Наоборот, официальные докладчики клялись, что в глубине души они ничуть не изменились, и что перемена тактики касается лишь определенного исторического этапа, когда приходится защищать от Гитлера Советский Союз и остатки западных демократий. Однако, верить этим клятвам не рекомендуется. Если методы революционной классовой борьбы оказываются непригодны в трудных исторических условиях, значит они несостоятельны вообще, тем более, что ближайшая эпоха будет эпохой возростающих трудностей. Как издевался в свое время Ленин над социал-патриотами, которое тоже клялись в том, что ими лишь "на время войны" сдаются в архив интернациональные обязательства!

    --------------------------------------------------------------------------------

    В центре всех дебатов Конгресса стоял новейший опыт Франции, в виде так называемого "народного фронта", представляющего блок трех партий: коммунистической, социалистической и радикальной. Прямое и косвенное сотрудничество с радикалами (т. наз. картель) всегда входило составной частью в политику социалистической партии. Однако, в отличие от немецкой социал-демократии, французская секция Второго Интернационала, связанная революционными традициями своего пролетариата, никогда не решалась доводить сотрудничество с буржуазной левой до создания совместно с ней коалиционного правительства. Ограничиваясь избирательными соглашениями и совместными парламентскими голосованиями, картель провозглашал своей задачей "защиту демократии" от внутренней реакции и от внешних опасностей. Французская коммунистическая партия, можно сказать, выросла в борьбе против картеля. Когда социалисты, отбиваясь от ударов слева, ссылались в свое оправдание, на необходимость сближения со средними классами, коммунисты отвечали, что хотя радикалы и опираются преимущественно на мелкую буржуазию, но во всех существенных вопросах приносят ее интересы в жертву банкократии. Союз с партией Версальского мира, утверждали они, является подготовкой новой войны и новой измены социалистов.

    Низвержение министерства Даладье открытым восстанием военных лиг реакции (6-ое февраля 1934 года) вызвало радикальные изменения в расстановке политических сил. Под влиянием возбуждения в массах социалистическая партия спешно отодвинулась от скомпрометированных радикалов; она даже исключила из своей среды фракцию правых парламентариев, так называемых нео-социалистов, которые сотрудничество с буржуазной левой считали главным содержанием социалистической политики. Наоборот, приближение фашистской опасности во Франции, как и рост германских вооружений, вызвали в Коминтерне прямо противоположную эволюцию, притом головокружительного темпа. Те самые вожди, которые до 6-го февраля величали левого радикала Даладье не иначе как фашистом, а социалистического лидера Леона Блюма -- социал-фашистом, теперь, под натиском действительного фашизма, совершенно потеряли веру в себя и в свое знамя и решили, -- конечно, по прямому указанию Москвы, -- искать спасения в союзе с демократическими партиями, при том не только с социалистами, но и с радикалами. Длившиеся в течение нескольких месяцев переговоры имели весьма драматический характер, с изрядной примесью непроизвольного комизма. Социалисты не верили искренности коммунистических излияний в пламенной дружбе: вчерашние "социал-фашисты" опасались подвоха. Когда же они оценили, наконец, силу испуга своих недавних ожесточенных противников и согласились на единый фронт, открылась вторая глава: борьба за союз с радикалами. Социалисты упирались, ссылаясь на доказанное долгим опытом политическое бесплодие блока с консервативной насквозь партией Эррио-Даладье; но стремительный натиск коммунистов, запоздалых неофитов картеля, одержал верх. Радикалы, от которых левые союзники не потребовали даже разрыва с крайней реакцией, представленной в коалиционном министерстве Лаваля, приняли, скрепя сердце, трехсоставный картель, как политическое средство упрочить свои пошатнувшиеся парламентские позиции и обеспечить за Францией помощь Красной армии, в качестве последнего резерва. Как только народный фронт был учрежден, в нем нашли свое естественное место, наряду с партией Бриана, и нео-социалисты. Их недавнее исключение оказалось, таким образом, чистейшим недоразумением.

    Выставляя французский опыт, как образец наиболее успешного применения новой реалистической политики, ни докладчик Димитров, ни делегаты Франции не дали себе ни малейшего труда исследовать, что же собственно представляет собою в социальном и политическом смысле та эпизодическая группировка сил, которая носит высокопарное имя "народного фронта". Наоборот, все ораторы упорно уклонялись от анализа программы нового картеля и его перспектив. Не мудрено: кризис французского парламентаризма есть прежде всего кризис французского радикализма. Мелкобуржуазные массы все больше теряют доверие к героям якобинской фразы, которые на деле оказываются всегда одним из орудий финансового капитала. Фашизм эксплоатирует политическое разочарование мелкой буржуазии города и деревни в радикальной партии. За кулисами финансовый капитал щедро поддерживает фашистские лиги, подготовляя себе новую опору. Сегодняшний режим имеет переходный характер. Радикалы еще необходимы для поддержания неустойчивого национального правительства Лаваля. Ни в чем, однако, двойственный и насквозь гнилой характер этой партии не выражается так убийственно, как в том факте, что она, с одной стороны, представлена своими авторитетными вождями в национальном правительстве, которое издает драконовские финансовые декреты, а с другой -- входит в народный фронт, который ведет против правительства и его декретов шумную борьбу. Социалисты и коммунисты об'являют финансовые декреты Лаваля лучшим политическим подарком фашизму; в то же время они тщательно обходят вопрос об ответственности радикалов за политику правительства. Весь народный фронт построен на экивоках, умолчаниях и фальши. Не мудрено, если борьба против фашизма получает чисто декоративный характер. Дискредитация радикалов в народных массах распространяется автоматически и на их союзников. Очень шумный, но парализуемый внутренними противоречиями "народный фронт" бессильно топчется на месте. Тем временем фашисты расширяют свою политическую базу и совершенствуют свою военную организацию. Обо всем этом никто даже и не заикнулся на Конгрессе, где царила обязательная и заранее предписанная монолитность.

    По сути дела седьмой Конгресс призван был возвести в закон и распространить на все без исключения страны поворот, совершенный французской коммунистической партией. Главный парадокс этого конгресса в том, кстати сказать, и состоит, что, проповедуя необходимость "строго реалистического учета национальных особенностей каждой страны", он росчерком пера предписал всем своим секциям равняться по шаблону "народного фронта". Так как Димитров приобрел известный моральный авторитет своим мужественным поведением в известном берлинском процессе -- никаких других прав на политический авторитет у Димитрова не было и нет, -- то именно ему поручена была щекотливая миссия возвестить в многословной, но бедной содержанием речи тот факт, что Коминтерн в борьбе с фашизмом стал на путь демократической коалиции и патриотизма. В отличие от социалистов, которые, как мы уже знаем, не решались на правительственную комбинацию с радикалами, седьмой Конгресс довел свой поворот до конца и прямо поставил задачей нового курса создание правительства народного фронта. Если в ближайшем будущем Марселю Кашену, Торезу и другим вождям французской коммунистической партии не удастся образовать общее правительство с "радикал-фашистом" Даладье и "социал-фашистом" Блюмом, то причину придется во всяком случае искать в кознях исторического процесса, а не в злой воле коммунистических лидеров. Но если, несмотря на все об'ективные помехи (кризис, финансовые трудности, революционные взрывы в Тулоне, Бресте, Гавре и пр.), коалиционное правительство левого блока все же осуществится, то можно, не будучи пророком, предсказать заранее, что оно явится лишь коротким эпизодом и, взорвавшись само, взорвет "народный фронт". Будет очень хорошо, если под своими обломками оно не похоронит остатки французской демократии.

    --------------------------------------------------------------------------------

    Первая великая империалистическая война разразилась, когда капитализм казался в расцвете сил, а парламентаризм -- вечным режимом. На этот экономический и политический фундамент опирался реформизм Второго Интернационала и его патриотизм. Война? Но это -- последняя война... С того времени все иллюзии, и основные и производные, рассеялись, как дым. Беспощадный характер нашей эпохи, обнажившей все противоречия до конца, придает особо зловещий и можно сказать, особо недостойный характер капитуляции Коминтерна перед теми идеями и идолами, которыми он на заре своей деятельности об'явил священную войну.

    Ничто ныне не отличает коммунистов от социал-демократов, кроме традиционной фразеологии, от которой отучиться не трудно. И сейчас уже коммунистические вожди не без успеха усваивают салонный язык в своих обращениях к союзникам справа; старый резерв ругательств сохраняется только против противников слева. Не мудрено если единый фронт провозглашен ближайшим этапом к полному организационному слиянию партий Второго и Третьего Интернационалов.

    Препятствия, которые стоят на пути к этому слиянию, коренятся не столько в идеях, сколько в аппаратах. В Англии, Бельгии, Голландии, Скандинавских странах секции Коминтерна слишком незначительны, чтобы реформистские партии сочли себя заинтересованными в экспериментах единого фронта или в попытках слияния. Но там, где силы распределены более равномерно, прежде всего во Франции, вопрос о слиянии ставится уже сегодня с обоих сторон, как практическая проблема. Будет ли она разрешена в ближайший период? Программные и тактические разногласия после заключения франко-советского пакта сведены к минимуму: социал-демократы обещают защищать Советский Союз; в обмен за это коммунисты обязуются защищать французскую республику. В отношении к войне и национальной обороне -- а это основная проблема в нашу эпоху -- база единства, таким образом, налицо. Но остается вопрос о традициях двух замкнутых бюрократических аппаратов и о связанных с аппаратами материальных интересах значительного числа лиц. Окажется ли соединенное давление фашизма и московской дипломатии достаточно сильным, чтобы преодолеть второстепенные, но очень консервативные препятствия на пути слияния, покажет будущее. Во всяком случае седьмой Конгресс открыто и решительно провозгласил необходимость об'единения с той самой социал-демократией, которую Сталин несколько лет тому назад назвал близнецом фашизма.

    Если взять идеологическое и политическое развитие Коминтерна, оставляя в стороне вопрос о судьбе его организации, -- тело долго еще разлагается после того, как от него отлетел живой дух, -- можно сказать, что история Третьего Интернационала нашла в седьмом Конгрессе свое окончательное завершение. 21 год тому назад Ленин провозгласил лозунг разрыва с реформизмом и патриотизмом. С того времени все оппортунистические и промежуточные, так называемые центристские вожди вменяли Ленину в главную вину его дух раскола. Можно считать Ленина правым или неправым, но нельзя оспаривать, что именно на идее непримиримости двух основных тенденций в рабочем движении основан был Коммунистический Интернационал. Седьмой Конгресс пришел к выводу, что раскол явился источником всех последних великих поражений пролетариата. Сталин исправляет, таким образом, историческую "ошибку" Ленина, и исправляет радикально: Ленин создал Коммунистический Интернационал, Сталин упраздняет его.

    Можно, однако, уже сейчас сказать, что даже полное об'единение двух Интернационалов отнюдь не обеспечит единства рабочего класса. Принципы социал-патриотизма заранее исключают возможность сохранения интернационального единства, особенно в эпоху надвигающихся военных потрясений. Но не окажется единства и в национальных рамках. На новой исторической ступени произойдет неизбежно новое непримиримое размежевание рабочих организаций и перегруппировка их элементов по двум осям: оппортунистической и революционной. Уже и сейчас почти во всех странах мира поднято знамя Четвертого Интернационала. Дело идет, правда, пока лишь о небольших инициативных отрядах. Но кто знает историю рабочего движения, тот поймет их симптоматическое значение. Эта сторона вопроса выходит, однако, за рамки настоящей статьи, цель которой дать общую оценку седьмого Конгресса. Повторим снова: он войдет в историю, как ликвидационный конгресс.

    Л. Т.

    23 августа 1935 г.


РОМЭН РОЛЛАН ВЫПОЛНЯЕТ ПОРУЧЕНИЕ

    В "Юманите" от 23 октября напечатано письмо г. Ромэн Роллана, имеющее задачей опровергнуть критику какого-то швейцарского пастора против Советского Союза. У нас не было бы ни малейшего интереса вмешиваться в об'яснения между апологетом гандизма и протестантским пацифистом, если бы сам г. Роллан не затронул попутно -- притом в крайне неуместной форме -- ряд жгучих вопросов как общего, так и персонального характера. Мы не можем и не хотим требовать от г. Роллана марксистского анализа, политической ясности или революционного чутья; но мы имели бы, казалось, право ждать от него психологической проницательности. К сожалению, как сейчас увидим, от нее не осталось и следа.

    В оправдание террора, направляемого Сталиным прежде всего против собственной партии, Р. Роллан пишет, что Киров был убит "фанатиком, которого тайно поддерживали такие люди, как Каменев и Зиновьев". Какие у Роллана права делать такое ответственное заявление? Те, которые внушили его Роллану, попросту солгали. Именно в этом вопросе, где политика пересекается с психологией, Роллану не трудно было бы разобраться, еслиб избыток усердия не ослеплял его. У автора этих строк нет ни малейших оснований брать на себя ответственность за деятельность Зиновьева и Каменева, оказавшую немалое содействие бюрократическому перерождению партии и советов. Немыслимо, однако, приписывать им участие в преступлении, которое, не имея никакого политического смысла, противоречит в то же время взглядам, целям и всему политическому прошлому Каменева и Зиновьева. Даже если бы они превратились неожиданно в сторонников индивидуального террора (такая гипотеза фантастична), они никак не могли бы выбрать Кирова жертвой. Кто знает историю партии и ее личный состав, для того слишком ясно, что Киров, по сравнению с Каменевым и Зиновьевым, был третье-степенной бюрократической фигурой; его устранение не могло оказать никакого влияния ни на режим, ни на политику. Даже на процессе против Зиновьева и Каменева (один из самых бесстыдных процессов!) первоначальная версия обвинения не была поддержана. Какое же право, кроме права усердия, имеет г. Роллан говорить об участии Каменева и Зиновьева в убийстве Кирова?

    Напомним, что по замыслу инициаторов обвинение должно было распространиться и на автора этих строк. Многие, вероятно, помнят еще роль "латышского консула", агента-провокатора ГПУ, пытавшегося получить от террористов письмо "для передачи Троцкому". Один из наемников "Юманите" (его зовут кажется Дюкло) писал даже сгоряча, что участие Троцкого в убийстве Кирова "доказано". Все обстоятельства этого дела изложены в моей брошюре "Сталинская бюрократия и убийство Кирова". Почему же Ромэн Роллан не отважился повторить эту часть грубой и наглой термидорианской амальгамы? Только потому, что я имел возможность своевременно разоблачить провокацию и ее прямых организаторов: Сталина и Ягоду. Каменев и Зиновьев этой возможности не имеют: они находятся в тюрьме по заведомо ложному обвинению. На них можно клеветать безнаказанно. Но к лицу ли это Роллану?

    В мнимой связи с делом Кирова бюрократия уничтожила десятки людей, беззаветно преданных революции, но неодобрительно относящихся к произволу и привиллегиям господствующей касты. Может быть г. Роллан решится отрицать это? Мы предлагаем безупречную по составу интернациональную комиссию для расследования арестов, процессов, расстрелов, высылок и проч., хотя бы только в связи с одним делом Кирова. Напомним еще раз, что, когда мы судили в 1922 году социалистов-революционеров за террористические акты, мы допустили на суд Вандервельде, Курта Розенфельда и других виднейших противников большевизма. Между тем тогда положение революции было неизмеримо труднее. Примет ли г. Роллан наше предложение теперь? Сомнительно, ибо этого предложения не примет -- и не может принять -- Сталин. Те меры террора, которые применялись в первый, так сказать, "якобинский" период революции, вызывались железной необходимостью ее самообороны. Об этих мерах мы могли дать открытый отчет всему мировому рабочему классу. Террор нынешнего, термидорианского периода служит обороне бюрократии не столько от классового врага, сколько от передовых элементов самого пролетариата. Ромэн Роллан выступает таким образом, как адвокат термидорианского террора.

    В самые последние дни советская печать возвестила о раскрытии нового заговора, в котором "троцкисты" об'единились с белогвардейцами и уголовными элементами с целью... разрушения советских железных дорог. Ни один серьезный человек в Советском Союзе не поверит новому бесстыдному подлогу, который бросает свет на ряд предшествующих амальгам. Это не помешает, однако, сталинской клике расстрелять нескольких молодых большевиков, повинных в оскорблении величества. А как поступит г. Роллан? Может быть он станет убеждать сомневающихся пасторов в том, что "троцкисты" и впрямь разрушают советские железные дороги?

    В области общих вопросов политики утверждения г. Роллана не менее категоричны и не более безупречны. С целью защиты нынешней политики Советов и Коминтерна Р. Роллан, согласно старому ритуалу, возвращается к опыту Брест-Литовска. Прислушаемся! "В 1918 году, в Брест-Литовске, -- пишет он, -- Троцкий говорил Ленину: мы должны умереть по-рыцарски. Ленин ответил: мы не рыцари, мы хотим жить и мы будем жить". Откуда у г. Роллана эти сведения? На самом деле Ленин вовсе не был в Брест-Литовске. Может быть разговор происходил по прямому проводу? Но все документы того периода напечатаны и, разумеется, не заключают той, скажем откровенно, глуповатой фразы, которую один из информаторов Роллана внушил ему для дальнейшего распространения. Как же все-таки у старого писателя не нашлось психологического чутья, чтоб понять каррикатурно-фальшивый характер приведенного им диалога?

    Вступать с Ролланом в запоздалые споры по поводу брест-литовских переговоров было бы неуместно. Но так как Роллан доверяет сейчас Сталину почти так же, как раньше доверял Ганди, то мы позволим себе сослаться на заявление, которое Сталин сделал 1 февраля 1918 года, т.-е. в последние часы брест-литовских решений: "Выход из тяжелого положения дала нам средняя точка -- позиция Троцкого". Я ссылаюсь не на свои воспоминания, а на официальные протоколы заседаний ЦК, изданные Государственным издательством в 1929 году. Приведенная цитата (стр. 214) покажется Роллану, вероятно, неожиданной. Но она должна бы убедить его, насколько неосторожно писать о вещах, о которых не имеешь понятия.

    Г. Роллан поучает нас -- меня в частности, -- что советское государство может, в случае надобности, заключать соглашения и с империалистами. За таким откровением стоило ли ездить в Москву? Каждый французский рабочий вынужден каждый день заключать сделки с капиталистами, доколе они существуют. Рабочему государству нельзя отказать в праве, которое принадлежит каждому профессиональному союзу. Но если бы, заключив коллективный договор, вождь союза публично заявил, что он признает и одобряет капиталистическую собственность, то мы сказали бы о таком вожде, что он изменник. Сталин не просто заключил практическое соглашение, а сверх того и независимо от того, одобрил рост французского милитаризма. Каждый сознательный рабочий знает, что французская армия существует прежде всего для ограждения собственности горсти эксплоататоров и для поддержания господства буржуазной Франции на 60 миллионами колониальных рабов. Если под влиянием законного возмущения, вызванного в рабочих рядах заявлением Сталина, ныне делаются попытки, в том числе и через Роллана, раз'яснить, что "почти" все остается по старому, то мы этому ни на иоту не верим. Добровольное и демонстративное одобрение Сталиным французского милитаризма предназначалось, надо думать, не для просвещения французской буржуазии, которая нисколько не нуждалась в поощрении и приняла его весьма иронически. Заявление Сталина могло иметь единственную цель: ослабив сопротивление французского пролетариата против собственного империализма, купить этою ценою доверие французской буржуазии к прочности союза с Москвой. Эта политика, несмотря на все оговорки, проводится неуклонно и сегодня. Крики "Юманите" против Лаваля нисколько не меняют того факта, что Коминтерн стал политической агентурой Лиги Наций, где распоряжается тот же Лаваль, или его кум Эррио, или его британский партнер Болдуин, который нисколько не лучше Лаваля.

    С мало обоснованным авторитетом Ромэн Роллан декретирует, что новая политика Коминтерна остается в строгом соответствии с учением Ленина. Таким образом солидарность французской компартии с внешней политикой Леона Блюма, вчерашнего "социал-фашиста", который во всяком случае остался верен себе; ползание на брюхе перед Эдуардом Эррио, который отнюдь не склонен изменять французскому капиталу; поддержка компартией Лиги Наций, этого генерального штаба империалистических заговоров, -- все это вытекает из учения Ленина? Нет, г. Роллану лучше бы снова заняться учением Ганди.

    Очень умное, сдержанное и меткое предупреждение Марселя Мартинэ, к несчастью, не подействовало на Роллана. Вместо того, чтоб остановиться и критически оглядеться, он окончательно сполз в ряды официальных апологетов термидорианской бюрократии. Напрасно эти господа считают себя "друзьями" октябрьской революции! Бюрократия -- одно, революция -- другое. И для консервативного буржуа Эррио нарком Литвинов -- "мой друг". Из этого не следует, что пролетарская революция должна считать своим другом Эдуарда Эррио.

    Готовить завтрашний день революции нельзя иначе, как в непримиримой борьбе с режимом бюрократического абсолютизма, который превратился в худший тормаз революционного движения. Ответственность за террористические настроения советской молодежи ложится целиком на бюрократию, которая придушила свинцовой крышкой авангард рабочего класса и требует от молодежи лишь слепого повиновения и славословия по адресу вождей.

    Бюрократия сосредоточила в своих руках грандиозные средства, в которых она никому не дает отчета. Эти бесконтрольные средства дают ей в частности возможность по-королевски принимать и одаривать кое-каких полезных "друзей". Многие из них по своему психологическому складу мало отличаются от тех французских академиков и журналистов, которые являются профессиональными друзьями Муссолини. Мы не склонны относить Ромэна Роллана к этому типу. Но зачем же он сам так неосторожно стирает разграничительную черту? Зачем берет на себя поручения, которые ему не к лицу?

    Л. Троцкий.

    31 октября 1935 г.


ИЗ ПИСЬМА О ПОБЕГЕ

    Сначала напишу несколько слов о себе. Я родился в 1895 году. Отец мой был каменьщиком, мать домохозяйкой. С 14-летнего возраста я начал работать: сначала слесарем, потом печатником. Поступил в коммунистическую партию в 1917 году. Был на всех фронтах гражданской войны Закавказья. Сначала как рядовой красноармеец, потом учился военному делу в красной инструкторской школе. Стал командиром и работал в армии организатором и руководителем коммунистических отрядов. С 21-го года по решению партии я работал по партийной линии инструктором-организатором при ЦК компартий Закавказья. Моя работа всегда была в низах партии. В 23-м году партия меня командировала учиться в коммунистический университет. Я учился до 3-го курса. Меня выгнали из университета за оппозиционное выступление и отправили обратно. Но я все-таки продолжал работать по партийной линии, сначала завагитом укома, потом секретарем; позже на ответственном посту в центральном аппарате. Во время дискуссии 27-го года бюрократическая верхушка больше не могла видеть меня в ЦК и перебросили меня в область профсоюзной работы. Я работал в качестве председателя рабочкома железнодорожных строителей. В 27-м году меня исключили из партии за оппозиционную работу, потом сократили с работы. В 28-м году, 24-го сентября, меня арестовали, как большевика-ленинца. В эту ночь арестовали многих товарищей из оппозиции. Так как на следующий день родственники и знакомые заключенных оппозиционеров сотнями толпились у дверей местного ГПУ, бюрократия была вынуждена в тот же день освободить три четверти заключенных оппозиционеров, оставив всего 31 человек, в числе последних и меня. В ГПУ мы сидели полтора месяца. В конце декабря нас выслали в Казакстан -- Кизил-Орду. В Кизил-Орде нас разослали по городам Казакстана: меня в Акмолинск, тов. Дандурова в Адбасар, тов. Фаноси и Гарякина в Семипалатинск, тов. Сета Назаряни в Петропавловск, тов. Данилеву в Чемкенд. (В Тифлисе присоединилось к нам еще семь грузинских товарищей: тов. Какая, Хухуа, Мелейзе, фамилий остальных не помню). В Акмолинске я застал Л. Гинсбурга, С. Андрейчина, Дани Аршавского, А. Сноскарева, Арто Нуриджиняна и еще двух товарищей из Ленинграда, фамилии которых не помню. Приехали к нам из Оссетии товарищи Жантнев, Хугаев, Залоев и Ксения Джикаева, из Баку тов. Гасанов, из Грузии Шевашев, Киврая, Гогуадзе и Цинцадзе, из Одессы тов. Шура Кретывский. В 30-м году многие капитулировали, и нас осталось в Акмолинске всего 11 человек. Но капитулянты сейчас сидят в тюрьмах за оппозиционную работу. Например, сейчас в Верхне-Уральском изоляторе сидят бывшие капитулянты Л. Гинсбург, Попов, Павлов и другие -- 25 человек. Они сидят отдельно. Комсектор изолятора их не принимает, потому что они себя считают "генлиненцами", идут лишь против существующего режима.

    В 1931 году 22 января в день годовщины смерти Ленина ночью арестовали всю Акмолинскую колонию большевиков-ленинцев. В числе арестованных были следующие товарищи: Сноскарев, Жантиев, Хугаев, Ксения Джикаева, Залаев, Гогуадзе, Киерая, Цинцадзе, Гасинов, Зинов, Кира -- его жена, и я (Зинов с женой (Кира) ночью, как арестовали их, -- капитулировали). На следующий день нас перебросили из Акмолинска в Петропавловскую тюрьму. В Петропавловске нас заключили в заразные камеры. С нами сидело еще четыре товарища из местных рабочих коммунистов за принадлежность к оппозиции: тов. Чеканов, троих фамилии забыл. Двоих из них выслали: одного в Архангельск, другого в Западную Сибирь, а двоих приговорили с нами вместе к трехгодичному тюремному заключению.

    В Петропавловской тюрьме в заразных камерах через короткое время заболели сыпным тифом все наши товарищи, за исключением троих -- меня, тов. Хугаева и Джикаевой. Их перевели в городскую больницу. К счастью, не было смертных случаев. После кризиса, больных перевели в тюремную больницу. На седьмой месяц со дня ареста нас перебросили в Верхне-Уральский изолятор. В Верхне-Уральском изоляторе как раз в это время заключенные большевики-ленинцы, в числе 450 человек, об'явили всеобщую голодовку в знак протеста против тюремного режима и произвола администрации по отношению к большевикам-ленинцам. До этой всеобщей первой голодовки еще в 30-м году тюремная администрация во главе с начальником тюрьмы Бизюковым дала распоряжение обливать большевиков-ленинцев холодной водой (зимой, в Сибири!). Приказ был исполнен. Во время суматохи, когда наши товарищи старались загородить проходы, чтобы не пускать воду в камеры, гепеушники шланги направляли прямо в глаза товарищей, от чего ослеп тов. Погосян. А в 31-м году, в апреле месяце, часовой выстрелил через решетку в грудь тов. Есаяна. В дни революционных праздников у нас бывали сильные столкновения с тюремной администрацией. В эти дни нас или не пускали на прогулку, или избивали за пение Интернационала. Только после всеобщей 18-дневной голодовки 450 большевиков-ленинцев в Верхне-Уральском изоляторе, администрация стала меньше безобразничать. Но в конце 31-го года, когда Сталин бешено напал на Розу Люксембург, в ноябре не помню 20-го или 21-го ночью был у нас всеобщий обыск. Ночью ворвались в камеры гепеушники и произвели тщательный обыск. Среди ночи произошла отчаянная рукопашная между заключенными большевиками-ленинцами и тюремной администрацией. Сам начальник изолятора Бизюков получил сильный удар по морде. Многим из наших завязали руки и ноги и унесли на руках из камер.

    Перечислю тех заключенных оппозиционеров Верхне-Уральского изолятора, фамилии коих у меня в памяти. 1. Дингельштедт; 2. Эльцин; 3. Солнцев; 4. Клюков; 5. Городецкий; 6. Хугаев, Костя; 7. Хугаев, Миша; 8. Бязазян; 9. Редазубов; 10. Капельмейстер, Арон; 11. Мойсей; 12. Миша; 13. Попов, К.; 14. Попова 15. Смирнова, Роза; 16. Роза Розова; 17. Лена Данилович; 18. Бабаян; 19. Цинцадзе; 20. Геворкян, Сократ; 21. Цинцадзе 2-ой; 22. Соловян; 23. Ханбудаков; 24. Гарнилов; 25. Меладзе; 26. Минасян; 27. Миритадзе; 28. Павлов; 29. Зилоев; 30. Федорченко; 31. Жантиев; 32. Хугаев 3-ий; 33. Капытов; 34. Касель; 35. Яша Драпкин; 36. Гердовский; 37. Стопалов; 38. Газарян; 39. Погосян (слепой, еще продолжает сидеть); 40. Давидов; 41. Давтян; 42. Димитриев; 43. Стелинский; 44. Демченко; 45. Саакян; 46. Есаян; 47. Сасун; 48. Авриян; 49. Яковлев; 50. Смирнов, Володя; 51. Смирнов, Валентин; 52. Аветися; 53. Голубчик; 54. Занков; 55. Сасаров; 56. Петр (казак); 57. Шпитальник; 58. Пестел; три товарища из Чехословакии, фамилии которых, к сожалению, не помню. Один из них бывший член Исполкома Коминтерна, ярый сторонник создания Четвертого Интернационала. (Жаль, очень жаль, что забыл фамилию этого товарища). И многие другие товарищи, фамилии коих тоже не помню.

    В настоящее время из ссыльных колоний, мне известны: большая колония в Акмолинске, где находится тов. Муся Иоффе, во Фрунзе (тов. Жантнев, Коля Цинцадзе и др.), в Уральске -- тов. Женя с мужем (фамилию забыл). Тов. Женя в Верхне-Уральском изоляторе родила сына в мае месяце 1933 года.

    ...В один прекрасный день я переоделся, поехал на вокзал, сел на поезд и "прощай Андижанское ГПУ". Сижу у окна вагона и смотрю на сотрудников ЖДГПУ, которые стоят на платформе во время отправки поезда (с очень серьезным видом, будто принимают парад). Как только поезд отошел от станции, я разорвал на клочки документ, выданный мне ГПУ. С этого момента я перестал быть ссыльным.

    Приехал в Ашхабад. Хотел перейти границу через Ашхабадские горы. Не удалось: в этих горах свирепствовал бандитизм. Мне не посоветовали. Поехал дальше. А когда по железной дороге дальше ехать было некуда, пошел пешком. После долголетней изоляции я наслаждался волшебной красотой природы, но надо было идти вперед...

    Продолжаю свой путь по берегу реки. Он вел меня на вершины гор. Прошел 25 верст, был в мусульманских селах. Население бедное, но у них свободное выражение лица. Они одеты плохо, но бодры и веселы. Советскую власть они считают своей властью, но по их мнению кто-то мешает им, трудящимся, пользоваться дарами советского строя. Они обвиняют вредителей и воров, которые расхищают советское добро и не дают трудящимся быстро строить социализм. Говорили обо всем свободно. Женщина рассказывает: "Неужели наши руководители этого не понимают. Вот, например, нам предлагали в этом году сеять в этих горах в два раза больше, чем раньше в мирное время. И мы, чтобы выполнить план, начали засевать и пастбища, и луга. А вот смотрите, результат на ваших глазах: отощали наши горы, остались одни косточки. Раньше мы сеяли мало, но получали много, обрабатывали землю удобрительными средствами и получали хороший урожай. Для нас, горцев, важны пастбища. Наше село раньше имело 1.500 коров и 12.000 овец, а теперь всего 80 коров и 350 овец. Как же можно жить хорошо? А что мы будем сеять на этих горах кроме чечевицы? Неужели эти умные люди этого не понимают?".

    -- Да откуда понимать, -- взволновалась другая. -- Эти белоручки думают, -- если будем сеять чечевицу, так получим сливочное масло. -- Если бы они не мешали нам, наш колхоз имел бы в пять раз больше, чем теперь и государство получило бы в пять раз больше, чем до сих пор. Колхоз хорош, в особенности для нас бедняков, но государство говорит -- все мое, а кусок хлеба тебе.

    Женщины считали меня коммунистом. Они коммунистов не боялись, боялись только политотделов. Последние являются полными хозяевами деревни, им подчиняется все и вся в деревне.

    Все они были заняты вопросом о трудодне. Кроме колхозного вопроса они ничем не интересовались. Колхозное дело они не считали своим собственным делом. Колхоз, по ихнему, это государственное предприятие, которым ведает политотдел, а колхозники просто как рабочие, работают в колхозе и получают скудный паек за свой трудодень. Таблица трудовых дней висела на стене избы-читальни. Колхозники и колхозницы толпились вокруг таблицы, чтобы узнать: кто имеет больше трудодней. Все они были заняты этим и, можно сказать, только этим.

    ...И вот настал последний, решающий день. Было 12 часов дня. Я поднялся на маленький бугорок, покрытый фруктовыми деревьями и стал тщательно изучать местность. Я определил положение пограничных постов. Шоссейная дорога шла через сады ближе к берегу реки. Постовики расхаживали по дороге. Мне нужно было уловить момент -- в несколько минут -- чтобы пробраться к реке и броситься в воду. Нельзя было брать с собой вещей. Река была большая и быстроходная. Я бросил вещевую сумку и чемодан. Переоделся в военный костюм, без сапог, босой (взял только штатский костюм), вышел на открытый берег и стал спокойно шагать вперед. Как только дошел до самой реки, быстро сбросил с себя военный костюм, хотел привязать к себе штатский костюм, а издали кричат: "Стой!", "Стой!"... Я схватил в руку штатский костюм и бросился в воду. Постовики, не зная, точно, где кричат, подняли тревогу и начали стрелять. Я поплыл под водой, насколько это было возможно и когда высунул голову из воды, слышу стрельбу. А костюм отяжелел и не дает мне продвигаться вперед. Между тем вода быстро несет меня. Внизу берег "Заграницы" скалистый -- разлив реки -- и если вода унесет меня дальше, не будет возможности выйти на тот берег. Я принужден был бросить свой единственный костюм с деньгами, и выйти на "заграничный" берег в одних трусах. Долго я лежал в камышах. Видел, как советские пограничники подошли к берегу, подняли мой военный костюм, -- они очевидно подумали, что перебежал какой-то пограничник... И снова пошло сиденье в тюрьме, на этот раз "заграничной"...

    А. Таров.


ИЗ ПИСЬМА РУССКОГО БОЛЬШЕВИКА-ЛЕНИНЦА О МЕНЬШЕВИКАХ

    ...Центристы сейчас не придают особого политического значения существованию русских меньшевиков. Последние скомпрометировали себя в Октябрьскую революцию в глазах широких масс трудящихся. А восстановить дореволюционный авторитет РСДРП словами очень трудно. Потому они не столь опасны для сталинского режима. Наша молодежь у меньшевиков не видит ничего революционного, в особенности у грузинских меньшевиков, кроме возврата к капитализму.

    Авторитет диктатуры пролетариата велик в глазах трудящихся СССР. Сталин как раз прикрывает свое контр-революционное лицо именно авторитетом диктатуры пролетариата. Так как без диктатуры пролетариата экспроприировать капиталистов нельзя, потому и эксплоатируемые классы так горячо приветствуют диктатуру пролетариата.

    В Верхне-Уральском изоляторе было 16-18 меньшевиков, большей частью грузинских. Я подчеркиваю грузинских меньшевиков, потому что у них своеобразные, в отличие от других, глубоко-шовинистические взгляды, ничего общего с интернационализмом не имеющие. Их освободили; осталось всего четыре человека. Они во время голодовки большевиков-ленинцев на 14-ый день об'явили однодневную голодовку в знак протеста против произвола тюремной администрации над голодающими большевиками-ленинцами. Лично я имел разговор с двумя меньшевиками-грузинами. В результате я пришел к такому заключению, что они теперь довольны, что у власти свой, Джугашвили. Я имел разговор еще с одним сионистом: он мне сказал, что сионисты тоже входят во Второй Интернационал и что он бывший социал-демократ. В разговоре он высказал мнение, что социал-демократы, меньшевики допустили непростительную ошибку в революции 17-го года, т.-е. не вели решительную политику для захвата власти и шли против диктатуры пролетариата.

    ...Тех меньшевиков, сионистов, дашнаков и других, которых я видел в ссылках и в тюрьмах, о них могу сказать, что они не вредны для сталинского режима. Русские меньшевики еще не сменили свою старую рубашку, как это стараются сделать заграничные социал-демократы. Эти старые фигуры не вредны для Сталина. Он их арестовывает вместе с коммунистами, чтобы замаскировать свои контр-революционные поступки по отношению к последним. Сталин окружен сейчас самыми худшими антипролетарскими элементами.

    Я видел в тюрьме и заключенных коммунистов-генлиненцев, которые согласны с генеральной линией, но против существующего режима*1. Меньшевики хоть однодневной голодовкой выразили свой протест против насилия над большевиками-ленинцами. Генлиненцы и этого не сделали. Они даже устного протеста не заявили, а сидели рядом с нами. Красноармейцы, которые, по приказу администрации, насильственно кормили нас, и те упрекали генлиненцев за такое трусливое поведение...

    --------------------------------------------------------------------------------

    *1 Они, бедные, не думают, что данный режим, это есть результат данной политики.


ОТЧЕТ ТАРОВСКОЙ КОМИССИИ

    Поступления: 20.XI. 1935.　　　　　　　　　　Фр. фр.

    ------------------------------------------------------

    Парижская Группа большевиков-ленинцев ...　　 557.-

    Марксистская группа из Англии ...........　　 73.80

    Большевики-ленинцы из Марселя ...........　　 43.-

    Большевики-ленинцы из Бельгии ...........　　 51.-

    Большевики-ленинцы из Чехословакии ......　　 71.45

    Жан Леклерк .............................　　 5.-

    Тролли, Тарн ............................　　 5.-

    Бернар Левин,Париж .....................　　　5.-

    Виктор (по подписному листу) ............　　 50.-

    Мад. Паз ................................　　 20.-

    Группа "Юнион Коммунист" ................　　 35.-

    Группа немецких товарищей ...............　　 35.-

    Большевики-ленинцы из Вены ..............　　 54.-

    Гийом ...................................　　　2.-

    Леруа ...................................　　　5.-

    По подписному листу А, через Фредерика ..　　 30.50

    Дюр .....................................　　 100.-

    Браун ...................................　　100.-

    Я. Г. ...................................　　 50.-

    Южно-африканская группа (подписной лист

    N 15) .................................　　680.80

    Через Рус'а .............................　　135.-

    Дюбуа ...................................　　 25.-

    Леру ....................................　　 50.-

    Через Адольфа ...........................　　 80.-

    _______________

    Всего ......　2.263.

上一页 目录页