1930年

1930年（总第8－18期）

8
9
10
11
12-13
14
15-16
17-18

1930年（总第8～18期）


1930年（总第8期）

СПЕЦИАЛЬНЫЙ НОМЕР
ОТ РЕДАКЦИИ:
"ТРЕТИЙ ПЕРИОД" ОШИБОК КОМИНТЕРНА

1930年（总第8期）


1930年（总第9期）

FEVRIER-MARS -- 1930 -- ФЕВРАЛЬ-МАРТ. Пролетарии всех стран, соединяйтесь!
ЭКОНОМИЧЕСКИЙ АВАНТЮРИЗМ И ЕГО ОПАСНОСТИ
Я. Г. БЛЮМКИН РАССТРЕЛЯН СТАЛИНЫМ
КАК И ЗА ЧТО СТАЛИН РАССТРЕЛЯЛ БЛЮМКИНА?
ОТ РЕДАКЦИИ "БЮЛЛЕТЕНЯ"
УРОКИ КАПИТУЛЯЦИЙ
МЕДЛЕННАЯ РАСПРАВА НАД Х. Г. РАКОВСКИМ
ПИСЬМА ИЗ С.С.С.Р.
СТАЛИН ВСТУПИЛ В СОЮЗ С ШУМАНОМ И КЕРЕНСКИМ ПРОТИВ ЛЕНИНА И ТРОЦКОГО
ОТКРЫТОЕ ПИСЬМО ВСЕМ ЧЛЕНАМ ЛЕНИНБУНДА
О ГРУППИРОВКАХ В КОМИНТЕРНЕ
НЕКОТОРЫЕ ИТОГИ СОВЕТСКО-КИТАЙСКОГО КОНФЛИКТА
ОТВЕТ ТОВ. ТРОЦКОГО КИТАЙСКИМ ОППОЗИЦИОНЕРАМ
К ВОПРОСУ О ПРОИСХОЖДЕНИИ ЛЕГЕНДЫ О "ТРОЦКИЗМЕ"
ПЕЧАТЬ ЛЕВОЙ КОММУНИСТИЧЕСКОЙ ОППОЗИЦИИ ВО ФРАНЦИИ

1930年（总第9期）


1930年（总第10期）

Adresser la correspondanse a: Писать по адресу: Meichler, 6, Rue de Milan, Paris. Условия подписки: 40 франков за 12 номеров и 20 франков за 6 номеров. Цена 5 фр. Prix 5 fr.
РАССТРЕЛЫ ОППОЗИЦИОНЕРОВ
ОТКРЫТОЕ ПИСЬМО ЧЛЕНАМ ВКП(б)
ДА ИЛИ НЕТ?
РАСТВОРЕНИЕ ПАРТИИ В КЛАССЕ
ПЯТИЛЕТКА И МИРОВАЯ БЕЗРАБОТИЦА
"НЕ ПОЛИТИКА, А КАЧКА"
ПИСЬМА ИЗ СССР
ПИСЬМА ИЗ СССР
ПИСЬМА МЯТУЩЕГОСЯ РАБОЧЕГО
ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ЛЕВОЙ ОППОЗИЦИИ
ОТ РЕДАКЦИИ
ОБ ИНТЕРНАЦИОНАЛЬНОМ ОБ'ЕДИНЕНИИ ЛЕВОЙ ОППОЗИЦИИ
ИЗ РАБОЧЕГО ДВИЖЕНИЯ В ЛАТВИИ
ОНИ НЕ ЗНАЛИ
К "ДЕЛУ" О ДЕМЬЯНЕ БЕДНОМ
О РАЗНОМ И ВСЕ О ТОМ ЖЕ
ЮБИЛЕЙ Д. Б. РЯЗАНОВА
ПРЕДПОЛАГАЕМАЯ ПАРТИЙНАЯ АНКЕТА
ПОЧТОВЫЙ ЯЩИК

1930年（总第10期）


1930年（总第11期）

MAI -- 1930 -- МАЙ. Пролетарии всех стран, соединяйтесь!
КРУПНЫЙ ШАГ ВПЕРЕД
К КАПИТАЛИЗМУ ИЛИ К СОЦИАЛИЗМУ?
ЕЩЕ О ТОВАРИЩЕ БЛЮМКИНЕ
СКРИП В АППАРАТЕ
КОЛЛЕКТИВИЗАЦИЯ ДЕРЕВНИ И ОТНОСИТЕЛЬНОЕ ПЕРЕНАСЕЛЕНИЕ
КОЛЛЕКТИВИЗАЦИЯ В ЦЕНТРАЛЬНОЙ АЗИИ
КАЗЕННАЯ ФАЛЬШЬ И ДЕЙСТВИТЕЛЬНОСТЬ
ПИСЬМО Т. КОТЭ ЦИНЦАДЗЕ Т. МИХАИЛУ ОКУДЖАВА*1
ПИСЬМА ИЗ СССР.
Лозунг Национального Собрания в Китае
ОТКРЫТОЕ ПИСЬМО ИТАЛЬЯНСКИМ КОММУНИСТАМ, ОБ'ЕДИНЕННЫМ ВОКРУГ "ПРОМЕТЕО"
Г. МАННУРИ И КОМИНТЕРН
ОТ ГРУППЫ БЫВШ. КРАСНОАРМЕЙЦЕВ-СЛОВАКОВ КО ВСЕМ БЫВШ. БОЙЦАМ КРАСНОЙ АРМИИ
САМОУБИЙСТВО В. МАЯКОВСКОГО
ЗАСЛАВСКИЙ -- СТОЛП СТАЛИНИЗМА
ГОЛОС ИЗ РЯДОВ "АППАРАТА"
О РАЗНОМ И ВСЕ О ТОМ ЖЕ
"ОТВЕТ ТОВАРИЩАМ КОЛХОЗНИКАМ"
ЗАБЫВЧИВЫЙ МЯСНИКОВ
ПОМОГАЙТЕ БЮЛЛЕТЕНЮ!
ПОЧТОВЫЙ ЯЩИК

1930年（总第11期）


1930年（总第12-13期）

ДВОЙНОЙ НОМЕР!
ОТ РЕДАКЦИИ
К XVI-МУ С'ЕЗДУ ВКП(Б)
РЕВОЛЮЦИЯ В ИНДИИ, ЕЕ ЗАДАЧИ И ОПАСНОСТИ
ПОПЫТКА КРАТКОГО ПОЛИТИЧЕСКОГО ОБЗОРА ЗА ПЕРИОД ОТ XV ДО XVI С'ЕЗДА
ЗАМЕТКИ ЖУРНАЛИСТА
ПИСЬМА ИЗ СССР.
ИЗ ПИСЬМА
ИЗ МОСКОВСКОГО ПИСЬМА
ЗАЯВЛЕНИЕ КАМЕНСКОЙ ССЫЛЬНОЙ КОЛОНИИ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ
ПИСЬМО ИЗ СССР
ОТВЕТ ТОВ. К.
ИЗ ССЫЛКИ ПИШУТ:
ИЗ МОСКВЫ
ИЗ ХАРЬКОВА ПИШУТ:
ДВЕ КОНЦЕПЦИИ
"СТАЛИН И КРАСНАЯ АРМИЯ" ИЛИ КАК ПИШЕТСЯ ИСТОРИЯ
ЗАДАЧИ ИСПАНСКИХ КОММУНИСТОВ
ЧТО ТАКОЕ ЦЕНТРИЗМ?
РУКОВОДСТВО КОМИНТЕРНА ОПЯТЬ УПУСТИЛО БЛАГОПРИЯТНЫЙ МОМЕНТ
ЕВРЕЙСКОЕ РАБОЧЕЕ ДВИЖЕНИЕ ВО ФРАНЦИИ
О РАБОТЕ ОППОЗИЦИИ В Ю.-АМЕРИКЕ
БЮРОКРАТИЧЕСКИЕ ПОДВИГИ
ПОМОГАЙТЕ БЮЛЛЕТЕНЮ!
ПОЧТОВЫЙ ЯЩИК

1930年（总第12-13期）


1930年（总第14期）

AOUT -- 1930 -- АВГУСТ -- AUGUST. Пролетарии всех стран, соединяйтесь!
НАМ НУЖНА ДЕНЕЖНАЯ ПОМОЩЬ!
КТО КОГО?
"НОВОМ" В ПАРТИИ
К ПОЛИТИЧЕСКОЙ БИОГРАФИИ СТАЛИНА
ЗАМЕТКИ ЖУРНАЛИСТА
КОЛЛЕКТИВИЗАЦИЯ В НАТУРЕ
БЕШЕНОЕ УСИЛЕНИЕ РЕПРЕССИЙ ПРОТИВ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ -- ГЛАВНЫЙ ЭЛЕМЕНТ ПОДГОТОВКИ XVI ПАРТС'ЕЗДА.
ПИСЬМА ИЗ СССР.
ИЗ ССЫЛКИ ПИШУТ
О т. Х. Г. РАКОВСКОМ
ИЗОЛЯТОРСКИЙ БЫТ
ИЗ ПИСЬМА
ЗАЯВЛЕНИЕ В Ц.К. В.К.П.(б)
АПРЕЛЬСКОЕ ЗАЯВЛЕНИЕ И ЕГО ОТЗВУКИ
СТАЛИН -- КАК ТЕОРЕТИК
ШИЛО В МЕШКЕ
О "ЗАЩИТНИКАХ" ОКТЯБРЬСКОЙ РЕВОЛЮЦИИ
ИСТОЧНИКИ МАНУИЛЬСКОГО И КОМПАНИИ
СТАЛИН И ЕГО АГАБЕКОВ
О РАЗНОМ И ВСЕ О ТОМ ЖЕ
ПОЧТОВЫЙ ЯЩИК

1930年（总第14期）


1930年（总第15-16期）

СЕНТЯБРЬ-ОКТЯБРЬ -- 1930 -- SEPTEMBRE-OCTOBRE. Пролетарии всех стран, соединяйтесь!
ОТ ИЗДАТЕЛЬСТВА
К КОММУНИСТАМ КИТАЯ И ВСЕГО МИРА
ПИСЬМО ТОВ. ЧЕН-ДУ-СЮ КО ВСЕМ ЧЛЕНАМ КИТАЙСКОЙ КОММУНИСТИЧЕСКОЙ ПАРТИИ
ПРОСПЕРИТИ МОЛОТОВА В НАУКАХ
ЗАМЕТКИ ЖУРНАЛИСТА
МИРОВАЯ БЕЗРАБОТИЦА И СОВЕТСКАЯ ПЯТИЛЕТКА
ОТВЕТ ТОВАРИЩАМ ИЗ ИТАЛЬЯНСКОЙ ОППОЗИЦИИ
ОТКРЫТОЕ ПИСЬМО НОВОЙ ИТАЛЬЯНСКОЙ ОППОЗИЦИИ КО ВСЕМ ЧЛЕНАМ ИТАЛЬЯНСКОЙ КОММУНИСТИЧЕСКОЙ ПАРТИИ
ПРИВЕТ "ВЕРИТЭ"
ИЗ ОТКРЫТОГО ПИСЬМА Т. БЕРНАРА ЧЛЕНАМ ФРАНЦУЗСКОЙ КОМПАРТИИ
ВЫБОРЫ В САКСОНИИ И ЛЕВАЯ ОППОЗИЦИЯ
ЗА ПОБЕДУ КОММУНИСТИЧЕСКОЙ ПАРТИИ ГЕРМАНИИ!
ПИСЬМО ВЕНГЕРСКИМ ТОВАРИЩАМ
В РЕДАКЦИЮ ИТАЛЬЯНСКОЙ КОММУНИСТИЧЕСКОЙ ГАЗЕТЫ "ПРОМЕТЕО"
ВЕНГЕРСКАЯ ОППОЗИЦИЯ
ХРОНИКА МЕЖДУНАРОДНОЙ ЛЕВОЙ
ПИСЬМА ИЗ СССР.
РАЗНОЕ
ПИСЬМО В РЕДАКЦИЮ
ЛЕНИНБУНД НА ПУТИ РАЗВАЛА
ПОЧТОВЫЙ ЯЩИК

1930年（总第15-16期）


1930年（总第17-18期）

НОЯБРЬ-ДЕКАБРЬ -- 1930 -- NOVEMBRE-DECEMBRE. Пролетарии всех стран, соединяйтесь!
УСПЕХИ СОЦИАЛИЗМА И ОПАСНОСТИ АВАНТЮРИЗМА
ЗАЯВЛЕНИЕ ТОВ. РАКОВСКОГО И ДРУГИХ
ОБРАЩЕНИЕ ОППОЗИЦИИ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ В ЦК, ЦКК ВКП(б) И КО ВСЕМ ЧЛЕНАМ ВКП(б)
ГИБЕЛЬ ТОВ. БОРИСА ЗЕЛИНИЧЕНКО В СТАЛИНСКОЙ ССЫЛКЕ
НОВАЯ ЖЕРТВА СТАЛИНА
ЧЕМУ УЧИТ ПРОЦЕСС ВРЕДИТЕЛЕЙ?
ЧТО ДАЛЬШЕ?
БЛОК ЛЕВЫХ И ПРАВЫХ
БОРЬБА ПРОТИВ ВОЙНЫ НЕ ТЕРПИТ ИЛЛЮЗИЙ
ОТСТУПЛЕНИЕ В БЕСПОРЯДКЕ
ЗАМЕТКИ ЖУРНАЛИСТА
О БОЛЬШИХ ВОПРОСАХ И БОЛЬШИХ ПЕРСПЕКТИВАХ
ПИСЬМА ИЗ СССР.
ЗАЯВЛЕНИЕ ГРУППЫ ССЫЛЬНЫХ
У ПОРОГА ТРЕТЬЕГО ГОДА ПЯТИЛЕТКИ
ЖИЗНЬ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ В ИЗОЛЯТОРЕ
О Х. Г. РАКОВСКОМ
ИЗ ПИСЬМА ОППОЗИЦИОНЕРА
ПИСЬМО ССЫЛЬНОГО ОППОЗИЦИОНЕРА
ПОВОРОТ КОМИНТЕРНА И ПОЛОЖЕНИЕ В ГЕРМАНИИ
ПИСЬМО КОНФЕРЕНЦИИ НЕМЕЦКОЙ ЛЕВОЙ ОППОЗИЦИИ
К ИДЕЙНОЙ ЯСНОСТИ И К ОРГАНИЗАЦИОННОМУ ВОЗРОЖДЕНИЮ!
ПИСЬМО ИСПОЛНИТЕЛЬНОМУ БЮРО БЕЛЬГИЙСКОЙ ОППОЗИЦИИ
ТРОЦКИЙ И ИТАЛЬЯНСКИЕ РАБОЧИЕ*1
ХРОНИКА МЕЖДУНАРОДНОЙ ЛЕВОЙ
МЕЛОЧИ "БЫТА"
ПОЧТОВЫЙ ЯЩИК

1930年（总第17-18期）


СПЕЦИАЛЬНЫЙ НОМЕР

    Janvier -- 1930 -- Январь. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 8

    Bulletin de l'Opposition (Bolchevicks-leninistes)

    Adresser la correspondanse a: Писать по адресу: Meichler, 6, Rue de Milan, Paris. Цена 3 фр.

    СОДЕРЖАНИЕ:

    ОТ РЕДАКЦИИ: Л. Троцкий -- "Третий период" ошибок Коминтерна

    I

    Что такое радикализация масс?

    Кривая стачек во Франции.

    О чем говорят данные стачечной статистики?

    Факты и фразы.

    II

    Кон'юнктурные кризисы и революционный кризис капитализма.

    Экономическая кон'юнктура и радикализация масс.

    Фальшивые революционеры боятся экономического процесса.

    III

    Каковы признаки политической радикализации масс?

    Каковы ближайшие перспективы?

    IV

    Искусство ориентировки.

    Молотов "вступил обоими ногами".

    Вызваны ли экономические стачки кризисом или под'емом.

    Под'ем СССР, как фактор "третьего периода".

    Лозунг всеобщей стачки.

    "Завоевание улицы".

    "Никаких соглашений с реформистами".

    Не забывайте о собственном вчерашнем дне!

    Еще раз об опасности войны.

    Группировки в коммунизме.

    Необходимое дополнение

    Почтовый ящик

目录页 下一页
1930年（总第8期）


ОТ РЕДАКЦИИ:

    Настоящий номер мы выпускаем, как специальный, посвящая его целиком работе Л. Д. Троцкого о так называемом "третьем периоде" и тактике Коминтерна. В публикуемой здесь работе вопрос рассматривается почти исключительно в применении к сегодняшним условиям Франции. Автор предполагает в ближайшем будущем дать анализ положения в Германии под углом зрения теории и практики "третьего периода". Однако, основные выводы, к которым приходит автор на примере Франции, имеют, как увидит читатель, не национальный, а интернациональный характер.

    Вопросы Коминтерна сейчас совершенно не находят серьезного освещения на страницах оффициальной партийной печати. Многое заставляет думать, что и левая оппозиция (большевики-ленинцы) в СССР сейчас довольно сильно дезориентирована фальшивой на сквозь оффициальной информацией, отвечающей определенному бюрократическому заказу. Тем более необходимым считаем мы посвятить этот номер разбору нынешнего курса Коминтерна в свете фактов и цифр.

    Следующий номер, который мы, в виду обилия накопившегося материала, постараемся выпустить в течение ближайших двух недель, будет посвящен главным образом вопросам СССР и ВКП.

    Мы снова напоминаем нашим друзьям о необходимости более правильной и энергичной работы по всестороннему обслуживанию нашего Бюллетеня.

    Редакция.

上一页 目录页 下一页
1930年（总第8期）


"ТРЕТИЙ ПЕРИОД" ОШИБОК КОМИНТЕРНА

    I.

    Что такое радикализация масс?

    "Радикализация" масс стала сейчас в Коминтерне не характеристикой процесса, а голым символом веры. Истинные коммунисты -- поучает L'Humanite -- должны признавать руководящую роль партии и радикализацию масс. Такая постановка вопроса бессмысленна. Руководящая роль партии есть для каждого коммуниста непоколебимый принцип. Кто не руководствуется им, тот может быть анархистом или конфузионистом, но не коммунистом, т.-е. не пролетарским революционером. "Радикализация" же не есть принцип, а лишь характерна для данного периода? Это вопрос факта. Для того, чтобы серьезно оценить состояние масс, нужны правильные критерии. Что такое радикализация? В чем она выражается? Чем она характеризуется? Каким темпом и в каком направлении она развивается? Эти вопросы плачевным руководством французской компартии даже и не ставятся. Самое большее, если официозная статья или речь ссылается на рост стачек. Но и здесь даются лишь голые цифры, без серьезного анализа, даже без простого сравнения с прошлыми годами.

    Такое отношение к вопросу вытекает не только из злополучных решений X-го пленума ИККИ, но, в сущности, из самой программы Коминтерна. В ней о радикализации масс говорится, как о непрерывном процессе. Это значит: сегодня масса революционнее, чем вчера, а завтра будет более революционна, чем сегодня. Такое механическое представление не отвечает реальному процессу развития пролетариата и капиталистического общества в целом. Зато оно как нельзя больше соответствует умонастроению Кашенов, Монмуссо и других перепуганных оппортунистов.

    Социалдемократия, особенно до войны, рисовала себе будущее в виде непрерывного роста избирательных голосов, вплоть до момента полного овладения властью. Для вульгарного или мнимого революционера эта перспектива остается в сущности в силе, только, вместо непрерывного роста голосов, он говорит о непрерывной радикализации масс. Эту механическую концепцию санкционировала и бухаринско-сталинская программа Коминтерна. Само собою разумеется, что под углом зрения всей нашей эпохи в целом, развитие пролетариата идет в сторону революции. Но это вовсе не прямолинейный процесс, как не прямолинеен и об'ективный процесс обострения капиталистических антагонизмов. Реформисты видят только под'емы капиталистического пути. Формальные "революционеры" видят только спуски. Марксист же видит линию в целом, во всех ее кон'юнктурных повышениях и снижениях, не теряя в то же время ни на минуту ее основного направления -- к катастрофам войн, ко взрывам революций.

    Политические настроения пролетариата вовсе не изменяются автоматически, в одном и том же направлении. Под'емы классовой борьбы сменяются спусками, приливы -- отливами, в зависимости от сложного сочетания материальных и идейных условий, внутренних и международных. Неиспользованная своевременно или ложно использованная активность масс переходит в свою противоположность, завершается периодом упадка, от которого затем масса оправляется быстрее или медленнее, опять-таки под влиянием новых об'ективных толчков. Наша эпоха характеризуется особенно резкими сменами отдельных периодов, чрезвычайно крутыми поворотами обстановки и потому налагает на руководство исключительные обязательства в отношении правильной ориентировки.

    Активность масс, даже если она вполне правильно установлена, может, в зависимости от условий, принять очень различные выражения. Масса может в известный период быть целиком поглощена экономической борьбой и проявлять очень мало интереса к политическим вопросам. Наоборот, потерпев ряд крупных неудач на поле экономической борьбы, масса может круто перенести свое внимание в область политики. Но и здесь -- в зависимости от ряда условий и от того опыта, с которым масса вступила в эти условия, -- политическая активность ее может направиться либо на чисто парламентский путь, либо на путь внепарламентской борьбы.

    Мы берем лишь очень немногочисленные примеры, характеризующие противоречия революционного развития пролетариата. Кто умеет следить за фактами и постигать их смысл, тот без труда признает, что намеченные нами выше варианты представляют собою не теоретические комбинации, а выражение живого международного опыта последних десятилетий.

    Из сказанного во всяком случае ясно, что, когда говорят о "радикализации", то нужно требовать конкретного определения этого понятия. Такое требование марксистская оппозиция должна, разумеется, пред'явить и к самой себе. Голое отрицание радикализации, в духе Монатта, Шамбелана и др., также мало дает, как и ее голое утверждение. Нужна оценка того, что есть, и того, что становится.

    Кривая стачек во Франции

    О радикализации французского рабочего класса официальные вожди говорят почти исключительно в связи со стачечным движением. Рост этого последнего есть несомненный факт, устанавливаемый статистически. Из этого факта и мы будем исходить.

    Официальная статистика стачек во Франции запаздывает чрезвычайно. Последний отчет министерства труда о стачках заканчивается 1925 годом. За 1926 год в моем распоряжении нет никаких данных. За следующие три года имеются данные коммунистической печати. Совершенно несомненно, что цифры, взятые из двух указанных источников, несоизмеримы. Вряд ли министерство регистрирует с необходимой полнотой все стачки. С другой стороны, поверхностные "революционеры" из "Юманитэ" имеют явную тенденцию давать преувеличенные данные. Но, несмотря на это, общая тенденция движения вырисовывается все же довольно ясно.

    Наивысшей точки стачечное движение во Франции достигло в первые два года после войны. В 1919 году имело место 2.100 стачек, в которых участвовало 1.200.000 рабочих. В 1920 году произошло 1.900 стачек, в которые было вовлечено почти 1.500.000 рабочих. По числу стачечников это -- кульминационный год. С 1921 года начинается -- за небольшим из'ятием, о котором ниже, -- систематическое снижение, которое глубочайшей своей точки достигает в 1926-1927 годах. Вот круглые цифры: в 1921 году -- 450.000 стачечников, т.-е. в три раза меньше, чем в предшествующем году. В 1922 г. -- 300.000 стачечников. Только в 1923 году кривая не только не спускается, но даже слегка загибает вверх и показывает 365.000 стачечников. Это эпизодическое повышение вызвано несомненно событиями, связанными с рурской оккупацией и революционным движением в Германии. В 1924 году число стачечников опускается до 275.000. В 1925 году -- до 250 тысяч. За 1926 год, как уже сказано, у нас данных нет. За 1927 год мы имеем лишь общее число стачек: их было всего 230, тогда как в годы 1919 -- 1925 число стачек колебалось от 570 до 2.100. Хотя число стачек и грубый показатель, но он не оставляет все же места сомнениям насчет того, что кривая стачек продолжала в общем снижаться с 1921 года до 1927 года включительно. В последнем квартале 1927 г. насчитывают 93 стачки с 70.000 стачечников. Если допустить, что стачки имели одинаковый средний размер в течение всего года (допущение -- явно произвольное), то получим для 1927 г. -- около 170.000 стачечников, число скорее преувеличенное, чем преуменьшенное.

    За 1928 г. коммунистическая печать насчитывает около 800 стачек, причем, около 600 из них приходится на вторую половину года, с числом участников в 363.000. Для всего 1928 года общее число стачечников можно, следовательно, гипотетически принять в 400-450.000 душ. Для 1929 года та же печать дает 1.200 стачек приблизительно с тем же числом участников, что и в 1928 г. (т.-е. 400-450.000). По сравнению с прошлым годом повышения, следовательно, нет. Число стачечников в 1928, как и в 1929 году, примерно в два раза больше, чем в 1925 году. Оно приблизительно равно числу стачечников в 1921 году. Оно в три или три с половиной раза меньше, чем в 1920 г.

    Все эти цифры, как уже сказано, не претендуют на безусловную точность, но они достаточны для того, чтобы определить динамику процесса. После стачечной кульминации 1919-1920 г.г. идет убывающая прогрессия до 1928 года, лишь с небольшим нарушением для 1923 года. В 1928 и 1929 годах мы наблюдаем несомненный и притом значительный прилив стачечного движения, связанный, как нетрудно понять (дальше это будет показано), с промышленным под'емом при стабилизованной валюте.

    Можно с полной уверенностью сказать, что период 1919 -- 1927 годов образует в жизни французского пролетариата некоторый самостоятельный цикл, включая в себя как бурный под'ем рабочего движения сейчас же после войны, так и его поражения и его упадок, особенно резкий после катастрофы 1923 г. в Германии. В наиболее общем своем виде этот цикл характерен не для одной только Франции, а для всей Европы; в значительной мере -- для всего мира. Что характерно для Франции, как таковой, это сравнительно умеренная амплитуда колебаний между высшей и нисшей точками цикла: через подлинно революционный кризис победоносная Франция не проходила. В ритме французского стачечного движения гигантские события, развертывавшиеся в России, Германии, Англии и других странах, нашли лишь ослабленное отражение.

    Те же тенденции стачечного движения французских рабочих характеризуются и другими данными. Число стачечников и число стачечных дней, приходившихся в среднем на каждую стачку, резко падало, начиная с 1922 года. В 1921 году на одну стачку в среднем приходилось почти 800 рабочих и свыше 14.000 дней. В 1925 г. на стачку приходилось уже меньше 300 рабочих и несколько больше 2.000 дней. Можно предположить, что в 1926-27 г.г. эти средние числа во всяком случае не возросли. В 1929 году на стачку уже приходится около 400 человек.

    Отметим еще один важный показатель, который нам понадобится в дальнейшем. В послевоенные годы первое место среди стачечников принадлежало, главным образом, горнорабочим, металлистам, транспортникам. За последние два года первое место приходится на текстильщиков и вообще на так называемую легкую индустрию.

    О чем говорят данные стачечной статистики?

    Подтверждают ли они тезис о радикализации масс или ниспровергают его? Прежде всего, ответим мы, они выводят из его области абстракций, где Монмуссо говорит -- да, а Шамбелан говорит -- нет, не определяя, что надлежит понимать под радикализацией. Приведенные выше данные о стачечной борьбе являются бесспорным свидетельством известных сдвигов в рабочем классе. Вместе с тем, они дают очень важную оценку количества и качества этих сдвигов. Они намечают общую динамику процесса и дают до некоторой степени возможность предвидеть завтрашний день или, точнее, возможные варианты завтрашнего дня.

    Прежде всего установим, что данные за 1928-1929 г., в сопоставлении с предшествующим периодом, характеризуют начало какого-то нового цикла в жизни французского пролетариата. Они дают право предположить, что в массах произошли и происходят глубокие молекулярные процессы, в результате которых инерция снижения -- пока лишь на экономическом фронте -- начинает явно преодолеваться.

    Однако, те же данные показывают, что рост стачечного движения еще очень скромен и отнюдь не дает картины бурного разлива, который позволял бы делать заключения о революционном или хотя бы о пред-революционном периоде. В частности разницы между 1928 и 1929 годами незаметно. На первом месте в стачечном движении стоят пока еще, как упомянуто выше, предприятия легкой промышленности. Из этого факта Шамбелан делает огульный вывод против -- "радикализации" вообще. Другое дело, -- говорит он, -- если-б стачки охватывали крупные предприятия тяжелой промышленности и машиностроения. Другими словами, он представляет себе "радикализацию" падающей с неба в готовом виде. На самом деле цифры свидетельствуют не только о том, что открылся новый цикл борьбы пролетариата, но и о том, что цикл этот проходит сейчас лишь через первые свои этапы. После поражений и упадка, новое оживление, при отсутствии каких-либо больших событий, и не могло начаться иначе, как с промышленной периферии, т.-е. с легкой промышленности, со второстепенных отраслей, с менее крупных предприятий. Перенесение стачечного движения на металлургию, машиностроение и транспорт означало бы переход его в более высокую стадию и свидетельствовало бы уже не о симптомах начавшегося сдвига, а о факте решительного перелома в настроениях рабочего класса. Этого еще нет. Но ни с чем несообразно закрывать глаза на первую стадию движения, только потому, что не наступила еще вторая, третья или четвертая. Беременность даже на втором месяце есть беременность. Если ее форсировать, это приведет к выкидышу. Но к тому же результату можно притти, если ее игнорировать. Не мешает, однако, по поводу этой аналогии, прибавить, что в области социальной сроки совсем не так устойчивы, как в области биологической.

    Факты и фразы

    При обсуждении вопроса о радикализации масс не нужно ни на минуту забывать, что монолитности пролетариат достигает только в периоды высшего революционного под'ема; в условиях же "будней" капиталистического общества пролетариат далеко не однороден, причем, разнородность его слоев резче всего проявляется как раз на поворотах дороги. Наиболее эксплоатируемые, наименее квалифицированные, или политически наиболее отсталые слои пролетариата зачастую первыми вступают на арену борьбы, а при неудачах нередко первыми покидают ее. На новом этапе легче вовлекаются в движение как раз те группы рабочих, которые на предшествующем этапе не терпели поражений, хотя бы потому, что вообще еще не участвовали в больших боях. В том или другом виде эти явления должны наблюдаться и во Франции.

    О том же свидетельствует нерешительность организованных рабочих, на которую указывает и официальная коммунистическая печать. Да, у организованных слишком сильно развиты задерживательные центры. Чувствуя себя незначительной частицей пролетариата, организованные склонны нередко играть консервативную роль. Это, конечно, не довод против организации, а довод против ее слабости, и довод против тех синдикальных вождей типа Монмуссо, которые не понимают природы синдикальной организации и не способны обеспечить за ней надлежащее место в рабочем классе. Но, во всяком случае, для данного момента, авангардная роль неорганизованных в стачечной борьбе свидетельствует о том, что дело идет пока не о революционной, а о корпоративно-экономической борьбе, притом, о первоначальных ее стадиях.

    Об этом же свидетельствует крупная роль в стачечной борьбе иностранных рабочих, которым -- заметим мимоходом -- во Франции предстоит роль, аналогичная, до известной степени, роли негров в Соединенных Штатах. Но это в будущем. Сейчас же роль, которую играют в стачках иностранцы, часто не знающие французского языка, является лишним доказательством того, что дело идет не о политической, а о корпоративной борьбе, толчок которой дало изменение экономической кон'юнктуры.

    Даже по отношению к чисто-экономическому фронту нельзя говорить, как это делают Монмуссо и К-о, о наступательном характере борьбы. Они основывают это определение на том, что значительный процент стачек ведется во имя повышения заработной платы. Глубокомысленные вожди забывают, что такая форма требований навязывается рабочим, с одной стороны, ростом цен на жизненные продукты, с другой -- повышением физиологической эксплоатации рабочего, вследствие новых промышленных методов (рационализация). Рабочий вынужден требовать повышения номинальной заработной платы для того, чтобы защитить свой вчерашний жизненный уровень. "Наступательный" характер эти стачки могут иметь только с точки зрения капиталистической бухгалтерии. С точки зрения синдикальной политики они несут чисто оборонительный характер. Именно эту сторону дела должен был бы ясно понять и всемерно выдвигать каждый серьезный синдикалист. Но Монмуссо и К-о считают себя вправе быть никуда негодными синдикалистами на том основании, что они, с позволения сказать "революционные вожди". Крича до хрипоты о наступательном, политическом и революционном характере чисто оборонительных экономических стачек, они, конечно, не меняют природы этих стачек и не поднимают их значения ни на один миллиметр, но за то они, как нельзя лучше, вооружают хозяев и государственную власть для отпора рабочим.

    Нисколько не улучшает дела указание наших "вождей" на то, будто стачки становятся "политическими" вследствие... активной роли в них полиции. Поразительный аргумент! Избиение стачечников полицейскими квалифицируется, как... революционное наступление рабочих. История Франции знает не мало расстрелов рабочих при чисто экономических стачках. В Соединенных Штатах кровавая расправа над стачечниками является правилом. Значит ли это, что рабочие Соединенных Штатов ведут наиболее революционную борьбу? Расправа над стачечниками сама по себе имеет, конечно, политическое значение. Но отождествлять ее с революционно-политическим наступлением рабочих масс могут только крикуны, бессознательно играющие на руку хозяевам и их полиции.

    Когда британский Генеральный Совет изображал революционную стачку 1926 г., как мирную манифестацию, то он знал, что делал: это была насквозь продуманная измена. Когда же Монмуссо и К-о изображают разрозненные экономические стачки, как революционное наступление на буржуазное государство, то никто не обвинит их в сознательной измене: продуманно эти люди вряд ли вообще способны действовать. Но рабочим от этого не легче.

    Мы увидим в следующей статье, как наши ужасно революционные герои оказывают и другие услуги хозяевам, игнорируя торгово-промышленный под'ем, преуменьшая его значение -- т.-е. преуменьшая барыши капиталистов -- и тем самым вырывая почву из-под экономической борьбы рабочих.

    Все это делается, конечно, во славу "третьего периода"!

    II.

    Кон'юнктурные кризисы и революционный кризис капитализма

    На V-ом конгрессе Унитарной Конфедерации А. Вассар выступил против Шамбеляна с большой речью, которая была затем издана отдельной брошюрой с предисловием Жана Бреко. В своей речи-брошюре Вассар делает попытку защитить революционную перспективу против реформистской. В этом смысле наше сочувствие целиком на его стороне. Но, увы, он защищает революционную перспективу такими доводами, которые могут принести выгоду только реформистам. В речи его заключается ряд убийственных теоретических и фактических ошибок. Можно возразить: мало ли на свете ошибочных речей? Вассар может еще многому научиться. Я сам был бы рад так думать. Но дело осложняется тем, что речь издана в виде пропагандистской брошюры. Она снабжена предисловием Жана Бреко, который приходится по крайней мере кузеном самому Монмуссо, и это придает брошюре программный характер. То обстоятельство, что не только автор, но и редактор, подготовляя речь к печати, не заметили в ней вопиющих ошибок, свидетельствует об удручающем состоянии теоретического уровня нынешних руководителей французского коммунизма. Жан Бреко не устает громить марксистскую оппозицию. Между тем, как мы сейчас покажем, ему нужно было бы просто засесть за азбуку. Руководство рабочим движением не мирится с невежеством, как сказал некогда Маркс Вейтлингу.

    Шамбелян высказал на конгрессе ту ни на чем решительно, кроме реформистских тенденций оратора, не обоснованную мысль, что стабилизация капитализма продержится еще лет тридцать-сорок, т.-е., что даже новое поколение пролетариата, только теперь становящееся на ноги, не может расчитывать на революционное завоевание власти. Никаких серьезных соображений в пользу этих фантастических сроков Шамбелян не привел. Между тем исторический опыт последних двух десятилетий и теоретический анализ нынешнего положения говорят целиком против перспективы Шамбеляна.

    Но послушаем, как его опровергает Вассар. Последний доказывает, прежде всего, что даже до войны капиталистическая система не могла существовать без потрясений. "С 1850 до 1910 происходил приблизительно каждые 14 лет (!?) экономический кризис, порожденный капиталистической системой" (стр. 14). И далее: "если перед войной, кризисы происходили каждые 14 лет, то мы видим противоречие между этим фактом и утверждением Шамбеляна, который не предвидит серьезного кризиса раньше 40 лет". (стр. 15).

    Не трудно понять, что этой аргументацией Вассар, смешивающий кон'юнктурные кризисы с революционным кризисом капитализма в целом, только подкрепляет ложную позицию Шамбеляна.

    Прежде всего поразительным представляется определение кон'юнктурного цикла в 14 лет. Откуда Васар взял эту цифру? Мы ее в первый раз слышим. И как это Жан Бреко, столь авторитетно нас поучающий (почти столь же авторитетно, как сам Монмуссо), не заметил этой грубейшей ошибки, притом в таком вопросе, который для профессионального движения имеет самое непосредственное, самое жизненное значение? До войны каждый синдикалист знал, что кризисы или, по крайней мере, депрессии, повторяются каждый семь-восемь лет. Если взять период за полтораста лет, то окажется, что кризис от кризиса никогда не отстоял больше, чем на 11 лет. Средняя же длительность цикла -- около 8 1/2 лет, причем, как показал уже предвоенный период, кон'юнктурный ритм имеет тенденцию не к замедлению, а к ускорению, что связано с более частым обновлением технического оборудования. В после-военные годы изменения кон'юнктуры имели неправильный характер, который выражался, однако, в том, что кризисы повторялись чаще, чем до войны. Как же руководящие французские профессионалисты могут не знать этих элементарных фактов? Как можно в частности руководить стачечным движением, не имея перед глазами реальной картины смены экономических кон'юнктур? Этот вопрос каждый серьезный коммунист может и должен поставить руководителям Унитарной Конфедерации, и прежде всего, Монмуссо, -- в упор.

    Так обстоит дело с фактической стороны... Не лучшей оно обстоит и с методологической. В самом деле, что доказывает Вассар? Что капиталистическое развитие вообще немыслимо без кон'юнктурных противоречий: они были до войны, будут и впредь. Вряд ли станет отрицать это общее место и Шамбелян. Но отсюда еще не вытекает никакой революционной перспективы. Скорее уж наоборот: если за последние полтораста лет капиталистический мир прошел через восемнадцать кризисов, то нет основания делать вывод, что капитализм должен пасть на девятнадцатом или на двадцатом. На самом деле, кон'юнктурные циклы в жизни капитализма, играют, примерно, ту же роль, что циклы кровообращения в жизни организма. Из периодичности кризисов также мало вытекает неизбежность революции, как из ритмичности пульса -- неизбежность смерти.

    На III-м конгрессе Коминтерна (1921 г.) тогдашние ультра-левые (Бухарин, Зиновьев, Радек, Тельман, Тальгеймер, Пеппер, Бэла-Кун и др.) считали, что капитализм не будет больше знать промышленных под'емов, ибо он вступил в свой последний ("третий"?) период, который будет развертываться на основе перманентного кризиса до самой революции. Вокруг этого вопроса на III-м конгрессе шла большая идейная борьба. Мой доклад в значительной своей части был посвящен доказательству той мысли, что и для эпохи империализма остаются в силе законы, определяющие смену промышленных циклов, и что капитализму будут свойственны кон'юнктурные колебания до тех пор, пока он вообще будет жить на свете: пульс прекращается только у мертвеца. Но по характеру пульса, в связи с другими признаками, врач может определить, сильный ли пред ним организм или слабый, здоровый или больной (конечно, я говорю не о медиках школы Монмуссо). Между тем, Вассар делает попытку доказать неизбежность и близость революции на том основании, что существуют вообще кризисы и под'емы... каждые 14 лет.

    Вассар легко избежал бы этих грубых ошибок, если-б изучил хотя бы доклад и прения на III-м конгрессе Коминтерна. Но, увы, важнейшие документы первых четырех конгрессов, когда в Коминтерне работала подлинная марксистская мысль, составляют в настоящее время запретную литературу. Для нового поколения вождей история марксистской мысли начинается с V-го конгресса, особенно же с злосчастного X-го пленума ИККИ. В механическом разрушении теоретической традиции состоит одно из главных преступлений тупого и слепого бюрократического аппарата.

    Экономическая кон'юнктура и радикализация масс

    Если Вассар не знает механики промышленных циклов, и не понимает взаимоотношения между кон'юнктурными кризисами и революционным кризисом капиталистической системы в целом, то столь же неясна ему диалектическая взаимозависимость между экономической кон'юнктурой и борьбой рабочего класса. Вассар представляет себе эту зависимость совершенно так же механически, как и его антагонист Шамбелян, хотя выводы у них прямо противоположные, и притом в одинаковой степени неправильные.

    Шамбелян говорит: "радикализация масс это в известном смысле барометр, который позволяет оценить состояние капитализма в данной стране. Если капитализм находится в состоянии упадка, массы по необходимости радикализованы". (стр. 23). Отсюда Шамбелян делает тот вывод, что, так как стачки во Франции захватывают только периферию рабочих, так как металлургия и химическая промышленность мало ими затронуты, то значит капитализм не находится еще в упадке, ему предстоит еще сорок лет развития.

    Что отвечает на это Вассар? Шамбелян, по его словам "не видит радикализации потому, что он не видит новых методов эксплоатации". (стр. 30). Вассар на все лады повторяет ту мысль, что, если признать усиление эксплоатации и понять, что оно будет развиваться и дальше, "то это самое обязывает ответить утвердительно на вопрос о радикализации масс". (стр. 31).

    Когда читаешь эту полемику, то получаешь такое впечатление, будто два человека с завязанными глазами ловят друг друга. Неверно, будто кризис всегда и при всяких условиях радикализирует массы. Пример: Италия, Испания, Балканы и пр. Неверно, будто радикализм рабочего класса непременно соответствует периоду упадка капитализма. Пример: чартизм в Англии и пр. Как Шамбелян, так и Вассар одинаково игнорируют живую историю рабочего движения во имя мертвых шаблонов. Неверен и актуальный вывод Шамбеляна: из того факта, что стачки не захватили еще главную массу французских рабочих, никак нельзя выводить отрицание начавшейся радикализации; зато можно и должно вывести конкретную оценку размера, глубины и напряженности этой радикализации. Шамбелян видимо согласен в нее поверить лишь после того, как наступлением будет охвачен рабочий класс в целом. Но такие вожди, которые хотят жить на всем готовом, рабочему классу не нужны. Надо уметь видеть первые, хотя бы и слабые симптомы оживления, пока только в экономической сфере, приспособлять к ним свою тактику и внимательно следить за развитием процесса. При этом -- ни на час не упускать из виду общий характер нашей эпохи, которая не раз уже показывала и еще покажет, что между первыми симптомами оживления и между бурным под'емом, создающим революционную ситуацию, нужно не сорок лет, а может быть в пять или даже в десять раз меньше.

    Нисколько не лучше обстоит дело и у Вассара. Он просто устанавливает механический параллелизм эксплоатации и радикализации. Как можно отрицать радикализацию масс, возмущается Вассар, если изо дня в день растет эксплоатация? Это детская метафизика, совершенно в духе Бухарина. Радикализацию надо доказывать не дедукцией, а фактами. Довод Вассара можно без всякого труда превратить в его противоположность. Достаточно поставить такой вопрос: как могли бы капиталисты увеличивать изо дня в день эксплоатацию, если-б на лицо была радикализацию масс? Именно отсутствие боевого духа масс и позволяет повышать эксплоатацию. Правда, такое рассуждение, без оговорок, было бы тоже односторонним, но все же оно гораздо ближе к жизни, чем построение Вассара.

    Беда в том, что рост эксплоатации вовсе не при всяких условиях повышает боевой дух пролетариата. Так, при падающей кон'юнктуре, при росте безработицы, особенно после проигранных боев, рост эксплоатации порождает не радикализацию масс, а, наоборот, упадок, духа, разброд и разложение. Мы видели это, например, в английской угольной промышленности сейчас же после стачки 1926 года. Мы видели это в еще большем масштабе в России, когда торгово-промышленный кризис 1907 года соединился с разгромом революции 1905 года. Если за последние два года рост эксплоатации привел во Франции к известному росту стачечного движения, то почву для этого создал как раз под'ем экономической кон'юнктуры, а не ее упадок.

    Фальшивые революционеры боятся экономического процесса

    Но "крайне-левые" оппортунисты, руководящие Коминтерном, боятся под'ема, как экономической "контр-революции". Их радикализм держится на слабеньком стерженьке. Ведь дальнейшее повышение торгово-промышленной кон'юнктуры нанесло бы прежде всего смертельный толчок глупенькой теории "третьего и последнего периода". Эти люди выводят революционные перспективы не из реального процесса противоречий, а из фальшивых схем. И отсюда вытекает у них роковые ошибки тактики.

    Совершенно невероятным может показаться тот факт, что на конгрессе Унитарных синдикатов во Франции официальные ораторы больше всего заботились о том, чтобы в самом печальном виде изобразить положение дел французского капитализма. Крикливо преувеличивая нынешний размах стачечного движения, французские сталинцы давали в то же время такую характеристику французского хозяйства, которая делает совершенно безнадежной корпоративную стачечную борьбу в дальнейшем. В их числе был и Вассар. Именно потому, что он, вместе с Монмуссо, отождествляет кризис капитализма с кон'юнктурным кризисом и считает, на этот раз вместе с Шамбеляном, что кон'юнктурный под'ем может отодвинуть революцию в даль десятилетий, Вассар суеверно боится промышленного под'ема. На страницах 21-24 своей брошюры он доказывает, что нынешнее торгово-промышленное оживление во Франции является "искусственным", и "скоропреходящим" (momentane). (стр. 24). На декабрьском национальном комитете Ришета старательно рисовал французскую текстильную промышленность, как уже находящуюся в состоянии кризиса. Если дело обстоит так, то это значит, что то стачечное движение, которое служит пока единственным проявлением радикализации, не имеет под собой экономической почвы или скоро потеряет ее. По меньшей мере забегая вперед, Вассар и Ришета, дают представителям капитала неоценимые аргументы против экономических уступок рабочим и, что еще важнее, дают решающие аргументы реформистам против экономических стачек, ибо, надо же понять, что из перспективы хронического кризиса ни в каком случае не может вытекать перспектива расширяющихся экономических боев.

    Неужели эти горе-синдикалисты не следят за экономической печатью? Они, пожалуй, еще скажут, что печать капитала сознательно щеголяет оптимизмом. Но ведь речь идет у нас не о передовых статьях. Ведь печать публикует изо дня в день, из месяца в месяц, биржевые курсы, балансы банков, торговых и промышленных предприятий, железных дорог. Некоторые итоговые данные на этот счет уже приводились в N 12 "Ля Веритэ"*1. Свежие данные только подтверждают повышательную тенденцию французского хозяйства. Последний дошедший до меня экономический еженедельник "Ле Тан" (9 декабря) приносит, например, отчет об общем собрании акционеров металлургических предприятий Севера и Востока Франции. Мы не знаем, как господин Кювелетт относится к философии "третьего периода" и, признаться, не очень интересуемся этим. Но зато он хорошо подсчитывает барыши и распределяет дивиденты. Кювелетт подводит итог последнему году в следующей фразе: "положение внутреннего рынка было исключительно благоприятным". Эта формула не имеет, надеемся, ничего общего с платоническим оптимизмом, ибо она подкреплена 40 франками дивидента на акцию, вместо 25 франков в прошлом году. Мы спрашиваем: имеет или не имеет этот факт значение для экономической борьбы рабочих металлургии? Казалось бы, имеет. Но, увы, за спиною Кювелетта мы видим фигуру Вассара или Бреко, или самого Монмуссо, и слышим их голос: "не верьте словам этого капиталистического оптимиста, который не знает, что он по уши погружен в третий период!". Не, ясно ли, что если рабочий сделает ошибку и поверит в данном вопросе Монмуссо, а не Кювелетту, то он должен будет притти к выводу, что у него нет никакой почвы под ногами для успешной борьбы, тем более наступательной.

    Школа Монмуссо -- если можно назвать школой такое учреждение, где людей отучают думать, читать и писать, -- боится экономического под'ема. Между тем, надо прямо сказать, что для французского рабочего класса по крайней мере дважды обновлявшего свой состав: за годы войны и после войны; включившего таким образом в свои ряды огромные количества молодежи, женщин, иностранцев, и еще далеко не переплавившего все это человеческое сырье в своем котле, -- для французского рабочего класса дальнейшее развитие промышленного под'ема создало-б незаменимую школу, сплотило бы его ряды, показало бы самым отсталым его слоям их значение и роль в капиталистической механике и тем самым подняло бы на новую высоту самочувствие класса в целом. Два-три года, даже один год широкой и успешной экономической борьбы перерождают пролетариат. После правильно использованного экономического под'ема кон'юнктурный кризис может дать серьезный толчок действительной политической радикализации масс.

    Нельзя в то же время забывать, что войны и революции нашей эпохи вытекают не из кон'юнктурных кризисов, а из дошедшего до крайней остроты противоречия между развитием производительных сил, с одной стороны, буржуазной собственностью и национальным государством, с другой. Империалистская война и Октябрьская революция уже успели показать напряженность этих противоречий. Новая роль Америки еще более углубила их. Чем более серьезный характер примет развитие производительных сил в той или другой стране, или в ряде стран, тем скорее новый под'ем упрется в основные противоречия мирового хозяйства и тем скорее будет реакция -- экономическая, политическая, внутренняя и международная. Серьезный промышленный под'ем был бы во всех случаях не минусом, а огромным плюсом для французского коммунизма, создав могучий стачечный трамплин для политического наступления. Вывод: недостатка в революционных ситуациях не будет. Но зато очень может быть недостаток в умении их использовать.

    Обеспечено ли, однако, дальнейшее повышательное развитие французской хозяйственной кон'юнктуры? Этого мы не решаемся утверждать. Тут еще открыты разные возможности. Во всяком случае, это не зависит от нас. Но что зависит от нас и что мы обязаны сделать, это не закрывать глаз на факты во имя жалких схем, а брать ход экономического развития, каков он есть на деле, и вырабатывать синдикальную тактику на основе реальных фактов. Мы говорим, в данном случае, о тактике в отличие от стратегии, которая определяется, конечно, не кон'юнктурными изменениями, а основными тенденциями развития. Но если тактика подчинена стратегии, то, с другой стороны, стратегия осуществляется только через тактику.

    У Коминтерна, как и Профинтерна, тактика состоит из очередного зигзага, а стратегия -- из механической суммы зигзагов. Вот почему пролетарский авангард терпит поражения за поражениями.

    --------------------------------------------------------------------------------

    *1 Можно только приветствовать тот факт, что "Ля Веритэ" ввела у себя ежемесячные экономические обзоры. Первая статья (N 12) дает прекрасное обоснование необходимости экономической ориентировки для каждого коммуниста, как в партийной, так и в синдикальной работе. Именно оппозиционеры должны налечь на эту сторону дела, противопоставляя подлинно-революционную перспективу, основанную на марксистском анализе фактов и цифр, не только пустой трескотне Кашенов и Монмуссо, но и политической беллетристике кое-каких салонных господ, по ошибке зачисливших себя в ряды левой оппозиции.

    III.

    Каковы признаки политической радикализации масс?

    Вопрос о радикализации масс не исчерпывается, однако, стачечным движением. Как обстоит дело с политической борьбой? И прежде всего: как обстоит дело с численностью и влиянием коммунистической партии?

    Замечательно, что, говоря о радикализации, официальные вожди с поразительным легкомыслием игнорируют вопрос о собственной партии. Между тем факт таков, что, начиная с 1925 года число членов партии падало из года в год: в 1925 г. -- 83.000 членов; 1926 г. -- 65.000; 1927 -- 56.000; 1928 -- 52.000; 1929 -- 35.000. Мы пользуемся для прошлых лет официальными цифрами секретаря Коминтерна Пятницкого, для 1929 г. -- цифрой Семара. Как бы ни относиться к этим, несомненно, крайне преувеличенным данным, они в совокупности своей с полной ясностью рисуют кривую упадка партии: за пять лет число членов упало более, чем в два раза. Нам скажут, что качество важнее количества, и что теперь в партии остались лишь вполне надежные коммунисты. Допустим. Но вопрос совсем не в этом. Процесс радикализации масс может состоять никак уж не в изоляции кадровых элементов, а, наоборот, в приливе к партии ненадежных и полунадежных и в превращении их в надежных. Примирять политическую радикализацию масс с систематическим уменьшением числа членов партии можно лишь в том случае, если считать, что партия в жизни рабочего класса -- то же, что пятое колесо в телеге. Факты сильнее слов: не только в течение 1925-1927 г.г., когда стачечная волна падала, но и в течение двух последних лет, когда число стачек стало возрастать, мы наблюдаем продолжающийся упадок партии.

    На этом месте почтенные Панглоссы официального коммунизма перебьют нас указанием на "диспропорцию" между численностью партии и ее влиянием. Такова теперь вообще формула Коминтерна, созданная хитрецами для простаков. Однако, эта каноническая формула не только ничего не об'ясняет, но в известном отношении даже ухудшает дело. Опыт рабочего движения свидетельствует, что разница между радиусом организации и радиусом влияния партии -- при прочих равных условиях -- тем больше, чем менее революционный, чем более "парламентский" характер имеет данная партия. Оппортунизм гораздо легче, чем марксизм, опирается на распыленные массы. Это видно, в частности, из простого сравнения социалистической и коммунистической партий*1. Систематический рост "диспропорции", при упадке числа организованных коммунистов, не мог бы, следовательно, означать ничего иного, кроме того, что французская коммунистическая партия из революционной превращается в парламентскую и муниципальную. Что этот процесс до некоторой степени имел место за последние годы, об этом неоспоримо свидетельствуют недавние "муниципальные" скандалы, за которыми, надо опасаться, еще последуют и "парламентские" скандалы. Тем не менее различие между коммунистической партией, в том виде, как она есть, и социалистической агентурой буржуазии остается громадным. Панглоссы руководства попросту клевещут на французскую коммунистическую партию, когда разглагольствуют о какой-то гигантской диспропорции между ее численностью и ее влиянием. Нетрудно показать, что и политическое влияние коммунизма -- увы! -- очень мало выросло за последние пять лет.

    Для марксистов -- не секрет, что парламентские и муниципальные выборы крайне искажено, и всегда в ущерб революционным тенденциям, преломляют действительные настроения угнетенных масс. Тем не менее динамика политического развития находит свое отражение и в парламентских выборах: это одна из причин, почему мы, марксисты, принимаем активное участие в парламентской и муниципальной борьбе. О чем же свидетельствуют цифры избирательной статистики?

    На законодательных выборах 1924 года коммунистическая партия собрала 875.000 голосов, немногим меньше 10% всех голосовавших. На выборах 1928 г. партия собрала несколько более миллиона голосов (1.064 тысяч), что составляет 11 1/3% поданных гол. Таким образом, за четыре года удельный вес партии в избирательном корпусе страны вырос на 1 1/3%. Если-б процесс шел тем же темпом и далее, то перспектива Шамбеляна насчет 30-40 лет "социального мира" могла бы оказаться слишком... революционной.

    "Несуществовавшая" (по Зиновьеву -- Лозовскому) уже в 1924 г. социалистическая партия собрала в 1928 г. почти 1.700.000 голосов, более 18% общего числа, или в полтора с лишним раза более, чем коммунисты.

    Результаты муниципальных выборов мало изменяют эту общую картину. В некоторых промышленных центрах (Париж, север), перемещение голосов от социалистов к коммунистам несомненно имело место. Так, в Париже удельный вес коммунистических голосов вырос за четыре года (1925 -- 1929) с 18,9% до 21,8%, т.-е. на 3%, тогда как доля социалистических голосов упала с 22,4% до 18,1%, т.-е. на 4%. Симптоматическое значение такого рода фактов неоспоримо, но они сохраняют пока все же локальный характер, а главное, сильно скомпрометированы тем анти-революционным "муницилизмом", воплощением которого является Луи Селье и ему подобные мелкие буржуа. Вообще же муниципальные выборы, происходившие через год после законодательных, не внесли существенных изменений в результаты этих последних.

    Другие показатели политической жизни также целиком говорят против, по меньшей мере, преждевременных утверждений насчет происшедшей будто бы за последние два года политической радикализации масс. Тираж L'Humanite, насколько мы знаем, за последние два года отнюдь не поднялся. Денежные сборы в пользу L'Humanite представляют несомненно отрадный факт. Но такие сборы мыслимы были бы, при демонстративной аттаке реакции на газету, и год, и два, и три тому назад.

    Первого августа -- не надо об этом забывать ни на минуту -- партия оказалась неспособной мобилизовать не только ту часть пролетариата, которая голосовала за нее, но хотя бы всех синдицированных рабочих. В Париже, по несомненно преувеличенному подсчету L'Humanite, в первоавгустовской демонстрации принимало участие около 50.000 рабочих, т. е. меньше половины синдицированных. В провинции дело обстояло несравненно хуже. Этот факт свидетльствует, отметим мимоходом, что "руководящая роль" Политбюро в среди унитарных чиновников вовсе не означает еще руководящей роли партии в среде синдицированных рабочих. А ведь последние составляют лишь маленькую дробь класса. Если революционный под'ем есть столь неоспоримый факт, то куда же годится то партийное руководство, которое в острый момент советско-китайского конфликта не могло вывести на анти-милитаристскую демонстрацию даже и четвертой (вернее сказать; даже и десятой) части своих избирателей в стране? Никто не требует от руководства компартии невозможного. Класс изнасиловать нельзя. Но что придало манифестации 1-го августа характер прямого краха, это чудовищная "диспропорция" между победоносными криками руководства и реальным откликом масс.

    Что касается синдикальной организации, то она, судя по официальным цифрам, с запозданием на один год проделывало упадок партии. В 1926 г. унитарная конфедерация насчитывало 475.000 членов, в 1927 -- 452.000, в 1928 году -- 375.000. Потеря профессиональными союзами 100.000 членов при росте стачечной борьбы в стране представлят неоспоримое доказательство того, что унитарная конфедерация (C.G.T.U.) не отражает основных процессов, происходящих в области корпоративно-экономической борьбы масс, а лишь, как увеличенная тень партии, проделывает с некоторым запозданием упадок последней.

    Приведенные в настоящем очерке данные с удвоенной силой подтверждают те выводы, которые мы, в полуаприорном порядке, сделали в первой статье из анализа цифр стачечной борьбы. Напомним их еще раз. Годы 1919-1920 были кульминационными годами пролетарской борьбы во Франции. После того начался отлив, который в экономической области стал после шести лет сменяться новым, пока еще очень медленным приливом; в политической же области отлив или застой продолжается, по крайней мере, в главной массе пролетариата, еще и сейчас. Неоспоримым является, таким образом, пробуждение активности известных слоев пролетариата в области экономической борьбы. Но и этот процесс проходит пока еще через свою первую стадию, когда в борьбу вовлечены преимущественно предприятия легкой промышленности, с явным перевесом неорганизованных рабочих над организованными и со значительным удельным весом иностранных рабочих.

    Толчком к стачечной борьбе явился под'ем экономической кон'юнктуры при одновременном вздорожании жизни. На первых своих стадиях усиление корпоративной борьбы вообще не сопровождается обыкновенно революционным под'емом. Нет этого и сейчас. Наоборот, экономический под'ем на известное время может даже ослабить политические интересы рабочих, по крайней мере, известных их слоев.

    Если принять далее во внимание, что французская промышленность уже в течение двух лет проходит через стадию под'ема; что о безработице в основных отраслях промышленности нет и речи; а в некоторых отраслях наблюдается даже острый недостаток рабочих рук, то нетрудно притти к выводу, что при этих исключительно благоприятных для синдикальной борьбы условиях, нынешний размах стачечного движения должен быть признан крайне умеренным. Основными признаками этой умеренности являются: остающаяся еще от прошлого периода депрессия в массах, и медленность самого промышленного под'ема.

    --------------------------------------------------------------------------------

    *1 Накануне законодательных выборов 1924 г. президиум ИККИ в особом воззвании к французской коммунистической партии об'являл социалистическую партию Франции "несуществующей". Воззвание принадлежало легкокрылому Лозовскому. Напрасно я протестовал письмом на имя президиума против этой легкомысленной оценки, раз'ясняя, что реформистски-парламентская партия может сохранять очень широкое влияние при слабой организации и даже слабой прессе. Это было сочтено моим "пессимизмом". Результаты выборов 1924 г., как и весь дальнейший ход развития, не замедлили, разумеется, и на этот раз ниспровергнуть оптимистическое легкомыслие Зиновьева -- Лозовского.

    Каковы ближайшие перспективы?

    Несмотря на ритмичность кон'юнктурных изменений, практически предвидеть смену фаз цикла можно лишь очень приблизительно. Сказанное относится и к довоенному капитализму, а в настоящую эпоху трудности кон'юнктурного предвидения возросли во много раз. Мировой рынок еще не пришел, после потрясений войны, к установлению единой кон'юнктуры, хотя и очень приблизился к ней по сравнению с первым после-военным пятилетием. Вот почему сейчас нужно быть вдвойне осторожным при попытке определить заранее очередное изменение мировой кон'юнктуры.

    В настоящий момент возможными представляются следующие основные варианты:

    1. Нью-иоркский биржевой кризис оказывается предтечей торгово-промышленного кризиса Соединенных Штатов, который уже в ближайшие месяцы достигает большой глубины. Капитализм Соединенных Штатов оказывается вынужден сделать решительный сдвиг в сторону внешнего рынка. Открывается эпоха бешеной конкуренции. Американские товары прокладывают себе дорогу по ценам ниже себестоимости. Европейские товары отступают перед этим необузданным натиском. Европа вступает в кризис позже Соединенных Штатов, но зато европейский кризис принимает чрезвычайную остроту.

    2. Биржевой крах не вызывает непосредственно торгово-промышленного кризиса, а имеет своим последствием лишь временную депрессию. Удар по биржевой спекуляции приводит к более правильному соотношению между курсом бумажных ценностей и торгово-промышленной деятельностью, как и между этой последней и реальной покупательной силой рынка. После депрессии и полосы приспособления торгово-промышленная кон'юнктура снова поднимается вверх, хотя и не так круто, как за истекший период. Этот варьянт не исключен. Резервы американского капитализма велики. Не последнее место среди них занимает государственный бюджет (заказы, субсидии и пр.).

    3. Отлив средств от американской спекуляции оплодотворяет торгово-промышленную деятельность в Европе. Дальнейшая судьба этого оживления будет, в свою очередь, зависеть, как от чисто европейских, так и от мировых причин. Даже и в случае острого экономического кризиса в Соединенных Штатах, в Европе может еще продержаться в течение известного времени под'ем, так как немыслимо, все-же, представить себе, чтобы капитализм Соединенных Штатов мог в течение нескольких коротких месяцев перестроиться для решительного наступления на мировом рынке.

    4. Наконец, действительный ход развития может пройти между намеченными выше вариантами и дать равнодействующую в виде колеблющейся, прерывистой кривой с вялыми уклонами вверх или вниз.

    Развитие рабочего, особенно же стачечного движения во всей истории капитализма было тесно связано с развитием кон'юнктурных циклов. Не нужно, конечно, представлять себе эту связь механически. При известных условиях, выходящих за пределы торгово-промышленного цикла (резкие изменения мировой хозяйственной или политической обстановки, острые социальные кризисы, войны и революции), в стачечной волне находят свое выражение не текущие требования масс, вызванные данной кон'юнктурой, но более глубокие их исторические задачи революционного характера. Так, например, после-военные стачки во Франции имели не кон'юнктурный характер, а выражали глубокий кризис капиталистического общества в целом. Если под углом зрения этих критериев подойти к нынешнему стачечному оживлению во Франции, то оно пока представится нам прежде всего, как движение кон'юнктурного характера. От дальнейшего движения рынка, от чередования кон'юнктурных фаз, от их полноты и напряженности, ход и темп рабочего движения будет зависеть самым непосредственным образом. Тем более недопустимо в такой переломный момент, какой мы переживаем сейчас, провозглашать "третий период" совершенно безотносительно к реальному ходу экономической жизни.

    Незачем пояснять, что даже и в случае возобновления благоприятной кон'юнктуры в Америке и развития торгово-промышленного под'ема в Европе, наступление нового кризиса совершенно неизбежно. Можно не сомневаться, что нынешние руководители, в момент действительного наступления кризиса, провозгласят, что их "прогноз" вполне оправдался, что стабилизация капитализма доказала свою неустойчивость, и что классовая борьба приняла более острый характер. Ясно, однако, что такого рода "прогнозы" очень дешево стоят. Кто каждый день стал бы предсказывать солнечное затмение, тот в конце концов дождется исполнения своего предсказания. Но вряд ли такого прорицателя мы сочтем серьезным астрономом. Задача коммунистов не в том, чтоб каждый день предсказывать кризисы, революции и войны, а в том, чтобы готовить массы к войнам и революциям, трезво оценивая обстановку, которая слагается между войнами и революциями. Надо предвидеть неизбежность кризиса после под'ема, надо предупреждать о будущем кризисе массы. Но подготовить их к кризису можно тем лучше, чем полнее массы под правильным руководством используют период под'ема.

    На недавнем (декабрьском) пленуме национального комитета Унитарной Конфедерации были высказаны также и вполне здравые мысли. Так, Клявери и Дорель жаловались на то, что последний унитарный конгресс (май 1929 г.) обошел вопрос о корпоративных требованиях рабочих масс. Ораторы, однако, не задумывались над тем, как же могло случиться, что синдикальный конгресс прошел мимо того, что должно составить его порвую и наиболее неотложную задачу? В порядке так называемой "самокритики" названные ораторы осудили на этот раз унитарное руководство более уничтожающе, чем это когда-нибудь делала оппозиция.

    Однако, и сам Дорель, с своей стороны, внес во славу "третьего периода", немалую путаницу в связи с вопросом о политическом характере стачек. Дорель требует, чтобы революционные синдикалисты, т.-е. коммунисты, -- других революционных синдикалистов теперь в природе нет, -- во время всякой стачки вскрывали перед рабочими зависимость отдельных проявлений эксплоатации от всего современного режима, а следовательно и связь между частными требованиями рабочих и задачами пролетарской революции. Это -- азбучное для марксиста требование. Но этим вовсе не определяется характер стачки, как таковой. Под политической стачкой надо понимать не такую стачку, во время которой коммунисты ведут политическую агитацию, а такую стачку, в которой рабочие разных цехов и предприятий ведут борьбу за определенные политические цели. Революционная агитация на основе стачек есть обязанность коммунистов при всяких условиях. Участие же рабочих в политических, т.-е. в революционных стачках, представляет собою одну из наиболее острых форм борьбы и осуществляется лишь при исключительных условиях, которых ни партия, ни синдикаты не могут искусственно вызвать по своему желанию.

    Отождествление корпоративных стачек с политическими создает хаос, который явно мешает синдикальным вождям правильно подойти к экономическим стачкам, к их подготовке и к выработке целесообразной программы рабочих требований.

    Еще хуже обстоит дело с общей экономической ориентировкой. Философия "третьего периода" требует во что бы то ни стало и немедленно экономического кризиса. Наши мудрые синдикалисты закрывают поэтому глаза на систематическое улучшение экономической кон'юнктуры во Франции в течение последних двух лет. Между тем, без конкретной оценки кон'юнктуры нельзя, опять-таки, выработать правильные требования и бороться за них с успехом. Клавери и Дорель хорошо сделали бы, если бы продумали вопрос до конца.

    Если экономический под'ем во Франции продлится еще год-два (что не исключено), то в порядке ближайшего дня будет стоять прежде всего развитие и углубление экономической борьбы. С'уметь приспособиться к такой обстановке задача не только синдикатов, но и партии. Недостаточно провозглашать отвлеченное право коммунизма на руководящую роль; надо завоевать ее на деле, притом не в узких рамках синдикального аппарата, а на всем поле классовой борьбы. Анархической и трэд-юнионистской формуле автономии синдикатов партия должна противопоставить серьезную теоретическую и политическую помощь синдикатам, облегчая им правильную ориентировку в вопросах экономического и политического развития, а следовательно и выработку правильных требований и методов борьбы.

    Неизбежная смена под'ема кризисом изменит задачи, вырвав почву из-под успешной экономической борьбы. Выше уже сказано, что наступление кризиса послужит, по всей вероятности, толчком для политической активности масс. Сила этого толчка зависит непосредственно от двух причин: от глубины и длительности предшествовавшего под'ема и от остроты наступившего кризиса. Чем резче и глубже окажется перелом, тем резче будет реакция масс. Причины этого не трудно понять. Силою инерции стачки получают обычно наибольший размах к тому моменту, когда экономический под'ем начинает переходить в депрессию. Рабочие с разбега как-бы оказываются перед стеной. Экономическими стачками дальше можно достигнуть немногого. Капиталисты при начавшейся депрессии легко прибегают к локауту. Естественно, если повышенное классовое самочувствие рабочих начинает искать для себя других путей. Каких именно? Это зависит уже не только от кон'юнктурных условий, но от всей обстановки в стране.

    Утверждать заранее, что ближайший кон'юнктурный кризис создаст во Франции непосредственную революционную обстановку, сейчас нет данных. При сочетании ряда условий, выходящих за пределы кон'юнктурного кризиса, это вполне возможно. Но на этот счет допустимы пока только теоретические предположения. Выдвигать сегодня лозунг всеобщей политической стачки, как актуальный на том основании, что будущий кризис может толкнуть массы на путь революционной борьбы, значит пытаться утопить сегодняшний голод завтрашним обедом, которого, к тому же, может не оказаться и завтра. Когда Молотов заявлял на X-м пленуме, что всеобщая стачка уже практически встала во Франции в порядок дня, то он лишний раз показал только, что не знает ни Франции, ни порядка, ни дня. Анархисты и синдикалисты немало поработали над тем, чтоб скомпрометировать самую идею всеобщей стачки во Франции. Официальный коммунизм идет как будто по тому же пути, пытаясь систематическую революционную работу заменить козлиными прыжками авантюризма.

    Прилив политической активности масс, прежде чем принять более решительные формы, может в течение известного и притом продолжительного времени выражаться в большей посещаемости собраний, в более широком распространении коммунистической печати, в росте избирательных голосов, в увеличении числа членов партии и пр. Может ли руководство взять заранее чисто-априорную ориентировку на бурный темп развития во что бы то ни стало? Нет, оно должно иметь руки развязанными и для одного и для другого темпа. Только при этом условии партия, не уклоняясь от революционного направления, пойдет в ногу с классом.

    --------------------------------------------------------------------------------

    По поводу развитых выше соображений мне уже слышится ласкающий голос жестяной трещотки, обвиняющий меня в "экономизме", с одной стороны, в капиталистическом оптимизме, с другой, и само собой разумеется, в социалдемократическом уклоне. Для Молотовых все, чего они не могут постигнуть, т. е. очень многое, относится к области социалдемократического уклона, как для дикарей 99/100 мироздания относится к области деятельности злых духов. Вслед за Молотовыми Семары и Монмуссо будут нас поучать насчет того, что вопрос не исчерпывается колебаниями кон'юнктуры, что есть многие другие факторы, -- например, рационализация и надвигающаяся война. Эти люди тем охотнее говорят о "многих" факторах, что не способны об'яснять ни одного из них. Несомненно, ответим мы им, война опрокинула бы всю перспективу и открыла бы, так сказать, новое летоисчисление. Но, во-первых, мы сегодня еще не знаем ни того, когда прийдет война, ни через какие ворота она прийдет. Во-вторых, для того, чтобы вступить в войну с открытыми глазами, надо внимательно изучать все изгибы того пути, который ведет к ней. Война не падает с неба. Вопрос о войне и ее сроках теснейшим образом связан с вопросом о процессах мирового рынка.

    IV.

    Искусство ориентировки

    Искусство революционного руководства есть, в первую голову, искусство правильной политической ориентировки. Коммунизм при всяких условиях подготовляет пролетарский авангард, а через него рабочий класс в целом, к революционному завоеванию власти. Но он делает это по разному в разных областях рабочего движения и в разные периоды.

    Одним из важнейших элементов ориентировки является определение настроения масс, их активности и готовности к борьбе. Настроение масс, однако, не падает с неба. Оно изменяется под влиянием особых законов массовой психологии, которые приводятся в движение об'ективными социальными условиями. Политическое состояние классов поддается в известных пределах количественному определению (тираж печати, посещаемость собраний, демонстрации, стачки, выборы и проч., и проч.). Чтобы понять динамику процесса, нужно установить, в какую сторону изменяется настроение рабочего класса и под влиянием каких причин. Комбинируя суб'ективные данные с об'ективными, можно до некоторой степени получить перспективу движения, т.-е. научно-обоснованное предвидение, без которого вообще немыслима серьезная революционная борьба. Но предвидение в политике имеет характер не жесткой схемы, а рабочей гипотезы. Направляя борьбу в ту или другую сторону, необходимо внимательно следить за изменением об'ективных и суб'ективных элементов движения, чтобы своевременно вносить в тактику соответственные поправки. Хотя действительное развитие борьбы никогда не совпадает полностью с прогнозом, но это не освобождает нас от необходимости прибегать к политическому предвидению. Нужно лишь не опьяняться при этом готовыми схемами, а непрерывно проверять курс исторического процесса и сообразоваться со всеми его показаниями.

    Правящий ныне Коминтерном центризм, как промежуточное, идейно паразитическое течение, способен к историческому прогнозу по самой своей природе. В советской республике центризм получил преобладание в условиях реакции против Октября, на спуске революции, когда эмпиризм и эклектика составили его преимущество, позволяя ему плыть по течению. А так как при этом заранее было об'явлено, что ход развития автоматически ведет к социализму в отдельной стране, то это само по себе достаточно избавляло центризм от необходимости мировой ориентировки.

    Но коммунистические партии в капиталистических странах, которым еще только приходится бороться за власть или готовиться к такой борьбе, не могут жить без предвидения. Правильная повседневная ориентировка есть для них вопрос жизни и смерти. Но они не учатся этому важнейшему искусству, потому что вынуждены плясать и приседать под команду сталинской бюрократии. Бюрократический центризм, который способен довольно долго жить на проценты с капитала уже завоеванной пролетариатом власти, совершенно неспособен готовить молодые партии к завоеванию власти. В этом и состоит главное и самое грозное противоречие нынешнего Коминтерна.

    История центристского руководства есть история роковых ошибок ориентировки. После того, как эпигоны упустили революционную ситуацию в Германии в 1923 году, что глубоко изменило всю обстановку в Европе, Коминтерн прошел через три этапа роковых ошибок.

    1924-1925 г.г. были периодом ультра-левых ошибок: руководство видело непосредственную революционную ситуацию впереди, тогда, как она была уже позади. В этот период нас, марксистов-ленинцев, называли "правыми" и "ликвидаторами".

    1925-1927 г.г. были периодом открытого оппортунизма, совпавшего с бурным под'емом рабочего движения в Англии и с революцией в Китае. В этот период нас называли не иначе, как "ультра-левыми".

    Наконец, в 1928 году провозглашается третий период, который воспроизводит зиновьевские ошибки 1924-1925 г. на более высокой исторической основе. "Третий период" еще не завершился: наоборот, он продолжает свирепствовать, опустошая организации и головы.

    Все три периода характеризуются, и не случайно, систематическим снижением руководства. В первый период: Зиновьев, Бухарин, Сталин. Во второй период: Сталин, Бухарин. В третий период: Сталин и... Молотов. В этом видна закономерность.

    Присмотримся ближе к руководству и к теории "третьего периода".

    Молотов "вступил обоими ногами"

    Пленум ИККИ, заседавший через год после VI-го конгресса (июль 1929 года) не мог просто повторить то, что сказал VI-й конгресс, а должен был взять более высокую ноту. Уже накануне пленума теоретический орган ВКП писал:

    "Во всем капиталистическом мире поднимается стачечная волна. Эта волна проходит как в высоко развитых империалистических странах, так и в отсталых колониях, временами и кое-где переплетаясь с элементами упорной революционной борьбы и гражданской войны. В борьбу втягиваются и активно выступают массы неорганизованных... Рост недовольства и полевения масс захватывает и миллионные толщи с.-х. рабочих и угнетенного крестьянства". ("Большевик", июнь, N 12, стр. 9.).

    Картина не оставляет места никаким сомнениям. Если стачечная волна проходит действительно по всему миру, втягивая даже "миллионные толщи сельско-хозяйственных рабочих и угнетенного крестьянства" и переплетаясь с "революционной борьбой и гражданской войной, то ясно: революционная ситуация налицо, и задача прямой борьбы за власть становится в порядок дня. Называть ли такую обстановку "третьим периодом" или же оставить ее ненумерованной, на этот счет мы согласились бы не спорить.

    Камертон на X пленуме оказался, как известно, в руках маэстро Молотова. В своей программной речи перед руководителями Коминтерна Молотов заявил: "Надо быть тупым оппортунистом (!), надо быть жалким либералом (!), чтобы, следя за фактами мирового рабочего движения, не видеть того, что мы обеими ногами (!) вступили в полосу крупнейших революционных событий международного значения" ("Правда", N 177). "Обеими ногами", -- какая мощь аргументации!

    Соответственно с молотовским камертоном "Большевик", теоретический орган ВКП, писал в августе 1929 г.:

    "На основании анализа борьбы рабочего класса в главнейших капиталистических странах X пленум констатировал развитие и углубление процессов полевения и революционизирования масс, перерастающего уже в настоящее время в начало революционного под'ема (по крайней мере, в таких странах, как Германия, Франция, Польша)". (N 15, стр. 4).

    Сомнений быть не может: если не головою, то ногами Молотов окончательно определил революционный характер переживаемого периода. Так как никто не хочет называться ни "тупым оппортунистом", ни "жалким либералом", то аргументация Молотова сразу оказалась застрахованной от критики пленума. Не утруждая себя ни экономическим, ни политическим анализом, по причинам, которые надо признать вполне извинительными, Молотов ограничился коротеньким каталогом стачек в разных странах (Рур, Лодзь, Север Франции, Бомбей и проч.), в качестве единственного доказательства того, что "мы вступили в полосу крупнейших революционных событий". Вот так создаются исторические периоды!

    Центральным комитетам и газетам национальных секций оставалось в дальнейшем только заботиться о том, чтоб их собственные ноги, опережая по возможности их головы, погружались как можно скорее в "крупнейшие революционные события".

    Но разве же не поразителен тот факт, что революционная ситуация наступает одновременно во всем мире, в метрополиях и в колониях, совершенно игнорируя на этот раз "закон неравномерного развития", т.-е. тот единственный исторический закон, который, по крайней мере по имени, известен Сталину? На самом деле о такой единовременности нет и речи. Анализ мировой обстановки заменен, как мы только что видели, суммированием разрозненных конфликтов в разных странах и по разным поводам. Из европейских стран одна Австрия, пожалуй, проходила за последний год через кризис, который, при наличии влиятельной коммунистической партии, мог бы принять непосредственное революционное развитие. Но Австрия как раз и не названа. Названы Франция, Германия и Польша, как "те страны, которые -- по Молотову -- находятся теперь на передовых позициях революционного под'ема". В ряде статей мы рассмотрели стачечную волну во Франции, чтоб определить ее действительное место в развитии пролетариата и страны. Мы надеемся с такой же подробностью проанализировать в ближайшее время основные показатели, характеризующие борьбу немецкого рабочего класса. Но уже те выводы, к которым мы пришли на примере Франции, включенной X-м пленумом в список трех наиболее революционных стран Европы, показывают, что анализ Молотова представляет сочетание трех элементов: теоретического невежества, политической безответственности и бюрократического авантюризма. Однако, эти элементы характеризуют не "третий период", а центристскую бюрократию -- во все периоды.

    Вызваны ли экономические стачки кризисом или под'емом?

    "В чем заключается основа этого революционного под'ема?" делает Молотов попытку задуматься, и тут же пред'являет плоды своих размышлений: "В основе под'ема не может не лежать нарастание общего кризиса капитализма и обострение основных противоречий капиталистической системы".

    Кто не согласен, тот "жалкий либерал". Но где это сказано, что в основе экономических стачек "не может не лежать" кризис? Вместо того, чтобы проанализировать реальную экономическую обстановку и найти на ее основе правильное место для нынешнего стачечного движения, Молотов идет методом от обратного: насчитав полдюжины стачек, он умозаключает о "нарастании" капиталистического кризиса и -- попадает пальцем в небо.

    Под'ем стачечного движения в ряде стран вызван, как мы уже знаем, улучшением экономической кон'юнктуры в течение последних двух лет. Прежде всего это относится к Франции. Правда, промышленное оживление, далеко не общее для всей Европы, оставалось до сих пор и во Франции очень сдержанным, причем завтрашний день его совсем не обеспечен. Но для жизни пролетариата не проходит бесследно даже небольшой поворот кон'юнктуры в ту или другую сторону. Если с заводов продолжают еженедельно увольнять рабочих, то у работающих будет совсем не то самочувствие, какое порождается у них привлечением новых рабочих, хотя бы и в ограниченном числе. Не меньшее влияние кон'юнктура оказывает и на правящие классы. В период торгово-промышленного оживления, питающего всегда надежды на еще большее оживление в дальнейшем, капиталисты склонны к смягчению международных противоречий, именно для того, чтоб обеспечить развитие благоприятной кон'юнктуры. Это и есть "дух Локарно и Женевы".

    В недавнем прошлом мы имели грандиозную иллюстрацию взаимодействия кон'юнктурных факторов и основных.

    1896 -- 1913 г.г. были, с небольшим перерывом, годами бурного торгово-промышленного под'ема. В 1913 году он сменился депрессией, которая явно для всех посвященных открывала длительный и затяжной кризис. Угрожающий перелом кон'юнктуры, после периода небывалого расцвета, породил крайне нервное настроение господствующих классов и послужил непосредственным толчком к войне. Конечно, империалистская война выросла из основных противоречий капитализма. Это общее место известно даже Молотову. Но на пути к войне был целый ряд этапов, когда противоречия то обострялись, то смягчались. То же самое относится и к классовой борьбе рабочих.

    В довоенную эпоху, как основные, так и кон'юнктурные процессы развивались гораздо планомернее, чем в нынешнюю эпоху резких поворотов и крутых переломов, когда второстепенные сравнительно колебания в экономике порождают огромные скачки в политике. Но отсюда вытекает вовсе не то, что можно закрыть глаза на реальный ход развития и повторять три заклинания: "противоречия обостряются", "рабочие массы левеют", "война приближается" -- с каждым днем, с каждым днем, с каждым днем... Если стратегическая наша линия определяется неизбежностью в последнем счете роста противоречий и революционной радикализации масс, то тактика наша, служащая этой стратегии, исходит из реальной оценки каждого периода, каждого этапа, каждого момента, который может характеризоваться и временным смягчением противоречий, поправением масс, изменением соотношения сил в пользу буржуазии, и проч. Если-бы массы непрерывно левели, то руководить ими мог бы каждый дурак. К счастью или несчастью дело обстоит сложнее, особенно в нынешней неустойчивой, шаткой, "капризной" обстановке.

    Так называемая генеральная линию есть фраза, если не сочетать ее с каждым очередным изломом национальных и международных условий. Как же поступает руководство Коминтерна? Вместо того, чтобы оценивать обстановку во всей ее конкретности, оно на каждом новом этапе расшибает себе лоб и затем дает удовлетворение массам за свое очередное поражение сменой и даже исключением дежурных центральных комитетов национальных секций. Мы настойчиво советуем Кашенам и Монмуссо, Тельманам и всем Реммеле заранее подготовиться к роли очистительных жертв за теорию и практику третьего периода. Это произойдет тогда, когда Сталину придется поправлять Молотова -- разумеется, задним числом.

    Под'ем СССР, как фактор "третьего периода"

    Первую причину "революционного под'ема" последних двух лет Молотов видит в экономическом кризисе, который он попутно открыл дедуктивным путем. Вторую причину он усматривает в хозяйственных успехах СССР и даже обвиняет пленум ИККИ в том, что тот недостаточно оценил революционизирующее действие пятилетки. Что хозяйственные успехи советской республики имеют гигантское значение для мирового рабочего движения, не требует доказательств. Но отсюда ни в каком случае не вытекает, что пятилетка способна в априорном порядке обусловить революционный под'ем в Европе и во всем мире. Широкие рабочие массы не живут перспективными цифрами советских планов. Но даже, если, оставив в стороне пятилетку, взять цифры фактических успехов индустриализации, то все же никак нельзя видеть в них причину стачки портовых рабочих Франции или текстильщиков Индии. Миллионы рабочих руководствуются в своих действиях условиями, которые их непосредственно окружают, не говоря уже о том, что об успехах и неудачах советского хозяйства подавляющее большинство рабочих узнает из лживых статей буржуазной и социалдемократической печати. Наконец, и это важнее всего остального, непосредственно захватить широкие круги иностранных рабочих могли бы не абстрактные цифры статистики, а реальное и значительное улучшение положения рабочих масс в СССР. Ясно, что условия жестоких продовольственных затруднений в Москве и Ленинграде не могут заражать революционным порывом десятки миллионов рабочих капиталистического мира. Факт, к несчастью, таков, что на торжественный доклад последней французской делегации, вернувшейся из СССР, пришла какая-нибудь сотня рабочих. Сотня рабочих -- на весь Париж! Это грозное предупреждение, над которым крикливые и чванные бюрократы не считают, однако, нужным задуматься.

    Лозунг всеобщей стачки

    Вступив столь благополучно в "крупнейшие революционные события", Молотов пятью минутами спустя возвращается к тем же стачкам и неожиданно заявляет: "Однако, эти выступления против капитала и прислуживающего ему реформизма все еще носят разрозненный и раздробленный характер".

    Казалось бы, что разрозненные и раздробленные стачки, вытекающие в разных странах непосредственно из разных причин, но в общем возникшие из кон'юнктурного под'ема мирового рынка, ни в каком случае еще не являются -- именно потому, что они разрознены и раздроблены -- "крупнейшими революционными событиями". Но Молотов хочет разрозненные стачки об'единить. Похвальная задача. Но пока только еще задача, а не достигнутая ступень. Об'единить разрозненные забастовки -- поучает Молотов, -- можно путем массовых политических стачек. Да, при наличии необходимых условий рабочий класс может быть об'единен революционной массовой стачкой. Проблема массовой стачки и есть, по Молотову, "то новое, то основное и самое характерное, что стоит в центре тактических задач компартий в данный момент". "А это значит, -- продолжает наш стратег, -- что мы близко подошли (на этот раз только "подошли"! Л. Т.) к новым, высшим формам классовой борьбы". И чтоб окончательно утвердить X-ый пленум в религии третьего периода, Молотов прибавляет: "лозунга массовой политической стачки мы не могли бы выдвинуть, если-бы не находились в полосе под'ема". Это развитие мысли поистине беспримерно! Сперва обе стратегические ноги вступили в крупнейшие революционные события, потом оказалось, что перед теоретической головой только еще стоит задача всеобщей стачки -- не сама всеобщая стачка, а только лозунг ее. А отсюда уже, методом от обратного, делается вывод, что мы "близко подошли к высшим формам классовой борьбы". Ибо, видите ли, если-бы мы не подошли, то как мог бы Молотов выдвинуть лозунг всеобщей стачки? Вся конструкция держится на честном слове новоявленного стратега. И полномочные представители партий почтительно слушают самоуверенного тупицу и на поименной перекличке отвечают "точно так"!

    Во всяком случае мы узнаем, что все страны, от Великобритании до Китая, -- с Францией, Германией и Польшей во главе, -- подошли сейчас к лозунгу всеобщей стачки. Мы окончательно убеждаемся, что от несчастного закона неравномерного развития не осталось и следа. С этим мы бы еще кое-как примирились, если-б нам сказали, во имя каких политических целей выдвигается в каждой стране лозунг всеобщей стачки. Нельзя ведь все-таки забывать, что рабочие вовсе не питают склонности ко всеобщей стачке ради всеобщей стачки. На непонимании этого сломил себе голову анархо-синдикализм. Всеобщая стачка может иногда иметь характер демонстрации протеста. Такого рода стачка осуществима, вообще говоря, в тех случаях, когда какое-нибудь яркое, иногда неожиданное событие потрясает воображение масс и порождает потребность единодушного отпора. Но стачка-демонстрация не есть еще в подлинном смысле революционная политическая стачка, а только одна из подготовительных репетиций к ней. Что касается революционной политической стачки, в собственном смысле слова, то она представляет собою так сказать предпоследний акт в борьбе пролетариата за власть. Парализуя нормальные функции капиталистического государства, всеобщая стачка ребром ставит вопрос: кто хозяин в доме? Этот вопрос разрешается не иначе, как вооруженной силой. Поэтому революционная стачка, которая не ведет к вооруженному восстанию, заканчивается в конце концов поражением пролетариата. Если, таким образом, слова Молотова насчет революционных политических стачек и "высших форм борьбы" имеют какой-либо смысл, то лишь такой: единовременно или почти единовременно во всем мире, революционная ситуация достигла такой зрелости, что ставит коммунистические партии Запада и Востока, Севера и Юга перед всеобщей стачкой, как непосредственным прологом вооруженного восстания.

    Достаточно точно формулировать молотовскую стратегию "третьего периода", чтобы тем самым обнаружить ее абсурдность.

    "Завоевание улицы"

    Наряду со всеобщей стачкой поставлена задача "завоевания улицы". Дело идет при этом -- по крайней мере, на словах -- не об отстаивании одного из "демократических" прав, попираемого буржуазией и социалдемократией, а об осуществлении "права" пролетариата -- на баррикады. Именно так по существу истолковывали "завоевание улицы" бесчисленные статьи официальной коммунистической печати непосредственно после июльского пленума. Не нам отрицать право пролетариата на "завоевание улицы" посредством баррикад. Но нужно ясно понимать, что это значит. Прежде всего нужно отдать себе отчет в том, что пролетариат не идет на баррикады ради баррикад, как он не участвует в стачке ради стачки. Нужны непосредственные политические цели, связывающие воедино миллионы и дающие незыблемую опору авангарду. Так ставят вопрос революционеры. Совсем по иному подходят к делу взбесившиеся оппортунисты.

    Для революционного "завоевания улицы" -- искусство ради искусства -- они назначают особые дни. Последним изобретением этого рода явился, как известно, день 1-го августа. Простые смертные недоумевали: зачем 1-ое августа, провал которого предрекался провалом 1-го мая? Как зачем? -- отвечали с возмущением официальные стратеги: для завоевания улицы. Что же надлежит собственно под этим понимать: завоевание тротуара или мостовой? Мы до сих пор думали, что задачей революционной партии является завоевание масс, и что та политика, которая умеет во все большем числе и все более активно мобилизовать массы, неизбежно раскрывает перед собою улицы, как бы их не загораживала и не запирала полиция. Борьба за улицу не может быть самостоятельной задачей, отделенной от политической борьбы масс и подчиненной канцелярскому росписанию Молотова.

    А главное, историю нельзя обмануть. Задача не в том, чтоб казаться сильнее, а в том, чтоб стать сильнее. Крикливый маскарад не поможет. Когда "третьего периода" нет, его можно, разумеется, выдумать. Можно сфабриковать десятки резолюций. Но сделать на улицах третий период по календарю -- невозможно. На этом пути компартии найдут только поражения, в одних случаях трагические, чаще же -- просто глупые и унизительные.

    "Никаких соглашений с реформистами"

    Но есть еще один важный тактический вывод из "третьего периода", который выражается Молотовым в таких словах: "Теперь больше, чем когда бы то ни было, тактика коалиций между революционными организациями и организациями реформистов является неприемлемой и вредной". ("Правда", ном. 177, 4 августа 1929 г.).

    Соглашения с реформистами недопустимы теперь "больше, чем когда бы то ни было". Значит они недопустимы были и раньше? Как же тогда об'яснить всю политику 1826 -- 1828 годов? И почему собственно соглашения с реформистами, недопустимые вообще, стали особенно недопустимы теперь? Потому что, об'ясняют нам, мы вступили в полосу революционного под'ема. Но мы не можем не вспомнить, что заключение блока с Генеральным Советом британских трэд-юнионов мотивировалось в свое время именно тем, что Англия вступила в период революционного под'ема, и что радикализация британских рабочих масс толкает реформистов влево. По какому же случаю вчерашняя тактическая премудрость сталинизма поставлена на голову? Тщетно стали бы мы искать разгадки. Просто эмпирики центризма обожглись на опыте англо-русского комитета и крепкой клятвой хотят оградить себя от скандалов в будущем. Но клятва не поможет, ибо наши стратеги до сих пор не поняли уроков англо-русского комитета.

    Ошибка состояла не в заключении эпизодического соглашения с Генеральным Советом, который действительно "левел" в тот период (1926 г.) под давлением масс. Первая, исходная ошибка была в том, что блок был заключен не на конкретных практических и ясных рабочему классу задачах, а на общих пацифистских фразах и лживо-дипломатических формулах. Главная же ошибка, выросшая в гигантское историческое преступление, заключалась в том, что наши стратеги не сумели немедленно и открыто порвать с Генеральным Советом, когда тот повернул свое оружие против всеобщей стачки, т.-е. из ненадежного полусоюзника превратился в открытого врага.

    Влияние радикализации масс на реформистов совершенно однородно с тем влиянием, какое развитие буржуазной революции оказывает на либералов. На первых этапах движения масс реформисты передвигаются влево, надеясь таким образом удержать в своих руках руководство. Когда же движение переливается за черту реформ и требует от вождей прямого разрыва с буржуазией, реформисты в большинстве своем резко меняют тон и из трусливых попутчиков массы превращаются в штрейкбрехеров, врагов, открытых изменников. При этом, однако, некоторая их часть, состоящая не из одних только лучших элементов, перебрасывается в лагерь революции. Эпизодическое соглашение с реформистами -- в тот момент, когда они, под влиянием всей обстановки, вынуждены бывают сделать шаг или полшага вперед, -- может оказаться неизбежно. Но оно заранее предполагает, что коммунисты готовы беспощадно разорвать с реформистами в тот момент, когда те сделают скачек назад. Реформисты не потому предатели, что они в каждый данный момент и в каждом своем действии выполняют прямые поручения буржуазии. Если-б дело обстояло так, реформисты не имели бы никакого влияния на рабочих, а следовательно не нужны были бы и самой буржуазии. Именно для того, чтобы иметь необходимый авторитет для предательства рабочих в решающий момент, оппортунисты бывают вынуждены в подготовительный период брать на себя руководство борьбой рабочих, особенно в начале процесса радикализации масс. Отсюда то и вытекает необходимость тактики единого фронта, в которой мы, ради более широкого сплочения масс, вынуждены бываем итти на практическое соглашение с их реформистскими вождями.

    Необходимо понимать историческую функцию социалдемократии в целом, чтоб шаг за шагом вытеснять ее из всех ее позиций. Такого понимания нет у нынешнего руководства и в помине. Оно знает только два метода: либо, в духе брандлерианцев, плестись в хвосте социалдемократии (1926 -- 1928), либо, отождествив социалдемократию с фашизмом, заменять революционную политику бессильной бранью. Результатом метаний последнего шестилетия является укрепление социалдемократии и ослабление коммунизма. Механические директивы 3-го пленума способны лишь еще более ухудшить и без того достаточно испорченное положение.

    Только совершенно безнадежный простак может представлять себе дело таким образом, что благодаря чудодейственной силе "третьего периода", рабочий класс в целом отшатнется от социалдемократии, оттолкнув всю реформистскую бюрократию в лагерь фашизма. Нет, процесс будет протекать более сложными и противоречивыми путями. Возрастающее недовольство социалдемократическим правительством в Германии, лейбористским -- в Англии, переход от частичных и разрозненных стачек к более массовым движениям, и проч. (когда все эти явления действительно наступят!) будут иметь неизбежным последствием -- предлагаем всем Молотовым зарубить себе это на носу! -- полевение очень широких кругов реформистского лагеря, подобно тому, как внутренние процессы в СССР вызвали полевение того центристского лагеря, к которому принадлежит сам Молотов.

    Социалдемократы и амстердамцы, за вычетом наиболее сознательных элементов правого крыла (типа Томасов, Герман Мюллеров, Реноделей, Жуо и пр.) вынуждены будут, при соответственных условиях, брать на себя руководство выступлениями масс -- разумеется, только для того, чтоб удерживать эти выступления в узких рамках, или, чтоб наносить рабочим удар в спину, когда они перейдут эти рамки. Хотя мы это знаем заранее, и открыто предупреждаем об этом авангард, тем не менее впереди будут еще десятки, сотни и тысячи случаев, когда коммунисты не только не смогут отказаться от практических соглашений с реформистами, но должны будут брать на себя инициативу таких соглашений, чтоб, не выпуская руководства из рук, рвать с реформистами в тот момент, когда они из колеблющихся союзников превращаются в открытых предателей. Эта политика будет неизбежна прежде всего по отношению к левой социалдемократии, которая, при действительной радикализации масс, окажется вынужденной более решительно, вплоть до раскола, противопоставить себя правому крылу. Эта перспектива нисколько не противоречит тому факту, что верхушка левой социалдемократии состоит чаще всего из наиболее развращенных и опасных агентов буржуазии.

    Как можно отказываться от практических соглашений с реформистами в тех случаях, когда они, например, руководят стачками? Если таких случаев сейчас мало, то потому, что само стачечное движение еще очень слабо и реформисты могут его игнорировать и саботировать. При вовлечении же в борьбу больших масс соглашения станут неизбежны для обеих сторон. Столь же невозможно преграждать себе дорогу к практическим соглашениям с реформистами -- не только с социалдемократической массой, но во многих случаях и с ее вождями, вероятнее всего с частью этих вождей, -- в борьбе против фашизма. Эта перспектива может оказаться не столь уже далекой не только в Австрии, но и в Германии. Директива X-го пленума вытекает попросту из психологии смертельно перепуганных оппортунистов.

    Сталины, Молотовы и прочие вчерашние союзники Чан-Кай-Ши, Ван-Тин-Вея, Перселя, Кука, Фимена, Ляфолета, Радича, поднимут, конечно, крики о том, что левая оппозиция стоит за блок со Вторым Интернационалом. Эти крики не помешают тому, что когда действительное полевеение рабочего класса снова застигнет бюрократов в расплох, они провозгласят четвертый период, или вторую стадию третьего, и все Молотовы вступят по меньшей мере "двумя ногами" в эпоху оппортунистических экспериментов, вроде англо-русского комитета и рабоче-крестьянского Гоминдана.

    Еще раз об опасности войны

    Чтоб усугубить путаницу, признание непосредственной революционной ситуации помножено на признание столь же непосредственной военной опасности. В защиту этого тезиса Молотов неожиданно направил всю силу своей учености против Варга, известного теоретического царедворца, шекспировского Полония, который каждому "принцу" склонен сказать что-нибудь приятное, влево или вправо, смотря по состоянию погоды. На этот раз Полоний, однако, не попал в точку. Одно уже знакомство его с иностранными газетами, с фактами и с цифрами помешало ему своевременно переместить меридиан Коминтерна в то место, на которое Молотов ступил левой ногою. Варга внес к резолюции следующую почтительную поправку:

    "Обострение империалистических противоречий, которые ни одна из главных империалистических держав не считает сейчас целесообразным разрешить путем войны, вынуждает к попытке временного примирения этих противоречий в области репарационного вопроса".

    Казалось бы, что эта архи-осторожная фраза является совершенно бесспорной. Но так как она требовала все же некоторых дополнительных усилий мысли, то Молотов совершенно вышел из себя. Как можно думать, -- вопил он, -- что ни одна из главных империалистических держав не считает сейчас целесообразным разрешить путем войны империалистические противоречия? "Всем известно (!), -- слушайте, слушайте: Молотов говорит! -- всем известно, что опасность новой империалистической войны нарастает с каждым днем". Между тем у Варги "получается обратное". Не чудовищно ли? -- Как смеет Варга "отрицать, что именно в результате проведения репарационного плана Юнга неизбежны обострения, противоречия"...

    Все это так нелепо и первобытно глупо, что разоружает даже иронию. "Всем известно, что опасность новой империалистической войны нарастает с каждым днем". Какая мощь мысли! Всем известно? К несчастью, это известно лишь очень маленькому проценту человечества, причем, даже новоявленному руководителю Коминтерна совершенно неизвестно, как происходит в действительности нарастание военной опасности. Вздор, будто она увеличивается "с каждым днем", как вздор, будто массы левеют с каждым днем. Мы имеем перед собою диалектический процесс, с временными ослаблениями империалистических трений и с их новыми нарастаниями. Молотов может быть слышал, что даже развитие производительных сил капитализма, самый основной из всех его процессов, совершается вовсе не "с каждым днем", а через кризисы и под'емы, через периоды упадка производительных сил, и даже их массового разрушения (во время войн). По этому же типу развертываются и политические процессы, но с еще более резкими колебаниями.

    Репарационная проблема привела в 1923 году к оккупации Рура. Это было прямое воспроизведение войны в малом масштабе. Но этот масштаб оказался достаточным, чтобы создать революционную обстановку в Германии. Коминтерн, руководимый Зиновьевым и Сталиным, и германская компартия, руководимая Брандлером, погубили эту исключительную обстановку. 1924-й год, принесший план Дауеса, явился годом ослабления революционной борьбы в Германии и начала смягчения противоречий между Францией и Германией. Так создались политические предпосылки экономической стабилизации. Когда мы об этом сказали вслух, вернее сказать, когда мы предсказали это развитие в конце 1923 года, Молотовы и другие мудрецы, обвинив нас в ликвидаторстве, немедленно вступили всеми конечностями в период революционного под'ема.

    Стабилизационные годы выдвинули новые противоречия и обострили ряд старых. Вопрос о пересмотре плана Дауеса стал ребром. Если-бы Франция отказалась от плана Юнга, и еслиб от него отказалась Германия, Европа стояла бы уже сегодня перед повторением рурской оккупации, но в гораздо более широком масштабе, со всеми вытекающими отсюда непосредственными последствиями. Но этого то как раз и нет. Все участники игры сочли более благоразумным в данный момент притти к соглашению, и, вместо второй оккупации Рура, мы наблюдаем очищение Рейнской области. Невежество характеризуется смешением вещей, познание же начинается с их различения. Марксизм никогда не потакал невежеству.

    Но разве же, -- восклицает наш стратег, "в результате проведения репарационного плана Юнга" не должно неизбежно наступить дальнейшее обострение противоречий"? Должно наступить! Но -- в результате. Надо же понимать последовательность явлений и диалектику их чередования. В результате высокой капиталистической кон'юнктуры неизбежно наступает депрессия, а иногда и острый кризис. Но отсюда вовсе не означает, что высокая кон'юнктура равносильна низкой, и что кризис возрастает "с каждым днем". "В результате" своей жизни человек отправляется к праотцам, из чего вовсе не вытекает, что человек не проходит через периоды младенчества, роста, болезней, зрелости, старчества, прежде, чем доберется до ворот смерти. Невежество характеризуется смешением вещей. Яблоко познания учит их различению. Но Молотов никогда не вкушал этого плода.

    Жалкий схематизм нынешних руководителей совсем не невинен; наоборот, он практически бьет по революции на каждом шагу. Советско-китайский конфликт создавал неотложную необходимость мобилизации масс против военной опасности и в защиту СССР. Можно не сомневаться, что на этом пути коммунистические партии могли бы, даже и при нынешних условиях, достигнуть значительных успехов. Для этого нужно было, чтобы в агитации крупнейший факт говорил сам за себя. Но, как на грех, дальневосточный конфликт разразился в самый разгар подготовки 1-го августа. Официальные агитаторы и журналисты так неистово и непрерывно кричали о войне вообще, и опасности вообще, что реальный международный конфликт потонул в этих криках, найдя лишь слабый доступ в сознание масс. Так в политике нынешнего Коминтерна тощие коровы бюрократических схем пожирают тучных коров живой действительности.

    В связи с вопросом о борьбе против военной опасности опять необходимо оглянуться на стратегию второго периода: в качестве главного довода в пользу поддержания блока с Генеральным Советом тогда выдвигалась необходимость совместной борьбы против опасности войны. На июльском пленуме Ц.К. 1927 г. Сталин клялся, что блок с Генеральным Советом полностью оправдывается тем, что английские трэд-юнионы помогают нам будто бы вести борьбу против британского империализма, и что поэтому требовать разрыва со штрейкбрехерами могут только те, которым не дорога оборона СССР. Таким образом не только полевение английских рабочих, но и военная опасность втечение 1926-1927 г.г. служили главным аргументом в пользу блока с реформистами. Теперь оказывается, что как радикализация масс, так и приближение военной опасности одинаково требуют решительного отказа от каких бы то ни было соглашений с ними. Все вопросы ставятся так, чтоб по возможности запутать передовых рабочих.

    Несомненно, что в случае войны или хотя бы ее действительного и явного приближения, реформисты будут целиком со своей буржуазией. Соглашение с ними для борьбы против войны также же невозможно, как и блок для совершения пролетарской революции. Именно поэтому изображать, на подобие Сталина, англо-русский комитет, как орудие борьбы против империализма, значило преступно обманывать рабочих. Но дело в том, что история знает не только войны и революции, но и периоды между войнами и революциями, т.-е. периоды, когда буржуазия готовится к войне, а пролетариат -- к революции. Мы живем сейчас в такой именно период. Нам надо отвоевать массы у реформистов, которые за последние годы усилились, а не ослабели. Своим усилением они, однако, поставили себя в большую зависимость от эволюции своей пролетарской базы. На этой зависимости целиком основана тактика единого фронта. Нужно только проводить ее не по Зиновьеву и не по Брандлеру, не по Сталину и не по Бухарину. Нужно и в этом вопросе вернуться к Ленину.

    Группировки в коммунизме

    Левую оппозицию, не примкнувшую к катехизису "третьего периода", наездники, вроде Монмуссо, снова обвиняют в правом уклоне. К этому обвинению мы, после опыта последних 6 лет, можем относиться с тем большим спокойствием, что еще на 3-м конгрессе Коминтерна нас вместе с Лениным обвиняли в правом уклоне многие из тех господ, которые позже перешли к социалдемократии, или временно задержались на брандлеровском этапе. Достаточно напомнить, что в период 5-го конгресса одним из главных обличителей "троцкизма" был Луи Селье.

    Несомненно, однако, что правые элементы действительно будут пытаться использовать отдельные элементы нашей критики. Это совершенно неизбежно. Не надо думать, что все суждения правых ошибочны. Сплошь да рядом правые очень основательно критикуют козлиные прыжки левого авантюризма. В этих пределах они весьма склонны пользоваться марксистской критикой, чтобы, под прикрытием ее, противопоставить авантюризму -- оппортунизм.

    Нужно, однако, прибавить, что и в рядах той оппозиции, которая с достаточным основанием считает себя левой, были до недавнего времени, отчасти остаются еще и сейчас, такие элементы, которые примкнули к нам в 1924 году не потому, что мы отстаивали международно-революционную позицию, а только потому, что мы боролись против зиновьевского авантюризма. Многие потенциальные оппортунисты принимали в тот период во Франции покровительственную окраску русской оппозиции. Некоторые из них даже щеголяли до самого недавнего времени тем, что они согласны с нами безоговорочно ("sans reserves"). Когда же встали ребром реальные вопросы борьбы за взгляды оппозиции, то обнаружилось, что этих "салонных" оппозиционеров отделяет от нас пропасть. Они тем охотнее отрицают наличие революционной ситуации, что не испытывают в ней ни малейшей надобности.

    Многие добрые души искренне огорчались тем, что мы непримиримо вгоняли клин между левой оппозицией и правой. Нашу классификацию трех основных течений в нынешнем коммунизме называли произвольной, и утверждали, что для Франции она не реальна, уже в виду отсутствия будто бы правого крыла. Факты последних месяцев наполнили, однако, и во Франции, интернациональную "схему" плотью и кровью. "Синдикальная Лига" окончательно подняла знамя борьбы против коммунизма, найдя в этом общую почву с синдикальной оппозицией второго призыва. Одновременно и от партии откололись наиболее реформистские элементы, которые использовали борьбу против бюрократического авантюризма, для того, чтобы, под видом новой партии, попытаться создать страховку своих мандатов. И немедленно же, силою политического сродства, правая синдикальная оппозиция оказалась связанной с новой парламентско-муниципальной "партией". Все становится таким образом постепенно на свое место. И в этом, думается нам, не малая заслуга "La Verite".

    Прямая линия определяется двумя точками. Для определения кривой нужно не меньше трех. Линии политики очень сложны и извилисты. Чтобы правильно оценить различные группировки, надо брать их поведение на нескольких этапах: в моменты революционного под'ема и в моменты отлива. Начертать правильную революционную орбиту левой коммунистической оппозиции можно только в том случае, если нанести на бумагу ряд критических точек: отношение к немецким событиям 1923 года; вопрос о стабилизации в 1924 г.; отношение к индустриализации и кулаку в СССР в 1923 -- 1928 г.г.; вопрос о Гоминдане и англо-русском комитете; отношение к кантонскому восстанию; оценка теории и практики "третьего периода", и пр. Каждый из этих вопросов заключает в себе в свою очередь целую группу тактических задач. Аппаратные мародеры выхватывают из сложной системы идей и лозунгов отдельные фразы и строят на них сближения левых с правыми. Марксист берет проблему в целом, проводя единство стратегической мысли через различные обстановки. Этот метод дает результаты не сразу, но это единственно надежный метод. Мародеры пусть мародерствуют, а мы будем готовить завтрашний день.

    Л. Троцкий.

    Принкипо, 8-ое января 1930 г.

    НЕОБХОДИМОЕ ДОПОЛНЕНИЕ

    "Юманитэ" от 7-го января печатает, на основании официальных данных, более свежих, чем те, которые имелись в нашем распоряжении, статистику стачек во Франции с 1919 до 1928 года включительно. Мы воспроизводим эту таблицу целиком:

    Годы Число стачек Число стачечников

    1919 2.111 1.211.242

    1920 1.911 1.462.228

    1921 570 451.854

    1922 694 300.583

    1923 1.114 365.868

    1924 1.083 274.865

    1925 931 249.198

    1926 1.060 349.309

    1927 443 120.551

    1928 943 222.606

    Эта таблица вносит в отношение последних трех лет некоторые изменения в наши расчеты. Но нетрудно показать, что эти изменения не ослабляют, а скорее усиливают наши выводы. Нисшую точку в стачечном движении Франции представляет за все десятилетие 1927 год. В 1928 году начинается некоторое повышение. На основании данных коммунистической печати мы приблизительно определили цифру стачечников за 1928 г. в 400-450.000 чел. Для 1929 года "Юманитэ" дает цифру стачечников в полмиллиона, неоправдываемую даже ее собственными данными, и делает отсюда вывод о быстром росте стачек в 1929 г. по сравнению с предшествующим годом. Это нисколько не мешает газете об'являть официальную цифру 1928 года преуменьшенной. Таким образом из одних и тех же цифр делаются выводы в двух прямо противоположных направлениях. Между тем, если взять цифры самой "Юманитэ" для двух последних годов, то обнаружится не повышение стачечного движения в 1929 г., а скорее даже некоторое снижение его. Но этот неожиданный результат об'ясняется, повидимому, просто тем, что преувеличения "Юманитэ" для 1928 года были более размашисты, чем для 1929 года. Правительственных цифр за 1929 год мы еще не имеем даже и суммарных. Поэтому заключение о росте числа стачечников за последний год вдвое по сравнению с предшествующим годом опирается на совершенно недопустимое сравнение преувеличенной цифры "Юманитэ" с преуменьшенной цифрой правительства.

    Из приведенной выше официальной таблицы во всяком случае ясно, что в 1928 г., который был провозглашен первым годом революционного под'ема, число стачечников, за из'ятием одного только 1927 года, было самым низким за все десятилетие. Между тем весь диагноз "третьего периода", выдвинувший Францию на так называемые "передовые позиции революционного под'ема", опирался главным образом, если не исключительно, на факты стачечного движения. Вывод все тот же: с таким вооружением и с такими приемами можно итти только навстречу поражениям!

    Л. Троцкий.

上一页 目录页 下一页
1930年（总第8期）


FEVRIER-MARS -- 1930 -- ФЕВРАЛЬ-МАРТ. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 9

    Bulletin de l'Opposition (Bolchevicks-leninistes)

    Adresser la correspondanse a: Писать по адресу: Meichler, 6, Rue de Milan, Paris. Условия подписки: 40 франков за 12 номеров и 20 франков за 6 номеров. Цена 5 фр.

    СОДЕРЖАНИЕ:

    Л. Троцкий. -- Новый хозяйственный курс в СССР.

    Я. Г. Блюмкин расстрелян Сталиным.

    Как и за что Сталин расстрелял Блюмкина? (письмо из Москвы)

    ОТ РЕДАКЦИИ "БЮЛЛЕТЕНЯ"

    Альфа. -- Уроки капитуляций (некрологические размышления).

    Н. Маркин. -- Медленная расправа над Х. Г. Раковским.

    Письма из СССР.

    --------------------------------------------------------------------------------

    Сталин вступил в союз с Шуманом и Керенским против Ленина и Троцкого

    --------------------------------------------------------------------------------

    Л. Троцкий. -- Открытое письмо всем членам Ленинбунда.

    Звон. -- О группировках в Коминтерне.

    Л. Троцкий. -- Некоторые итоги советско-китайского конфликта.

    Письмо китайских оппозиционеров.

    Л. Троцкий. -- Ответ китайским оппозиционерам.

    --------------------------------------------------------------------------------

    Из архива оппозиции. -- К вопросу о происхождении легенды о "троцкизме" (документральная справка).

    --------------------------------------------------------------------------------

    Разное. -- Печать левой коммунистической оппозиции во Франции.

    Почтовый ящик.

目录页 下一页
1930年（总第9期）


ЭКОНОМИЧЕСКИЙ АВАНТЮРИЗМ И ЕГО ОПАСНОСТИ

    Успехи промышленного развития СССР имеют мировое историческое значение. Ничего, кроме презрения, не вызывают социал-демократы, которые не пытаются даже оценить те темпы, до которых оказывается способным подниматься советское хозяйство. Эти темпы не являются ни устойчивыми, ни обеспеченными. Об этом мы скажемъ дальше. Но они дают опытное доказательство тех неизмеримых возможностей, которые заложены в социалистических методах хозяйства.

    Если-бы в 1918 году социал-демократия в Германии использовала врученную ей революцией власть для социалистического переворота, -- у нее была для этого полная возможность, -- не трудно, на основании опыта Советской России, понять, какой экономической мощью обладал бы сегодня социалистический массив Центральной Европы, Восточной Европы и значительной части Азии. Все человечество выглядело бы иначе. Предательства германской социал-демократии человечество будет оплачивать дополнительными войнами и революциями. Большего преступления вообще не было в истории. Однако, не этот вопрос служит сейчас предметом нашего рассмотрения.

    Априорная оценка возможностей социалистической индустриализации была кратко проанализирована нами в начале 1925 года, т. е. еще до конца восстановительного периода, в книжке "К капитализму или к социализму?". Мы доказывали тогда, что и после исчерпания всего унаследованного от буржуазии оборудования, т. е. после перехода к самостоятельному расширенному воспроизводству на основе социалистических накоплений, советская промышленность сможет давать коэффициенты роста, совершенно недоступные капитализму. Со всей осторожностью мы намечали 15-20% годового роста. Филистеры, типа Сталина и Молотова, глумилсь над этими гипотетическими цифрами, как над мечтаниями о "сверхиндустриализации". Действительность оставила наши рассчеты далеко позади. Но после этого произошло то, что и раньше случалось не раз. Потрясенные фактом эмпирики решили, что отныне все возможно и все осуществимо. Крохоборы стали фантастами.

    В течение последних месяцев окончательно определилось, что сталинская фракция и во внутренних хозяйственных вопросах СССР, как и в политике Коминтерна, превратила свой левый зигзаг в ультра-левый курс*1. Последний является и отрицанием и авантюристским дополнением того оппортунистического курса, который господствовал в 1923, особенно же ярко с 1926 до 1928 г., причем сегодняшний курс представляет отнюдь не меньшую, в некоторых отношениях более острую опасность, чем вчерашний.

    Ультра-левизна в хозяйственной политике СССР развертывается сейчас по двум главным направлениям: индустриализации и коллективизации.

    С начала 1923 г. оппозиция требовала ускоренного темпа индустриализации, обосновывая свое требование учетом не только потребностей, но и реальных экономических возможностей.

    Господствующая фракция (Зиновьев -- Сталин -- Бухарин, затем Сталин и Бухарин без Зиновьева), обвиняла оппозицию в стремлении, во имя сверх-индустриализации, "ограбить крестьянина", и тем разорвать экономическую и политическую связь между городом и деревней.

    Опыт показал, что оппозиция была права. Оппортунистическое руководство систематически недооценивало рессурсы национализированной промышленности. Реальное развитие промышленности, подстегиваемое рынком и -- оппозицией, из года в год оставляло далеко позади официальные планы.

    Борьба между центристским руководством и оппозицией приняла особенно острый характер как раз к тому моменту, когда правота оппозиции подтвердилась по всей линии. Руководство оказалось вынужденным на протяжении нескольких месяцев отказаться от старой минималистской пятилетки, осмеянной в платформе оппозиции, и заменить ее новой, несравненно более смелой. Так как первый год подтвердил осуществимость намеченного темпа, повидимому, неожиданно для самого руководства, то последнее разом похерило свои крохоборческие сомнения и ударилось в противоположную крайность. Теперь лозунг один: без оглядки вперед! План пересматривается непрерывно в сторону увеличения. От пассивного поссибилизма оппортунисты перешли к необузданному суб'ективному. Ссылка хозяйственника или рабочего на об'ективные препятствия -- плохое оборудование, недостаток сырья или его плохое качество -- приравнивается к измене революции. Сверху требуются: размах, ударность, наступление! Все остальное -- от лукавого.

    Первая четверть текущего хозяйственного года, второго года пятилетки (октябрь -- февраль) -- несмотря на крупнейшее продвижение вперед: около 26% роста по сравнению с первым кварталом предшествующего года, -- дала все же крупную осечку. Впервые за время эпигонского руководства промышленность отстала от намеченного плана. Особенно сильно отстала тяжелая промышленность. Неблагополучно с себестоимостью. Чтобы уменьшить или замаскировать отставание, заводы прибегают к ухудшению качества. Угрожающе повысился брак. Центральный комитет ответил категорическим требованием не только выполнить программу, но и "перевыполнить" (т. е. превысить) ее.

    Об'ективные данные начинают все убедительнее свидетельствовать о том, что, как можно было предвидеть и теоретически, разгон взят не по силам. Индустриализация все больше держится на административном кнуте. Оборудование и рабочая сила форсируются. Несоответствия между разными областями промышленности накопляются. Отставание уже в следующих кварталах может оказаться более грозным, чем в первом. Правительство, с своей стороны, видит себя вынужденным заделывать открывающиеся производственные щели новыми бюджетными или кредитными ассигнованиями. Это ведет к бумажно-денежной инфляции, которая становится, в свою очередь, источником искусственного повышения товарного спроса и, следовательно, толкает дальше отдельные отрасли промышленности к превышению плановых рассчетов и накоплению новых диспропорций.

    Советское хозяйство зависит от мирового. Эта зависимость выражается через экспорт и импорт. Внешняя торговля есть самое узкое место во всей системе советского хозяйства. Затруднения внешней торговли являются в основе затруднениями нашей отсталости. Сейчас к этому присоединяется важное обстоятельство кон'юнктурного характера. Кризисные явления мирового хозяйства уже сказываются на советском вывозе через уменьшение спроса и снижение цен на экспортируемые нами товары. Если мировой торгово-промышленный кризис углубится и затянется, то дальнейшее с'ужение и без того недостаточного экспорта ударит по импорту, т. е. по ввозу машин и важнейших видов технического сырья. Эта опасность не зависит, конечно, от воли советского руководства. Но руководство может и должно учесть ее. Азартный разгон индустриализации, несогласованный в разных отраслях, явно рискует через внешнюю торговлю натолкнуться на мировой кризис: ввоз необходимых средств производства окажется урезан, и в пятилетку клином войдет новый фактор дезорганизации.

    Правда, торгово-промышленный кризис в Америке и Европе может на следующей стадии открыть для Советского Союза возможность товарно-промышленного кредита. Но и этот нож имеет два острия. При правильном ритме хозяйственного развития иностранные кредиты способны облегчить и ускорить процесс индустриализации. При накопленных противоречиях они могут лишь отсрочить кризис, придав ему затем двойную силу.

    Однако, об опасностях, идущих от мирового хозяйства, мы упоминаем пока только мимоходом и гипотетически. Центр тяжести сегодня, разумеется, не в них. Неизмеримо непосредственнее и глубже те опасности, которые сосредоточиваются по важнейшей линии советского режима: по линии взаимоотношений города и деревни.

    Оппозиция требовала в течение нескольких последних лет более решительного обложения верхних слоев деревни в интересах промышленного развития. Официальное руководство отрицало наличность кулацких накоплений и обвиняло оппозицию в стремлении "ограбить крестьянина". Кулак тем временем вырос в серьезную величину, повел за собой середняка и подверг промышленность и города голодной блокаде. Высшая демонстрация силы кулака совпала как раз с полицейским разгромом оппозиции (начало 1928 года). Бюрократии пришлось круто менять политику. Об'явлен был крестовый поход против кулака. Те меры, какие накануне предлагала оппозиция для ограничения эксплоататорских тенденций, оказались сразу превзойденными, когда началась борьба с кулаком за хлеб.

    Кулак не отделен, однако, от середняка какой либо непроницаемой переборкой. В обстановке товарного хозяйства среднее крестьянство автоматически выделяет из себя кулаков. Град административных ударов по кулаку, несогласованных и панических -- и не только по кулаку -- преградил верхнему слою середняков дальнейший путь развития. Обозначилась так называемая размолвка с деревней. Крестьянство, которое, после всего опыта революции, не легко становится на путь гражданской войны, стало метаться в поисках других путей. Так возникла "сплошная коллективизация".

    Советская власть, в полном соответствии со своими основными целями, покровительствует кооперации, торговой и производственной. До самого последнего времени, однако, производственная кооперация в деревне (колхозы) занимала очень небольшое место в сельском хозяйстве. Всего лишь два года тому назад нынешний народный комиссар земледелия Яковлев писал, что колхозы, вследствие технической и культурной отсталости и раздробленности нашего крестьянства, еще в течении долгого ряда лет будут "только островками в море крестьянских хозяйств". Между тем, за самый последний период коллективизация приняла, совершенно неожиданно для руководства, грандиозный размах. Достаточно сказать, что по плану, коллективное хозяйство должно было охватить к концу пятилетия около 20% крестьянских хозяйств. Между тем коллективизация захватила уже сейчас, т. е. в начале второго года, более 40%. При сохранении этого темпа колхозы охватят все крестьянство в течении ближайшего года -- двух. Казалось бы, гигантский успех? На самом деле -- гигантская опасность.

    Производственная коллективизация земледелия предполагает определенную техническую основу. Коллективное хозяйство есть прежде всего крупное хозяйство. Рациональные размеры хозяйства определяются, однако, характером применяемых им средств и методов производства. Из крестьянских сох и крестьянских кляч, хотя бы и об'единенных, нельзя создать крупного сельского хозяйства, как из суммы рыбачьих лодок нельзя сделать парохода. Коллективизация сельского хозяйства может быть только результатом его механизации. Отсюда вытекает, что общий об'ем индустриализации страны предопределяет допустимый размах коллективизации сельского хозяйства.

    На деле эти два процесса оказались, однако, в настоящее время, совершенно разорваны. Как ни быстро идет развитие советской индустрии, но она все же является и долго еще останется чрезвычайно отсталой. Высокие коэффициенты роста исчисляются по отношению к низкому общему уровню. Не нужно ни на минуту забывать, что промышленность, даже при выполнении намеченных планов, может обслужить тракторами и необходимыми машинами к концу пятилетия в лучшем случае 20 -- 25% крестьянских хозяйств. Это и есть реальные рамки коллективизации. Доколе СССР остается изолированным, индустриализация (механизация, электрификация и пр.) сельского хозяйства могут мыслиться только в перспективе последовательного ряда пятилетних планов. Так и нынешние руководители глядели на дело до вчерашнего дня. Сегодня же оказывается, что коллективизация уже произошла чуть ли не на-половину, а в ряде важнейших сельско-хозяйственных районов она будет завершена на 100% в течение ближайшего года.

    Совершенно очевидно, что нынешний темп коллективизации определяется не производственными факторами, а административными. Крутой, по существу панический поворот политики по отношению не только к кулаку, но и к середняку, привел в течении последнего года к почти полной ликвидации НЭП'а. Крестьянин есть мелкий товаро-производитель и, как таковой, не может жить без рынка. Ликвидация НЭП'а поставила середняка -- товаро-производителя перед выбором: либо вернуться к натуральному потребительскому хозяйству, т. е. вымиранию, либо начать гражданскую войну за рынок, либо попытать счастья на новом пути в коллективном хозяйстве.

    На пути коллективизации крестьянина ждут не преследования, а преимущества: облегчение налога, льготное снабжение инвентарем, кредит и проч. Если крестьянство валит сейчас сплошь в колхозы, то не потому, что колхозы успели обнаружить перед крестьянством свою выгодность на деле, и не потому, что государство успело доказать крестьянину (или хотя бы самому себе), что оно имеет возможность перестроить уже в ближайшее время крестьянское хозяйство на коллективных началах, а потому, что после ряда лет "либеральной" сталинско-устряловской политики, крестьяне, т. е. прежде всего, их верхние слои, настроившиеся на фермерско-капиталистический лад, внезапно уперлись в тупик. Ворота рынка оказались на замке. Потоптавшись перед ними в испуге, крестьянство шарахнулось в единственно открытые ворота -- коллективизации.

    Само руководство оказалось не менее поражено внезапным наплывом крестьян в колхозы, чем крестьяне -- внезапной ликвидацией НЭП'а. Но оправившись от изумления, руководство создало новую теорию: социалистическое строительство вступает в свою "третью" стадию; в рынке больше надобности нет; кулак ликвидируется в течении ближайших лет, как класс.

    В сущности, это не новая теория. Это есть старая теория социализма в отдельной стране, только переключенная на "третью скорость". Раньше нас учили, что социализм будет строиться в отсталой России, "черепашьим шагом", причем, кулак, будет безболезненно врастать в социализм. Теперь черепаший темп заменен почти авиационным. Кулак не врастает более в социализм, -- при таком темпе не врастешь! -- а просто ликвидируется в порядке управления.

    Ликвидация кулака, если понимать ее всерьез, есть несомненно ликвидация последнего капиталистического класса. Без кулацкой базы посредник, спекулянт, городской нэпман экономически жить не могут, тем более, что официальная программа ликвидации кулачества, как класса, охватывает и городскую мелкую буржуазию. Поголовное включение крестьянства в социалистическое хозяйство, с дополняющей его ликвидацией кулака, означает превращение Советского Союза в бесклассовое общество на протяжении ближайших двух-трех лет. В обществе, где нет классов, не нужна более и правительственная власть, тем более в такой концентрированной форме, как диктатура. Немудренно, если некоторые из молодых теоретиков нового курса высказались за ликвидацию советов, по крайней мере, в деревне, с заменой их чисто производственными органами, именно колхозной администрацией. Этих "теоретиков", однако, сверху одернули, заявив твердо, что диктатура еще надолго нужна. Но зачем и для чего она нужна будет после предстоящей через год-два полной ликвидации кулачества, руководители так и не об'яснили. И не случайно, ибо иначе им пришлось бы самим признать, что программа скоропостижной ликвидации кулачества, при помощи коллективизации крестьянских телег, сох и кляч, есть бюрократический авантюризм, сдобренный теоретическим шарлатанством.

    На практике ликвидация кулачества привела к чисто административным методам раскулачивания: конфискация имущества, отнятие земельного участка и, наконец, высылка. Политика эта ведется так, как если-бы кулак представлял совершенно инородное тело по отношению к деревне, нечто вроде пришедшего извне печенега или половца. На самом деле кулак представляет только одну из стадий развития середняка. Ликвидировать каждого отдельного кулака можно, разумеется, при помощи двух милиционеров (хорошо вооруженных). Воспрепятствовать же возрождению кулака, хотя бы и внутри колхоза, гораздо труднее. Для этого нужна индустриальная и культурная революция.

    Колхозы в СССР существуют троякого рода в зависимости, главным образом, от степени обобществления их производственных средств: товарищества, артели и коммуны. В товариществах коллективная обработка земли ведется при помощи частного инвентаря: обобществлен труд, но не средства производства. В артелях обобществлены некоторые, наиболее дорого стоющие средства производства. Наконец, в коммунах все средства производства составляют коллективную собственность. В соответствии с формами собственности на средства производства находятся и способы рассчета между членами внутри колхозов разного типа: от товарно-денежного до близкого к коммунистическому.

    Эти три типа колхозов характеризуют, вместе с тем, три стадии процесса коллективизации. Высший тип показывает нисшему его завтрашний день.

    Переход от одной стадии к другой -- об'ем этого перехода и темп его, -- определяется в основе производственно-техническими условиями. Совершенно ясно, поэтому, что, чем более широкий размах принимает в данный момент коллективизация, тем более примитивную форму она должна принять, а значит, и тем более широкие щели открыть для капиталистических тенденций. Но последняя директива Центрального Комитета требует возможно полного обобществления всех средств производства с самого начала. Другими словами, сплошная коллективизация, опирающаяся преимущественно на крестьянский инвентарь, должна совершаться в формах, располагающихся между артелями и коммунами. Противоречие бьет в глаза: чем шире размах вынужденной коллективизации чем ниже, следовательно ее техническая база тем более высокий социальный тип пытается навязать ей бюрократически-утопическое руководство.

    Вопрос о внутренних взаимоотношениях в колхозах совершенно не подвергается при этом рассмотрению в печати. Чтобы обойти решающий социальный вопрос о методах распределения доходов, руководители и исполнители заменяют марксистский анализ невыносимой агитаторской трескотней.

    Разумеется, если бы государственная промышленность могла подвести под колхозы общественные средства производства, то это скоро ликвидировало бы разницу между колхозами и совхозами, превратило бы крестьян в социалистических рабочих на государственных пшеничных фабриках и раз на всегда вырвало бы почву из-под ног кулака. Но от такого режима нас пока еще отделяют многие годы. Подавляющее большинство колхозов должно будет в течение ряда лет опираться на скот и орудия самих же крестьян. Допустим на минуту, что и при этом условии коллективизация даст такие серьезные и явные выгоды, которые, смогут преодолеть индивидуалистические тенденции крестьян. Но немедленно же встанет новое затруднение, не административного, а социального порядка, т. е. коренящееся не в методах управления колхозом, а в классовой природе мелкого товаро-производителя. Именно: как будет распределяться доход колхозов? Будет ли крестьянин, передавший колхозу двух лошадей, иметь право на дополнительную выручку по сравнению с бывшим батраком, который принес колхозу только две руки? Если процент на "капитал" не будет допущен, то никто не захочет передавать свое имущество даром. Тогда на государство ляжет непосильная задача: оборудовать заново колхозы необходимым инвентарем. Если же процент на "капитал" будет допущен, то внутри колхоза пойдет дифференциация. Если колхоз даст значительные выгоды по сравнению с раздробленным хозяйством, то дифференциация пойдет через колхозы быстрее, чем шла до сих пор.

    Вопрос не исчерпывается, однако, инвентарем. Семья, в которой три работника, захочет получать больше чем семья, в которой всего один взрослый работник. Если колхоз захочет неизрасходованную часть заработка своих членов получать взаймы на инвентарь или оборотные средства, то он должен будет опять-таки оплачивать взносы своих членов процентами. Это снова открывает путь к дифференциации внутри колхоза, а стало быть, и к возможному превращению его в мелко-буржуазную кооперацию, большинство членов которой может оказаться на положении, близком к положению батраков, при сосредоточении руководства в руках зажиточной верхушки.

    Такие явления наблюдались широко уже в прошлом, когда колхозы оставались редкими исключениями и строились на основе индивидуального отбора. Тем более неизбежны они при сплошной коллективизации, которая, при сохранении технической базы мелкого хозяйства, означает включение в рамки колхозов всех противоречий, свойственных товарному мелкому хозяйству, следовательно и неизбежное воспроизводство кулаков внутри колхозов.

    Это значит, что на другой день после административной "ликвидации кулачества, как класса", т. е. после экспроприации и ссылки "именных" кулаков, сталинская бюрократия об'явит внутренних колхозных кулаков прогрессивными или "цивилизованными кооператорами", облыжно сославшись, конечно, на формулу Ленина ("О кооперации"). Колхоз может стать, в таком случае, только новой формой социальной и политической маскировки кулака. Для руководства подобной маскировкой новый наркомзем Яковлев подходит, как нельзя лучше. Недаром же он в течение ряда лет занимался статистической эквилибристикой для доказательства того, что кулака выдумала оппозиция. Недаром он вчера еще, вместе со всеми другими чиновниками, об'являл контр-революционным документом оппозиционную платформу, которая требовала ускорения коллективизации на базе планомерной индустриализации.

    Крестьяне тем временем реагируют на противоречие между коллективистской формой и недостаточной технической базой авансом, распродавая направо и налево свой скот перед вступлением в колхоз. Официальная пресса полна тревожных сообщений относительно массового истребления рабочего скота и продажи его на убой. Руководство реагирует на это циркулярами, телеграммами и угрозами. Но этого явно недостаточно. Крестьянин не знает, будет ли ему засчитана его корова, его лошадь, и как они будут ему засчитаны. Он надеется на то, что колхоз получит от государства трактор. Во всяком случае он не видит основания отдавать коллективу свою корову даром. Крестьянин -- все еще узкий реалист. Видя себя вынужденным итти в колхоз, он торопится получить приватные выгоды от ликвидации своего индивидуального хозяйства. Рабочий скот убывает. Между тем государство не имеет возможности заменить его механической силой или хотя бы только другим скотом, лучшего качества. Это готовит для колхозов исключительно острые затруднения уже на первых шагах их деятельности.

    Нетрудно предвидеть, что после нынешнего необеспеченного наступления последует паническое отступление, стихийное внизу, якобы -- "маневренное" наверху. Наспех сколоченные колхозы будут либо просто распадаться на свои составные элементы, либо начнут спускаться одной ступенью ниже, высвобождая в жестокой внутренней борьбе индивидуальные средства производства и открывая путь капиталистическим тенденциям. Непогрешимое руководство обвинит, разумеется, исполнителей в "троцкизме" и попытается вынуть из под подушки фермерски-капиталистические формулы Сталина 1924-25 годов... если, конечно, партия предоставит еще бюрократическим шатунам необходимое для этого время.

    --------------------------------------------------------------------------------

    Нетрудно предвидеть, какой отклик найдет наш анализ со стороны официальных кругов. Чиновники скажут, что мы спекулируем на кризисе. Негодяи прибавят, что мы хотим падения советской власти. Ярославские пояснят, что мы пишем в интересах Чемберлена. Не исключено, что меньшевики или либералы выхватят десяток фраз в доказательство необходимости для России вернуться к капитализму. Чиновники коммунизма установят снова "солидарность" между оппозицией и меньшевиками. Так было уже не раз. Так будет еще раз. Это нас не остановит. Кляузы проходят, а факты остаются. Сталинская бюрократия, после ряда лет оппортунистической политики переживает период кратковременного, но острого бешенства ультра-левизны. Теория и практика "третьего периода" несут одинаково опустошительные последствия и внутри СССР и за его пределами.

    Скажут: оппозиция как будто меняется с аппаратом местами. Оппозиция обвиняет аппарат в сверхиндустриализации, а сама тянет вправо. Другие глубокомысленно прибавят: правое крыло, обвинявшее сталинцев в сверхиндустриализации и "троцкизме", капитулировало перед Сталиным, а левая оппозиция как-будто перенимает точку зрения правого крыла.

    Все такие рассуждения, сближения, сопоставления, можно предвидеть заранее и даже заранее можно написать статьи и речи, которые будут на эту тему произнесены. Не очень трудно, однако, вскрыть легкомыслие этих рассуждений.

    Оппозиция никогда не бралась "в кратчайший срок догнать и перегнать" капиталистический мир. Мы требовали ускорения индустриализации, потому что только таким путем можно обеспечить руководящую роль города по отношению к деревне и, следовательно, диктатуру пролетариата.

    Мы оценивали возможность индустриализации неизмеримо шире и смелее, чем это делали бюрократы вплоть до 1928 года. Но мы никогда не считали рессурсы индустриализации безграничными, и темп ее -- зависящим только от кнута бюрократии. Основным условием индустриализации мы всегда выдвигали систематическое улучшение положения рабочего класса. Коллективизацию мы всегда ставили в зависимость от индустриализации. Социалистическую переустройку крестьянских хозяйств мы мыслили не иначе, как в перспективе десятилетий. Мы никогда не закрывали глаз на внутренние противоречия социалистического строительства в отдельной стране. Ликвидировать противоречия деревни можно, только ликвидировав противоречия между городом и деревней, а это осуществимо лишь в рамках международной революции. Мы никогда, поэтому, не требовали ликвидации классов в рамках пятилетки Сталина -- Кржижановского. Мы требовали ограничения эксплоататорских тенденций кулака и планомерного урезывания его накоплений в интересах индустриализации. Нас за это ссылали по 58 ст. уголовного уложения.

    Марксистскую оппозицию громил блок правого крыла и центра. Они временно разошлись. Но они сейчас сошлись снова. У них общая основа: национал-социализм. Они сообща описали за этот год над нашей головой дугу в 180°. Проблему социалистической индустриализации они действительно все больше превращают в азартную бюрократическую сверх-индустриализацию. Они упраздняют НЭП, т. е. совершают то самое "преступление", в котором заведомо ложно обвиняли нас, и за которое наши друзья и сегодня заполняют тюрьмы и ссылки. Ограничение кулака они заменили административным раскулачиванием, которое они вчера злостно подкидывали нам, и от которого мы с чистой марксистской совестью открещивались. Правые, которые боялись самых необходимых шагов вперед, бросились теперь вместе с центристами очертя голову -- "вперед". Блок восстановлен, только черепаший темп заменен аэропланным.

    Сколько месяцев еще будет нынешнее руководство подхлестывать партию на путях ультра-левизны? Мы думаем, что не долго. Чем более неистовый характер имеет нынешний курс, тем острее и скорее вскроются его противоречия. Тогда, после уже оставленных позади 180° руководство опишет еще дополнительную дугу, приблизившись по окружности к точке отправления с другого конца. "Так было, так будет".

    --------------------------------------------------------------------------------

    Вопросы, кратко намеченные в этих строках, составляют предмет обширной работы, которую мы расчитываем выпустить в течении ближайших недель. Наше изложение сохраняет здесь поэтому конспективный характер. Столь же конспективно отвечаем мы на вопрос, что делать.

    Промышленность мчится к кризису прежде всего по причине чудовищно-бюрократических методов составления плана. Пятилетка может быть построена с соблюдением необходимых пропорций и гарантий, только при условии свободного обсуждения темпов и сроков, при участии в обсуждении всех заинтересованных сил промышленности и рабочего класса, всех его организаций и, прежде всего, самой партии, при свободной проверке всего опыта советского хозяйства за последний период и в том числе чудовищных ошибок руководства. Важнейшим элементом плана является вопрос о том, что рабочие и крестьяне хотят и могут потребить сейчас, а что они могут сберечь и накопить. Вопрос о темпе индустриализации не есть вопрос бюрократического обсуждения, а есть вопрос жизни и культуры масс.

    План социалистическ. строительства не может быть поэтому дан в порядке априрорной канцелярской директивы. Он должен вырабатываться и исправляться в том же порядке, в каком только и может осуществляться само социалистическое строительство, т. е. в порядке развернутой и широкой советской демократии. Решение вопроса о том, например, какое место должна занять химическая промышленность в плане ближайших лет может быть подготовлено лишь путем открытой борьбы разных хозяйственных группировок и разных отраслей промышленности за долю химии в народном хозяйстве. Советская демократия не есть требование отвлеченной политики, еще менее -- морали. Она стала делом хозяйственной необходимости.

    Первым условием социалистических успехов является для нас сохранение, вернее, спасение партии. Без этого основного исторического орудия пролетариат бессилен. Сталинская бюрократия тем временем добивает партию. Сплошную коллективизацию в деревне он дополняет сплошным включением в партию заводов и цехов. Авангард растворяется в классе. Мысль и воля партии растоптаны. Бюрократия окончательно развязала себе руки. Руководство слепо и бесконтрольно. Партия не создаст дальновидного руководства до тех пор, пока не станет снова партией. Что для этого нужно? Отнять у узурпаторского аппарата узурпированную им у партии власть. Кто это может сделать? Пролетарское ядро партии, опираясь на рабочий класс.

    Вторым условием является сохранение, вернее восстановление пролетарской диктатуры. Оно возможно лишь в том случае, если пролетариат из года в год констатирует улучшение своего материального и культурного уровня, рост своей роли в государстве и стране, и если одновременно сжимаются ножницы промышленных и сельско-хозяйственных цен, давая крестьянству реальные выгоды от Октябрьской революции.

    Темп индустриализации должен обеспечить не построение национального социализма, а укрепление базы под пролетарской диктатурой и улучшение положения рабочих масс города и деревни. Это вполне реалистическая задача. Она требует сочетания мужества с осторожностью. Она исключает, как крохоборческую медлительность, так и авантюризм, не оглядывающийся по сторонам.

    Нелепо было бы претендовать на то, что у оппозиции есть готовый априорный план безболезненного выхода из новых опасностей, созданных переплетом авантюризма с оппортунизмом. Обладание самым идеальным маршрутом для автомобильной колонны не даст непосредственных спасительных решений, если колонна успела далеко свернуть с пути и увязнуть по ступицы в болоте. Здесь нужна целая система мероприятий ad hoc, чтоб вернуть колонну на правильную дорогу. Можно сказать одно: даже самый лучший шоффер, оставаясь у руля, этой задачи не разрешит. Нужны коллективные усилия партии и класса, подмога снизу, что предполагает право и возможность коллективной творческой инициативы.

    Сейчас властно и неотложно навязывается во всяком случае одна мера: жесточайшая финансовая дисциплина. Нужно как можно туже затянуть шнурки государственного кошелька, и по линии бюджета, и по линии кредита. Нет никакого сомнения в том, что эта мера окажется чрезвычайно болезненной уже сейчас, так как неизбежно остановит на пол-дороге целый ряд начинаний и предприятий. Но эта мера необходима. Финансовая дисциплина должна стать первым шагом общей хозяйственной дисциплины. Если не преградить сейчас дорогу раздутым и непосильным начинаниям, если не ввести темпы в пределы реальности, то инфляция может придать им в дальнейшем гибельный размах и привести к последствиям, от которых пострадает не только фальшивая репутация невежественного руководства, целиком основанная на моральной инфляции, но и реальные ценности неизмеримо большего значения, -- пострадает Октябрьская революция.

    --------------------------------------------------------------------------------

    Еще и еще раз мы решительно отказываемся от задачи построить "в кратчайший срок" национальное социалистическое общество. Коллективизацию, как и индустриализацию мы связываем неразрывной связью с проблемами мировой революции. Вопросы нашего хозяйства решаются в конечном счете на международной арене. Нужно возродить Коминтерн. Нужно пересмотреть революционную стратегию послеленинского времени и осудить ее во всех ее трех периодах: зиновьевском, бухаринско-сталинском и сталинско-молотовском. Нужно ликвидировать нынешнее руководство, ибо именно в области международных вопросов сталинская фракция достигает таких пределов теоретического цинизма и практической разнузданности, которые грозят пролетарскому авангарду неисчислимыми бедствиями. Отказ от теории национал-социализма и от практики бюрократического авантюризма является элементарной предпосылкой возрождения Коммунистического Интернационала.

    Л. Троцкий.

    13 февраля 1930 г.

    --------------------------------------------------------------------------------

    *1 Мы с полным удовлетворением констатируем, что наши единомышленники в СССР отнюдь не дали себя увлечь сталинской "ультра-левизной", которую правые, меньшевики и либералы, выдают за осуществляемый будто бы Сталиным "троцкизм". Мы успели за последние месяцы обменяться несколькими десятками писем с нашими друзьями в разных концах СССР и с несомненностью установили единодушие в оценке нового курса. Некоторые из полученных нами писем печатаются в выдержках в настоящем номере. -- Редакция Бюллетеня.

上一页 目录页 下一页
1930年（总第9期）


Я. Г. БЛЮМКИН РАССТРЕЛЯН СТАЛИНЫМ

    Сомнений не осталось и у тех, кто вначале не хотел верить: Блюмкин расстрелян по обвинению в том, что виделся в Константинополе с Троцким и вел с ним беседу о судьбе партии и задачах оппозиции.

    Блюмкин расстрелян, -- по постановлению ГПУ. Такой факт мог иметь место только потому, что ГПУ стало чисто личным органом Сталина. В годы гражданской войны ЧЕКА совершала суровую работу. Но эта работа велась под контролем партии. Сотни раз из среды партии поднимались протесты, заявления, требования об'яснений по поводу тех или других приговоров. Во главе ЧЕКА стоял Дзержинский, человек высокой нравственной силы. Он был подчинен Политбюро, члены которого имели по всем вопросам свое собственное мнение и умели за него постоять. Все это создавало гарантию того, что ЧЕКА является орудием революционной диктатуры. Сейчас партия задушена. О расстреле Блюмкина тысячи, десятки тысяч партийцев будут с ужасом шептаться по углам. Во главе ГПУ стоит: Меньжинский, не человек, а тень человека. Главную роль в ГПУ играет Ягода, жалкий карьерист, связавший свою судьбу с судьбой Сталина, и готовый выполнить, не задумываясь и не рассуждая, любое из его личных распоряжений. Политбюро не существует. Бухарин уже заявлял, что Сталин держит в своих руках членов так называемого Политбюро при помощи документов, собранных через ГПУ. В этих условиях кровавая расправа над Блюмкиным явилась личным делом Сталина.

    Это неслыханное преступление не может пройти бесследно даже в нынешних условиях аппаратного всевластия. Сталин не мог не чувствовать этого заранее, и тот факт, что он, при всей своей осторожности, решился убить Блюмкина, свидетельствует, как велик страх этого человека перед левой оппозицией. Не может быть никакого сомнения в том, что Блюмкин явился жертвой искупления за то, что за Радеком и другими капитулянтами пошло лишь небольшое меньшинство оппозиции, в то время, как заграницей оппозиция в ряде стран делает серьезные идейные и организационные успехи.

    Расстрелом Блюмкина Сталин хочет сказать международной оппозиции большевиков-ленинцев, что внутри страны у него есть сотни и тысячи заложников, которые будут расплачиваться своими головами за успехи подлинного большевизма на мировой арене. Другими словами, после исключений из партии, лишения работы, обречения семей на голод, заключения в тюрьму, высылок, и ссылок, Сталин пытается запугать оппозицию последним остающимся в его руках средством: расстрелами.

    Можно с уверенностью сказать, что результаты будут прямо противоположны тем целям, какие Сталин себе ставит. Исторически прогрессивное идейное течение, опирающееся на об'ективную логику развития, нельзя ни запугать, ни расстрелять.

    --------------------------------------------------------------------------------

    Довольно скоро после восстания левых эсеров, -- когда Блюмкин восемнадцатилетним юношей бросил бомбу в Мирбаха, -- он перешел к большевикам, принимал героическое участие в гражданской войне. Затем довольно долго работал в военном секретариате т. Троцкого. В дальнейшем он работал главным образом по линии ГПУ, но также и по военной и по партийной линии. Он выполнял очень ответственные поручения. Преданность его Октябрьской революции и партии была безусловной.

    До последнего часа Блюмкин оставался на ответственной советской работе. Как он мог удержаться на ней, будучи оппозиционером? Об'ясняется это характером его работы: она имела совершенно индивидуальный характер. Блюмкину не приходилось или почти не приходилось иметь дело с партийными ячейками, участвовать в обсуждении партийных вопросов, и пр. Это не значит, что он скрывал свои взгляды. Наоборот, и Меньжинскому, и Триллисеру, бывшему начальнику иностранного отдела ГПУ, Блюмкин говорил, что симпатии его на стороне оппозиции, но, что, разумеется, он готов, как и всякий оппозиционер, выполнять свою ответственную работу на службе Октябрьской революции. Меньжинский и Триллисер считали Блюмкина незаменимым, и это не было ошибкой. Они оставили его на работе, которую он выполнял до конца.

    Блюмкин действительно разыскал т. Троцкого в Константинополе. Как мы уже упоминали выше, Блюмкин был лично тесно связан с т. Троцким работой его в секретариате. Он подготовлял, в частности, один из военных томов т. Троцкого (о чем говорится в предисловии к этому тому). Блюмкин явился к т. Троцкому в Константинополе, чтоб узнать, как им оценивается обстановка и проверить, правильно ли он поступает, оставаясь на службе правительства, которое высылает, ссылает и заключает в тюрьмы его ближайших единомышленников. Л. Д. Троцкий ответил ему, что он поступает, разумеется, совершенно правильно, выполняя свой революционный долг -- не по отношению к сталинскому правительству, узурпировавшему права партии, а по отношению к Октябрьской революции.

    В одной из статей Ярославского была ссылка на то, что летом т. Троцкий беседовал с одним посетителем и предрекал ему, будто бы, скорую и неизбежную гибель советской власти. Разумеется, презренный сикофант лжет. Но из сопоставления фактов и дат, для нас ясно, что речь идет о беседе т. Троцкого с Блюмкиным. На его вопрос о совместимости его работы с его принадлежностью к оппозиции, т. Троцкий, в числе прочего, сказал ему, что высылка его заграницу, как и тюремные заключения других товарищей, не меняют нашей основной линии; что в минуту опасности оппозиционеры будут на передовых позициях; что в трудные часы Сталину придется призывать их, как Церетели призывал большевиков против Корнилова. В связи с этим он сказал: "как-бы только не оказалось слишком поздно". Очевидно Блюмкин, после ареста, изложил эту беседу, как доказательство подлинных настроений и намерений оппозиции: не нужно ведь забывать, что т. Троцкий выслан по обвинению в подготовке вооруженной борьбы против советской власти! Через Блюмкина было передано в Москву информационное письмо к единомышленникам, в основе которого лежали те же взгляды, которые излагались в ряде напечатанных статей т. Троцкого: репрессии сталинцев против нас не означают еще изменения классовой природы государства, а только подготовляют и облегчают такое изменение; наш путь попрежнему остается путем реформы, а не революции; непримиримая борьба за свои взгляды должна быть рассчитана на долгий срок.

    Позже было получено сообщение, что Блюмкин арестован и что пересланное через него письмо попало в руки Сталина.

    Блюмкина не расстреляли в 1918 г. за руководящее участие в вооруженном восстании против советской власти, но его расстреляли в 1929 году за то, что он, самоотверженно служа делу Октябрьской революции, расходился, однако, в важнейших вопросах с фракцией Сталина и считал своим долгом распространять взгляды большевиков-ленинцев (оппозиции).

    Вполне возможно, что Сталин попытается пустить какой-нибудь отравленный варьянт, в духе связи с "врангелевским офицером", подготовки восстания или террористических актов. К такого рода гнусностям надо быть готовыми. Вряд ли, однако, подобные об'яснения произведут серьезное впечатление, -- как потому, что от них вообще слишком пахнет приемами бонапартистской полиции, так и, в особенности, потому, что в борьбе с оппозицией Сталин уже израсходовал в сущности все рессурсы. Незачем напоминать, что та принципиальная позиция, на которой стоял Блюмкин вместе со всеми нами, исключала с его стороны какие бы то ни было авантюристические методы борьбы.

    --------------------------------------------------------------------------------

    Французская оппозиция (группа "Веритэ" подняла активную кампанию, в связи с трагической гибелью нашего товарища Я. Г. Блюмкина. Помимо статей в трех последних номерах газеты, в многотысячном тираже выпущена листовка, широко распространяемая среди парижских коммунистов и рабочих. Такого же характера листовка выпущена в Берлине. Ведется кампания в Бельгии, Вене, Нью-Йорке и ряде других мест.

上一页 目录页 下一页
1930年（总第9期）


КАК И ЗА ЧТО СТАЛИН РАССТРЕЛЯЛ БЛЮМКИНА?

    Москва, 25 декабря.

    Вы, конечно, знаете о расстреле Блюмкина, как и о том, что это было сделано по личным домогательствам Сталина. Этот подлый акт мести уже сейчас волнует довольно широкие партийные круги. Но волнуются втихомолку. Питаются слухами. Одним из источников слухов является Радек. Его нервная болтливость хорошо известна. Сейчас он совершенно деморализован, как и большинство капитулянтов. Но в то время, как у И. Н. Смирнова, например, это выражается в подавленности, Радек, наоборот, ищет выхода в распространении слухов и сплетен, долженствующих доказать глубокую искренность его покаяния. Несомненно, что Ярославский пользуется этим качеством Радека, чтоб пускать через него в обращение надлежащие слухи. Все это необходимо отметить, чтоб понятно было дальнейшее.

    Со ссылкой на Радека распространяется такая версия: явившись в Москву, Блюмкин первым делом розыскал Радека, с которым он за последние годы встречался чаще, чем с другими, и в котором привык видеть одного из руководителей оппозиции. Блюмкин хотел информироваться и разобраться, в частности понять причины капитуляции Радека. Ему, конечно, и в голову не могло притти, что в лице Радека, оппозиция имеет уже ожесточенного врага, который, потеряв последние остатки нравственного равновесия, не останавливается ни перед какой гнусностью. Тут надо еще принять во внимание, как характерную для Блюмкина склонность к нравственной идеализации людей, так и его близкие отношения с Радеком в прошлом. Блюмкин передал Радеку о мыслях и планах Л. Д. в смысле необходимости дальнейшей борьбы за свои взгляды. Радек в ответ потребовал, по его собственным словам, от Блюмкина немедленно отправиться в ГПУ и обо всем рассказать. Некоторые товарищи говорят, что Радек пригрозил Блюмкину в противном случае немедленно донести на него. Это очень вероятно при нынешних настроениях этого опустошенного истерика. Мы не сомневаемся, что дело было именно так. После этого, гласит официальная версия, Блюмкин "покаялся", явился в ГПУ и сдал привезенное письмо т. Троцкого. Мало того: он сам будто бы требовал, чтоб его расстреляли (буквально!). После этого Сталин решился "уважить" его просьбу и приказал Меньжинскому и Ягоде расстрелять Блюмкина. Разумеется, Сталин предварительно провел это решение через Политбюро, чтоб связать раскаявшихся правых. Незачем говорить, что те полностью пошли ему навстречу.

    Как надо понимать эту официальную версию? Лживость ее бьет в глаза. Достоверных сведений у нас нет, так как Блюмкин, насколько нам до сих пор известно, ничего передать на волю не успел. Но действительный ход событий достаточно ясно вытекает, по крайней мере, в основных чертах, из всей обстановки. После беседы с Радеком, Блюмкин увидел себя преданным. Ему ничего не оставалось, как явиться в ГПУ, тем более, что письмо Л. Д., по содержанию своему, не могло, разумеется, не быть опровержением всех тех гнусностей, которые здесь распространялись для оправдания высылки. Были ли в письме какие-либо адреса и пр.? Мы думаем, что, нет, так как никто решительно не пострадал из тех товарищей, которые могли бы служить Блюмкину для связи*1.

    "Покаялся" ли т. Блюмкин? Еслиб он действительно "покаялся", т. е. присоединился бы к позиции Радека, то он не мог бы не назвать тех товарищей, для которых предназначалось письмо т. Троцкого. Но тогда не мог бы уцелеть и автор этих строк*2. Между тем повторяю: никто не был арестован. Наконец, еслиб т. Блюмкин "покаялся", то ГПУ, конечно, не торопилось бы удовлетворить "просьбу" Блюмкина о расстреле его, а использовало бы его самого для совсем других целей: ведь случай был совсем исключительный. Нет никакого сомнения, что такая попытка была действительно сделана со стороны ГПУ и натолкнулась на сопротивление Блюмкина. Тогда Сталин приказал расстрелять его. А когда по партии пошел тревожный шопот, Ярославский пустил через Радека приведенную выше версию. В таком виде представляется нам здесь это дело.

    Сталин не мог не понимать, что расстрел Блюмкина не пройдет в партии бесследно, и в конце концов причинит "грубому и нелойяльному" узурпатору жестокий вред. Но жажда мести сильнее его. По партии давно ходит рассказ о том, как Сталин еще в 1923 году, летним вечером в Зубалове (под Москвой), разоткровенничавшись с Дзержинским и Каменевым, сказал: "выбрать жертву, подготовить тщательно удар, беспощадно отомстить, -- а потом пойти спать... Слаже этого нет ничего в жизни". На эту беседу намекал и Бухарин ("сталинская философия сладкой мести") в своем прошлогоднем рассказе о борьбе со сталинцами. За-границей появляются книги Л. Д., его статьи, его автобиография. Отомстить необходимо. Сталин арестовал без малейшего основания дочь Л. Д. Но так как она с пневматораксом, тяжело больна, то Политбюро не решилось (говорят, несмотря на настояния Сталина) держать ее в тюрьме, тем более, что вторая дочь т. Троцкого в аналогичных условиях умерла полтора года тому назад от туберкулеза. Ограничились тем, что мужа дочери Л. Д., Платона Волкова, отправили месяца два тому назад в ссылку. Муж умершей дочери, М. Невельсон, давно уже сидит в тюрьме. Но это месть слишком обычная и потому недостаточная.

    --------------------------------------------------------------------------------

    *1 В письме не было никаких адресов, и оно никому не могло повредить. В письме заключался краткий очерк положения иностранной оппозиции и выражение солидарности с теми русскими товарищами, которые требовали полного размежевания с Урбансом. В то же время письмо настаивало на необходимости энергичных мер по распространению "Бюллетеня" оппозиции в России. В указанных нашим корреспондентом условиях письмо действительно могло быть в руках Блюмкина доказательством того, что элементов "военного заговора" никак не сыскать. Этим вполне может быть об'яснено решение Блюмкина передать письмо после того, как он сам оказался, при посредстве Радека, в руках ГПУ.

    Редакция Бюллетеня.

    *2 По имеющимся у нас достоверным сведениям, тот товарищ, которому Блюмкин должен был передать письмо, остался нетронутым. -- Редакция Бюллетеня. Тут то под руку подвернулся Блюмкин, экскортируемый Радеком. Сталин приказал убит его и потом... пошел спать.

    Ваш Н.

上一页 目录页 下一页
1930年（总第9期）


ОТ РЕДАКЦИИ "БЮЛЛЕТЕНЯ"

    Напечатанное выше письмо из Москвы, хотя не дает еще всей картины ареста и расстрела т. Блюмкина, но достаточно освещает главные моменты трагедии. Непосредственная причина гибели этого исключительного по преданности и смелости революционера покоится, повидимому, в двух обстоятельствах: в его собственной идеалистической доверчивости к людям, и в полном падении человека, к которому он обратился. Возможно, к тому же, что Радек и сам недостаточно оценил последствия собственных действий, так как, в свою очередь, идеализировал... Сталина.

    На личной судьбе Радека жалкая судьба капитулянтов раскрывается с особой отчетливостью. Первая стадия капитулянства: "центризм все же не так плох, как мы думали". Вторая стадия: "надо сблизиться с центристами, чтоб помочь их борьбе против правых". Третья стадия: "за право бороться против правых приходится заплатить признанием правоты центризма". Наконец, последняя стадия: капитулянт предает большевика-оппозиционера в руки ГПУ, подводя его под расстрел.

    А И. Н. Смирнов? А Преображенский? Их личная роль в трагедии Блюмкина нам неизвестна. Ужели, однако, Радек не совещался с ними насчет того, как быть в этом деликатном деле? Но это в конце концов все равно. Они взяли на себя перед партией и международным рабочим классом ответственность за все гнусности сталинской бюрократии в целом. Следовательно, им не снять с себя ответственности и за данный случай.

    Теперь о другой стороне вопроса. Расстрел Блюмкина произошел через значительный промежуток времени после подачи "Заявления" т. е. Раковского, Окуджава и Коссиора. Буржуазная и социал-демократическая печать пыталась, как известно, изобразить Заявление, как капитуляцию, т. е., как наш отказ от борьбы за свои взгляды с целью заслужить благоволение аппарата. В этом духе писала, конечно, и презренная газетка русских меньшевиков. Мелкий наемник из этого же лагеря, некий Розенфельд, оповещал через "Попюлер" французскую мелкую буржуазию, что бывший красный посол Раковский отказался от своих взглядов, чтоб вернуть себе высокий пост. Вся эта дрянь человеческая судит о революционерах по себе, меряет их своим метром.

    Но поистине стыдно вспомнить, что и в рядах оппозиции находились, или, по крайней мере, числились элементы, которые не нашли ничего лучшего, как оценивать Заявление русской оппозиции в том же самом духе, т. е. как шаг в сторону идейной капитуляции. Разумеется, Урбанс, который не упускает ни одного случая, чтоб не скомпрометировать Ленинбунд, первым поднял обвинительный голос против подлинных революционеров после того, как он в течение месяцев печатал без комментариев постыдные статьи капитулянтов (Радека, Смилги, Преображенского).

    Для того, чтоб картина получила всю необходимую законченность, в роли революционного Катона выступил покрытый ранами старый борец Паз с высоты своей "платформы" (где она, эта платформа?). Есть порода коммунистических диллетантов, которые ходят вокруг да около костра революции, но больше всего заботятся о том, чтоб не обжечь себе пальцев. Часть такого рода "коммунистов" примкнула в свое время и к оппозиции -- в надежде на то, что это избавит их от партийной дисциплины, сохранит за ними высокое звание и не наложит на них в то же время никаких личных жертв. И такого рода салонные "революционеры" дают уроки стойкости -- Раковскому, Сосновскому, Кате Цинцадзе, Окуджава, В. Каспаровой, Буду Мдивани и многим другим, у которых за спиною десятилетия революционной борьбы, тюрем, подполья, ссылок, и которые свою верность пролетариату демонстрируют и сегодня в горах Алтая, в каторжных тюрьмах Челябинска и Тобольска, а не в залах парижского дворца юстиции.

    Блюмкин расстрелян за то, что оказался связан с делом русской оппозиции, -- той самой, которая подписала Заявление Раковского и других. А грозные обличители -- надо и это сказать вслух! -- до сих пор пальцем о палец не ударили, чтоб помочь русским оппозиционерам, находящимся в тюрьмах и в ссылке. Наоборот, в лице Урбанса они совершили все, чтобы сделать такую помощь невозможной.

    Фальшивых друзей, а тем более вероломных, революционному отряду большевиков-ленинцев не нужно. Впереди слишком много еще трудностей и испытаний. "Лучше меньше, да лучше". Из маленькой кучки мы уже дважды в прошлом (1905 и 1917) превращались в решающую историческую силу. Мы не устали. Мы знаем наш путь.

上一页 目录页 下一页
1930年（总第9期）


УРОКИ КАПИТУЛЯЦИЙ

    (Некрологические размышления)

    По поводу капитуляции Бухарина, Рыкова, Томского долго шли гадания: есть ли это хитрый маневр со стороны правых, или же, наоборот, это возобновление блока правых с центристами? Гадания эти сами по себе не весьма содержательны. Очень может быть, что правая тройка действительно мечтает потихоньку о том, чтобы дождаться благоприятных условий и снова поднять голову; может быть, в виду тревожных хозяйственных симптомов, она жалеет, что слишком поторопилась с покаянием. Весьма возможно, с другой стороны, что сталинцы считают полезным сохранить правых около власти на случай нового поворота. Но не эти расчеты имеют значение. Политически важно, что в самый разгар архи-"левого" курса блок центристов с правыми оказался возобновлен, тогда как репрессии против левых не ослабели, а усилились. Рыков, несмотря на все -- председатель Совнаркома, а Раковский лечит в Барнауле свое больное сердце морозами в 40°. Томский и Рыков -- в Политбюро, Бухарин -- в ЦК, а Сосновский, Б. Мдивани, Кавтарадзе -- в тюрьме. Угланов -- наркомтруда, а Блюмкин расстрелян (да, Блюмкин расстрелян!). Эти факты политически решают, давая оценку левого курса в целом.

    Однако же капитуляция всех правых лидеров после капитуляции некоторых левых факт сам по себе немаловажный. Значение этих ритуальных капитуляций для судьбы партии в целом станет ясно, если взглянуть на них под углом зрения не суб'ективных интриг, а об'ективных симптомов. Один урок, один вывод вытекает прежде всего из поворотов и превратностей последних шести лет: упорное, систематическое, неутомимое удушение партии.

    Партия есть идейный отбор. Она остается партией, доколе в основе ее лежит добровольная идейная связь. Но какое значение могут сохранить идеи и принципы, если руководители партии по очереди отрекаются от самих себя, а безличный и без'идейный аппарат не только утверждает раз навсегда свою непогрешимость, но и открыто заявляет партии: "нас вы можете снять только гражданской войной"! (Сталин в 1927 г.).

    Напоминаем еще раз: Зиновьев -- формальный "вождь" ВКП и Коминтерна (23-25 г.г.). Зиновьев -- в оппозиции и кается в своей ложной борьбе против троцкизма (26-27 г.г.). Зиновьев отрекается от оппозиции и снова об'являет войну "контр-революционному" троцкизму (1928-1929 г.). Бухарин в 1922 году -- "троцкист"; в 1923-26 г. -- рука об руку с Зиновьевым; в 1926-28 -- теоретический вождь ВКП и Коминтерна, вдохновитель право-центристского курса. В 1928-29 г. -- теоретик оппозиции справа. В 1929 г. Бухарин кается в своих ошибках и отрекается от тех взглядов, которые вдохновляли его во время всей его борьбы с "троцкизмом".

    Если взять Сталина под углом зрения его идей, то он в разные периоды прикрывался идеями Зиновьева, Каменева и Бухарина, теперь прикрывается осколками идей оппозиции, не имея своих собственных. Но, как "истина есть результат судоговорения" (Щедрин), так репутация есть результат аппаратной долбежки... до поры до времени.

    Автоматизация партийной жизни достигла высшего предела. Аппарат не требует признания каких-либо принципов, -- он требует признания своей непогрешимости. Вымогательство покаянных документов вовсе не имеет задачей утвердить в сознании партии какую-либо сумму идей (каких??). Цель вымогательства одна: внушить партии, что какое бы то ни было противодействие или сопротивление, какая бы то ни было критика аппарата, какой бы то ни был ропот, даже шопот против аппарата, даже запись в дневнике (Каменев!) могут привести лишь к репрессиям или к новым идейным унижениям. "Самокритика" служит той же цели с другой стороны, ибо означает обязанность членов партии критиковать то, что "критикует" аппарат.

    Партия есть идейный отбор. Партия есть революционный закал характеров. Партия есть бронировка класса наиболее убежденными, крепкими, стойкими. Сплочение этих элементов совершается постепенно, под постоянной проверкой событий. Живая ткань партии есть поэтому очень сложная и чувствительная органическая ткань. Партию нельзя держать под прессом, как нельзя держать под прессом человеческую руку: нарушается кровеобращение, ткани отмирают.

    Процесс отмирания партийных тканей порождается на наших глазах возростающим материальным давлением партийной бюрократии. Капитулянства всех "вождей" партии по очереди, группами и в одиночку, перед абсолютно без'идейным аппаратом характеризуют совершенно неслыханную силу давления, ту ее стадию, при которой в партии почти совершенно прекращается идейное кровеобращение.

    Обстоятельства покаяния правых особенно поразительны -- прозрачностью аппаратного цинизма.

    Неожиданно и без подготовки человечество узнает, что три виднейших деятеля партии и советской республики -- руководитель Коминтерна, глава правительства и вождь профессиональных союзов -- уже около двух лет, как находятся в острой оппозиции к центральному комитету и считают официальную политику гибельной. Как же это не вышло наружу? Ведь шло о судьбе революции! Где же обсуждались спорные вопросы и где решались? Ведь протоколы ЦК печатаются для всех членов партии. Но дело в том, что аппарат ведет двойную жизнь. За кулисами решаются вопросы, а на официальной сцене разыгрываются мнимые прения и голосования по заранее составленному росписанию. Этим кормят партию. Мало того. Во время острой оппозиции трех членов Политбюро партии официально сообщалось, прежде всего Генеральным секретарем, что слухи и разговоры о разногласиях в ЦК и о правом уклоне в Политбюро представляют собою возмутительную клевету "троцкистов". После того, задним числом удостоверяется, что под именем "клеветы" надо понимать достоверные и притом исключительной важности факты, которые скрывались от партии.

    Открытая агитация против Бухарина началась за месяц -- за два до его капитуляции. Но имя Рыкова, как одного из вождей правого уклона, было названо вслух всего лишь накануне ноябрьского пленума ЦК. Особенно беспощадно "Правда" стала, однако, трепать имя Рыкова лишь после его капитуляции, высказывая подозрение, что раскаяние правых вождей "неискренне". Другими словами, центральный орган партии считает вполне возможным, что лицо, поставленное партией на самый ответственный пост в государстве, способно обманывать партию и народные массы в таких вопросах, от которых зависит судьба партии и страны. Это подозрение бросается таким тоном, как еслиб речь шла о совершенно простом и заурядном явлении. А между тем речь идет о политическом обмане, о цинической беспринципности, об идейной измене со стороны членов Центрального Комитета, которые и сегодня, когда пишутся эти строки, все еще стоят во главе советского правительства, или находятся в составе важнейших его органов.

    Партия мимоходом, уже в момент развязки, узнает, что глава Коминтерна, глава правительства и глава профсоюзов, в течение полутора лет "играли судьбою партии и революции" (буквально!) -- "спекулировали на катастрофе" (буквально!) -- все это где-то в бюрократическом подполье. Чтоб отразить их преступную "игру", помощь партии, оказывается, вовсе не понадобилась... Могла ли бы иначе молчать пресса? Между тем пресса молчала. Партию усыпляли и обманывали. Правый уклон оказался воплощен в лице... Фрумкина. Публично Рыков и Сталин одинаково боролись против Фрумкина и Шатунского, причем это лицедейство и называлось борьбою против правого уклона. Боролся ли сам Фрумкин против себя -- нам неизвестно. Мы даже думали одно время, что особым поставлением ЦКК Фрумкин приговорен к нераскаянному состоянию, дабы имелся под рукой всегда готовый об'ект для потребностей борьбы с правым уклоном. Но эта гипотеза не подтвердилась...

    Лишь после того, как Рыков ритуально капитулировал, -- что, казалось бы, вообще исключало необходимость дальнейшей борьбы, -- только с этого момента Рыков, и с ним вся тройка, предаются особенно разнузданному публичному поруганию пред лицом партии, населения страны и всего вообще человечества. Партия совершенно не нужна была для борьбы против "заговора" Рыкова, Бухарина и Томского. Партию уверяли, что никакой борьбы вообще нет. Но после закулисной победы над правыми, партии показали три политических скальпа: глядите, вот как поступает и будет поступать генеральный секретариат со всеми теми, кто встанет на его пути!

    Способ расправы над правыми вождями представляет собою новый этап в процессе бонапартистского перерождения партийного режима: занимаются на сцене боевыми упражнениями против Фрумкина, а потом неожиданно показывают партии скальп Рыкова. Автоматизм борьбы и презрение к партии доведены здесь до такого выражения, которого в прошлом мы еще не знали.

    Картина партийного режима приобретает еще более яркую отчетливость благодаря тому обстоятельству, что Рыков, Томский и Бухарин капитулировали на другой день после того, как Радеки и Смирновы сочли нужным капитулировать "в интересах борьбы с правыми". Возвращаясь в Москву из ссылки, Радек вопил на станциях, что скоро две части ЦК будут арестовывать друг друга, и что нужно поэтому спешить на помощь центру, т. е. Сталину, в борьбе с правой, т.-е. с Бухариным, Рыковым и Томским. Но не успел Радек дописать третью или четвертую покаянную кляузу, как грозные вожди правой части ЦК поспешили заявить, что они также горят желанием помогать центру в борьбе со всеми уклонами, особенно же с правым. Таким образом, окружение Фрумкина оказалось обеспечено на все сто процентов. Несколько запоздавшие Смирнов и Богуславский нашли все места в облаве занятыми. Но тут, как на грех, покаялся и сам Фрумкин. Правое крыло окончательно стало трансцендентальным.

    При всем трагизме положения нельзя отрицать того, что левые капитулянты вносят в него элемент прямой буффонады. Поспешив примкнуть к аппарату для борьбы с правой опасностью, капитулянты из левых ведут борьбу исключительно налево, т. е. против... троцкизма. Для этой цели Ярославский и признал их "лучшими элементами" оппозиции. Ярославскому ли не знать, где лучшие и где худшие!

    Ясно, что Зиновьев не мог не воспользоваться таким исключительным взрывом бюрократической путанницы, чтобы не напомнить, что он, слава богу, жив, и, в качестве капитулянта первого призыва, так сказать аристократа в семье перебежчиков, должен иметь все привиллегии в борьбе против уклонов, и прежде всего, разумеется, против "контр-революционного троцкизма".

    Собственно говоря, надобность в новом и при том столь пламенном покаянии Зиновьева ("окончательно слился с партией!") может показаться на первый взгляд непонятной: казалось бы, человек уже откаялся и мог бы предоставить очередь другим. Но на самом деле это не так. В том то и суть, что первое покаяние было лишено необходимого энтузиазма. Отсутствие этого трудно-уловимого элемента стало особенно ясно Ярославскому с того времени, как оппозиция опубликовала подлинные протоколы переговоров Каменева с Бухариным, при посредничестве Сокольникова, насчет борьбы со Сталиным. Протоколы Каменев вел специально для Зиновьева, который после первого покаяния проживал еще некоторое время в Калуге. Ведя на всякий случай переговоры с Бухариным, Каменев и Зиновьев в то же время, при встречах с оппозиционерами, глубоко вздыхали по поводу раскола оппозиции, жаловались на резкие нападки Троцкого и выражали надежду на совместную работу в будущем. Когда все сие нечаянно вскрылось, старейшины капитулянтского клана угрюмо замолчали. Каменев об'явил, что будет писать книгу о Ленине, так как со Сталиным каши не сваришь. Но в тот момент, когда генеральный секретариат потряс скальпом раскаявшегося Рыкова над партией, Зиновьев, вполне своевременно вспомнил о своем собственном скальпе и покаялся вторично, на этот раз с таким могучим энтузиазмом, что должно бы дрогнуть даже закаленное сердце самого Молотова.

    Но не тут то было. В докладе Сталина аграрникам-марксистам неоднократно фигурировала "троцкистско-зиновьевская" и даже "зиновьевско-троцкистская" оппозиция. Внимательный читатель не мог на этом не остановиться. Дело в том, что оппозиция всегда именовалась в среде бюрократии троцкистской -- именно для того, чтобы подчеркнуть полную идейную несамостоятельность Зиновьева. Почему же теперь, после многократных капитуляций Зиновьева, который к тому же успел "окончательно слиться с партией" -- почему и для чего теперь поднимается речь о зиновьевской оппозиции? Случайно? О, нет, случайности могут быть в пятилетнем плане, но не в аппаратных маневрах. Еще яснее обнаружился умысел в выступлениях услужливого Кагановича. Этот последний в одной из недавних юбилейных речей говорил об оппозиции Зиновьева и Каменева так, как если-бы мы все еще жили в 1926 году. Общий политический смысл этого рецидива давно отшумевшей борьбы был ясен и без комментариев. Сталинский аппарат "намекал" Зиновьеву и Каменеву: не думайте, пожалуйста, что мы вам дадим поднять голову. Руководители аппарата "намекали" своим подручным: ни в каком случае не давайте этим двусмысленным покаянцам поднять голову! Только и всего.

    Равновесие нынешнего аппаратно-единоличного руководства держится на крайне искусственной и напряженной системе теоретических фикций, исторических легенд и реального насилия над партией. Эта система требует дальнейшего подвинчивания гаек, а никак не ослабления их. Для этой системы опасен даже Зиновьев. Каждая пухлая статья его в "Правде" уже заставляет с тревогой настораживаться интернационального выдвиженца Молотова.

    ...Теперь мы узнаем и тот повод, который побудил аппаратных маршалов напомнить Зиновьеву и Каменеву, чтоб они навсегда оставили "бессмысленные мечтания". Об этом рассказывает наш корреспондент в этом же номере Бюллетеня. Зиновьев, оказывается, попытался во время своего словесного покаяния ввернуть, что оппозиция не во всем была неправа, как свидетельствует борьба правых. А Каменеву пришлось признать (в дневнике!), что прав был Троцкий, когда предупреждал его и Зиновьева, что капитуляция есть путь не к партии, а к политической смерти. Каменев всегда обнаруживал больше склонности и способности сводить концы с концами, чем Зиновьев, но, как говорится в ленинском Завещании, "не случайно" Каменев оказался с Зиновьевым. "Не случайно" он прошел с ним все этапы идейного унижения, чтобы прийти к простому и заранее предначертанному выводу: сей путь ведет только к политической смерти. Так или иначе, но обоим пришлось снова каяться, на этот раз уже с энтузиазмом, что впрочем нисколько не оградило их от публичного заушения со стороны Кагановича -- Амстердамского*1.

    --------------------------------------------------------------------------------

    Нам не раз приходилось об'яснять, что партийный режим складывается не самопроизвольно, а является функцией политики, которая, в свою очередь, проводит интересы или отражает давление классов. Бюрократизация ВКП, начиная с 1922 года, шла параллельно с ростом экономической силы и политического влияния мелкой буржуазии на основа НЭП'а, и с упрочением буржуазного режима в Европе и во всем мире в результате последовательных поражений пролетариата. Но партийный режим не является одним лишь пассивным отражением процессов более глубокого порядка. Партия есть _______________

    *1 Каганович проделал, разумеется, в свое время всю политку Сталина вправо. В 1926 году сталинцы наметили ликвидацию Профинтерна путем об'единения с Амстердамом. Из уставов советских профсоюзов было вычеркнуто самое упоминание о Профинтерне. Испугавшись оппозиции, Сталин в последний момент отступил. Каганович успел, однако, прочесть в Харькове доклад, в котором защищал вхождение в Амстердам такими доводами, какие сделали бы честь любому социал-демократу. Но едва книжка с речью вышла в свет, как из Москвы раздался отбой. Тогда Каганович заявил в печати, что... стенографистка плохо поняла его что он собственно совсем в Амстердам не собирался, но что, обремененный трудами, он не проредактировал своей речи. С тех пор Каганович получил дополнительное наименование Амстердамского. живая сила истории, тем более правящая партия при режиме революционной диктатуры. Бюрократизм имеет не бесплотный характер. Его носителем является многочисленная, сплоченная бюрократия с целым миром самодовлеющих интересов. Таким образом, как и многие другие вторичные или надстроечные факторы, партийный режим -- в известных и очень широких пределах -- получает самостоятельную роль. Более того, он становится средоточием всех сдвигов, неправильностей, опасностей, противоречий и ошибок. Он стал сейчас тем звеном общей цепи, через посредство которого только и можно добраться до других ее звеньев. Может быть еще правильнее будет сказать, что партийный режим стал гордиевым узлом, который партии необходимо распутать во что бы то ни стало, чтобы не дать бонапартизму разрубить этот узел мечом.

    Альфа.

上一页 目录页 下一页
1930年（总第9期）


МЕДЛЕННАЯ РАСПРАВА НАД Х. Г. РАКОВСКИМ

    Физическая расправа над оппозиционерами-большевиками началась не со вчерашнего дня. Это старый сталинский лозунг, который он только к счастью для революции еще не смеет -- и при несомненном противодействии партии и рабочего класса не посмеет и в будущем -- широко развернуть. Но там, где это можно сделать бесшумно, скрыто от партии или там, где безудержная злоба зарывающегося узурпатора уже не знает границ, там расправа неминуема. Задерживает на этом пути только боязнь перед партией и Коммунистическим Интернационалом. Но для того, чтобы заставить Сталина по настоящему бояться партии, надо ей открыть глаза, надо до ее сведения доводить -- всеми путями и всеми средствами -- о сталинских преступлениях. Только широкая, активная гласность по отношению к прошлому и настоящему может затруднить расправу в будущем. Слепая и глухая партия Сталину не страшна. Именно такая партия нужна всесильному аппарату.

    Душить партию начали давно. Чистка 1924 года, направленная против оппозиции, была первым массовым проявлением расправы. Одной из ее жертв пал Михаил Соломонович Глазман. Человек высокой моральной чистоты, преданнейший член партии -- он доказал это на фронтах гражданской войны, а не прислужничеством в секретариате ЦК -- он был во время чистки оклеветан, затравлен и исключен из партии. Причина была одна: он был оппозиционером и рука об руку работал с т. Троцким. Глазман застрелился. Его смерть была грозным предостережением партии, она показала, по какому пути ведет ее Сталин.

    С начала 1928 г., т. е. с периода, когда оппозиционеров начали ссылать тысячами, для Сталина развернулось широкое поприще расправы, вероломства и мести. Затравленный в тюрьме, после сорока двух дневной голодовки умер Георгий Васильевич Бутов. В таких же условиях умер не один он. Физическая расправа для своего прикрытия требует обмана и вероломства. Перед тем, как затравить, умертвить, надо дискредитировать. И если загубленных товарищей мы насчитываем пока десятками, а не сотнями, то только потому, что Сталин натыкался на разоблачения и отпор, и это препятствовало ему осуществить план истребления оппозиционеров. Напомним, например, позорный провал гнусной затеи с врангелевским офицеров, которого ГПУ, под руководством Сталина, хотела подкинуть оппозиции. Под прикрытием такой "амальгамы" легче обмануть партию, легче расправиться безнаказанно. Не удалась подобная же провокация и в Воронеже. Не удалась только потому, что своевременно была разоблачена.

    Сейчас, после капитулянтской волны вся сталинская злоба сосредоточена на стойких. В каменных мешках изоляторов, в гиблых местах Сибири и Казакстана им больше, чем когда бы то ни было грозит медленное физическое истребление. Сталин боится их, как боится партии, ибо это прошлое и будущее революции. Повторяя осколки оппозиционной платформы, он тем острее испытывает потребность расправиться с ее авторами.

    Вчера расстрелян Яков Блюмкин. Его нельзя вернуть, но его самоотверженная гибель должна помочь спасти других. Их надо спасти. Надо неустанно будить внимание партии и рабочего класса. Надо научиться и научить не забывать. Надо понять, надо раз'яснить другим политический смысл этих термидорианских актов кровавого истребления преданных делу Октября -- большевиков. Только таким путем можно помешать планам могильщика Октябрьской революции.

    В этой связи все отряды международной левой оппозиции должны поднять прежде всего вопрос о судьбе Христиана Георгиевича Раковского. Его надо спасти. Эту цель должен себе поставить каждый оппозиционер, каждый настоящий коммунист, каждый сознательный рабочий.

    Тов. Раковский серьезно и тяжело болен. У него малярия и болезнь сердца. Последние сведения о его болезни очень тревожны. Еще летом 1928 г. врачи считали опасным для жизни Христиана Георгиевича его пребывание в Астрахани. Они требовали поездки для лечения на Кавказ. Политбюро в издевательском тоне отказало в этом старому борцу. Более того. Вскоре после этого, Х. Г. Раковский был переведен в совершенно гибельные для него условия, в город Барнаул, на Алтае. Больной, с больной женой, лишенный самой элементарной врачебной помощи, лишенный переписки, возможности литературной работы, он находится в условиях, которые в некоторых отношениях хуже тюремных. Его больной организм вынужден переносить 40-50° морозы, в то время, как врачи считали даже климат Поволжья опасным и настаивали на климатическом лечении на Кавказе. Христиану Георгиевичу сейчас 57 лет. Сорок лет его сознательной жизни безраздельно принадлежат борьбе за дело рабочего класса. Его биографию не нужно рассказывать, -- ее знают все. От подпольной деятельности в Болгарии в 1889 г., организации партии и профсоюзов в Румынии в 1905-07 г., участия в рабочем движении Балкан и Франции, через Циммервальд, румынскую тюрьму (откуда он был освобожден русской революцией) -- к Октябрьской революции и организации Коминтерна; четыре года руководства советской Украйной, представительство Советского Союза в Лондоне и Париже, в сталинской ссылке теперь -- всегда он оставался тем же пламенным борцом и революционным вождем. Сейчас на Христиане Георгиевиче Раковском, как на вожде русской оппозиции, сосредоточена вся злоба "теоретиков" и практиков физического истребления ленинцев. Надо, чтоб самые широкие массы Советского Союза узнали о судьбе т. Раковского. Надо отвести удар, надо спасти Раковского!

    Н. Маркин.

上一页 目录页 下一页
1930年（总第9期）


ПИСЬМА ИЗ С.С.С.Р.

    25-го января, Москва.

    Сообщаю вам кое-что из "новостей", начиная с наиболее старых. К Октябрьским дням было "из'ято" из обращения по всему Союзу около 1.000 человек наших. Очень отрадно, правда? Жив Курилка, выходит! Вы, разумеется, читали не так давно заявления 2-х мушкетеров, которые опять (в который раз?) "приобщились к партии". Так вот, значит, как обстояло дело: на чистке ячейки, когда должен был выступить Зиновьев, собралось народу видимо-невидимо. Дали ему 20 минут. Он начал приблизительно так: "Рассказывать вам свою автобиографию, это значит рассказать вам историю партии"... Это предисловие было встречено апплодисментами. Через 20 минут он еле-еле добрался до 3-го с'езда партии. Тогда ему продлили время и в общей сложности он разглагольствовал около 3 часов. Речь его часто прерывалась апплодисментами. В конце речи он дипломатическими намеками дал понять, что оппозиция, хотя кое в чем и ошиблась, а в общем была права. "Мы, мол, боролись не против партии, а только против правых". На другой день его вызвали, куда следует и намылили ему голову по 1-ое число. Он написал заявление. А секретаря ячейки сняли за "примиренчество". С Каменевым дело обстояло иначе. На чистке ему дали только 10 минут и ни секунды больше. Но у него каким-то образом вытащили опять дневник (не везет ему, бедному, с дневниками!), а в этом дневнике, между прочим, была такая фраза: "Л. Д. оказался прав, когда говорил, что в партии в настоящее время ничего нельзя сделать"... Вопрос об этом дневнике стоял на Политбюро, и Каменева даже хотели исключить, но он "своевременно" написал заявление, и гроза пока миновала. Вот вкратце, как живут "спасители" партии. Невеселая жизнь, ей-богу! Запьешь от такой жизни!..

    А теперь о нас. Настроение у всех хорошее. Выполняем совет старого Спинозы: "не плакать, не смеяться, а понимать!" (как вы недавно писали). Плакать -- не плачем, но смеяться -- все-таки время от времени смеемся. Никак нельзя не смеяться, хоть и с горечью, когда читаем в "Правде", что середняк бьет скот и разбазаривает инвентарь потому, что твердо решил идти в колхоз. От энтузиазма, выходит, скотину режут. От "пафоса социалистического строительства и генеральной линии", выходит, продают все, готовясь к "сплошной коллективизации". Нельзя не смеяться после таких марксистских "раз'яснений" весьма тревожных явлений. Что же касается "понимания" (опять таки по совету Спинозы), мы понимаем положение так: надо как можно скорее претворить в жизнь предложение о нашем обращении к партии и рабочему классу. Оно должно быть как можно короче по размерам (по понятным причинам!), если мы хотим сделать его достоянием партии и рабочего класса. В нем мы должны сказать "хозяевам" всю правду о положении и назвать (кроме об'ективных причин!) суб'ективных виновников этого положения, по имени и отчеству. В нем должны быть освещены вопросы: о партрежиме, о положении рабочего класса, об индустриализации, о "сплошной коллективизации", о положении на селе, о лозунгах "раскулачивания" и "уничтожения" кулачества и нэпманства, как класса, -- в условиях, когда, благодаря центристской политике, и середнячество, и даже беднота, настроены против нас, когда (благодаря этой же политике) портятся отношения и с рабочим классом. Надо сказать громким голосом, что центристы своей политикой рубят сук, на котором укреплена пролетарская диктатура. Одним словом, надо сказать, что Сталин губит пролетарскую диктатуру. Нам кажется, что в этом обращении мы должны сказать свое слово о путях выхода из того тупика, в который центристы завели партию и страну. Выход находится на путях изменения в лучшую сторону экономического, политического и правового положения рабочего класса, на путях партийной рабочей демократии через тайное голосование в партии (а может быть и в профсоюзах?), на путях возвращения к ленинской политке в деревне. Административному "введению" социализма в деревне "на конной тяге" должен быть определенно положен конец. Лозунг "сплошной коллективизации" должен быть снят, на этом пути мы (т. е. пролетарская диктатура) можем сломать себе шею. Лозунг "раскулачиванья" в порядке циркуляра и "вдохновения" свыше при испорченных отношениях с середняком и с бедняком, при нажиме (бешенном) на рабочий класс должен быть осужден, как авантюристский. Нужно выбросить лозунг: "Да здравствует пятидневка, но долой непрерывку, да здравствует коллективный отдых трудящихся!". Надо предупредить партию и рабочий класс, что после "ультра-левых загибов" центристы с такой же легкостью могут сойти на позиции нэо-НЭП'а. Само собой разумеется, что необходимо подчеркнуть нашу историческую правоту. Путчистской тактике Молотовых на Западе, разложению компартий, вопросам Коминтерна надо уделить соответствующее их огромной важности место. Надо возвратить оппозицию в партию, надо дать партии свободно выбрать себе руководство, надо призвать рабочих (партийных и беспартийных) гнать в шею душителей пролетарской демократии, надо призвать их к очистке, не дожидаясь разрешения свыше, партии, профсоюзов и советов от бюрократическо-термидорианской накипи. Надо сказать, что нынешнее руководство ведет страну и диктатуру пролетариата к гибели, что оно своей политикой ростит контр-революцию в стране.

    Привет. С.

    --------------------------------------------------------------------------------

    ХОЗЯЙСТВЕННЫЕ ВОПРОСЫ

    (ПИСЬМО ИЗ СССР)

    20-го января 1930 г.

    Сейчас в пожарном порядке происходит перекачивание средств, чтоб заткнуть финансовые дыри, образуемые ломкой планов. Из потребительской кооперации изымается полмиллиарда рублей в срочно-боевом порядке, -- причем цифра такого порядка не фигурировала ни в каких планах и контрольных цифрах.

    Производится повышение оптовых цен (это ведь "злостный троцкизм", по их теории), при чем этому повышению придали силу обратного закона и делают с торгующими организациями перерасчет за прошлое время.

    Это мероприятие проводится так же спешно и нигде в печати не фигурирует. А сколько было потрачено чернил против повышения оптовых цен, которое предлагалось в свое время оппозицией, не в порядке пожарном, а в порядке хозяйственного предвидения. Здесь все признаки приближающегося нарушения равновесия явно на лицо.

    ...Приведу выдержку из передовицы провинциальной газеты в районе сплошной, 100% коллективизации. "Кулаки и зажиточные злостно губят свой скот. Кулацкими настроениями охвачены все районы (это все районы 100% коллективизации!). Лошадей умышленно убивают; выгоняют их в лес, в поле и они там замерзают. В бору сейчас ходит 200 беспризорных лошадей". Однако "Правда" (18-го января) авторитетно раз'ясняла, что раз середняк режет свой скот, это значит, что он твердо решил итти в колхоз и "мало-мало" (буквально) разбазаривает свой скот. Причины нового ультра-авантюристического взлета центризма коренятся именно в факте размычки с середняком.

    Вместо того, чтоб этой действительности прямо посмотреть в глаза, центристы думают, что схоластически созданная в теории и административно введенная на практике "коллективизация" снимет с повестки дня основной вопрос о правильных классовых взаимоотношениях в деревне. Новой схоластической формулой думают, как каким нибудь заклинанием изменить то, что есть...

    Как уже сказано, нарушение классового равновесия на селе явно на лицо. Я считаю, что ход событий таков, что выступление враждебных диктатуре классов неизбежно выльется в форму гражданской войны с неизбежным вмешательством извне. А это может стать и отправным пунктом нового под'ема. Сейчас в партийных кругах -- внизу, огромная расстерянность, а это знаменует собою новый этап в нашей работе. Пора вылезать из нор на свежий воздух... Некоторые предпочитают отсиживаться: почетно и спокойно. Нужно итти на резкое межевание с ними. Пассивность есть неизбежное сопутствующее зло бездеятельного периода подземного пребывания -- это сейчас серьезная опасность. Активизировать должно обращение, в котором должны быть поставлены точки над всеми и.

    ...Страну доводят до катастрофы. Ведут с закрытыми глазами. Рабочий класс и партийцы должны взять судьбы СССР в собственные руки. Обращение не только для СССР, но и для международного рабочего класса. Диктатура в опасности. Ее отстоять можно только на ленинских путях. Сейчас много фактов говорит об усилении интереса к ленинизму и его носителям. Наше обращение может и должно сыграть огромную роль.

    Как в сказке Андерсена, оно призвано во время наиболее внешне-торжественной минуты "триумфального" шествия заявить: а ведь центризм то ходит голый!

    --------------------------------------------------------------------------------

    ...В речи Сталина провозглашен совершенно новый курс: ликвидация НЭП'а. Главное, что меня интересует, это следующее: является этот курс результатом жестокой необходимости, безвыходного положения, не оставляющего места маневренной политике по отношению к крестьянству, или он является результатом "теории" социализма в отдельной стране? Если исходить из официальных данных, фразеологии руководителей, то он кажется проявлением "свободной" воли. Тогда это авантюра, предвещающая исключительные бедствия. Много данных, однако, за то, что это следствие предшествующего "черепашьего шага". Самообман только ухудшает дело. Приближающаяся проверка теории социализма в отдельной стране вполне обнаружит ее банкротство.

    --------------------------------------------------------------------------------

    ПИСЬМО ИЗ МОСКВЫ

    Январь.

    В Москве сейчас ведется главным образом партизанская работа. Настроение рабочих -- глухое, придавленное недовольство. Продовольственное положение тяжелое. "Нормируются" так же продукты фабрично-промышленные. Снижение себестоимости, если достигается, то почти целиком за счет нажима на рабочую силу; накладные расходы сплошь и рядом не уменьшаются, а растут. При малейшем проявлении недовольства -- "рабочие требуют увольнения классового врага". Так обеспечивается соревнование и энтузиазм масс. Вот один факт: работнице, которая почувствовала себя дурно, завцехом и директор отказали в выдаче пропуска с фабрики. Чтоб не считаться злостной прогульщицей, она продолжала работать пока не упала в обморок. Рабочие ее на руках отнесли в амбулаторию, а там пришлось вызвать "скорую помощь". Подобных фактов много.

    В поселении Соломихино Уральского округа одного из наших ссыльных товарищей И. Каневского ночью во время сна подстрелили через окно (ранены обе руки, на правой раздроблена кость). Несмотря на то, что рана после перевязки местным врачем стала гнить, более двух недель ему отказывали в переводе в Уральск для хирургического лечения. Пытались сначала даже представить этот факт, как "симуляцию", но пришлось в конце концов официально признать возможность покушения. Другой факт: ссыльному товарищу на Урале в течении трех месяцев не выдают пособия. В ответ на его требования издевательски предлагают ехать получать в Москву. Он подал заявление с требованием перевести его в изолятор. По отношению к ссыльным вообще господствует самый чудовищный произвол. За неисполнение любого беззаконного требования ГПУ (например, разговаривать по телефону) -- угроза: Нарым или политизолятор.

    ...Недавно мне пришлось говорить с одним сочувствующим нам хозяйственником-производственником. Передам вкратце его рассказ. "Трудно характеризовать настроение в кругах хозяйственников, иначе, как растерянным. Редко кто возражает против пятилетки, но и уверенности в выполнении ее нет. И главным образом потому, что задания по составлению пятилетки менялись столько раз. Когда в последний раз переделали задания по снижению себестоимости продукции и росту зарплаты, мы говорили в ВСНХ, что цифры будут нереальные. Нам ответили: сделать как приказано, ну и делали...

    Масса безмолвствует. Наступила полоса застоя и упадка, несмотря на несомненные успехи промышленности, нет действительного под'ема рабочей инициативы. Мне кажется, что я не ошибусь, если скажу, что современное положение очень во многом напоминает реакцию после революции 1905 года. Господствует абсентизм, на собрания не ходят, приходят, когда начинается кино. Надеются собрать 600 человек, приходит 200. Спрашиваешь рабочего: "почему не идешь на собрание?". -- "Ничего нового нам не скажут". А если прийдет, то уходит с середины: "все равно, без нас обойдутся". На рабочих собраниях подается масса записок с вопросами: "где Троцкий?", "что делает Троцкий?" и т. д. Много народу приходит на собрание лишь когда заключаются колдоговоры. Газетные призывы захватывают, да и то не долго, лишь самую узкую верхушечную прослойку рабочих.

    Нынешний год связан с большими организационными переустройствами на заводе и фабрике. При настоящих условиях партийного режима введение единоначалия только углубляет и без того тяжелую обстановку"...

    --------------------------------------------------------------------------------

    ПИСЬМО ИЗ СССР

    Январь.

    ...Вольтфас от стабилизации навеки к стратегии "третьего периода", от блоков с изменниками -- к самоизоляции, от поклонов Амстердаму -- к об'явлению неорганизованных солью пролетариата и привлечение последних для борьбы с внутрипартийными оппозициями -- все это не просто ультра-левизна, но демагогическая свистопляска и безобразие. Бить их надо в три кнута! Но как быть с уроками 24-25 г.? Ведь Маслов -- Фишер -- Урбанс -- Трэн -- факты. Многие из их тогдашних сторонников в борьбе с нами, надо думать честно считали себя защитниками "левой" позиции -- против нашего "оппортунизма", "пессимизма" и проч. Это был широко организованный обман. А теперь начинается та же история: Шамбелана с его 40 годами стабилизационной, безмятежной жизни ставят в один ряд с Троцким! Повторяется не только зиновьевская стратегия, но и зиновьевская тактика -- введения в заблуждение честных революционеров. У многих наших товарищей вытягиваются лица, когда начинаешь говорить об ультра-левизне. Не знают фактов. Надо эту опасность преодолеть. По международным вопросам нами сделано недостаточно.

    ...Аппаратная победа над правыми внесла в партию еще больше дезориентации и несомненно усилила центризм. Создавшаяся обстановка требует документа, в котором оппозиция должна четко изложить свои взгляды по основным вопросам современной политики. Такой документ об'единит товарищей и поможет окончательному изжитию полукапитулянтских настроений. По полукапитулянтам, замазывающим разногласия, бить надо крепче -- это только поможет делу.

    ...Надо выяснить вопрос о последнем выступлении "мастера" (Сталин). Оно немедленно было зафиксировано в резолюциях подмастерьев. Большинство наших здешних товарищей стало к сталинским откровениям в оппозицию "справа". Центризм одинаково нестерпим и тогда, когда плетется в хвосте правых и тогда, когда хочет "перещеголять" своим "радикализмом" левых.

    Ликвидировать кулачество в два года и в этот же срок построить бесклассовое общество на селе -- это значит продолжать терять организованную классовую опору на селе, как и при проведении правоцентристской политики. Только раньше это достигалось под лозунгом "обогащайтесь", а теперь под лозунгом "ликвидации кулачества".

    Здесь, где я сейчас нахожусь, район так называемой сплошной коллективизации. В результате крестьяне режут скот, распродают имущество: "все равно итти в коммуну"...

    ...Положение в стране тяжелое. Колоссальный рост правых настроений. Многие, не понимавшие раньше смысла борьбы и без размышлений поддерживавшие руководство во всех его шагах против нас, теперь стали сознательны, с ясно выраженными кулацкими построениями. Они считают, что наверху победил "троцкизм" и в этом усматривают причину всех бед. Другие просто хнычут -- "нельзя не признаться, но нельзя и не сознаться": правый курс -- гибель, но и нынешний пугает. Работают все под могучим давлением аппаратного пресса. Есть и убедившиеся в нашей правоте, но дальше таких признаний в беседах с глазу на глаз не идут, потому что... "платформа ведь осуществляется", да и итти на исключение, когда внутри самой оппозиции прошла обратная волна, они, понятно, не хотят. Но это наш резерв на случай реставрации право-центристского блока или прямой победы правых. Сегодня, однако, эти люди еще не связывают борьбу за углубление сдвига с борьбой за наше возвращение не только к руководству, но и в партию. Для них совершенно достаточно в рамках так называемой "генеральной линии" развивать под покровительственной окраской наши взгляды, причем они находят иногда "практически" целесообразным -- когда их крепко прижмут -- отмежеваться от нас.

    Испугавшиеся трудностей и сознательные оппортунисты, как уже сказано, направляя удары против центристов характеризуют нынешний курс, как "троцкистский", и все прорехи, противоречия и бедствия сваливают на нашу линию. Партиец задумывается и под влиянием огромных затруднений и явных ошибок настораживается и, обращаясь к нам, спрашивает: этого вы добивались? Следовательно нам нужно отклонить от себя ответственность за ухарскую ультралевизну, раз'яснив, что центристы описали над нами дугу в 180°, а в некоторых вопросах даже в 360°, вернувшись "слева" в исходное положение (построение социализма в три года, путем "сплошного" вростания "мощныхъ середняков" в коллективизацию).

    ...То обстоятельство, что "Правда" в последнее время молчит о вашей заграничной деятельности я склонен об'яснить вашим энергичным выступлением против правых и общей правильной политической линией. Очень хорошо, что вы не даете лишних поводов для бессмысленных нападок и этим затрудняете капитулянтам выполнить требуемое условие: отмежеваться от вас.

    ...Особенно приветствуем ваше сообщение о решительном отпоре ошибкам Урбанса, Паза и др. Считаем необходимым вести и в дальнейшем самую решительную линию на размежевание на принципиальной основе. В настоящей обстановке особенно важно сохранение непримиримой и четкой линии. Хоть и при уменьшенном количестве, но непоколебимая верность взглядам! "Количество" придет, если будет "качество".

    Серьезную оценку должна получить всеобщая капитуляция правых. Что это: восстановление право-центристского блока или торжество голого центристского абсолютизма. Я думаю, последнее. Покаянные заявления это только маскировка. "Широкая коалиция" Бухарин -- Сталин -- Зиновьев -- И. Н. Смирнов -- это не монолитная ВКП, а все та же арена борьбы. 16-й с'езд может принести нам новую вспышку право-центристской драки. Не исключена возможность новой расстановки сил на всех этажах партии.

    Х.

    --------------------------------------------------------------------------------

    ПИСЬМО РАБОЧЕГО

    О ближайших тактических задачах мнение наше таково. Необходимо, чтоб к 16-му с'езду Раковский, Муралов, Коссиор и др. от имени всей оппозиции подали Заявление. Заявление это должно быть обращено через голову руководства к массам. Смысл Заявления: об'яснить прошлое заявление и ответ аппаратчиков; рассеять иллюзии по части центризма; вскрыть еще раз природу центризма -- особенно в рабочем вопросе, партрежиме и вопросах Коминтерна. Природа центризма осталась таже, лишь прикрытая "левой" газетной шумихой. По международным вопросам: Мы переживаем еще период реакции, приближающийся к концу. Задача -- отвоевать утерянные позиции; систематически организовывать и подготовлять пролетариат к новым боям. Показать вред и нелепость горе-политиков, открывающих сегодня революционную ситуацию, чтобы обжегшись, завтра, когда она наступит, повернуть к ней спиной. Вскрыть причину провала всех красных дней; подвести итоги псевдо-"большевизации" Коминтерна и главное и прежде всего -- бить по анти-интернационалистической, гибельной теории социализма в отдельной стране -- выхолащивающей международное содержание Октябрьской революции и порождающей хозяйственные авантюры у нас. Снова выдвинуть лозунг Советских Соединенных Штатов Европы.

    В Заявлении надо сказать всю правду партии и рабочему классу. Надо предостеречь от угрожающего кризиса, который сейчас ближе, чем когда бы то ни было. Ничтожное меньшинство склонно к 16-му с'езду пойти на дополнительные уступки центризму, -- с ними нам не по пути. Надо поставить резкую грань уступкам -- пределом было Заявление т. Раковского. Без серьезного нажима снизу на центризм не воздействуешь. "Нажим" этот нужно готовить -- в этом задача.

    Одним из серьезных моментов в деревне является тяга в колхозы. В немалой степени это об'ясняется возможностью избежать нажима, использовать кредиты, машины и пр. льготы. Союзы бедноты нужны сейчас более, чем когда бы то ни было. Только они -- при правильном руководстве -- могут придать классовую четкость колхозному строительству, руководя и направляя движение в наше русло. Аппарат же, действуя одними административными мерами и газетной шумихой, может создать из колхозов совсем не то, что надо, -- наоборот они смогут стать сплочением и организацией враждебных нам элементов деревни. Кулацкое движение несомненно растет. Грозным предостережением является факт, имевший место в Иваново-вознесенской губернии, где под влиянием кулаков толпа крестьян пошла избивать коммунистов и комсомольцев.

    ...Очень важно было бы проанализировать причины массового убоя скота, не только превышающего всякие нормы, но сводящегося, фактически, к его уничтожению. Несмотря на некоторое смягчение хлебного кризиса и облегчение со снабжением мясом, реальная зарплата рабочего никаких признаков к повышению не дает. К настроению пролетариата нужно прислушиваться самым чутким образом. Недовольством его сейчас начинают пользоваться меньшевиствующие и проч. Непрекращающимися ударами по ленинской оппозиции центризм облегчил и облегчает возможность поднять голову всем антисоветским элементам. На эту сторону вопроса -- отпора контр-революции -- надо обратить внимание всей оппозиции. Жестокая борьба с этими элементами, от с.-д. до внутрипартийных правых!

    ...Вся центристская, якобы "левая" политика все больше превращается в злейшую бюрократическую авантюру. Контр-революционеры быстро мобилизуют свои силы, а политика центризма поставляет им новые кадры. Поэтому говорить надо резко, всю правду, ставить вопросы так, чтоб каждый товарищ мог понять: либо перемена курса партии, либо торжество реакции...

    15-го января 1930 г.

    ИЗ ДРУГОГО ПИСЬМА.

    В районе "сплошной коллективизации" где мы находимся можно воочию наблюдать "активность бедняка и середняка". Разговоры крестьян -- сплошная "политика", с постоянным припевом "как хорошо раньше было". Продукты дорожают из недели в неделю. Как удастся выполнить данное в пояснение к контрольным цифрам обещание -- уравновесить доходы, трудно себе представить. Характерным для момента мне кажется, что агитация среди крестьян против рабочих, как это было в 1924 году, имеет сейчас слабую почву, т. к. крестьянин видит, как рабочий живет.

    ...Сообщают, что в Москве арестованы и сидят в Бутырках целый ряд товарищей, подписавших заявление Радека. Такой быстроты обратной волны к нам мы не ждали.

    --------------------------------------------------------------------------------

    ИЗ ПИСЬМА ССЫЛЬНОГО ОППОЗИЦИОНЕРА

    Начало января.

    ...Ряд "смирновцев" отказались подписать недостойное Заявление Смирнова (И. Н.) Из различных проектов его Заявления вы могли убедиться, как возмутительна была торговля убеждениями. Рядовики-смирновцы чувствуют себя совершенно пришибленными, пишут индивидуальные заявления или же, поняв, что такое заявление Смирнова, начинают жаловаться на существующий режим, пересматривают свои позиции и... присоединяются к нам. Мне известно около десяти таких обратных переходов к нам смирновцев.

    Товарищ, находившийся некоторое время в челябинском изоляторе, сообщает, что накануне октябрьских праздников из челябинского изолятора вывезены Сосновский*1, Буду Мдивани и Кавтарадзе. Направление неизвестно, по слухам в распоряжение Свердловского ГПУ. Челябинцы настроены очень бодро. Издавали тюремный журнал: "Правда за решеткой" (редактор Л. Сосновский). Говорят очень содержательный журнал. Они просят вам передать горячий привет...

    К 7-му ноября на ваше имя было послано множество телеграмм с воли, из ссылки и даже из "закрытых учреждений" Дошли ли они?

    В отдельных ссыльных колониях перемены: опять допускают к работе в советских учреждениях. Это находится, повидимому, в связи с тем, что кое-где местные верхушки пострадали за "оппортунизм на практике". Теперь пытаются исправить, надолго ли? Поглядим... Но и сейчас это редкое исключение: большинству товарищей работы не дают, несмотря на полное отсутствие грамотных работников. Предоставляют лишь черную работу: колку-пилку дров, уборку, на постройках и пр.

    Р. _______________

    *1 По достоверным сведениям Редакции, тов. Лев Семенович Сосновский, находится на режиме строжайшей изоляции в Томской тюрьме.

上一页 目录页 下一页
1930年（总第9期）


СТАЛИН ВСТУПИЛ В СОЮЗ С ШУМАНОМ И КЕРЕНСКИМ ПРОТИВ ЛЕНИНА И ТРОЦКОГО

    В марте 1929 г. дрезденский издатель Шуман прибыл, по собственной инициативе, в Константинополь к Л. Д. Троцкому с предложением издать ряд его книг. В качестве рекомендации своего издательства Шуман привез свою собственную старую книгу о Карле Либкнехте, написанную в духе почитания великого революционера. Прежде, чем подписать договор, Троцкий запросил по телеграфу друзей в Берлине, нет ли каких-либо данных против Шумана. По несчастной случайности, о которой здесь не стоит рассказывать, ответная телеграмма прибыла с большим запозданием (свыше недели). Отсутствие телеграммы было, согласно условию, понято, как отсутствие возражений. Договор был подписан.

    После этого Л. Д. Троцкий получил из Берлина сообщение о том, что Шуман несколько месяцев перед тем издал мемуары Керенского, заключающие в себе подробно размазанную клевету о связи большевиков с правительством Гогенцоллерна, о поездках Ленина в Берлин во время войны для переговоров с Людендорфом, о получении большевиками денег для разложения русской армии, и пр. и пр.

    Так как Шуман в переговорах совершенно скрыл эту книгу от Троцкого, скрыл от него также свой проспект, в котором эта книга была рекламирована, с особыми восторгами издателя по поводу "разоблаченных" большевиков; то Л. Д. Троцкий, ввиду явного обмана, к которому прибег издатель во время переговоров, потребовал расторжения договора. По причине несогласия издателя дело перешло в суд. Авторитетные немецкие юристы не сомневались, что суд расторгнет договор, в виду того, что издатель сознательно скрыл от автора такое обстоятельство, которое для последнего, по всему характеру его деятельности, должно было иметь решающее политическое и моральное значение.

    В виду безнадежности своего положения издатель Шуман стал оттягивать процесс, вводя в него новые и новые обстоятельства. Так, он заявил в документе от 18-го декабря берлинскому суду, будто отказ Троцкого от договора вызван ультимативным требованием Москвы, грозившей ему в противном случае прекратить выплату гонорара со стороны государственного издательства. В доказательство этого вздорного утверждения Шуман ссылался на заведующего отделом печати при берлинском полпредстве и требовал вызова его в качестве свидетеля.

    Л. Д. Троцкий ответил, что никаких гонораров от госиздата он вообще не получает, никаких ультиматумов Москва ему не ставила и ставить не могла и что соответственное утверждение Шумана представляет чистейший вымысел, но что он, Троцкий, не возражает тем не менее против вызова заведующего берлинским отделом печати, хотя и не имеет никакого представления ни об этом лице, ни об его возможном отношении ки делу.

    Уже в тот момент могло казаться странным, каким образом Шуман, только что издавший и рекламировавший архи-клеветническую книгу против Ленина, получил возможность ссылаться, в качестве свидетеля против Троцкого, на чиновника советского полпредства, который, по своей должности, не может не быть членом коммунистической партии, основанной Лениным. Дело казалось тем более странным, что назван чиновник, находящийся в Берлине, и что, следовательно, Шуман или его адвокат имели возможность в любой момент снестись с ним по телефону. С другой стороны, оставалось незыблемым, что утверждение, ради доказательства которого вызывался этот свидетель, является ложью на 100%.

    Загадка получила, однако, раз'яснение в новом документе, внесенном издателем Шуманом в берлинский суд от 1-го февраля.

    Издатель сообщает в этом новом документе, что он заключил с советским правительством в Москве, в лице государственного издательства, обширный договор на издание пятитомного сборника русских государственных актов. Как всегда в таких случаях, дело идет несомненно об издании, широко субсидируемом правительством. Шуман с понятным торжеством заявляет в своем документе, что советское правительство, которое, по его оценке, является "духовным и политическим наследником Ленина" (компетентность Шумана в этом вопросе очевидна), не встречает, в противоположность Троцкому, никаких препятствий к сотрудничеству с ним, Шуманом, издателем книги Керенского, характеризующей Ленина, как наемного агента Людендорфа.

    В документ Шумана от 18-го декабря об договоре с Москвой не было еще и речи. Там была только глухая ссылка на заведующего берлинским отделом прессы и на какие-то свидетельские показания, которые могут быть получены от него. Ясно, что около того времени Шуман завязал какую-то связь с чиновником советского посольства в Берлине, и столь же ясно, что договор о пятитомном издании был заключен Шуманом после 18-го декабря, через посредство берлинского полпредства. Об этом с несомненностью свидетельствует новая ссылка Шумана на секретаря русского посольства в Берлине Якубовича. Этот момент надо особо подчеркнуть. Если 18-го декабря Шуман имел возможность лишь глухо сослаться на заведующего прессой, даже не называя его по имени, то 1-го февраля он получает уже возможность вызывать, в качестве свидетеля, такого ответственного дипломатического чиновника, как секретарь советского посольства в Берлине, коммунист Якубович.

    О чем де должны по сути дела свидетельствовать чиновники советского посольства? Они должны свидетельствовать в пользу издателя книги Керенского. Они должны реабилитировать политическую честь Шумана. Они должны доказать немецкому суду, что Шуман вполне достоин доверия тех людей, которых сам Шуман в свою очередь называет за это "духовными и политическими наследниками Ленина".

    Не может быть, разумеется, и речи о случайной передаче государственного заказа Шуману. В прошлом Шуман никогда не выполнял никаких заказов советского правительства. Еслиб он мог надеяться на такой отказ, он никогда не издал бы книгу Керенского и еще меньше он решился бы обратиться к Троцкому. Только разрыв Троцкого с Шуманом создал для него повод и возможность прощупать почву в советском посольстве. С другой стороны, только факт процесса между Троцким и Шуманом мог заинтересовать Москву этим издателем, причем, интерес Сталина выразился не в том, чтоб дискредитировать Шумана, распространителя гнусной книги против Ленина и большевиков вообще, а, наоборот, в том, чтобы поддержать Шумана против Троцкого. Это вполне в духе Сталина, соответствует его моральной физиономии и его методам, "грубым и нелойяльным" по характеристике Ленина.

    Можно спросить себя, какую политическую цель, кроме личной мести, преследует при этом Сталин? Цель совершенно ясна, ибо вытекает из всей обстановки. Шуман имеет право на девять книг Троцкого. Если он выигрывает процесс, то книги оказываются в распоряжении Шумана, а Шуман сам -- в распоряжении Сталина.

    Достаточно известно, какие усилия делал Сталин для того, чтобы не допустить Троцкого в Германию. Чего он этим хотел достигнуть? Он не мог не понимать, что пользуясь правом убежища в Германии, Троцкий не смог бы заниматься активной политической деятельностью (выступать на собраниях, участвовать в организациях и т. д.). Единственная возможность, которая оставалась бы Троцкому -- это открытая литературная деятельность. Этот единственный путь Сталин пытался преградить и, по крайней мере, затруднить всеми дипломатическими средствами. Он считал, и с полным основанием, что литературная деятельность Троцкого из Константинополя будет чрезвычайно затруднена. Тем не менее, работы Троцкого стали появляться в разных странах. Мы имеем самые достоверные сведения о том бешенстве, которое вызвало в тесном кружке Сталина появление "Автобиографии" Троцкого в Германии. На ряде совещаний обсуждались самые разнообразные меры, которые должны содействовать дальнейшей изоляции Троцкого, и прежде всего затруднить ему литературную деятельность. "Автобиография" появилась в Германии в середине ноября. В декабре были первые отклики печати, и пошли запросы из Москвы в Берлин, ответы из Берлина в Москву. С этим периодом совпадает первая разведка Шумана в полпредстве, подготовившая его глухую ссылку на заведующего отделом печати. Что завязанное знакомство получило развитие, и отнюдь не платоническое, об этом свидетельствует, как мы уже знаем, получение Шуманом солидного заказа, который, как и все государственные заказы такого рода, сопровождается, конечно, надлежащей субсидией. Покрывая Шумана авторитетом советского правительства перед судом, Сталин надеется облегчить ему выигрыш процесса, после чего распорядителем книг Троцкого в Германии оказывается Сталин -- через посредство Шумана.

    Что это значит, не трудно понять, если принять во внимание, что в Советской республике все без исключения книги Троцкого запрещены к обращению, из'яты из книжных магазинов и библиотек и почти целиком уничтожены.

    Как сам Шуман понимает обязательства издателя, это он достаточно ясно показал в письмах к Л. Д. Троцкому, посвященных книге Керенского. Он бесцеремонно хвалился тем, что принятыми им мерами книга Керенского не получила и не получит того распространения, на которое она может быть могла бы расчитывать. Представитель интересов Троцкого д-р Франкфуртер со всей необходимой силой заклеймил этот циничный произвол Шумана по отношению к изданному им автору (хотя бы этим автором и был Керенский). У Шумана не может быть, разумеется, других правил морали по отношению к Троцкому, особенно в виду новой и совершенно специфической ориентации Шумана на Москву.

    Характер договора между Шуманом и Троцким крайне облегчает к тому же всю эту интригу. Согласно договора Шуман обязан приступать к изданию следующего тома лишь после продажи 3.500 экземпляров предшествующего тома. В полном противоречии со всем тем, что Шуман говорил во время заключения договора, он настойчиво повторяет теперь, что нет и не может быть никакой надежды на широкий сбыт книг Троцкого в Германии. Он говорит, что эти книги вряд-ли могут разойтись в 3.000 экземплярах. Его интерес к книгам -- чисто "идеальный" (!!). Ту же мысль развивал его адвокат на суде. Другими словами, Шуман подготовляет условия для "идеального" саботажа книг Троцкого. Не нужно доказывать, что издатель всегда или почти всегда имеет возможность воспрепятствовать распространению им же изданной книги. В данном случае Шуман отнюдь не рискует потерпеть от подобной операции убыток. Наоборот, пятитомное издание актов может, при соответственном маневрировании Шумана легко превратиться в 8-ми и 10-ти томное. Таково сейчас положение вещей. Сомнений нет: Сталин вступил с Шуманом в блок -- против Троцкого и против исторической памяти Ленина.

    В том же самом документе от 1-го февраля, в котором Шуман извещает суд о столь своевременно пришедшем заказе Сталина, он доводит до сведения суда, что Керенский вполне готов явиться на суд для того, чтобы доказать справедливость своих утверждений о том, что Ленин был наемным агентом Людендорфа. "Доказательства" Керенского разобраны в 25-ой главе "Автобиографии" Троцкого: они просто размазывают через 13 лет то, что старая царская контр-разведка пустила в оборот через мелкого плута и пьяницу прапорщика Ермоленко. Возвращаться здесь к этому глупому анекдоту нет надобности. Во всяком случае в ведущемся ныне процессе Шуман выступает против Ленина и Троцкого, имея на правом фланге Керенского, на левом -- Сталина, а в резерве -- прапорщика Ермоленко из царской разведки. Такова политическая суть процесса.

    9 февраля 1930 г.

上一页 目录页 下一页
1930年（总第9期）


ОТКРЫТОЕ ПИСЬМО ВСЕМ ЧЛЕНАМ ЛЕНИНБУНДА

    Уважаемые товарищи!

    Из циркулярного письма правления Ленинбунда от 29-го января 1930 г. ясно, что Конференция Ленинбунда, созываемая на 23-е февраля, имеет своей задачей оформить раскол, исключив марксистскую оппозицию. Так характеризует задачу само правление Ленинбунда.

    Я совершенно оставляю в стороне личные и организационные пререкания и обвинения. Они имеют, разумеется, свое значение в жизни организации. Но вопрос об единстве или расколе решается не ими, а принципиальными теоретическими и политическими разногласиями. Единство организации не всегда и ни при всех условиях является священным. В тех случаях, где разногласия достигли большей глубины, раскол может оказаться единственным выходом из положения. Нужно только заботиться о том, чтоб это был честный раскол, т. е. чтоб он произошел по линии действительных принципиальных разногласий, и чтоб эта линия была ясна всем членам организации.

    Под этим углом зрения приходится сказать, что циркулярные письма правления Ленинбунда от 20-го и 29-го января не только подготовляют раскол, но делают это в наиболее опасной и вредной форме, выдвигая на передний план вопрос склоки и искажая принципиальные разногласия посредством ложной информации. Я постараюсь это показать.

    ЕСТЬ ЛИ У ФРАКЦИИ УРБАНСА ЕДИНОМЫШЛЕННИКИ?

    Исходным разногласием является разногласие о классовом характере Советского Союза. Это вопрос не национальный, а интернациональный. Нет и не может быть такой революционной организации, которая не решила бы для себя этого вопроса и не сделала бы всех необходимых "внутренних" выводов. Не может быть правильной национальной политики без разрешения этого интернационального вопроса.

    Правление Ленинбунда утверждает в своем циркуляре, что точка зрения Урбанса на "классовый характер Советской России" разделяется будто бы следующими организациями: "большинством бельгийской оппозиции, группой Трэна и "Контр ле Куран" во Франции, чешской группой и большой частью американской оппозиции".

    Это ложное утверждение рассчитано на неосведомленность членов Ленинбунда и имеет своей задачей ввести их в грубое заблуждение. Каждая местная организация Ленинбунда может проверить этот вопрос: стоит только обратиться с письмом ко всем перечисленным выше группам.

    Правление бельгийской оппозиции опубликовало несколько ошибочных статей в вопросе о китайско-восточной дороге. Но оно решительно отмежевалось от правления Ленинбунда в вопросе о классовом характере Советского Союза. Это дает право рассматривать ошибку брюссельских товарищей, как частную и эпизодическую. Такие ошибки неизбежны в работе. Рвать из-за частных ошибок, было бы преступлением. Разрыв становится неизбежным, когда частные отклонения складываются в ложную принципиальную позицию. В вопросе о классовом характере Советского Союза между правлением Ленинбунда и правлением бельгийской оппозиции -- непримиримое противоречие. Обратитесь, товарищи, в Брюссель и -- проверьте!

    Две маленькие французские группы, Трэна и "Контр ле Куран", стояли раньше в основных вопросах, по крайней мере формально, на точке зрения русской оппозиции. Мне неизвестно ни одного документа, где бы они в вопросе о классовом характере Советского Союза солидаризировались с Урбансом. Может быть они переменили свои взгляды за самое последнее время? Не знаю. Во всяком случае вы окажете большую услугу не только себе, но и группам Трэна и Паза, если спросите их: что они думают о классовом характере Советского Союза, в феврале 1930 года?

    Под именем "чешской группы" в циркуляре речь идет очевидно о небольшой группе пражских студентов, не имеющей, насколько знаю, никаких связей с рабочим движением. Эта группа ничего не издает. Допускаю по всему ее облику, что она действительно стоит на точке зрения Урбанса.

    Совершенной выдумкой является, однако, утверждение циркуляра об американской оппозиции. Как свидетельствует ее еженедельник "Милитант", один из лучших коммунистических органов, американская коммунистическая Лига не имеет ничего общего с точкой зрения Урбанса.

    Таким образом, в основном спорном вопросе правление Ленинбунда, если не считать небольшого кружка пражских студентов, стоит совершенно одиноко. И не мудрено! Развивая и углубляя свою ошибку, Урбанс в последних своих статьях дал новую теорию государства вообще, которая не имеет ничего общего с теорией Маркса и отличается от идеалистически-демократической теории только фразеологией.

    НЕ ЗАБЫВАЙТЕ ОБ ИНТЕРНАЦИОНАЛЬНОЙ ОППОЗИЦИИ!

    Оба циркуляра пытаются изобразить положение дел в оппозиции так: "Кто не разделяет мнения тов. Троцкого, тот не принадлежит к ленинской оппозиции". Эта недостойная уловка нужна для того, чтобы прикрыть изолированность правления Ленинбунда. В самом деле: почему Урбанс говорит о "мнении т. Троцкого"? У русской оппозиции имеется платформа, в выработке которой принимали непосредственное участие сотни товарищей, и в борьбе за которую тысячи товарищей подверглись исключениям, арестам, ссылкам -- вплоть до расстрелов. Говорить в виду этого о личных взглядах Троцкого значит обнаруживать возмутительное невнимание и неуважние к борьбе русской оппозиции.

    Правление Ленинбунда упорно не хочет далее видеть во Франции группу "Ля Веритэ", издающую еженедельную политическую газету и ежемесячный теоретический журнал "Ля лютт де клясс". Нужно быть слепым, чтоб не понимать, что эта группа уже стала стержнем, вокруг которого об'единяется подлинная левая коммунистическая оппозиция во Франции.

    Американская коммунистическая Лига представляет собою один из лучших и притом растущих отрядов оппозиции. Правление Ленинбунда игнорирует ее. Не может быть никакого сомнения в том, что бельгийская оппозиция в целом, несмотря на возникшие в ее среде разногласия, не будет ни минуты колебаться перед выбором: международная оппозиция или группа Урбанса? Правление Ленинбунда закрывает глаза на факты, убаюкивая себя и других пустыми надеждами.

    Все три группы австрийской оппозиции относятся резко отрицательно к платформе Ленинбунда, особенно же к его взгляду на классовый характер советского государства.

    Левая чешская оппозиция (группа тов. Леноровича), ведущая работу среди рабочих, и приступающая к изданию газеты, стоит во всех основных вопросах на точке зрения интернациональной оппозиции.

    Столь же непримиримо противостоит взглядам Урбанса китайская оппозиция.

    Наконец правление Ленинбунда не имеет никаких оснований надеяться на поддержку итальянской оппозиции, испанской, венгерской и др.

    Таково действительное положение вещей: интернациональная оппозиция -- с одной стороны, чисто национальная группа Урбанса -- с другой.

    БЛОК УРБАНСА, ТРЭНА И ПАЗА

    Если правление Ленинбунда может все же опереться на какие-либо иностранные группы, то до некоторой степени на группы Трэна и Паза. Но достигнуто ли ими принципиальное соглашение хотя бы по одному вопросу? Пусть они об этом открыто скажут.

    Урбанс стоит за самостоятельную партию. Это его главная идея. Трэн и Паз выступали до сих пор против этого. Сговорились ли они? На чем именно?

    Урбанс снова выступил с "самостоятельными" кандидатами на муниципальных выборах против кандидатов компартии. Результат? Дальнейшее ослабление Ленинбунда. У Урбанса эта самоубийственная политика вытекает из идеи второй партии. Согласны ли с ним Трэн и Паз? Пускай скажут. Или может быть этим интернационалистам нет дела до Германии.

    Как обстоит дело с профессиональным вопросом? Паз стоит за "автономию" синдикатов, но, в отличие от Монатта, он не отрицает необходимости коммунистической партии. Это есть старая дипломатическая и, в самой основе, оппортунистическая позиция жоресизма, против которой марксисты вели и будут вести непримиримую борьбу. Присоединяется ли Урбанс к принципу синдикальной "автономии", в его жоресистском истолковании? Или может быть Урбанс считает, что ему нет дела до Франции?

    Присоединяются ли, с другой стороны, Трэн и Паз к блокам Урбанса с брандлерианцами внутри профсоюзов против компартии? Или, может быть, Трэн и Паз полагают, что им нет дела до Гамбурга?

    Как относится Урбанс к трогательному роману Паза с эльзасскими национал-"коммунистами"? Или Урбансу нет дела до Эльзасса после того, как он отошел к Франции?

    На чем же все-таки сошлись эти три группы? Только на борьбе с русской оппозицией. Они все осудили Заявление Раковского. Они слишком революционны для такого "компромисса". Еще бы! Они признают политику единого фронта в отношении к социал-демократии, реформистским профсоюзам, брандлерианцам, эльзасским националистам. Но они считают недопустимой политику единого фронта по отношению к официальным компартиям. В самом деле: если подойти к Заявлению Раковского не лирически, и не демагогически, а политически, то оно представляет собою не что иное, как применение оппозицией политики единого фронта по отношению к ВКП.

    Позиция Урбанса в этом вопросе об'ясняется его курсом на вторую партию. А чем об'ясняется позиция Трэна и Паза? Ничем, кроме путанницы и беспринципности.

    Словом, везде и во всем -- умолчания, дипломатия, двусмысленность, экивоки. Новые союзники не смеют ни к одному вопросу подойти серьезно, чтобы не поколебать своего свежего союза, построенного на песке. Это -- идейный авантюризм. Он никогда не имел и не будет иметь успеха.

    НЕОБХОДИМО ИНТЕРНАЦИОНАЛЬНОЕ ОБ'ЕДИНЕНИЕ ОППОЗИЦИИ

    Правление Ленинбунда уже несколько месяцев тому назад исключило из своей среды товарищей Грилевича и Иокко, которые защищают взгляды интернациональной оппозиции. Этим самым группа Урбанса в сущности уже показала, что она не хочет работать рука об руку с интернациональной оппозицией. Ибо ясно, что мы не можем допустить двоякого рода взглядов: для внутреннего и для внешнего употребления. Такая двойственность искони характеризует оппортунистов, в частности брандлерианцев. Их "интернационализм" представляет собою, как известно, арифметическую сумму национальных оппортунизмов. С этим мы не имеем ничего общего. Наша международная ориентировка и наша национальная политика связаны нерасторжимо.

    Оппозиция на первых же своих шагах должна поэтому выступать, как интернациональная фракция, -- как выступали коммунисты в эпоху издания Манифеста Коммунистической Партии или в эпоху 1-го Интернационала, или как поступала циммервальдская левая с начала войны. Во всех этих случаях дело шло в значительной степени о небольших группах и даже отдельных лицах; но они действовали, тем не менее, как интернациональная организация. В эпоху империализма, такая позиция навязывается в сто раз более повелительно, чем в эпоху Маркса.

    Кто думает, что интернациональная левая сложится когда-нибудь из простой суммы национальных групп, и что поэтому интернациональное об'единение можно отложить на неопределенное время, пока национальные группы "укрепятся", тот отводит интернациональному фактору второстепенное значение и тем самым становится на путь национального оппортунизма.

    Каждая страна имеет бесспорно свои величайшие особенности, но эти особенности могут быть в нашу эпоху оценены и революционно использованы только с интернациональной точки зрения. Носительницей же интернациональной идеологии может быть только интернациональная организация.

    Можно ли в самом деле рассчитывать на то, что отдельные национальные группы оппозиции, разрозненные, предоставленные самим себе, способны одними собственными силами найти правильную дорогу? Нет, это верный путь к национальному перерождению, к сектантству, к гибели. Задачи, стоящие перед интернациональной оппозицией, представляют гигантские трудности. Только в неразрывной связи друг с другом, только вырабатывая общими силами ответы на все текущие вопросы, только создав свою международную платформу, только взаимно проверяя каждый свой шаг, т. е. только об'единившись в интернациональное целое, национальные группы оппозиции могут выполнить свою историческую задачу.

    Это относится ко всем группам без исключения, и прежде всего -- к русской оппозиции. Эпидемия капитулянтов захватила за последний год значительные круги русской оппозиции именно потому, и только потому, что они оказались отрезаны от оппозиции других стран, не видели жизни Коминтерна в целом, не вдумывались в его задачи и потому дали себя легко обмануть левым зигзагом сталинцев во внутренних вопросах СССР.

    Левая оппозиция уже упустила достаточно времени. Гибельное развитие Ленинбунда, ошибки одних национальных групп, топтание на месте и застой -- других, являются в огромной, можно сказать, решающей степени результатом национальной разобщенности и кустарных методов политической деятельности. Если левая коммунистическая оппозиция не хочет бесславно сойти на нет, она должна отбросить выжидательные настроения, и тесно сплотить свои международные ряды.

    ИСТИННЫЙ И ФАЛЬШИВЫЙ ИНТЕРНАЦИОНАЛИЗМ

    Брандлеровцы хвастают тем, что они не солидарны ни с одной из русских групп. Что это значит? Революционная организация, которая не согласна ни с одной из существующих русских групп, обязана создавать новую русскую группу, которая проводила бы правильную политическую линию в Советском Союзе. В противном случае пришлось бы просто об'явить "нейтралитет" по отношению к Октябрьской революции. То же самое, относится ко всякой другой стране. Коммунизм может быть только интернациональным, иначе он не коммунизм.

    Как обстоит на этот счет дело с правлением Ленинбунда? Солидарно ли оно с какой-либо из русских фракций? Речь идет, конечно, не о механической монолитности, а о солидарности в основных вопросах. На этот счет мы ничего не знаем. Это для Урбанса, очевидно, вопрос второстепенный, как и все вообще вопросы интернационального движения.

    Фракция Урбанса, которая внутри у себя исключает сторонников международной оппозиции из своих рядов, готова, в то же время, на международной арене об'единиться с какими угодно "левыми" группами, при условии, разумеется, чтоб они не мешали ей вести свою национальную политику.

    Союзники Урбанса, Трэн и Паз, предчувствуя свое "национальное" банкротство, в беспринципной борьбе с "Веритэ", мечтают о таком интернациональном об'единении, куда могли бы войти все: и те, которые за Чан-Кай-Ши, и те, которые за советскую республику; и те, которые спасают "автономию" профсоюзов от коммунизма; и те, которые борятся за влияние коммунизма на профессиональные союзы; и те, которые стоят за единый фронт с правыми против официальной партии; и те, которые требуют единого фронта с официальной партией против правых. Эта программа македонского салата выдвигается под лозунгом "партийной демократии". Можно ли придумать более злое издевательство над партийной демократией?

    Надо сказать прямо: под видом борьбы с бюрократизмом 3-го Интернационала, в оппозицию пытаются протащить тенденции и приемы 2-го Интернационала. Бюрократизм Коминтерна не упал с неба: он имеет определенные классовые причины. Коминтерн находится в зависимости от внутренней борьбы классов. Теоретически это выражается противоречием между теорией социализма в отдельной стране и самыми основами существования Коминтерна.

    Кое-какие национал-коммунисты, воображающие себя левыми коммунистами, переносят на русскую оппозицию те черты, которыми характеризуется правительственный центризм: "не хотим, мол, ни тех, ни других". Другими словами: классовый и идеологический критерий они заменяют национальным. За этим чаще всего скрываются мелкие кружковые амбиции интеллигентов, которые охраняют свою драгоценную "автономию" от опасностей, угрожающих ей от... русской оппозиции. Нередко с этим сочетается просто трусливый шовинизм. Таким путем в наши ряды вносятся идеи и настроения 2-го Интернационала. Ясно, что с этой контрабандой для нас возможна лишь непримиримая борьба.

    НАДО ВЫБИРАТЬ

    Мы стоим не за демократизм вообще, а за центрилистический демократизм: именно поэтому мы ставим национальное руководство над локальным, интернациональное -- над национальным. Революционная партия не имеет ничего общего с дискуссионным клубом, куда приходят, как в кафе (великая идея Суварина). Партия есть организация действия. Единомыслие партии обеспечивается демократическими путями, но идейные границы партии должны быть строго очерчены. Тем более, когда речь идет о фракции. Не надо и тут забывать, что мы не партия, а фракция, т. е. наиболее тесный и сплоченный отбор единомышленников для воздействия на партию и другие организации рабочего класса. Чудовищно и нелепо требовать, чтоб интернациональная оппозиция стала суммой всяких национальных групп и группок, недовольных, обиженных, протестующих и не знающих, чего хотят.

    Нет, мы являемся определенным идейным течением, мы строим на почве определенных принципов и традиций. Если сторонникам интернациональной оппозиции при этих условиях нет места в Ленинбунде, то этим самым Ленинбунд заявляет, что не хочет иметь места в рядах интернациональной оппозиции. В этом надо отдать себе ясный отчет.

    Вы видите, товарищи, что эти вопросы стоят неизмеримо выше тех мелких и склочных дел, на которых Урбанс строит свой обвинительный акт. Дело идет о судьбе вашей организации. Каждый член Ленинбунда должен понять, что после раскола Ленинбунда произойдет окончательное превращение его в Урбансбунд, т. е. в мелкую национальную секту -- без значения, без будущего, без перспектив.

    Это значит, что надо выбирать. И для настоящего революционера выбор не так труден!

    С коммунистическим приветом

    Л. Троцкий.

    6 февраля 1930 г.

上一页 目录页 下一页
1930年（总第9期）


О ГРУППИРОВКАХ В КОМИНТЕРНЕ

    Перманентный кризис в К.И., начавшийся приблизительно в 1923 году и принявший в последние два года катастрофические размеры, был вызван огромными поражениями пролетарских авангардов в Венгрии, Болгарии, Германии, Англии и Китае. Руководители партий, фракций, групп держали революционный экзамен в период действия, во время грандиозных столкновений классов. Теперь им предстоит испытание еще более трудное -- революционный экзамен в период реакции. В настоящее время, всем мыслящим коммунистам стало ясно, что только отсутствие мировой боевой коммунистической партии и достаточных марксистских руководящих кадров, было и остается причиной сравнительно легкой победы мировой буржуазии над революционным пролетариатом в первом периоде эпохи социалистической революции. Отсутствием кадров об'ясняется и организационная, а в еще большей степени и идеологическая слабость левой оппозиции, наблюдаемая, за исключением СССР, во всем мире. Появлявшиеся группы и группки радикально настроенных партийцев и комсомольцев солидаризировались с русской оппозицией, не имея в тоже время ясности в самых основных вопросах марксистской стратегии нашей эпохи. Неся на себе груз всей предыдущей истории европейского рабочего движения, левые оппозиционеры в полусоциалдемократическом зеркале отражали возмущение более сознательных рабочих меньшевистской линией сталинского руководства. Понимая массовость партии в таком-же с.-д. смысле, как и матерые оппортунисты, левые группы в погоне за массами соединялись часто с самыми бесшабашно-правыми элементами, беззаботно перепархивающими из крайнего левого в крайний правый лагерь.

    Иныя группы, впадая в другую противоположность, замыкались в маленьких "семейных" кружках, об'единенных какой-нибудь домашней теорией своего лидера. Существуют, однако, и такие виртуозные "ленинисты", которые ухитряются синтетически соединять правые блоки с ультра-левыми теориями; словом и здесь имеется "всякой твари по паре" (а иногда и несколько меньше).

    Бесчисленные группы центристов и правых можно разделить на 3 сорта. Первый -- это "вожди", ожидающие назначения в очередных "спасателей". Эта группа наружно всегда и во всем согласна с существующим курсом, подписывается под всеми единогласными резолюциями и постановлениями, по мере возможности интригует в Москве и смирно ждет у московского моря погоды; ждет терпеливо, -- и бури китайской революции, и мели кулацкого нажима ей нипочем. Эта группа мудра, она знает, погода придет. Другая группа -- это стоящия у власти. Их обязанность ругать своих предшественников, уверять рабочих, что они-то есть соль земли, наличие которой автоматически устраняет все неурядицы, и наконец, проводить соответствующий "новый" курс, "новыми" методами, заставляющими вспоминать известные приключения крыловского квартета.

    Наконец, третья группа, это те, которым день грядущий в образе московского чиновника, принес позорную отставку. А так как при этом необходимо в кратчайший срок ликвидировать этих людей в глазах партийной массы, для того, чтобы очистить место дальнейшим господам, то их велено называть ликвидаторами. Некоторые наивные люди думают, что название происходит от того, что эти несчастные с уходом из партии ликвидировали свою революционную деятельность. Наивные люди! С таким же успехом можно было бы "ликвидировать" мировую скорбь у Собакевича, знание марксизма у Сталина, прямоту и правдивость у Зиновьева, диалектику у Бухарина, ленинизм у Мартынова, и т. д. и т. д. Философию этой группы лучше всего изложил бывший бухаринский столп, Илек, один из самых циничных представителей ликвидаторства. "Необходимо об'единение всех гарнитур*1 (garnituren) вождей для общей работы, которая возможна при условии создания общей (!) платформы, составленной на основании правильного (!) анализа, программы Коминтерна и лучшего опыта (?). В коммунистическом движении, никто не может теперь утверждать, что он не делает ошибок. Все гарнитуры вождей износились, причем последний выпуск быстрее всех. Поэтому долой монополию групп в партии и в К.И.! Долой фракции!"...*2

    Только с чувством омерзения можно читать это прошение вышвирнутого лакея, на предмет возвращения, соглашающегося заранее на любой компромисс и на большую тесноту у корыта. До сих пор Масловы и Брандлеры, Илеки и Шмерали, поочередно тянули коминтерновский воз, хоть все к поражению, но все же по разным дорогам. Чудодейственный рецепт Илека заключается в том, чтобы все лебеди, раки да щуки примирившись, презрев разногласия, дружно взялись за оглобли, в то время как об'единенные лидеры стали бы марксистскими ложками и ложечками (всякому по потребностям) подвергать содержимое корыта "правильному" анализу. "Довольно раздоров", вздыхает Илек, "хотим тихого семейства"; которые гарнитуры всех стран соединяйтесь!

    Нет ни одной фракции или группы в К.И. (исключая ленинской оппозиции), которая ругая фракционность, не блокировалась бы с одной стороны или несколькими группировками, и не представляла бы дальнейшее существование К.И., как конгломерата фракций, т. е. чем то вроде левого 2-го Интернационала, или знаменитой системы "европейского равновесия". Так Сталин опирается на Бухарина в борьбе с левыми, Бухарин опирается на Илека и Тальгеймера в борьбе со Сталиным, Сталин -- на капитулянтов -- против Бухарина и т. д.

    Имеется, однако одна группа революционеров-коммунистов, которая утверждает категорически, что Коминтерн будет существовать -- или как монолитная партия, или не будет существовать вовсе. Имеется организация, которая утверждает, что она в состоянии создать большевистский Коминтерн, что она это намерена сделать, и сделает без малейшей помощи "гарнитурных" политиков.

    Мы, левая, ленинская часть Коминтерна утверждаем, что мы, и только мы являемся в настоящее время представителями революционного марксизма, и поэтому нашей исторической задачей является организация всемирного пролетариата под красным знаменем большевистского Коминтерна. Наша задача была бы непомерно легче, если бы мы находились в составе радикальных полусоциалдемократических партий, какими являются почти все секции Коминтерна. Организационная победа эпигонов затруднила нашу работу, удлинила срок, изменила способы и пути, но не сделала задачу невозможной. Мы придем к цели позже, дорога будет тяжелее. Ясно, что нельзя по мановению руки создать ядро настоящих революционеров. Нам предстоит большая работа по выкорчевыванию социал-демократических традиций в наших собственных рядах, но несомненно одно: наши ряды пополняются лучшими партийными элементами, не бюрократами-чиновниками, не гастролерами из интеллигенции, но главным образом революционерами-профессионалами, однако, не ушедшими от станка. Эта категория партийцев составит по нашему мнению основное ядро большевистского Коминтерна.

    Звон.

    Прага, 31 января 1930 г

    --------------------------------------------------------------------------------

    *1 Т.-е. компалиск.

    *2 "Arbeiterpolitik", N 9.

上一页 目录页 下一页
1930年（总第9期）


НЕКОТОРЫЕ ИТОГИ СОВЕТСКО-КИТАЙСКОГО КОНФЛИКТА

    1. Конфликт вскрыл, как известно, в своей последней стадии совершенное военное бессилие нынешней китайской власти. Это ярче всего показывает, что мы в Китае имеем не победоносную буржуазную революцию, как думают Лузон, Урбанс и другие, ибо победоносная революция укрепила бы армию и власть. Мы имеем в Китае победоносную контр-революцию, направленную против подавляющего большинства нации, и потому бессильную создать армию.

    2. Этим самым снова и в яркой форме обнаружена несостоятельность меньшевистской политики Сталина -- Мартынова, исходившей, начиная с 1924 г., из того, что "национальная" китайская буржуазия способна будто бы стать во главе революции. На самом деле, буржуазия оказалась лишь способной, при политической поддержке Коминтерна и материальной поддержке империалистов, разгромить революцию и тем вернуть китайское государство в состояние прежнего бессилия.

    3. Советско-китайский конфликт в своей военной стадии обнаружил, таким образом, гигантский перевес пролетарской революции, хотя бы и обессиленной ложной политикой руководства в течение нескольких лет, над буржуазной контр-революцией, располагавшей серьезной дипломатической и материальной поддержкой империализма.

    4. Победа Октябрьской революции над апрельской контр-революцией (переворот Чан-Кай-Ши в Шанхае в апреле 1927 года) ни в каком случае не является победой политики Сталина. Наоборот, эта последняя потерпела ряд тяжких поражений. Самый захват дороги явился расплатой Чан-Кай-Ши за оказанные ему Сталиным услуги. Совершенно несостоятельной оказалась, далее, ставка Сталина на Фын-Ю-Сяна. Против авантюристских комбинаций с Фын-Ю-Сяном против Чан-Кай-Ши оппозиция неутомимо предупреждала после апреля 1927 года, как до апреля она протестовала против блока Сталина с Чан-Кай-Ши.

    5. Не менее тяжелый удар потерпела беспринципная ставка на пакт Келлога. Присоединение советского правительства к пакту американского империализма явилось столь же постыдной, как и бесцельной капитуляцией советского правительства. Присоединяясь к пакту, как к мнимому инструменту мира, Сталин явно помогал американскому правительству обманывать рабочие массы Америки и Европы. Какова была при этом цель? Очевидно, заслужить признательность правительства Соединенных Штатов и ускорить таким путем признание. Цель эта, как и следовало ожидать, оказалась недостигнутой, ибо у американского правительства не могло быть никакого основания платить наличными за то, что оно уже получило даром. В то же время, Нью-Йорк воспользовался первым поводом, чтобы, опираясь на пакт Келлога, сыграть роль покровителя Китая против Советской республики. Москве пришлось ответить резким отпором. Это было правильно и неизбежно. Но совершенно ясно, что вынужденная демонстрация против попытки вмешательства со стороны американского правительства вскрыла до дна то преступное легкомыслие, с каким Сталин присоединился к пакту Келлога.

    6. Остается еще вопрос о революционном коммунистическом отряде под руководством Чу-Де. "Правда" сообщила о нем накануне перехода конфликта в вооруженную стадию. После этого мы ничего более не слышим о тех китайских рабочих и крестьянах, которых кто-то послал сражаться под знаменем коммунизма. Каковы цели этой борьбы? Какова в ней роль партии? Какова физическая судьба отряда? Наконец, на какой таинственной кухне решались и решаются эти вопросы?

    По этому последнему пункту, не менее важному, чем все остальные, итоги еще не подведены. Но все говорит за то, что бюрократический авантюризм и здесь несет ответственность за ослабление и истощение резервов китайской революции.

    Л. Троцкий.

    3 января 1930 г.

上一页 目录页 下一页
1930年（总第9期）


ОТВЕТ ТОВ. ТРОЦКОГО КИТАЙСКИМ ОППОЗИЦИОНЕРАМ

    Дорогие товарищи!

    20-го декабря я получил ваше письмо от 15 ноября: 35 дней от Шанхая до Константинополя. На получение моего ответа вам нужно по меньшей мере столько же. Ничего не поделаешь: ни авио-почта, ни радио-связь не служат еще пока делу оппозиции.

    Самое важное в вашем письме это сообщение о том, что вы опубликовали платформу китайской оппозиции. Вы должны немедленно перевести ее хотя бы на один из европейских языков. Вся международная оппозиция должна иметь возможность ознакомиться с этим в высшей степени важным документов. Я буду с величайшим нетерпением ждать вашей платформы.

    Вы ставите в письме два вопроса, связанных с платформой: об Учредительном Собрании и о Соединенных Штатах Азии. Этот второй вопрос -- совершенно новый; ответ на него я вынужден отложить до самостоятельной статьи. Насчет Учредительного Собрания отвечаю в нескольких словах:

    Политическая задача ослабленной и загнанной в подполье партии -- мобилизовать не только рабочих, но и широкие низы города и деревни против буржуазно-военной диктатуры. Для этого и должен служить самый простой и самый естественный в данной обстановке лозунг Учредительного Собрания. Под этим лозунгом должна итти неутомимая агитация, в связи с другими лозунгами демократической революции; передача крестьянской бедноте земель, 8-ми часовой рабочий день, независимость Китая, право самоопределения входящих в его состав народов.

    Агитация должна дополниться пропагандой, раз'ясняющей, по крайней мере, наиболее передовым слоям пролетариата, что путь к Учредительному Собранию ведет только через восстание против военных узурпаторов и через захват власти народными массами.

    Правительство, выдвинутое победоносной революцией рабочих и крестьян, может быть только правительством диктатуры пролетариата, ведущего за собой большинство эксплоатируемого и угнетаемого народа. Но надо ясно понять различие между общей революционной перспективой, которую мы должны неутомимо развивать в теоретических и пропагандистских статьях и речах, и актуальным политическим лозунгом, под которым мы уже сегодня можем мобилизовать массы, противопоставляя их на деле режиму военной диктатуры. Таким центральным политическим лозунгом является лозунг Учредительного Собрания.

    Этот вопрос кратко освещен в проекте платформы китайской оппозиции, выработанном за границей несколькими китайскими и иностранными товарищами. Мой молодой друг Н., как я знаю, передал вам этот проект. Тем с большим нетерпением жду я вашей платформы, чтоб иметь возможность судить, с документами в руках, имеются ли разногласия между вами и тов. Н., и оправдывается ли отдельное существование двух групп. До ознакомления с фактами и документами, я вынужден воздержаться от суждения по этому важному вопросу.

    Вы сообщаете о том, что китайские сталинцы стреляли на улицах Кантона в оппозиционера. Как ни чудовищен этот факт, но я его не считаю невозможным. В своем "Завещании" Ленин обвинил Сталина лично в склонности злоупотреблять властью, т. е. насилием. С того времени эта черта развилась чудовищно в аппарате ВКП и перешла в Коминтерн. Разумеется, диктатура пролетариата немыслима без применения силы, в том числе и по отношению к отдельным частям самого пролетариата. Однако, и в рабочем государстве нужен самый бдительный контроль рабочей демократии над тем, кто, как и во имя чего применяет насилие. Совсем иначе стоит этот вопрос в буржуазных странах, где революционная партия составляет лишь небольшое меньшинство рабочего класса и вынуждена вести борьбу за завоевание большинства. В этих условиях применение насилия против идейных противников -- не штрейкбрехеров, не провокаторов, не фашистов, нападающих из-за угла, а идейных противников, включая сюда и честных рабочих-социал-демократов, -- есть величайшее преступление и безумие, которое неизбежно должно повернуться своим острием против самой же революционной партии. В жестокой борьбе, которую большевизм вел против народников и меньшевиков в течение полутора десятка лет до Октябрьского переворота, не было и речи о применении мер физического насилия. Что касается индивидуального террора, то мы, марксисты, отвергали его даже по отношению к царским сатрапам. Между тем, за последнее время коммунистические партии, вернее, их аппаратчики, все чаще прибегают к срыву собраний и к другим методам механического удушения противников, особенно левой оппозиции. Многие бюрократы искренне убеждены, что в этом состоит настоящий большевизм. Свое бессилие по отношению к капиталистическому государству они вымещают на других пролетарских группах, превращая тем самым буржуазную полицию в третейского судью между ними.

    Трудно даже представить себе, какого рода разврат порождается такого рода сочетанием бессилия с насилием. Молодежь все более приучается считать, что кулак надежнее аргумента. Этим воспитывается политический цинизм, который как нельзя лучше подготовляет людей к переходу в фашистский лагерь. Надо вести с грубыми и нелойяльными методами сталинизма непримиримую борьбу, разоблачая их в печати и на собраниях, и воспитывая в рабочих ненависть и презрение ко всем тем мнимым революционерам, которые вместо аппеляции к мозгам, бьют по черепу.

    --------------------------------------------------------------------------------

    Что касается группы Чен-Ду-Сю, то я достаточно знаком с ее политикой в годы революции: это была политика Сталина -- Бухарина -- Мартынова, т. е. по существу дела, политика правого меньшевизма. Тов. Н. писал мне, однако, что Чен-Ду-Сю, на основании опыта революции, чрезвычайно приблизился к нашей позиции. Разумеется, это можно было бы только приветствовать. Однако, вы в вашем письме решительно оспариваете сообщение т. Н. Вы утверждаете даже, что Чен-Ду-Сю не отмежевался от сталинской политики, представляющей сочетание оппортунизма с авантюризмом. Опять таки, я не читал до сих пор ни одного программного заявления группы Чен-Ду-Сю и потому лишен возможности высказаться по этому вопросу.

    Принципиальную солидарность в китайском вопросе я мыслю себе лишь на почве ясных ответов на нижеследующие вопросы:

    По отношению к первому периоду революции:

    1. Вытекала ли из антиимпериалистского характера китайской революции руководящая роль "национальной" китайской буржуазии (Сталин -- Бухарин)?

    2. Правилен ли был, хотя бы на один час, лозунг "блока четырех классов": крупной буржуазии, мелкой буржуазии, крестьянства и пролетариата (Сталин -- Бухарин)?

    3. Допустимо ли было вхождение китайской компартии в Гоминдан и привлечение Гоминдана в состав Коминтерна (решение Политбюро ВКП)?

    4. Допустимо ли было, в интересах северного похода, тормозить аграрную революцию (телеграфная директива Политбюро ВКП)?

    5. Допустимо ли было отказываться от лозунга советов с того момента, как развернулось широкое движение рабочих и крестьян, т. е. в 1925-27 г.г. (Сталин -- Бухарин)?

    6. Приемлем ли был, хотя бы на один час, сталинский лозунг "рабоче-крестьянской" партии, т. е. старый лозунг русских народников для Китая?

    По отношению ко второму периоду:

    7. Правильно ли было решение Коминтерна о том, что разгром рабочего и крестьянского движения правым и левым Гоминданом означает "переход революции в высшую стадию" (Сталин -- Бухарин)?

    8. Правилен ли был в этих условиях данный Коминтерном лозунг вооруженного восстания?

    9. Правильна ли была одобренная Коминтерном партизанская тактика Хо-Луна и Не-Тина в обстановке политического отлива рабочих и крестьян?

    10. Правильной ли была организация агентами Коминтерна вооруженного восстания в Кантоне?

    По отношению к прошлому в целом:

    11. Была ли борьба Коминтерна в течение 1924-1927 г.г. против оппозиции в китайском вопросе борьбой ленинизма против троцкизма, или же, наоборот, борьбой меньшевизма против большевизма?

    12. Была ли борьба Коминтерна против оппозиции в 1927-28 г. борьбой большевизма против "ликвидаторства" или же, наоборот, борьбой авантюризма против большевизма?

    В отношении к будущему:

    13. Необходима ли, в нынешних условиях победоносной контр-революции мобилизация китайских масс под лозунгами демократии, в частности Учредительного Собрания, как думает оппозиция, или же надлежит ограничиваться абстрактной пропагандой советов, как постановил Коминтерн?

    14. Сохраняет ли революционное содержание лозунг "демократической диктатуры рабочих и крестьян", как думает Коминтерн, или же, наоборот, необходимо отмечать эту замаскированную формулу Гоминдана, раз'ясняя, что победа союза рабочих и крестьян может привести в Китае только к диктатуре пролетариата?

    15. Применима ли к Китаю теория социализма в отдельной стране или же, наоборот, китайская революция может победить и довести свои задачи до конца только, как звено международной революции?

    Таковы, по моему мнению, главные вопросы, на которые обязана дать ответ платформа китайской оппозиции. Вопросы эти имеют огромное значение для всего Интернационала. Нынешняя эпоха реакции в Китае, как всегда бывало в истории, должна стать эпохой теоретического углубления. То, что характеризует теперь молодых китайских революционеров, это страсть понять, изучить, охватить вопрос в его целом. Без'идейная бюрократия Коминтерна тушит марксистскую мысль. Не сомневаюсь, что в борьбе с бюрократией авангард пролетариата выдвинет плеяду выдающихся марксистов, которые сослужат службу всему Интернационалу.

    С оппозиционным приветом.

    Л. Троцкий.

    Принкипо, 22-ое декабря 1929 г.

上一页 目录页 下一页
1930年（总第9期）


К ВОПРОСУ О ПРОИСХОЖДЕНИИ ЛЕГЕНДЫ О "ТРОЦКИЗМЕ"

    (Документальная справка)

    В ноября 1927 года, когда Зиновьев и Каменев, после почти двухлетнего пребывания в оппозиции, почувствовали потребность вернуться под кров сталинской бюрократии, они, в качестве проходного свидетельства, попытались снова пред'явить заявление о своем несогласии с "троцкизмом". На свою беду, однако, Зиновьев и Каменев, за время своего пребывания в оппозиции, успели полностью раскрыть механику предшествующего периода (1923 -- 1926), когда они, вместе со Сталиным, создавали легенду "троцкизма" лабораторно-заговорщическим путем.

    Накануне своей высылки в Центральную Азию, я обратился к ряду товарищей с нижеследующим письмом (привожу его, как и ответы, со второстепенными сокращениями).

    Москва, 21 ноября 1927 г.

    Дорогие товарищи,

    Зиновьев, Каменев и их ближайшие друзья снова -- после большого перерыва -- начинают выдвигать легенду насчет "троцкизма".

    По этому поводу я хотел бы установить следующие факты:

    1. Когда разразилась так называемая "литературная дискуссия" (1924 г.), некоторые из ближайших к нашей группе товарищей высказывались в том смысле, что опубликование мною "Уроков Октября" было тактической ошибкой, так как дало возможность тогдашнему большинству развязать "литературную дискуссию". Я, со своей стороны, утверждал, что "литературная дискуссия" все равно развернулась бы, независимо от того или другого повода. Суть "литературной дискуссии" состояла в том, чтобы выдернуть из всей прошлой истории партии как можно больше фактов и цитат против меня и -- с нарушением перспектив и исторической правды -- преподнести все это неосведомленной партийной массе. К моим "Урокам Октября" "литературная дискуссия" никакого отношения по существу не имела. Любая из моих книг или речей могла послужить формальным поводом для того, чтобы обрушить на партию лавинну травли против "троцкизма". Таковы были мои возражения тем товарищам, которые склонны были считать тактической оплошностью опубликование "Уроков Октября".

    После того, как наш блок с ленинградской группой сложился, я на одном из совещаний задал Зиновьеву, в присутствии ряда товарищей, примерно следующий вопрос:

    -- Скажите, пожалуйста, если бы я не опубликовал "Уроков Октября", имела бы место так называемая литературная дискуссия против "троцкизма" или нет?

    Зиновьев без колебаний ответил:

    -- Разумеется. "Уроки Октября" были только предлогом. Без этого повод дискуссии был бы другой, формы дискуссии несколько другие, но и только.

    2. В июльской декларации 1926 года, подписанной Зиновьевым и Каменевым, говорится:

    "Сейчас уже не может быть никакого сомнения в том, что основное ядро оппозиции 1923 года правильно предупреждало об опасности сдвига с пролетарской линии и об угрожающем росте аппаратного режима. Между тем, десятки и сотни руководителей оппозиции 1923 года, в том числе и многочисленные старые рабочие-большевики, закаленные в борьбе, чуждые карьеризма и угодливости, несмотря на всю проявленную ими выдержку и дисциплину, остаются по сей день отстраненными от партийной работы".

    3. На об'единенном пленуме ЦК и ЦКК 14-23 июля 1926 г. Зиновьев сказал:

    "У меня было много ошибок. Самыми главными своими ошибками я считаю две. Первая моя ошибка 1917 г. всем вам известна... Вторую ошибку я считаю более опасной, потому что ошибка 1917 г., сделанная при Ленине, Лениным была исправлена, а также и нами при его помощи через несколько дней, а ошибка моя 1923 года заключалась в том, что...

    Орджоникидзе: Что же вы морочили голову всей партии?

    Зиновьев: Мы говорим, что сейчас уже не может быть никакого сомнения в том, что основное ядро оппозиции 1923 г., как это выявила эволюция руководящей ныне фракции, правильно предупреждало об опасностях сдвига с пролетарской линии и об угрожающем росте аппаратного режима... Да, в вопросе о сползании и в вопросе об аппаратно-бюрократическом зажиме Троцкий оказался прав против вас" (стенограмма, IV в., стр. 33).

    Таким образом, Зиновьев признает здесь свою ошибку 1923 г. (в борьбе против "троцкизма") даже более опасной, чем его ошибка 1917 года (выступление против Октябрьского переворота)!

    4. Приведенное признание Зиновьева вызвало недоумение у многих ленинградских оппозиционеров второго ряда, которые не будучи посвящены в заговор, искренно уверовали в легенду о "троцкизме". Зиновьев не раз говорил мне: "В Питере мы это вколотили глубже, чем где бы то ни было. Там поэтому труднее всего переучивать".

    Очень отчетливо помню те слова, с которыми Лашевич накинулся на двух ленинградцев, прибывших в Москву для выяснения вопроса о троцкизме:

    "Да чего вы валите с больной головы на здоровую? Ведь мы же с вами сами выдумали этот "троцкизм" во время борьбы против Троцкого. Как же вы этого не хотите понять и только помогаете Сталину?" и пр.

    Зиновьев в свою очередь сказал:

    -- Ведь надо же понять то что было. А была борьба за власть. Все искусство состояло в том чтобы связать старые разногласия с новыми вопросами. Для этого и был выдвинут "троцкизм"...

    На нас участников группы 1923 года, эта беседа произвела большое впечатление, несмотря на то, что механика борьбы против "троцкизма" была нам ясна и раньше.

    Так как теперь Каменев и Зиновьев снова пытаются проявить то же "искусство", то есть связать старые разногласия с весьма свежим вопросом об их капитуляции, то я прошу вас вспомнить, принимали ли вы участие в одной из указанных выше бесед и что именно вы помните.

    С коммунистическим приветом Л. Троцкий".

    Письмо Е. Преображенского

    Подтверждаю все изложенное в настоящем документе. Только Лашевич сказал "ведь мы же сами выдумали" и т. д., без слова "с вами", потому что, насколько я помню, два питерских товарища, о которых идет речь, совершенно искренно беспокоились насчет "троцкизма" и вряд ли были в курсе зарождения всего плана борьбы с "неотроцкизмом". Собрание происходило у Каменева близко к дате 16 октября 1926 г., до или после, не помню.

    Е. А. Преображенский.

    29-го декабря 1927 г.

    Письмо Г. Пятакова

    Дорогой Лев Давыдович!

    Вы просили меня изложить письменно то, что я помню о речах Лашевича и Зиновьева на квартире Каменева, когда происходил разговор о "троцкизме" с приехавшими из Ленинграда товарищами. Всего разговора я не помню. Но так как к вопросу о так называемом "троцкизме" я всегда относился весьма болезненно, и отношение оппозиции 1925-26 г. к этому вопросу всегда представляло для меня громадный политический интерес, то я очень твердо помню то, что нам сказали Зиновьев и Лашевич. Я не помню текста речей. Смысл же помню хорошо: "троцкизм" был выдуман для того, чтобы подменить действительные разногласия мнимыми, то есть разногласиями, взятыми из прошлого, не имеющими никакого значения теперь, но искусственно гальванизированными в вышеуказанных целях. Это говорилось приехавшим ленинградцам, колебавшимся по вопросу о "троцкизме", и им раз'яснялось, почему и как была создана легенда о "троцкизме".

    Пятаков.

    2-го января 1928 г.*1 Москва.

    [Представлены рукописи 2-х писем.]

    Письмо К. Радека

    При первом разговоре не присутствовал. Но слышал о нем от Л. Д. после того, как он состоялся.

    Но присутствовал при разговоре с Каменевым о том, что Л. Б. (Каменев) расскажет на пленуме ЦК, как они (то есть Каменев и Зиновьев) совместно со Сталиным решили использовать старые разногласия Л. Д. (Троцкого) с Лениным, чтобы недопустить после смерти Ленина т. Троцкого к руководству партией. Кроме того много раз слышал из уст и Зиновьева и Каменева о том, как они "изобретали" троцкизм, как актуальный лозунг.

    К. Радек.

    25-го декабря 1927 г.

    Радек напоминает здесь очень яркий эпизод, упущенный в моем письме. Во время июльского пленума 1927 года Зиновьев и Каменев попали под особенно жестокий обстрел цитатами из их собственных писаний против "троцкизма". Надеясь вторично выступить по вопросу об оппозиции, Каменев собирался, как он выразился, взять быка за рога и прямо заявить на пленуме, как и по каким причинам была изобретена троцкистская опасность, с целью организованной борьбы против Троцкого. Список ораторов был, однако, закрыт, и Каменев вторично слова не получил.

    Л. Троцкий.

    Письмо Х. Г. Раковского

    Дорогой Лев Давидович!

    В беседе, на которую ты ссылаешься, я участие не принимал (не был в Москве, так как уехал после пленума в Париж). Однако, осенью, когда приехал обратно, я слышал от тебя, а также от Преображенского в Париже, как о разговоре с Зиновьевым, так в частности и о заявлении Лашевича ("не нужно валить с больной головы на здоровую"). И тот и другой (то есть и Зиновьев и Лашевич) утверждали сами, что аргумент с "троцкизмом" и "перманентной революцией" был притянут за волосы исключительно с целью дискредитировать оппозицию 1923 г.

    С приветом.

    Х. Раковский.

    28-го декабря 1927 г.

    Письмо В. Б. Эльцина

    Дорогой Лев Давидович!

    В одной из бесед, происходивших на квартире Каменева, накануне подачи заявления от 16 октября, я совершенно точно запомнил это, произошел эпизод, касающийся "литературной дискуссии" по Урокам Октября.

    На вопрос Льва Давидовича состоялась ли бы дискуссия против "троцкизма", если бы на свет не появились "Уроки Октября", Зиновьев ответил, что "конечно, состоялась бы", так как план начать эту дискуссию был заранее предрешен и искали только повода. Никто из присутствующих при этом сторонников группы 1925 г. ("зиновьевцев") не возражал. Все приняли это сообщение Зиновьева, как факт общеизвестный.

    В. Эльцин.

    2-го января 1928 г.

    Таковы свидетельские показания, которые я успел перед высылкой получить в Москве. Они только иллюстрируют то, что более осведомленным товарищам ясно было и без того. Они достаточно ярко освещают малопривлекательную идеологическую чехарду в вопросе о троцкизме. С 1917 до 1923 г.г. о троцкизме не было и речи. На этот период, помимо всего прочего, падает октябрьский переворот, гражданская война, строительство советского государства и Красной армии, выработка партийной программы, образование Коминтерна, формирование его кадров, составление его основных документов, в том числе программных тезисов и манифестов Коминтерна. В 1923 г., после отхода Ленина от работы, вспыхивают в основном ядре ЦК серьезные разногласия, которые в течение дальнейших четырех лет развертываются в две непримиримые линии. В 24-ом году призрак троцкизма -- после тщательной закулисной подготовки -- выпускается на сцену. Вдохновителями кампании являются Зиновьев и Каменев. Они стоят во главе -- по тогдашнему -- "старой большевистской гвардии". По другую сторону -- "троцкизм". Но группа "старой гвардии" раскалывается в 25-ом г. Зиновьев и Каменев уже через несколько месяцев оказываются вынуждены признать, что основное ядро оппозиции 23-го года, так называемые "троцкисты", в коренных вопросах разногласий оказались правы. Это признание является жесточайшей карой за злоупотребления в области партийной теории. Более того: Зиновьев и Каменев вскоре сами оказались зачисленными в число "троцкистов". Трудно придумать иронию судьбы, более беспощадную!

    15-ый с'езд партии ничего не изменил в политической линии большинства, наоборот -- закрепил ее. Он осудил оппозицию и поставил ее вне партии. Этого оказалось для Зиновьева и Каменева достаточным, чтобы припрятать опасность термидора, но за то попытаться снова возродить призрак троцкизма. Не будет ничего неожиданного, если т. Зиновьев приступит к писанию брошюры против троцкистской опасности, а Каменев будет ссылаться на свои речи и статьи 23-24 года.

    Беспринципность в себе самой несет свою кару. Она расшибается о факты, подрывает к себе доверие и, в конце концов, становится смехотворной.

    Отдельные люди, даже и такие значительные, как Зиновьев и Каменев, приходят и уходят. А политическая линия остается.

    Москва. 3 января 1928 года.

    --------------------------------------------------------------------------------

    После того, как были написаны эти строки прошло более двух лет. Главные свидетели по делу о фальсификаторах, создавших легенду о "троцкизме", Пятаков и Радек, подписывая свое красноречивое показание, факсимиле которого мы печатаем здесь, не предвидели, что им самим понадобится через несколько месяцев вступить на оный путь. Поистине, неисповедимы пути идейного сползания! Велика сила революционного отлива: барахтаются в нем люди, так что в пене не отличить голов от ног.

    При всей своей трагикомической внешности судьба капитулянтов имеет, однако, очень серьезное значение: слабость людей только ярче подчеркивает силу идей.

    Не автор этих строк а его противники строят и оценивают все группировки в партии по линии их отношения к "троцкизму". На борьбе с троцкизмом Сталин стал "теоретиком", а Молотов вождем. Зиновьев и Каменев шли со Сталиным, порвали с ним, вернулись к нему, -- оселком каждый раз служил "троцкизм". Правое крыло (Бухарин, Рыков, Томский) порвало со Сталиным, обвиняя его в троцкизме. Сталин умудрялся возвращать то же обвинение правым. Пятаков, Радек и другие капитулянты второго призыва оказались вынужденными напиться из того же колодца.

    Что все это значит? Прежде всего то, что у этих людей и групп нет ничего самостоятельного за душой. Они все от чего-то отталкиваются, временно к чему-то притягиваются, чтоб опять оттолкнуться. Это "что-то" они называют троцкизмом. Под этим псевдонимом они сводят свои счеты с доктриной Маркса и Ленина.

    Революция -- суровая школа. Она не жалеет позвоночников, ни физических, ни моральных. Целое поколение вышло в тираж, истрепалось нервно, израсходовалось духовно. Сохранились немногие. Опустошенные составляют огромный процент на вершинах сталинской бюрократии. Аппаратные скрепы придают им внушительный вид, как парадная форма генералу-рамолитику. События будут обнаруживать и подтверждать опустошенность сталинской "гвардии" при каждом новом испытании. На капитуляциях по вопросу о троцкизме тысячи и десятки тысяч дрессировались в искусстве капитуляций вообще.

    Чередование политических поколений есть очень большой и очень сложный вопрос, встающий по своему, по особому, перед каждым классом, перед каждой партией, но встающий перед всеми.

    Ленин не раз издевался над так называемыми "старыми большевиками", и даже говаривал, что революционеров в 50 лет следовало бы отправлять к праотцам. В этой невеселой шутке была серьезная политическая мысль. Каждое революционное поколение становится на известном рубеже препятствием к дальнейшему развитию той идеи, которую оно вынесло на своих плечах. Политика вообще быстро изнашивает людей, а революция тем более. Исключения редки, но они есть: без них не было бы идейной приемственности.

    Теоретическое воспитание молодого поколения есть сейчас задача задач. Только этот смысл и имеет борьба с эпигонами, которые, несмотря на свое видимое могущество, идейно уже вышли в тираж.

    Л. Троцкий.

    7 февраля 1930 г. Константинополь.

    --------------------------------------------------------------------------------

    *1 В оригинале показан по ошибке 1927 г.

上一页 目录页 下一页
1930年（总第9期）


ПЕЧАТЬ ЛЕВОЙ КОММУНИСТИЧЕСКОЙ ОППОЗИЦИИ ВО ФРАНЦИИ

    Коммунистическая оппозиция во Франции обладает сейчас регулярной и серьезной по своему содержанию, тиражу и растущему влиянию -- печатью. Еженедельник левой коммунистической оппозиции "Веритэ" ("Правда") (вышло 24 номера), печатается на 8-ми страницах большого формата, на которых, в серьезной и живой форме, рассматриваются вопросы французской и международной политики, дается широкая информация о международном рабочем движении, подвергается анализу стратегия и тактика Коминтерна, освещается партийная и рабочая жизнь во Франции, наконец, находит постоянное отражение развитие идей международной левой оппозиции.

    "Веритэ" проникает все больше к рабочим и партийцам в Париже и др. больших центрах во Франции. Интерес и спрос на газету систематически растут.

    В "Веритэ" регулярно сотрудничают группы венгерской, испанской (в Люксембурге), итальянской и еврейской оппозиций. "Веритэ" сыграла, по отношению к этим группам, важную об'единяющую и активизирующую роль. Группы эти (в среднем 30 -- 40 человек) в большинстве своем состоят из изгнанных фашистами рабочих-коммунистов, т. е., активного ядра эмиграции. Это наиболее испытанные элементы -- раздавленных фашизмом и разложенных сталинской бюрократией -- компартий.

    (Политическая сила этих кадровых или штабных групп, по существу эмбрионов партий, неизмеримо превышает их сегодняшнюю численность, значение их может быть сравниваемо с значением соответствующих официальных компартий).

    Правильная позиция, которую "Веритэ" защищала в важнейших вопросах, в частности в вопросе о советско-китайском конфликте, о недавно организованной во Франции "рабоче-крестьянской партии" (туда вошли ренегаты коммунизма типа 2 1/2 Интернационала), о профсоюзах (в виду оформления чисто-синдикалистского меньшинства Унитарной Конфедерации), в вопросах о тактике русской оппозиции -- все это значительно укрепило идейную отчетливость газеты и ее влияние.

    По вопросу об расстреле Я. Г. Блюмкина "Веритэ" поднята кампания, начатая статьями и листовкой, призывающими французских коммунистов к решительным протестам.

    Теоретические статьи и политические статьи более специального или более обширного характера находят себе сейчас место в ежемесячнике "Ля лютт де клясс" ("Классовая борьба"), который, начиная с текущего года стал действительным теоретическим органом оппозиции. Журнал выходит, как уже сказано, раз в месяц, на 60-80 страниц (вышло 2 номера).

    "Веритэ" совместно с "Ля лютт де клясс" становятся важным орудием возрождения революционного коммунистического движения, не только во Франции, но и за ее пределами.

    Что касается бывшей группы "Против течения", не только находящейся вне процесса оформления левой коммунистической оппозиции, но, наоборот, расходящейся с ней все больше и больше -- то она перешла к изданию двухнедельника "Освободитель". Политическая линия "Освободителя" (если о таковой вообще можно говорить серьезно), крайне неопределенна: соединение левой журналистической фразеологии с откровенным оппортунизмом. У "Освободителя" -- нет будущего.

    "The Militant" -- орган левой коммунистической оппозиции в С.А.С.Ш. начиная с 7 ноября 1929 года перешел с двухнедельного на еженедельное издание.

    Ф. Ж.

上一页 目录页 下一页
1930年（总第9期）


Adresser la correspondanse a: Писать по адресу: Meichler, 6, Rue de Milan, Paris. Условия подписки: 40 франков за 12 номеров и 20 франков за 6 номеров. Цена 5 фр. Prix 5 fr.

    СОДЕРЖАНИЕ:

    РАССТРЕЛЫ ОППОЗИЦИОНЕРОВ

    Л. Троцкий. Положение партии и задачи левой оппозиции (открытое письмо членам ВКП(б)).

    Да или нет? (Первый ответ относительно убийства тов. Блюмкина).

    Н. Маркин. Растворение партии в классе.

    Л. Троцкий. Пятилетка и мировая безработица.

    "Не политика, а качка". Ссылка о новом курсе.

    Из переписки оппозиции.

    Письма из СССР.

    Письма мятущегося рабочего.

    --------------------------------------------------------------------------------

    ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ЛЕВОЙ ОППОЗИЦИИ.

    Альфа. "Чист и прозрачен, как кристалл".

    Роман Вель. Раскол Ленинбунда.

    Об интернациональном об'единении левой оппозиции.

    -берг. Из рабочего движения в Латвии.

    --------------------------------------------------------------------------------

    Разное. Они не знали (Сталин, Крестинский, Якубович и прочие заключили союз с Шуманом и Керенским по чистой случайности). Временно-обязанный. -- К "делу" о Демьяне Бедном. -- Н. М. О разном и все о том же. -- Юбилей Д. Б. Рязанова. -- Предполагаемая партийная анкета.

    Почтовый ящик.

目录页 下一页
1930年（总第10期）


РАССТРЕЛЫ ОППОЗИЦИОНЕРОВ

    Убийство Блюмкина было только началом. Нам сообщают о расстреле еще двух оппозиционеров: т.т. Силова и Рабиновича. Очевидно, идиотская версия об участии оппозиционеров в саботаже железнодорожного движения была пущена для того, чтоб создать хоть какое-нибудь об'яснение для термидорианских преступлений против большевиков-ленинцев. Но т.т. Силов и Рабинович не имели никакого отношения не только к "саботажу", но и к железным дорогам.

    Тот факт, что Сталин скрывает до сих пор расстрел т. Блюмкина, показывает, что ему нечего сказать в обоснование совершенного им вероломного убийства. Движущими силами Сталина в этих новых преступлениях являются: личная месть и узурпаторская тревога.

    Убийства не только не запугают оппозицию, -- об этом нет надобности говорить, -- но и не выбьют ее из намеченной коллеи. Преступлениям сталинского аппарата мы ведем твердый счет. Но мы не отождествляем аппарата с партией. За убийственную политику сталинской фракции ответ нести придется партии в целом. И она найдет нас в своих рядах.

    --------------------------------------------------------------------------------

    ХРИСТИАН ГЕОРГИЕВИЧ РАКОВСКИЙ В ОПАСНОСТИ

    В прошлом номере Бюллетеня мы сообщали о болезни т. Раковского. Сейчас нами получены новые, еще более тревожные сведения о его состоянии. Нам сообщают, что в начале марта у Христиана Георгиевича был тяжелый сердечный припадок. Это уже второй случай за последнее время. Припадок продолжался с шести часов утра до трех часов пополудни. Врачи опасаются за жизнь т. Раковского, если он немедленно не будет переведен в условия климатического и санаторного лечения. Дальнейшее оставление т. Раковского в Барнауле -- гибельно.

    26 марта с. г. семьей Л. Д. Троцкого из Константинополя послана семье Раковского в Барнаул телеграмма. Текст телеграммы: "Крайне беспокоит здоровье Христиана". Ответ на эту телеграмму получен не был. Совершенно очевидно, что телеграмма перехвачена. Сообщая об этих фактах преступной игры с жизнью тов. Раковского, мы снова обращаемся с этих страниц ко всем друзьям с призывом помочь спасти Раковского!

    --------------------------------------------------------------------------------

    НАШИМ ДРУЗЬЯМ ЗАГРАНИЦЕЙ

    Глубокий кризис, потрясающий советское хозяйство и партию, придает вопросу о правильных связях с Советским Союзом особую остроту и жгучесть. Надо обеспечить наш "Бюллетень" своевременным притоком корреспонденций, статей и всякой вообще нформации из СССР. Надо проложить нашему "Бюллетеню" дорогу внутрь СССР. И та и другая задача разрешимы. Нужно только к разрешению их приложить инициативу, изобретательность и настойчивость.

    Мы обращаемся к нашим друзьям заграницей с горячим призывом не только удвоить, но удесятерить свои усилия по обслуживанию нашего "Бюллетеня". Нельзя упускать ни одной окказии, при помощи которой можно переслать литературу, получить информацию, создать или закрепить связи.

    Нужно пересылать в Россию подходящие заграничные адреса для систематической присылки корреспонденций. Чем больше таких адресов, чем шире корреспондентская сеть, тем полнее и своевременнее сможет "Бюллетень" откликаться на задачи Октябрьской революции, переживающей глубокий кризис.

    Нужно тщательно следить, чтобы получаемые из СССР письма и статьи своевременно пересылались нашей редакции.

    Не менее важна пересылка "Бюллетеня" в СССР, хотя бы одиночными экземплярами. Число приезжающих из СССР и возвращающихся туда очень велико. Среди них процент сочувствующих нам значительно выше, чем предполагают многие из наших заграничных друзей. Нужна только правильная постановка дела. Нужно выделение специальных товарищей для завязывания связей и выработки наиболее подходящих методов сношений и транспорта.

    Не теряйте времени! Действуйте!

    Редакция "Бюллетеня".

上一页 目录页 下一页
1930年（总第10期）


ОТКРЫТОЕ ПИСЬМО ЧЛЕНАМ ВКП(б)

    Дорогие товарищи!

    Настоящее обращение продиктовано чувством величайшей тревоги за будущее Советского Союза, за судьбы диктатуры пролетариата. Политика нынешнего руководства, т. е. тесной группы Сталина, на всех парах направляет страну навстречу опаснейшим кризисам и потрясениям.

    Все, что проповедывалось годами против оппозиции, якобы не признававшей этого -- о "смычке", о необходимости правильной политики по отношению к крестьянству, вдруг оказалось забыто, или, вернее, превращено в свою противоположность. Самые азбучные положения марксизма ныне попраны. Грубее всего это проявилось в вопросе о коллективизации. Под прямым действием чисто-административных мероприятий в 1928 -- 29 г., в борьбе за хлеб, коллективизация достигла такого размаха, который никем не был предвиден и совершенно не имеет опоры в наличных средствах производства. Отсюда неизбежно вытекает перспектива распада большинства колхозов, сопровождаемого глубокой внутренней борьбой и длительным подрывом нынешней, и без того крайне низкой производительной силы сельского хозяйства.

    Но и жизнеспособное меньшинство колхозов, представляя важный шаг вперед, отнюдь еще не равносильно "социализму". При нынешних своих средствах производства, в условиях товарного хозяйства, колхозы будут неизбежно выделять новый слой крестьян-эксплоататоров. Административный разгром вне-колхозных кулаков не только не переделывает экономической ткани крестьянства, но и не может помешать развитию кулачества внутри колхозов. Это прежде всего обнаружится на многих из тех артелей, которые будут иметь наибольший хозяйственный успех. Об'являя колхозы социалистическими предприятиями, нынешнее руководство обеспечивает тем самым маскировку внутренних колхозных кулаков. Разумеется, оно делает это без заранее обдуманного намерения. К несчастью, такова вся его политика: оно ничего не обдумывает, ничего не предвидит, а плетется в хвосте стихийных процессов, бросаясь из одной крайности в другую.

    Чтоб хоть до некоторой степени подпереть технически "сплошную" коллективизацию, приходится ныне резко повышать программу производства сельско-хозяйственных орудий и машин. Но это производство зависит от целого ряда других отраслей промышленности. Производственный план и без того уже достиг чрезвычайной напряженности. Но если даже допустить, что новая программа сельскохозяйственного машиностроения будет выполнена, что отнюдь не обеспечено, -- и при этом условии нынешний темп коллективизации все равно оказался бы во много раз превосходящим материальные возможности.

    Нельзя ни на минуту забывать, что коллективизация выросла не из доказанных на широком опыте всего крестьянства преимуществ коллективного хозяйства над индивидуальным, а из исключительных административных мер в борьбе за хлеб. Необходимость этих мер возникла, в свою очередь, из неправильной хозяйственной политики 1923 -- 1928 г.г., прежде всего из отставания промышленности и неправильного отношения к бедняку и кулаку.

    Разумеется, основные трудности социалистического строительства лежат вне воли руководства. Они коренятся в невозможности построения социалистического общества в отдельной стране, к тому же крайне отсталой. Но именно поэтому от руководства требуется ясное понимание всех факторов развития и своевременное определение того, что возможно и, что невозможно. При этом условии вполне достижимы серьезные успехи на пути социалистического строительства, и, главное, сохранение диктатуры пролетариата до победы революции в передовых странах. К несчастью центристское руководство обнаруживает роковую неспособность как правильно оценить внутренние рессурсы диктатуры, так и понять их взаимозависимость с движущими силами мировой обстановки.

    Первый проект пятилетки, выработанный в 1926 г. предусматривал рост промышленности на 9-10% в год. Под влиянием оппозиционной критики, освещавшей уроки самой жизни, пятилетка была полностью пересмотрена и коэффициент роста был повышен до 20%. Но теперь руководство, боясь своей собственной нерешительности, уже не знает удержу. Прежде чем намеченные высокие темпы серьезно проверены на деле, прежде чем успехи сколько-нибудь обеспечены, прежде чем достигнуто улучшение положения рабочих, сталинское руководство выдвинуло лозунг: "пятилетку -- в четыре года". Программа сельско-хозяйственного машиностроения намечает тем временем еще несравненно более быстрые темпы. А коллективизация мелких крестьянских хозяйств, т. е. задача наиболее трудная и длительная по самому своему существу, оставляет далеко позади себя все остальные хозяйственные процессы. Как уже не раз бывало в истории, хвостизм непосредственно превратился в свою противоположность -- в авантюризм. Но никогда еще это превращение не совершалось в таком масштабе. Никогда притом дело не шло еще о такой гигантской исторической ставке как судьба Октябрьской революции.

    Хозяйство изнасиловать нельзя. Скачка темпов, обгоняющая материальные возможности, приводит к созданию мнимых рессурсов там, где нет действительных. Это называется бумажно-денежной инфляцией. Симптомы ее на лицо и это -- симптомы угрожающего хозяйственного кризиса. Прежде чем он развернется в взрывчатой форме, он тяжело сказывается на повседневной жизни масс, повышая цены или препятствуя их снижению.

    Проблема распределения народного дохода между потребностями сегодняшнего дня и потребностями накопления, т. е. расширенного воспроизводства, есть основной вопрос социалистического строительства, тесно связанный с вопросом о взаимоотношении рабочего класса и крестьянства, как и различных слоев внутри самого крестьянства. Эти вопросы не могут быть разрешаемы априорно, т. е. бюрократически. Дело идет о повседневной жизни масс, и сами массы должны иметь возможность вносить свои "поправки" в априорные хозяйственные планы. В этом пункте вопросы хозяйства связываются неразрывно с вопросами режима партии, профессиональных союзов и советов.

    Основные причины противоречий развития заложены, как сказано уже, в изолированном положении Советского Союза. Но руководящий курс усугубляет эти противоречия вместо того, чтобы смягчать их. Во всем хозяйственном плане есть основной порок. Вместо того, чтобы ставить своей задачей -- экономически упрочить диктатуру пролетариата и его союз с крестьянством при помощи наиболее выгодных, внутренне согласованных хозяйственных темпов, учитывающих жизненные потребности масс в данный подготовительный и переходный период, т. е. до дальнейшего этапа международной революции, план ставит себе неосуществимую, утопическую и экономически реакционную задачу: на основе нашей отсталости и бедности построить "в кратчайший срок" самостоятельное изолированное социалистическое общество. Раньше считалось, что эта задача разрешима хотя бы "черепашьим темпом" (Бухарин). Теперь руководство убегает от последствий длительного отставания в азарт "бешенного галопа" (тот же Бухарин, но реконструированный).

    Во имя авантюристских темпов, меняющихся на ходу, несогласованных, непроверенных, и нередко подкапывающихся друг под друга, совершается величайший нажим на рабочую силу в то время, как уровень жизни трудящихся явно снижается. Скачки индустриализации ведут к ухудшению качества продукции, что, в свою очередь, тяжело бьет по потребителю и подрывает завтрашний день производства.

    Таким образом, и по линии промышленности, и по линии сельского хозяйства, и по линии финансов нынешнее руководство ведет страну на встречу тяжким кризисам и политическим потрясениям.

    --------------------------------------------------------------------------------

    Сейчас, когда пишутся эти строки, до нас дошли первые сигналы начавшегося отступления. Сперва статья Сталина, затем новый циркуляр центрального комитета. Попав в тиски новых дополнительных противоречий, за которые он несет непосредственную ответственность, Сталин велеречиво предупреждает против "головокружения от успехов", сводя свою мудрость к тому, что недопустимо-де обобществлять "домашнюю птицу". Как будто в этом дело! Как будто утопически-реакционный характер "сплошной коллективизации" состоит только в преждевременной коллективизации кур, а не в принудительном создании крупных коллективных хозяйств без той технической основы, которая только и могла бы обеспечить их перевес над мелкими.

    Циркуляр Центрального Комитета идет уже гораздо дальше статьи Сталина. При отступлении, как и при наступлении центристское руководство неизменно тянется в хвосте стихийных процессов и их аппаратного отражения. После того, как "коллективизация" охватила -- в течение немногих месяцев! -- больше половины крестьянства, руководители спохватились, что "нарушается известное (!) указание Ленина" относительно необходимости добровольного характера обобществления. Попутно циркуляр обвиняет "исполнителей" в нарушении "устава сельско-хозяйственной артели", изданного ЦИК'ом. Но, во-первых, устав этот издан лишь на днях, т. е. после того, как коллективизация охватила свыше 50% дворов. А, во-вторых, -- и это самое важное -- устав полон противоречий и недомолвок, ибо он сознательно замалчивает дифференциацию внутри коллективизируемых крестьян, изображая дело так, будто, за вычетом ликвидируемых поименно кулаков, остальное крестьянство совершенно однородно. Вся политика коллективизации строится по методу страуса, который прячет голову в песок. Циркуляр 15 марта обвиняет несчастных "исполнителей" во всех смертных грехах и даже клеймит их (от имени ЦК!) "головотяпами" -- т. е. по обычаю "грубо и нелойяльно" перелагает вину руководства на низовых работников, которые всерьез приняли лозунг ликвидации классов "в кратчайший срок". После беспомощного и грубьянского циркуляра от 15 марта злосчастные "исполнители" и с ними, увы, партия в целом, окончательно попадают в тупик. Что же дальше? Ведь "обобществлена" уже большая половина мужицкого океана. Каков удельный вес "головотяпства" в этом достижении? Пять процентов? Или 40%? Другими словами: обоснован ли характер коллективизации, взятой в целом, экономически или же только административно? На этот основной вопрос циркуляр не отвечает. Между тем ответ не только очевиден, но и беспощаден для "генеральной линии" нынешнего руководства.

    Дело на этих первых сигналах отступления не остановится, ни в отношении хозяйственной политики, ни в отношении внутренней жизни партии. Слепота руководства на этот раз слишком неприкрыто выступила наружу. Расплачиваться придется партии. Раскулачивание, повальная коллективизация, административное превращение артелей в коммуны, все эти процессы, вчера еще поощрявшиеся без ограничений, сегодня тормозятся на полном ходу. Дипломатические или бюрократические маневры могут иметь и очень крутой характер; но крутые повороты, затрагивающие основы жизни 25 миллионов крестьянских хозяйств, и бессмысленно дергающие их на протяжении года влево и вправо, -- не могут пройти бесследно для партии. Центристское короткомыслие и бюрократический авантюризм выйдут из этого опыта глубоко скомпрометированными.

    --------------------------------------------------------------------------------

    Правильная политика в СССР мыслима только в сочетании с правильной мировой политикой пролетарского авангарда. Но руководство Коминтерна стоит еще на более низком уровне, чем руководство ВКП.

    С 1923-го года Коминтерн не выходит из трагических шатаний, которые подрывают его организацию и ослабляют его влияние на рабочий класс. Тащась в хвосте событий и наталкиваясь каждый раз на их отпор, руководство Коминтерна за последние семь лет неизменно вело оппортунистическую политику во время революционных под'емов и пучистскую политику -- во время отливов. Уже в самые последние годы, после того, как китайская революция была загублена руководством Сталина -- Бухарина, после того, как штрейкбрехерам английского трэд-юнионизма удалось, при помощи слепой московской бюрократии, справиться с революционным наступлением масс, руководство Коминтерна провозгласило наступление "третьего периода", как периода непосредственных революционных боев. С тех пор, т. е. в течении двух лет, вся картина мирового развития систематически искажается и подделывается в интересах теории "третьего периода". Революционная политика, опирающаяся на реальное развитие классовой борьбы, подменяется вспышко-пускательством.

    Между тем годы ошибок Коминтерна были годами значительного усиления социал-демократии. Поднялось новое поколение рабочих, которое не пережило измены социал-демократии во время войны и революций, но зато пережило метания коммунистических партий за последние 6-7 лет. Пытаясь одним ударом разрешить задачу овладения массами, 6-ой конгресс усыновил теорию "социал-фашизма". Как будто можно справиться с могущественным врагом при помощи заклинаний! Отождествив демократическую служанку капитала с его фашистским телохранителем, Коминтерн оказал социал-демократии наилучшую услугу. В тех странах, где фашизм представляет собою силу, т. е. прежде всего в Италии, затем в Австрии и Германии, социал-демократии не стоит большого труда показать массам не только различие, но и враждебность между нею и фашизмом. Социал-демократия освобождается таким путем от необходимости доказывать, что она не является демократической служанкой капитала. Вся политическая борьба передвигается в искусственно созданную плоскость к наивысшей выгоде для социал-демократии.

    Создав барьер между собою и социал-демократическими массами, коммунистическая бюрократия на деле прекратила борьбу с социал-демократией, сводя свою задачу к бурным мобилизациям того меньшинства рабочих, на которые распространяется влияние коммунизма. Этой цели служат бесконечные "красные дни".

    Тот же характер получила работа в области профессионального движения. Ставя перед собою совершенно бесспорную задачу использования экономических конфликтов для революционизирования масс и для подготовки всеобщей стачки и восстания, коммунистическая бюрократия, под кнутом теории "третьего периода" применяет авантюристскую тактику, которая ничего не может дать, кроме поражений. Изучение реальных условий стачечной борьбы подменяется цитатами из последней директивы... Мануильского или Молотова. "Политизация" стачек сводится чаще всего к подмене реальных лозунгов мнимыми за спиною дезориентированной массы. Над всеми задачами стоит для партийной бюрократии задача самосохранения. Чем грубее собственные ошибки, тем решительнее она переносит внутрипартийные методы борьбы в область профессионального движения, укрепляя временно свои аппаратные позиции за счет утраты позиций в массах.

    Официальная печать и прежде всего московская "Правда" вводит в заблуждение своих читателей относительно действительного положения в Коминтерне. Между тем факты на лицо. Сейчас, когда торгово-промышленный кризис создает снова условия крайней неустойчивости капиталистических отношений, социальных и международных, все компартии стоят ослабленными, внутренне дезорганизованными, без веры в руководство, без веры масс в лозунги Коминтерна.

    Опаснее всего, однако, то, что под видом "самокритики", в Коминтерне, как в ВКП, установлен разлагающий режим пассивного преклонения перед всеми зигзагами "генеральной линии", которая фабрикуется группой безответственных чиновников.

    Правое крыло коммунизма, руководимое заведомо оппортунистическими элементами (Брандлер, Луи Селье, Левстон, Иллек, Рой и пр.) вчера еще помогавшими Сталину громить левых, вербует немало революционных рабочих, сбитых с пути гибельным авантюризмом официальной политики. Еще большее число рабочих-коммунистов впадает в индифферентизм.

    Разрыв эпигонского руководства с ленинской традицией получил законченное организационное выражение: все руководящие кадры, строившие Коммунистический Интернационал и возглавлявшие его в период первых четырех конгрессов, не только отброшены от руководства, но в подавляющем большинстве своем исключены из рядов официального коммунизма. Один этот факт обнаруживает всю глубину разрыва с революционным прошлым. Новая "теория", новая политика и новый режим потребовали новых людей. Нужно предупредить рабочих открыто: в минуту опасности, в часы решающих битв аппарат Коминтерна обнаружит свою революционную несостоятельность. Чиновники, которые безответственно приспособляются к каждому новому начальству, еще никогда не оказывались способны на штурм господствующих классов.

    Левое крыло (большевики-ленинцы), критика предвиденья и лозунги которого подтверждены полностью, как во внутреннем развитии СССР, так и на международной арене, подвергается гнусной травле. Несмотря на это, левая оппозиция, вопреки лживым сообщениям официозной печати, идейно крепнет и численно растет во всем мире. Она сделала крупнейшие успехи за последний год. Печать левой оппозиции в Европе, Америке и Азии является сейчас единственной серьезной марксистско-большевистской печатью, которая анализирует факты, делает выводы, учится, воспитывает кадры и, подготовляет возрождение Коммунистического Интернационала.

    Во всех странах левая оппозиция выбросила из своей среды тех, которые, под ее знаменем, стремились укрыть оппортунистические взгляды, мелкобуржуазный диллентантизм или полуанархическую враждебность к стране пролетарской диктатуры. Вопреки клевете официальной печати, интернациональная левая оппозиция сохраняет незыблемую верность Октябрьской революции и советскому государству.

    Фальшивые друзья, которых советская бюрократия привлекает при помощи уступок и подачек, все эти Персели, Фимены и Барбюсы разных стран, годны, пожалуй, для юбилейных праздников, но не для революционной борьбы. Оппозиция представляет собой идейный отбор, уже закаленный преследованиями и травлей. В трудные часы она окажется на передовых позициях.

    --------------------------------------------------------------------------------

    Русские меньшевики, социалисты-революционеры и прочие группы, низвергнутые в ничтожество вместе с буржуазией, жадно принюхиваются к кризису, надеясь выйти из небытия. "Демократическая" челядь эксплоататорских классов воображает, что падение советской власти, которого она ждет и жаждет, могло бы ей принести возрождение. На самом деле крушение диктатуры пролетариата означало бы многолетнюю гражданскую войну с попытками бессильной бонапартистской диктатуры в разных частях страны по деникинско-китайскому образцу, с неизбежной задержкою экономического и культурного развития на долгий ряд лет. Из этого хаоса выход мог бы открыться не в сторону демократии, которая в России, в виду ее структуры и истории, является наименее вероятной, из всех политических форм, а в сторону колониального закабаления или -- новой октябрьской революции.

    Международная социал-демократия не способна и не хочет видеть могущественный экономический и культурный размах Октябрьской революции, которая во всех областях показала такую силу творчества, как ни один из исторических режимов. Все нынешние опасности, которые в последнем счете коренятся в великом предательстве мировой социал-демократии, добровольно уступившей место капиталу; все нынешние ошибки сталинского руководства не могут ни на час скрыть тот факт, что благодаря пролетарскому характеру государства удалось достигнуть таких темпов хозяйственного развития, которых никогда не знал капитализм. Самая возможность нынешних опытов планового начала и коллективизации, со всеми их противоречиями и ошибками, представляет гигантское завоевание всего человечества. Разве можно сравнить их хоть на минуту с такими "ошибками", как патриотическое участие социал-демократии в империалистической бойне или как нынешняя отвратительная возня Мюллеров и Макдональдов, которые ползают на карачках, отыскивая рецепт омоложения капитализма?

    Достижения Октябрьской революции свидетельствуют о том, какие неизмеримые возможности открылись бы перед Европой и всем человечеством, если-бы социал-демократия Германии, Англии и других стран, где она даже формально может стать большинством, стоит ей лишь "захотеть", т. е. стоит ей выдвинуть пролетарскую программу, -- поставила в порядок дня социалистическое переустройство отношений на основах неразрывного сотрудничества с Советским Союзом. Но об этом не может быть и речи, ибо социал-демократия является "демократической" основой капиталистического консерватизма, предпоследним рессурсом общества, основанного на эксплоатации. Его последним рессурсом является фашизм.

    Социал-демократическая "критика" советского режима имеет тот же смысл, что колотушка ночного сторожа: она должна поддерживать спокойствие собственников и охранять их сон. Социал-демократия эксплоатирует основные трудности Советского Союза, ею же создаваемые, и дополнительные трудности, порождаемые руководством, для прямой борьбы против диктатуры пролетариата. Если по отношению к капиталистическому миру социал-демократия играет охранительную роль, то по отношению к СССР задача ее имеет и чисто реставраторский характер. Борьба за "демократию" и "свободы" -- в кольце охраняемого социал-демократией мирового империализма -- означает борьбу за восстановление капитализма. Только этот вопрос и имеет значение. Он предуказывает, что чем острее будет становиться кризис, тем беспощаднее будет наша борьба против всех и всяких демократических агентов реставрации. Вместе с тем, чем дальше, тем яснее будет, что победоносную борьбу против социал-демократии коммунизм сможет вести только на путях оппозиции.

    --------------------------------------------------------------------------------

    Партия есть высшее орудие политики. В партии резюмируются возможности революции и ее будущее. Но отсюда же ныне грозят и опасности. Авантюризм бюрократии не останавливается перед вопросом о судьбе партии. Рядом со сплошной коллективизацией идет сплошное включение заводов и цехов в партию. Это означает не что иное, как растворение партии в классе, т. е. упразднение партии. Бюрократический аппарат получает тем самым еще более самодовлеющий характер. Его блуждания не встречают ни критики, ни поправок, ни противодействия до тех пор, пока жизнь не отвечает на них новым ударом. Первый предупредительный толчок уже последовал. Все говорит за то, что следующий толчок будет гораздо более грозным, чем все предшествующие.

    Страна глубоко, хоть и смутно чувствует это. Разумеется, разные классы -- по разному. Партия полна глухой тревоги. Но порядок в партии таков, что никто не смеет не только высказать свои опасения вслух, но и поставить хотя бы вопрос. Режим "самокритики", в его новейшей стадии, состоит в обязанности всех и каждого признавать уже не только правильность, но и "гениальность" руководства и подвергать травле тех, кого руководство приказывает травить.

    Теперь уже совершенно очевидно, что "победа" сталинской бюрократии над оппозицией была в то же время ее победой над партией. Этот процесс шел параллельно с перерождением целого слоя революционеров, с ростом бюрократии и мелкой буржуазии в СССР, с усилением капиталистической реакции и социал-демократии во всем мире, с разгромом революционных движений, с ослаблением позиций коммунизма и усилением в нем оппортунистических тенденций.

    Упершись в хлебозаготовительный кризис 1927-1928 г., сталинский аппарат совершил резкий поворот фронта и вступил в борьбу с частью тех мелкобуржуазных сил, при помощи которых он громил левое крыло. Оппозиция ни минуты не колебалась признать этот поворот. Она заявила о своей полной готовности поддержать каждый шаг руководства в сторону революционной политики и оздоровления партийного режима.

    Но теперь уже несомненно, что левый поворот 1928 года, породивший крайне острый зигзаг, не дал, однако, нового курса. Он не мог его дать, поскольку не сопровождался идейным возрождением партии. Остались: та же нищенская, эклектическая похлебка вместо теории; тот же фракционно-чиновничий подбор, только еще более узкий; те же механические методы, только доведенные до крайности.

    Программа административной ликвидации классов представляет столь же убийственный факт в области политической, как скандальный доклад Сталина на конференции аграрников-марксистов -- в области теоретической. Не может быть, чтобы в партии Ленина не было тысяч и тысяч людей, в сознании которых сталинская политика и теория не вызывали бы тревоги, протеста и возмущения. Но открытых протестов все же не было. Никто не осмелился возражать. А газетные Тряпичкины новой формации стали немедленно же развивать идеи невежественного доклада, в качестве последнего откровения исторической мысли.

    Сталинская верхушка взяла на себя командование в самой обнаженной форме. Именно поэтому высшая точка ее победы -- момент капитуляции правых "вождей" -- стала началом конца ее господства в партии. Коронация непогрешимого руководства понадобилась в тот момент, когда само руководство почувствовало себя перед перспективой банкротства.

    Партия ведет все более призрачное существование. С ее с'ездами Сталин обращается более возмутительно, чем царь -- с думой. В то же время внутри формальных рамок ВКП имеются многие десятки тысяч революционных пролетариев, которые могут стать и станут творческой силой возрождения партии. С этим ядром мы связываем судьбу нашей фракции.

    Обстановка, в какую поставлены кадры оппозиции, является совершенно беспримерной в истории революционного движения. Тяжкие материальные условия ссылки дополняются системой полной политической изоляции. Сложная система мер государственного и частного порядка направлена на то, чтоб сломить ссыльному позвоночник. В то же время официальная печать приносит заброшенному в глухую дыру оппозиционеру безоблачные сообщения о ходе коллективизации, индустриализации и непрерывных победах коммунистических партий во всем мире. Отдельные, более слабые элементы не выдерживают этого напора. Но все же большинство капитуляций имеет заведомо лицемерный характер: усталые и опустошенные подписывают то, чему не верят. К 16-му с'езду партии снова подготовляется серия капитуляций путем тайных сделок за кулисами. Такого рода инсценировки представляют собою самое отвратительное проявление революционного размагничивания и морального загнивания. Патетические ссылки на необходимость "вернуться" в партию обнаруживают только цинизм по отношению к партии. Разве можно служить ей обманом и ложью? Именно поэтому наиболее "авторитетные" капитулянты немедленно превращаются в политические трупы, хотя и не погребенные, тогда как исключенная и преследуемая оппозиция продолжает оставаться активным фактором жизни советской республики и Коммунистического Интернационала.

    И не мудрено. Издававшиеся с 1923 года бесчисленные книги и брошюры против оппозиции, специальные сборники цитат к партийным с'ездам и конференциям, хрестоматии против "троцкизма" и пр. представляют собою сегодня самые убедительные доказательства правоты оппозиции. Наша платформа держится до сих пор под спудом. Ее смертельно боятся и против нее воровато полемизируют. А в то же время вся идейная жизнь партии сегодня, как и вчера, вращается вокруг оппозиционной платформы, как вокруг своего стержня.

    Заявление тов. Раковского, поддержанное основными кадрами оппозиции, было применением политики единого фронта по отношению к официальной партии. Центристская верхушка ответила усугублением репрессий. На выражение оппозицией своей искренней готовности смягчить организационную остроту борьбы за марксистскую линию, аппарат ответил расстрелом Блюмкина. Мы должны об этом открыто сказать партии и рабочему классу. Мы должны об'яснить смысл нашего предложения, назвать виновников его неудачи, и не только провозгласить несокрушимое намерение бороться за наши взгляды, но и на деле удвоить, упятерить, удесятерить усилия по сплочению фракции большевиков-ленинцев. Только в этом может сейчас выражаться верность Октябрьской революции.

    --------------------------------------------------------------------------------

    Французская пословица учит, что в некоторых случаях надлежит отступить, чтоб взять разгон и лучше прыгнуть. В таком положении находится сейчас руководство советского государства, как и руководство Коминтерна. И то, и другое загнаны своим собственным авантюризмом в тупик. Ставя охранение своего "престижа" выше интересов мировой революции, центристская бюрократия лишь туже и туже затягивает петлю на шее партии.

    Ближайшая тактическая задача такова: отступить с позиций авантюризма. Отступление все равно неизбежно. Нужно совершить его как можно раньше и как можно в большем порядке.

    Приостановить "сплошную" коллективизацию, заменив ее осторожным отбором на основе действительной добровольности.

    Привести колхозную систему в соответствие с реальными рессурсами.

    Приостановить политику административного "раскулачивания". Ограничение эксплоататорских тенденций кулака остается в силе еще на много лет.

    Руководящим началом по отношению к кулацким хозяйствам должна быть жесткая контрактация*1.

    Прекратить призовые скачки индустриализации.

    Пересмотреть в свете опыта вопрос о темпах под углом зрения необходимости повышения жизненного уровня рабочих масс.

    Поставить ребром вопрос о качестве продукции, одинаково жизненный для потребителей и для производителей.

    Приостановить инфляцию, установив строгую финансовую дисциплину при соответственной урезке непосильных планов.

    Отказаться от "идеалов" замкнутого хозяйства. Разработать новый варьянт плана, рассчитанный на возможно широкое взаимодействие с мировым рынком.

    Опираясь на факт растущей в ряде стран безработицы, развернуть серьезную международную кампанию, на основе определенных хозяйственных предложений, в пользу экономического сотрудничества с Советским Союзом.

    Организовать под этим лозунгом наступление рабочих масс, в частности безработных, на социал-демократическое правительство в Германии, лейбористское -- в Англии.

    Надо перестать рассматривать Коминтерн, как вспомогательный аппарат для борьбы с опасностью интервенций. Дело идет не об эпизодических демонстрациях против войны, а о борьбе против империализма -- за международную революцию.

    Развернуть в капиталистических странах действительную борьбу за массы на основе реальных хозяйственных и политических процессов в стране. Перестать фальсифицировать факты, превращая (на словах) частные экономические конфликты или небольшие демонстрации в мнимые революционные бои.

    Не сметь подделывать статистику во славу предвзятых схем. Изгнать с позором хвастовство, ложь и обман масс!

    Отвергнуть схоластику "третьего периода". Отвергнуть авантюристическую политику "красных дней".

    Осудить теорию "социал-фашизма", которая оказывает лучшие услуги социал-демократии.

    Вернуться к ленинской политике единого фронта.

    Упадок влияния среди молодежи есть самый грозный признак возростающего отрыва Коминтерна от масс. Никогда еще жесткий, черствый, корыстный и лицемерный бюрократизм не находил путей к сердцу молодого поколения.

    Нужно тактичное и чуткое руководство со стороны партии, но не чиновничье командование.

    Нужно дать пролетарской молодежи возможность проявлять инициативу, размышлять, рассуждать, делать ошибки и исправлять их, иначе в преемственности революционных поколений образуется гибельный разрыв.

    Нужно коренным образом изменить курс Коминтерна на Востоке.

    Организация крестьянской партизанщины в Китае при упадке рабочего движения в промышленных центрах есть вспышкопускательство, т. е. путь верной гибели для коммунистической партии.

    Прекратить играть с огнем авантюризма. Вооружить китайскую компартию лозунгами революционной демократии для мобилизации широких масс города и деревни.

    Слабость индусского пролетариата в условиях развивающегося глубокого революционного кризиса в великой колониальной стране определяется долгим господством реакционной теории и практики "рабоче-крестьянской партии" (Сталин).

    Трусливо-половинчатый отказ от этой теории недостаточен. Надо беспощадно осудить ее, как худший вид политической измены, надолго подорвавший силы пролетариата Японии, Индии, Индонезии и других стран Востока.

    Надо с неменьшей силой отвергнуть лозунг "демократической диктатуры рабочих и крестьян", как реакционное прикрытие политики в духе Гоминдана, т. е. буржуазной гегемонии и диктатуры в национальной революции.

    Принятая 6-ым Конгрессом программа Коминтерна насквозь эклектична. Она дает неправильную картину мировой обстановки. Она построена на сочетании интернационализма и национал-социализма. Она дает меньшевистскую характеристику колониальных революций и роли в них либеральной буржуазии. Она беспомощна и бесплодна в области переходных требований. Она поддерживает фальшивый лозунг "демократической диктатуры". Она сочетает схоластику Бухарина с эмпиризмом Сталина и дает теоретическое освящение всем шатаниям центризма.

    Надо создать программу, достойную теории Маркса и революционной школы Ленина.

    --------------------------------------------------------------------------------

    Без кризисов и борьбы из нынешних противоречий выйти нельзя. Благоприятное изменение соотношения сил в мировом масштабе, т. е. серьезные успехи международной революции, могли бы, конечно, внести очень значительный, даже решающий фактор во внутренние советские дела. Но нельзя строить политику на ожидании спасительного чуда "в кратчайший срок". Правда, в кризисных и революционных ситуациях в ближайший период, особенно в Европе и Азии, недостатка не будет. Однако, это еще не решает вопроса. Если поражения послевоенных лет чему-нибудь научили нас, так это тому, что без крепкой, уверенной в себе партии, завоевавшей доверие класса, победа немыслима. Между тем в этом решающем пункте итог после-ленинского периода подводится с большим минусом.

    Вот почему необходимо заранее предвидеть, что внутренняя и международная обстановка предвещают период длительных и острых затруднений, которые будут иметь свое политическое отражение. Подавленные запросы, загнанные внутрь сомнения, глухое недовольство масс проложат себе выход наружу. Весь вопрос в том, прорвутся ли они стихийным взрывом, застигнув обезличенную партию врасплох, или же партия найдет в себе своевременно внутреннюю силу, чтобы снова стать партией и по-новому (в известном смысле по-старому) определить свою роль в отношении трудящихся масс. В этой альтернативе ключ ко всему будущему.

    Совершить необходимое отступление, а затем стратегическое перевооружение, без слишком большого ущерба и, главное, без утраты общей перспективы может только партия, ясно сознающая свои цели и свою силу. Для этого необходима коллективная критика всего опыта партии в послеленинский период. Лживая и фальшивая "самокритика" должна быть заменена частной партийной демократией. Генеральная проверка генеральной линии -- не исполнения, а руководства -- с этого надо начать!

    Только левая оппозиция способна при нынешних условиях безбоязненно вскрыть и об'яснить то, что сейчас происходит в стране и партии, как результат всего предшествующего развития. А без понимания этого вообще нельзя говорить о какой бы то ни было "генеральной линии". Левая коммунистическая оппозиция нужна сейчас партии больше, чем когда бы то ни было. Нужно исправить преступление сталинского аппарата и вернуть левой опопзиции по праву ей принадлежащее место в партии. Это мы скажем снова 16-ому с'езду.

    Задача оппозиции может сейчас быть формулирована так: удесятерить усилия, чтобы, через все препятствия, помочь партии пройти через предстоящий ей глубокий кризис раньше, чем развернется во всем своем об'еме кризис революции.

    Как маленькие непримиримые группы и даже одиночки-революционеры, "отщепенцы" годов империалистической бойни, являлись воплощением пролетарского интернационализма, так малочисленная и гонимая левая оппозиция является сейчас носительницей духа революционной партийности. Преследования правящих, как и измены уставших и опустошенных не поколеблят нас и не собьют с пути.

    Против бюрократизма! Против оппортунизма! Против авантюризма!

    За Октябрьскую революцию!

    За возрождение ВКП и Коминтерна на основах ленинизма!

    За международную пролетарскую революцию!

    Л. Троцкий.

    23 марта 1930 г.

上一页 目录页 下一页
1930年（总第10期）


ДА ИЛИ НЕТ?

    (ПЕРВЫЙ ОТВЕТ ОТНОСИТЕЛЬНО УБИЙСТВА ТОВ. БЛЮМКИНА)

    Официальная коммунистическая печать, как мы и предполагали, в течение ряда недель пыталась отмолчаться по вопросу об убийстве т. Блюмкина Сталиным. Но этот заговор молчания, наконец, прорван, по крайней мере в одном пункте. Венская "Роте Фане" вступила по вопросу о Блюмкине в полемику с социал-демократической печатью. Само собою разумеется, что социал-демократия не могла пройти мимо такого исключительного случая, чтобы не попытаться подправить на нем свою репутацию. Международная партия Носке, ответственная за гибель Либкнехта, Люксембург и тысяч лучших революционеров-рабочих должна, конечно, с жадностью ухватиться за расстрел сталинцами безупречного революционера. Не эта сторона дела нас интересует в данный момент. Независимо от происков, интриг и клевет социал-демократии, перед каждым революционным рабочим стоит вопрос: верно-ли, что Сталин расстрелял товарища Блюмкина за то, что он посетил Троцкого в Константинополе и попытался передать от него письмо единомышленникам в Москве? Если это верно, то каким именем надо назвать тех, которые подобными действиями бесчестят коммунизм? Только этот вопрос имеет значение. Ибо ясно, какой страшный удар подобное кровавое вероломство официального руководства должно нанести революционному престижу советской власти, не в среде буржуазии или "сочувствующих" интеллигентов, адвокатов, журналистов и писателей, которые на советский счет великодушно ездят на юбилеи и на курорты, -- а частных революционных рабочих. Вот почему вопрос о судьбе Блюмкина надо раз'яснить до конца.

    Что же говорит венская "Роте Фане" по существу дела? Она называет сообщение о расстреле Блюмкина "неуклюжей ложью, которую каждый осел увидит насквозь с первого взгляда". Это похоже на очень решительное опровержение. И мы были бы вполне готовы приветствовать решительный и категорический тон "Роте Фане". Действительно, факт сам по себе представляется настолько чудовищным, что первое и естественное движение всякого революционера -- не поверить, опровергнуть и заклеймить клевету.

    К сожалению, однако, опровержение становится дальше гораздо менее категорическим. И не случайно. "Роте Фане" откликнулось только 19-го февраля, т. е. через месяц-полтора после того, как весть эта проникла не только в буржуазную и социал-демократическую печать, но и была, в виде прямого запроса, поставлена в оппозиционной коммунистической печати. За эти несколько недель "Роте Фане" должна была навести справку, не могла не навести ее. Между тем, начав столь категорически, "Роте Фане" в дальнейших строках незаметно передвигает свое опровержение. Клевета уже как будто состоит в том, что Блюмкин был расстрелян "только потому, что он был троцкистом, этот беснословный Блюмкин!". Эта незаметная передвижка ударения представляет собою как бы осторожную страховку газеты и тем сразу лишает опровержение морального веса. Венская газета сталинцев явно оставляет двери открытыми для двух варьянтов: и для категорического отрицания самого факта, т.-е. убийства Блюмкина Сталиным, и для признания этого факта, но в другом, пока еще неподготовленном "освещении".

    Почему "Роте Фане" называет Блюмкина "баснословным"? Что означает этот гнусный оттенок издевательства? Сомневается ли "Роте Фане" вообще в существовании Блюмкина (т.-е. в его бывшем существовании)? Сомневается ли "Роте Фане" в том, что Блюмкин был безупречный революционер, десятки раз доказывавший свое исключительное мужество и героическую преданность пролетариату? Сомневается ли "Роте Фане" в том, что Блюмкин расстрелян? Или же сомнение касается того только, что он был расстрелян за передачу письма Троцкого? Из статьи это неясно, причем неясность имеет умышленный характер. "Роте Фане" просто выжидает, какую версию выберет в конце концов Сталин.

    Этот последний подготовляет тем временем свою версию издалека. Через некоторые советские газеты пущен слух, что какие-то "троцкисты" в Сибири во время перевозки войск против Чан-Кай-Ши саботировали железнодорожное движение, пускали под откос паровозы и проч. Это уже третья попытка Сталина амальгамировать оппозицию с контр-революционерами. Две первые постыдно сорвались. Сорвется, несомненно, и третья. Если Сталин решился тем не менее повторить свой презренный опыт, то только потому, что ему необходима все же какая-нибудь версия или об'яснения расстрела тов. Блюмкина.

    Свою статью "Роте Фане" заканчивает панегириком Сталину, как "излюбленому ученику Ленина". Мы знаем, что подобные панегирики являются сейчас необходимым условием для сохранения поста: редактора, секретаря, наркома, стенографа или председателя Коминтерна. Но мы считаем все же, что редактор "Роте Фане" слишком неосторожно связывает вопрос о Блюмкине с характеристикой Сталина и его отношений к Ленину.

    Факт таков, что Ленин выступал против назначения Сталина генеральным секретарем, выражая опасение, что "этот повар будет готовить только острые блюда". Конечно, в 1921 г. Ленин таких острых блюд, как расстрел Блюмкина, еще не предвидел.

    Факт таков, что в своем Завещании Ленин указывал на нелойяльность Сталина и на его склонность к злоупотреблению властью, и именно поэтому рекомендовал снять Сталина с его ответственного поста.

    Факт таков, что уже после Завещания, 6-го марта 1923 года, Ленин письменно порвал со Сталиным всякие личные и товарищеские отношения -- вследствие нелойяльности и вероломства Сталина.

    Так обстояло дело 7 лет тому назад, когда должность генерального секретаря имела строго подчиненный характер, и когда вся власть сосредоточивалась в руках Политбюро, возглавлявшегося Лениным. Сейчас положение в корне изменилось. Господство аппарата привело к единоличной диктатуре Сталина. Роль партийного общественного мнения уменьшилась в сотни раз. Нелойяльность Сталина оказалась вооруженной неслыханными средствами против собственной партии. Дело Блюмкина вскрывает это новое положение с ужасающей силой.

    Да, расстрелом Блюмкина пользуются наши классовые враги, и прежде всего социал-демократы. Но на ком ответственность? На тех, которые создали это ужасающее дело, т.-е. на убийцах Блюмкина. Они не могли не понимать, что оппозиция молчать не станет. Ибо молчать -- значило бы разнуздывать сталинскую бюрократию и подготовлять десятки и сотни преступлений, подобных делу Блюмкина.

    Вот почему мы заявляем всем официальным редакторам, секретарем и прочим чиновникам: мы вам не позволим увильнуть от ответа, прикрывшись полемикой с буржуазными и социал-демократическими газетчиками. Мы вас заставим дать рабочим ответ в том, что произошло. Мы вас вынудим ответить на вопрос: берете или не берете на себя ответственность за убийство Блюмкина? Да или нет?

    ("Веритэ", N 27, 14 марта 1930 г.).

上一页 目录页 下一页
1930年（总第10期）


РАСТВОРЕНИЕ ПАРТИИ В КЛАССЕ

    В конце января 1930 г. об'явлен новый массовый набор рабочих в партию. Февральские номера "Правды" полны сообщениями о "грандиозном под'еме", "массовой тяге рабочих в партию" и т. д. ЦК уже успел дать директиву: "К XVI партс'езду обеспечить не менее половины состава партии из рабочих с производства" ("Правда", 11 февраля). В переводе на язык цифр это значит, что в течении двух, приблизительно, месяцев в партию должно быть включено минимум около 150.000 новых членов*1. Поданных на сегодня заявлений уже больше 200.000. Число членов и кандидатов партии через несколько недель перевалит за 2 миллиона.

    Все газетные сообщения подчеркивают коллективный характер подачи заявлений на прием в партию. Вступают бригадами, сменами, цехами и даже целыми заводами. Заводской цех, т.-е. несколько сот человек, во главе с мастерами, а порою и техниками и инженерами вливаются в партию. Состав ячеек увеличивается на 100, 200 и больше процентов. Процедура приема формально, как и всегда, индивидуальная, по существу же -- прием коллективный. Газеты и партийное начальство торопят приемочные комиссии с оформлением (буквально) вновь поступающих. Центральная приемочная комиссия постановила "упростить прием в партию" ("Правда", 4 марта). Между тем чисто формальный характер приема, крайне, поэтому, незначительный процент не принятых, отсутствие мало-мальски серьезного обсуждения кандидатур, словом весь этот антипартийный по существу метод кампании тревожит уже сейчас менее близоруких коммунистов.

    Бюрократический наскок на рабочий класс, погоня за высоким процентом (почти всегда фиктивным) приводят к фактам, когда вербовщик, поймав за рукав отказывающегося вступить в партию, начинает его уговаривать, советывать и проч. В результате -- замечает рабкор "Правды", -- "в партию идут политически неграмотные, имеющие незначительный производственный стаж". К чему приводит эта политика, видно и по имеющимся частным результатам чистки партии. В одном из округов Донбасса (Юзовка), например, исключена и выбыла 1/3 производственных ячеек ("Правда", 1 февраля). Суммарные результаты чистки должны еще более красноречиво показать, как аппарат, стирая границы между партией и классом, включает в нее сырую массу, которая не только не может перевариться в партийном котле, но благодаря ужасающим условиям внутрипартийного режима отталкивается, исключаясь или выбывая, а место выбывших "вливается" новый сырой материал. Проходные партийные ворота открыты широко.

    Почти единственным, во всяком случае решающим критерием при приеме в партию является вопрос о производственной работе и "образцовой дисциплине" принимаемого. "Важнейшим показателем при приеме в партию считать активное участие рабочих в ударных бригадах, в соцсоревновании и действительно передовую роль их на производстве -- такова директива ЦК ВКП ("Правда", 11 февраля). В соцсоревновании участвовал? Сколько было прогулов? На сколько на заем подписался, не продал ли? Как помогаешь колхозу? и прочее в том же духе, вот вопросы, которые задают приемочные комиссии. Вопросы политические, партийные отсутствуют. (Нет даже "классического" троцкизма). Можно подумать, что речь идет о приеме в кооперацию, в профсоюз, настолько отсутствует партийность. Но зачем она сталинскому аппарату? Новые пополнения рассматриваются им, как "ударное" подспорье хозяйственным органам и только. Лишенные всякого политического кругозора, делячески-авантюристские руководители мыслят себе это -- местами полупринудительное (ведь некуда поддаться. Все голосуют "за". "Кто против?" -- спрашивает председатель. Таковых естественно не находится) -- вовлечение цехов и заводов в партию, как средство поднятия производительности труда, как более успешное осуществление интенсификации и высоких темпов. Во что при этом превращается партия, существует ли она еще как партия, до этого им дела нет.

    Еще в декабре 1929 г. темп притока рабочих в партию был очень низок. Сейчас "Правда" констатирует "неожиданный грандиозный перелом". Партийные организации застигнуты "врасплох". "На заводе произошло совершенно неожиданное и непредусмотренное: колонны рабочих, записывающихся в партию. Этого ячейка никак не могла ждать" ("Правда"). Авторы и редакторы не замечают при этом, какой убийственный приговор выносится ими партийному режиму, какое ужасающее констатирование омертвения всех партийных тканей. Ведь, если исходить из того, что -- по словам аппарата -- в рабочем классе происходит мощный под'ем, а сам рядом сидящий аппарат ничего не знает, ничего "не ожидает", ничего "не предусматривает", то нужно признать, что он отделен от массы непроницаемой перегородкой. Один этот факт должен был бы и слепцам показать всю глубину пропасти, которую аппарат вырыл между собой и массой.

    Почин коллективному вступлению в партию положил Коломенский завод. Он дал уже свыше 8.000 вступающих. "По коломенским рабочим должны равняться остальные" -- призывает "Правда". Небезинтересно, поэтому, в двух словах остановиться на этом заводе*2. Коломенский завод производит машины (тракторы, паровозы, дизеля и пр.), расположен в ста с лишним километрах от Москвы. Пролетарский состав завода всегда считался в московской партийной организации отсталым, таким он и был на самом деле. Свыше 70 процентов рабочих не только "связано" с деревней, но и имеют свою хату, коровенку, огород и пр. Брат, отец коломенца крестьянствует, он работает на заводе и помогает им -- хозяйство ведут вместе. Весь психологический уклад среднего коломенского рабочего -- крестьянский. Свою работу на заводе он часто рассматривает лишь, как подспорье в крестьянском хозяйстве. Коломенский рабочий очень мало похож на питерского пролетария. И вот этот завод стал теперь авангардом рабочей армии, а Ленинград ее арьергардом. (На 14 марта Московская область дала свыше 90.000 вступающих, Ленинградская около -- 30.000). И не случайно. Об'яснение этому факту надо искать не в городе, а в деревне, именно прежде всего в новой колхозной политике. Колхоз толкнул коломенского, подольского и мытищенского рабочего в партию. Его крестьянское бытие решило. Не вникая здесь в сложную колхозную проблему, мы все же укажем, что элемент страховки сыграл не малую роль. "Все равно итти в колхоз, так лучше уже коммунистом, -- вольготнее будет". Он надеется таким путем легче получить кредит, инвентарь и пр. С другой стороны на заводе, -- и это главное -- беспартийный рабочий не видит сейчас большого различия между собою и партийцем. Почему и мне не пойти в партию, может быть будет легче -- спрашивает он себя. Отняв у партийного, как и у беспартийного рабочего все права, сжав их в бюрократических тисках, узурпаторский аппарат обоих их превратил в бессловесных исполнителей. Ни беспартийный, ни партийный рабочий не смеют ни решать, ни критиковать, ни рассуждать. Широко открывая партийные двери, аппарат стирает границы между партией и классом. Партия перестает быть авангардом, партия перестает быть партией. Но именно к этому стремится аппарат. Одновременно с растворением партии в массе, аппарат все больше и больше возвышается над ними. Оба процесса идут параллельно, они дополняют друг друга. Наверху аппарат стал надпартийным учреждением, он бесконтролен, он непогрешим, он командует -- внизу партия перестает существовать. Дальнейшее развитие этого процесса есть гибель, есть смерть партии как партии, -- об этом надо сказать прямо, со всей решительностью.

    Н. Маркин.

    30 марта 1930 г.

    --------------------------------------------------------------------------------

    *1 За 1929 г. в партию вошло 200.000 рабочих. Н. М.

    *2 Интересны возрастные данные по заводу. Среди идущих в партию преобладают тридцати-сорокалетние -- и это явление повсеместное. 50 процентов имеют производственный стаж свыше десяти лет. "Особенно отраден сдвиг, происходящий среди старых рабочих 20-30-40 лет, работающих на производстве" -- пишет "Правда". Вряд ли этот факт "особенно отраден". Старый рабочий, которого не раскачал ни Октябрь, ни гражданская война -- впереди. Молодняк, комсомольцы, т.-е. наиболее активная и передовая часть массы отстают. Симптом скорее тревожный, чем "отрадный". Н. М.

上一页 目录页 下一页
1930年（总第10期）


ПЯТИЛЕТКА И МИРОВАЯ БЕЗРАБОТИЦА

    Внутреннее развитие Советского Союза достигло критического пункта. Как бы ни оценивать нынешний ход коллективизации, которая в один год в 2 1/2 раза превзошла план, намеченный на все пять лет (50 процентов крестьянских дворов сегодня вместо 20 процентов к концу пятилетки), ясно, что темп коллективизации уже взорвал весь пятилетний план. Пока официальное руководство об этом молчит. Но долго молчать не придется. Предполагать, что все остальные элементы плана -- промышленность, транспорт, финансы -- могут развиваться по ранее намеченным масштабам, в то время, как сельское хозяйство проделывает совершенно непредусмотренные скачки, значило бы видеть в хозяйственном плане не органическое целое, а простую сумму ведомственных приказов. До последнего времени признавалось, по крайней мере в принципе, что взаимоотношения промышленности и земледелия ("смычка") представляют собою главную ось плана. Что же сталось с этой осью? Если в плане была соблюдена "смычка", то теперь она нарушена неистовым скачком коллективизации, которого никто не предвидел. В какую сторону будет выравниваться линия плана? Уже сейчас "сплошная коллективизация" вызвала некоторый поворот испуганного руководства назад. Но чем закончится начавшееся отступление, пока еще предсказать нельзя. Вероятнее всего, оно и на этот раз зайдет гораздо дальше, чем это вызывается об'ективной необходимостью. Но само по себе отступление неизбежно. Весьма вероятно, что под действием явлений инфляции, скоро начнется пересмотр лозунга: "пятилетка -- в четыре года". Отступление -- всегда тяжелая операция, в военном деле, как и в политике. Но отступление, проведенное своевременно и в порядке, может спасти от лишних потерь и подготовить возможность развития наступления в дальнейшем. Смертельной опасностью является всегда запоздалое отступление, в панике, под огнем, с неприятелем за спиною. Вот почему мы, левая оппозиция, не боимся крикнуть на этот раз зарвавшейся бюрократии: назад! Надо прекратить призовые скачки индустриализации, пересмотреть темпы на основе опыта и теоретического предвиденья, согласовать коллективизацию с техническими и прочими рессурсами, подчинить политику по отношению к кулаку реальным возможностям коллективизации, -- словом, после периодов хвостизма и авантюризма надо встать на путь марксистского реализма.

    Исправленный в указанном смысле варьянт плана будет его минимальным варьянтом. Он будет по необходимости исходить из той обстановки, какая создалась к сегодняшнему дню, в результате крупных успехов и не менее крупных ошибок. Такой план не может устранить противоречия, вытекающие из исторического прошлого и мировой обстановки. Но он должен свести к минимуму результаты ошибок, отчасти смягчить, отчасти отодвинуть кризисные явления и таким путем обеспечить новую передышку изолированному рабочему государству. Задача момента -- плановое отступление от позиций авантюризма.

    Однако, наряду с этим "минимальным" варьянтом нужно сейчас же готовить другой, более длительный и рассчитанный не только на внутренние, но и на внешние рессурсы. Перспектива пролетарской революции в Европе есть никак не меньшая реальность, чем перспектива коллективизации русских крестьян. Вернее сказать реальностью эта вторая перспектива становится только в сочетании с первой. Официальное руководство Коминтерна ведет политику так, как еслибы восстание европейского пролетариата предстояло завтра. В то же время хозяйственный план на 10-15 лет строится так, чтоб "обогнать" весь капиталистический мир средствами изолированного рабочего государства. Эта двойственность, вытекающая из реакционно-утопической теории социализма в отдельной стране, проходит через программу Коминтерна и через всю его политику.

    Никто не знает сроков. Но одно можно сказать с уверенностью: завоевание власти европейским пролетариатом несомненно ближе к сегодняшнему дню, чем ликвидация классов в СССР.

    Выработка минимального варьянта, с целью смягчения надвигающегося кризиса, должна по необходимости исходить из условий нынешнего изолированного положения советского хозяйства. Но одновременно нужно создать варьянт, основанный на широком взаимодействии советского и мирового хозяйства. Генеральный план, рассчитанный на 10-15 и более лет, вообще не может строиться иначе.

    Разумеется, систематическое и всеоб'емлющее хозяйственное сотрудничество международного характера станет возможно только после завоевания власти пролетариатом в передовых капиталистических странах. Но, во-первых, нельзя предвидеть, когда именно совершится этот переворот -- поэтому к нему надо своевременно готовиться как политически, так и экономически. Во-вторых, есть все основания рассчитывать на то, что в условиях нынешнего торгово-промышленного кризиса, особенно в случае его дальнейшего углубления, советское правительство, при правильной политике, может получить несравненно более широкий доступ к рессурсам мирового рынка.

    Безработица есть фактор огромного значения, который может наложить свою печать на всю политику ближайших лет. Под ударами безработицы могущественное здание консервативных профсоюзов и социал-демократии может дать глубокие трещины, прежде чем начнет трещать несравненно более могущественное здание капиталистического государства. Однако, это не придет само собою. Правильное руководство борьбой рабочего класса приобретает в условиях социального кризиса исключительное значение. Общая стратегическая линия коммунизма должна, разумеется, больше, чем когда-либо направляться на революционное завоевание власти. Но эта революционная политика должна питаться конкретными условиями и задачами переходного периода, в среде которых безработица занимает все более центральное место. Одним из важнейших лозунгов переходного периода может и должно стать требование экономического сотрудничества с СССР. Но агитация под этим лозунгом должна, в свою очередь, иметь вполне конкретный характер выступая во всеоружии фактов и цифр. Она должна опираться на генеральный хозяйственный план, основанный на все более и более широком взаимодействии советского хозяйства и мирового. Для этого генеральный план должен быть воздвигнут на действительно марксистских основах, а не на теории изолированного социалистического общества.

    --------------------------------------------------------------------------------

    В нынешней европейской и мировой безработице сочетаются кон'юнктурные явления с органическими процессами капиталистического распада. Мы не раз повторяли, что кон'юнктурные циклы свойственны капитализму на всех стадиях его развития. Но на разных стадиях эти циклы имеют различный характер. Как на склоне жизни отдельного лица приток сил бывает ненадежным и кратковременным, а всякое заболевание, наоборот, тяжело отражается на всем организме, так и кон'юнктурные циклы империалистского капитализма, особенно в Европе, обнаруживают тенденцию к болезненному разбуханию кризисов при сравнительно кратковременных под'емах. Вопрос о безработице может в этих условиях надолго стать центральным вопросом для большинства капиталистических стран.

    Здесь, поэтому, естественно завязывается соединительный узел между интересами Советского Союза и интересами мирового пролетариата.

    Задача сама по себе ясна и неоспорима. Нужно только правильно подойти к ней. Но в этом вся трудность как раз и заключается. В настоящее время интернациональное воспитание мирового пролетарского авангарда опирается на две идеи: "СССР построит социализм без нас". "СССР -- отечество всех трудящихся". Первая идея -- ложна, вторая абстрактна, к тому же одна другой противоречит. Этим об'ясняется тот поразительный факт, что борьба с безработицей направляется сейчас по карманному календарю Куусинена и Мануильского ("6 марта" и пр.), мимо хозяйственных проблем советской республики. Между тем связь одних задач с другими совершенно очевидна.

    "Сплошная" коллективизация на основах крестьянского инвентаря есть авантюра, чреватая кризисом сельско-хозяйственной продукции и опасными политическими последствиями. Однако, еслибы возможным оказалось своевременно оплодотворить колхозы приливом передовой техники, то коллективизированное сельское хозяйство несравненно легче прошло бы через период "детских болезней" и уже в ближайшие годы смогло бы дать большое повышение урожайности с такими экспортными фондами, которые радикально изменили бы картину хлебного рынка Европы, а в дальнейшем поставили бы на новые основы питание ее трудящихся масс. Угрожающая диспропорция между размахом коллективизации и состоянием техники вытекает непосредственно из экономической изолированности Советского Союза. Даже еслибы советское правительство могло пользоваться только "нормальным" в международных отношениях капиталистическим кредитом, темп индустриализации, как и рамки коллективизации могли бы быть уже сегодня значительно расширены.

    Всей обстановкой коммунистические партии Запада поставлены таким образом перед задачей: в своей агитации по поводу безработицы связать ее с важнейшими факторами мирового развития -- и прежде всего с хозяйственным развитием СССР. Что для этого нужно? 1) Перестать вводить рабочих Запада в заблуждение относительно действительного положения в СССР. Наряду с несомненными и крупнейшими успехами, вытекающими из национализации, честно показать внутренние противоречия, вытекающие из изолированности и ошибок руководства и угрожающие политическими опасностями. 2) Раз'яснять, что эти опасности могут быть значительно ослаблены, а в дальнейшем и преодолены установлением широкого и согласованного обмена между Советским Союзом, с одной стороны, и, например, Германией и Англией, с другой. 3) Показать, что многие десятки, а затем и сотни тысяч европейских рабочих могли бы найти работу на ежегодных плановых поставках машин и сельскохозяйственного оборудования для Советского Союза. 4) Раз'яснять, что при этом условии Советский Союз получил бы полную возможность вывозить во все возрастающем количестве, помимо леса и другого сырья, хлеб, масло, мясо и прочие продукты питания широких масс.

    Ввоз машин, как и вывоз сырья и продовольственных продуктов могут быть, путем соответственных договоров, поставлены в прямую зависимость друг от друга, на основах широкого плана, одинаково доступного пониманию и проверке как советских, так и иностранных рабочих.

    Достигнутые до сих пор советской промышленностью успехи обеспечивают для неотложного выхода на международную арену необходимую базу. Дело идет не о голой агитации, а о серьезно продуманных хозяйственных предложениях, обоснованных всем наличным опытом и ясно формулированных на языке техники, экономии и статистики. Советское правительство должно провозгласить при этом, разумеется, свою полную готовность облегчить заинтересованным рабочим организациям (профессиональным союзам, заводским комитетам и пр.) всестороннее ознакомление с ходом выполнения экономического договора.

    Если подойти к вопросу политически, и прежде всего с точки зрения отношения к социал-демократии и амстердамцам, то задачу можно формулировать, как применение политики единого фронта в таком масштабе, какого до сих пор не было и не могло быть.

    Но разве же можно надеяться на то, что Макдональд, Герман Мюллер и амстердамские профессионалисты согласятся на такую комбинацию? Разве это не утопия? Разве это не примиренчество? Такое возражение будет несомненно сделано теми, которые вчера еще надеялись, что британские трэд-юнионисты об'явят борьбу своему империализму в защиту Советского Союза (Сталин и др.). Мы не питали этих жалких иллюзий тогда, не питаем их и теперь. Нужно, однако, оговориться, что экономическое соглашение социал-демократического правительства с советским правительством, с целью смягчения безработицы в собственной стране, все же гораздо вероятнее, чем борьба реформистов... против империализма. Если кризис развернется и дальше, то реформистские правительства, опирающиеся на миллионные рабочие организации, могут попасть в такие тиски, когда им придется -- в тех или других размерах -- пойти на экономическое сотрудничество с Советским Союзом.

    Мы совсем, однако, не собираемся гадать насчет того, в какой мере это осуществится на деле. Если социал-демократия отшатнется даже от обсуждения такого плана, -- что на первых порах вероятнее всего, -- то он уже с самого начала пойдет в рабочую массу против социал-демократии. Во всяком случае стоящим у власти реформистам будет труднее отбиваться от агитации, основанной на конкретном плане экономически-выгодного сотрудничества с Советским Союзом, чем от крикливой трескотни на тему о "социал-фашизме"*1. Разумеется, весь этот план кампании ни с какой стороны не предполагает смягчения нашего политического отношения к социал-демократии. Наоборот, при правильном руководстве намечаемая здесь кампания способна серьезно пошатнуть позиции международной социал-демократии, которой политика Сталина -- Молотова оказала такие неоценимые услуги за последние годы.

    Международная постановка задач социалистического строительства полностью вытекает из внутренних потребностей хозяйственного развития СССР и в то же время является наиболее убедительной и неотразимой пропагандой в пользу международной революции. Но чтоб стать на новый путь, надо переучиваться. Вместо усыпляющего оптимизма, надо сеять революционную тревогу. Нельзя ограничиваться ритуальными заклинаниями против военной интервенции. Надо поставить ребром экономическую проблему. Надо, чтоб коммунист-агитатор ясно и честно сказал рабочим массам Запада: "Не думайте, что в Москве социализм могут построить без вас. Они сделали немало, но всего они сделать не могут. То многое, что они сделали, есть только небольшая частица в сравнении с тем, что нужно сделать. Чтоб им помочь, необходимы сейчас такие меры, которые вместе с тем помогут вам, рабочие, против безработицы и дороговизны. У советского правительства есть хозяйственный план сотрудничества с иностранной промышленностью*2. Каждый может с ним ознакомиться. Конечно, вы не обязаны верить ни мне, ни советскому правительству на слово. Потребуйте проверки предложений СССР от ваших профессиональных союзов, от вашей партии, от вашего социал-демократического правительства. Надо общими силами заставить правительство вступить на путь экономического соглашения с СССР, ибо это сейчас самый действительный и самый выгодный путь борьбы с безработицей!".

    Есть ли, однако, надежда на то, что при нынешнем своем руководстве, коммунистические партии способны на серьезную революционную мобилизацию масс? Этого вопроса мы не предрешаем. Политика, которую мы отстаиваем, имеет столь глубокие корни в об'ективном положении и в исторических интересах пролетариата, что она в конце концов проложит себе дорогу через все препятствия. Весь вопрос во времени. А это очень важный вопрос. Обязанностью левой коммунистической оппозиции является, поэтому, напречь все силы, чтобы сократить сроки.

    Л. Троцкий.

    14 марта 1930 г.

    --------------------------------------------------------------------------------

    *1 Газета итальянских левых коммунистов "Прометео" очень метко говорит, что, если социал-демократам очень трудно опровергнуть обвинение в том, что они -- агенты буржуазии, то зато им очень легко опровергнуть утверждение, что они -- фашисты. Именуя социал-демократов социал-фашистами, Коминтерн оказывает им таким образом наилучшую услугу.

    *2 Я исхожу из того, что такой план должен быть создан.

上一页 目录页 下一页
1930年（总第10期）


"НЕ ПОЛИТИКА, А КАЧКА"

    ССЫЛКА О НОВОМ КУРСЕ

    От редакции

    Мы печатаем ниже чрезвычайно значительное письмо одной из ссыльных групп. Дошедшее до нас со значительным запозданием, письмо написано еще в январе, следовательно до последнего отступления, которое заменяет новый курс новейшим, или вернее, создает полный хаос как в хозяйственных отношениях деревни, так и в политическом сознании партии. Но печатаемое нами письмо замечательно именно тем, что свои предостережения оно выдвигало в самый разгар победоносных реляций о сплошной "ликвидации классов". Читатель увидит, с какой марксистской отчетливостью молодые представители оппозиции оценивают хозяйственные процессы, ни на минуту не обольщаясь бюрократической статистикой и критически разыскивая за ней классовые реальности. Пред лицом этого документа -- какими жалкими, чтобы не сказать глупыми кажутся ходячие "антитроцкистские" формулы насчет "сверхиндустриализации", "недооценки крестьянства" и пр., т.-е. все те канцелярские шаблоны, при помощи которых вывихнуто во всех частях света немалое количество мозгов.

    Мы печатаем письма наших товарищей неполностью. Полученный нами текст заключает обширную полемику с другими группами ссылки. Мы охотно дали бы этой полемике, свидетельствующей о серьезнейшей работе мысли, место на страницах нашего "Бюллетеня". К сожалению, мы не имеем тех писем, на которые отвечает настоящий документ. Это заставляет нас устранить большую часть внутренней полемики, смысл и основательность которой могли бы быть ясны только при наличии всей переписки в целом.

    Одно можно сказать с уверенностью: хоть и в ссылке, хоть и в подполье, но большевистская мысль работает. Преемственность ее развития обеспечена. Десяток-другой лишних капитулянтов ничего не изменят в общей картине партийного развития. Новейший зигзаг центризма есть сигнал к систематическому наступлению оппозиции на слепую бюрократию во имя спасения Октябрьской революции.

    Дорогие товарищи!

    Несомненно, кризис, переживаемый нашими рядами есть отражение глубочайшего кризиса, переживаемого всей страной. Поэтому это письмо наше мы и начинаем с краткого анализа положения в стране. Письмо рассылаем ряду наших товарищей, т. к. думаем, что обмен мнениями между, в основном единомышленниками, способствует выяснению более или менее точного умонастроения наших рядов в нынешнее острое время.

    Итак, страна поставлена на путь фактической отмены НЭП'а. Проводится сплошная коллективизация при почти полном отсутствии соответствующей технически-производственной базы. Во всем СССР имеется 23.000 тракторов, половина которых нуждается в капитальном ремонте. К весеннему севу на работе сможет быть не больше 10-12 тысяч тракторов. Но: "для того, чтобы полностью механизировать колхозные хозяйства, необходимо, по крайней мере, -- 1,5 миллиона тракторов" ("Правда", от 15 января 1930 г.). Согласно пятилетки предполагалось выпустить к концу 1932-33 г. еще 45 тысяч тракторов. Теперь это количество "оптимально" увеличено до... 545 тысяч. Увеличение в 12 раз! А это обязывает к соответствующему перенапряжению основных хозяйственных показателей: увеличению металлоизделий, добычи нефти, транспортостроения и т. д. и т. д. С другой стороны, точнее -- в связи с этой крайне узкой технической базой для коллективизации, понятно и отсутствие желания у широких масс крестьянства итти в колхозы. Эти массы не хотят покупать в нынешних условиях даже те, чуть усовершенствованные сельско-хозяйственные орудия производства, которые расчитаны на ведение индивидуального хозяйства. Газеты сообщают о затоваривании рынка такими орудиями. Вряд ли причину такого явления можно усмотреть в низкой покупательной способности крестьянства, ибо -- в итоге одного распределения национального дохода за истекший год -- оно (крестьянство) "непредвидено" перенакопило более полумиллиарда рублей ("Экономическая Жизнь", 26 ноября 1929 г.). Комплекс фактов приводит нас к тому заключению, что широкие крестьянские массы не имеют хозяйственного стимула итти в колхозы. Коллективизация идет не в добровольном порядке. Что означает распродажа семян, скота и инвентаря со стороны "идущего" в колхозы крестьянина, как не страховку себя от будущего развала колхозов и сохранение маневренного фонда в его наиболее удобном, денежно-эквивалентном, виде, для реставрации своего будущего индивидуального хозяйства? Старания же Сталина выдать колхозы, вопреки Ленину, за "социалистический тип" хозяйства, тут так же помогут делу, как и восторженные операции с перспективной статистикой (поистине, -- "наша" статистика превратилась в дельфийскую Пифию, -- вещает райское будущее, сама сидя на треножнике). Правда, в этом старании Сталина есть тот реальный смысл, что "социалистические" колхозы дадут яковлевской статистике обильный цифровой материал для подведения "практического" фундамента под теорию победы социализма в одной стране. Еще раз: мы -- за колхозы, но не на основе принудительно-административных мероприятий, а на технико-производственной основе. Что будет в результате нынешней принудительной коллективизации -- предвидеть не трудно: пониженный хозяйственный эффект, что в свою очередь грозно ударит по всему хребту народного, государственного хозяйства. Без "бешеных" темпов! В известной мере понятно стремление центристского аппарата наверстать упущенное. А что со строительством колхозов и совхозов было долгое упущение -- это признают ныне и кое-кто из центристов. Например, Генсек ЦК КПУ Коссиор это признал еще год тому назад в речи своей на харьковском активе ("года этак на два запоздали"). Впрочем, Сталин другого мнения (ведь все, что он ни делает, он делает точь в точь в свое время). Сталин упущений тут никаких не видит; людей же, видящих запоздание со строительством совхозов и колхозов, именует "крикунами" ("Большевик", N 23-24, 1929 г.). Итак, будем знать, что один из сталинских крикунов сидит Генсеком ЦК КПУ.

    Мы продолжаем думать, что во взаимоотношениях между городом и деревней (ее бедняцко-середняцкой частью) рыночные связи должны играть не последнюю роль. Между тем, передовица "Экономической Жизни", от 19 декабря об'являет эти связи в важнейшей их части, хлебозаготовках, отмененными. Вот, что она пишет: "Это правильное понимание НЭП'а дало возможность глубже и последовательнее применить в этом году новые общественные и плановые формы заготовок в противовес тем, по преимуществу рыночным, которые практиковались в основном в прошлые кампании". Или -- далее: "Вместе с тем они же (хлебозаготовки) показали, что рыночные формы хлебозаготовок больше всего служат интересам крупных держателей товарного хлеба". Видите-ли, ленинский поворот на рельсы НЭП'а оказывается был произведен во имя кулачества.

    Итак, НЭП отменяется ("раскулачивайте"). Вот та ультра-левая установка, которая провозглашена на сегодняшний день. Какая же установка была дана вдохновителем нынешней политики перед высшей партийной инстанцией -- на XV с'езде? -- "Поставить очередной задачей нашего строительства в деревне постепенный перевод распыленных крестьянских хозяйств на общественную коллективную обработку земли на основе интенсификации и машинизации земледелия, в расчете, что такой путь развития является важнейшим средством ускорения развития сельского хозяйства и преодоления капиталистических элементов в деревне. (Сталин, речь на XV с'езде. Подчеркнуто нами). Далее, как известно, пошли чрезвычайные, -- "экстраординарные" меры 28 года. Но уже в ноябре Сталин вновь возвращается к неотвязной мысли о том, что "нужно постепенно, систематически и упорно переводить сельское хозяйство на новую техническую базу, на базу крупного производства, подтягивая ее тем самым к социалистической промышленности". Такая установка, охватывающая основной экономический уклад широких масс крестьянства (80 процентов населения Союза) дается, очевидно, в расчете не на год либо два, а на несравненно более продолжительный срок времени. Она, эта установка, высказана всего лишь год тому назад. Но уже в 29 году пошло повторение, с большей напряженностью, чем в 28 году, "экстраординарных" мер, на этот раз послуживших прелюдией к резкому переходу на путь раскулачивания, -- началу фактической отмены НЭП'а. От поддержки Гоминдана до кантонского путча... От "обогащайтесь" -- до "раскулачивайте"... Амплитуда колебаний за короткий промежуток времени типично центристская. Не политика, а качка! Вот эта то качка и заставляет нас с негодованием относиться к каждому новому сдвигу, повороту центристов, к новому их лозунгу, порой даже совпадающему с нашими. "Ползучие эмпирики", -- они сами не предскажут своего завтрашнего дня.

    В июле 28 года "Правда" писала: "Решительное наступление на капиталистические элементы, провозглашенные XV с'ездом партии, может и будет вестись методами НЭП'а... Партия не отступит от решений XV с'езда ни на шаг". XVI с'езда все еще нет (время его созыва уже истекло и по перекроенному центристами уставу партии), хотя один нынешний поворот обязывал бы к созыву чрезвычайного партийного с'езда, а не к единоличной директиве вдохновителя нынешней политики. Этот последний уже признал нынешнюю политику противоречащей решениям XV с'езда партии (см. статью Сталина в "Правде", от 21 января с. г.). А ведь "партия не отступит от решений XV с'езда ни на шаг"?

    Партия дезориентирована. Взятая в крепостные стены центристского бюрократического аппарата -- партия молчит. В партии "тишь". От "большевистской монолитности" и апаратно-помпезного благополучия партия своим состоянием сегодня более, чем когда-либо, напоминает состояние переохлажденной жидкости (жидкости, доведенной далеко ниже точки ее замерзания, -- кристаллизации).

    Кризис пролетарской революции, не получив своего проявления в партии уже переходит в жесточайший кризис всей страны. Пронизывая основные материальные интересы миллионных масс населения, кризис этот тем самым втягивает эти массы в орбиту острейшей политической борьбы, чреватой резким столкновением классов. Все ухудшающееся положение рабочего класса (зарплата, жилище, страхование, правовое положение и т. д. и т. д.) и бюрократическая пятилетка, поведшая в 1-м квартале текущего года к резкому понижению количественных и качественных показателей, усугубляя кризис, крайне затрудняют партии и рабочему классу поиски выхода из создавшегося положения. Все же многое говорит за то, что кризис вступит в такую фазу, исход которой, по видимости, даст прояснение самому существованию пролетарской диктатуры: или, или... либо возрождение, либо глубокое поражение. "Без глубочайшего парткризиса, который, вероятнее всего, явится результатом подспудного толчка термидорианских сил, переход в новую стадию теперь уже, к несчастью, немыслим. Эта новая стадия может быть и стадией возрождения и стадией термидора" (Л. Троцкий).

    После октябрьской революции, после героической эпохи гражданской войны страна вновь вступает в полосу, которая требует от рабочего класса и его авангарда, полной мобилизации и напряжения всех сил. Необходимость установки на большевистскую действительность (сохранение и усиление нашей фракционной деятельности), казалось бы является -- в столь политически накаленной атмосфере -- бесспорной. Однако, в наших рядах уже пущен полуменьшевистский лозунг: "мирная пропаганда!". Авторы его -- Славгородская тройка: Гоголь, Соболь, Бор. Лившиц*1 (см. их письмо от 14 декабря 1929 г.). Мы целиком согласны с Л. Д., что "абсолютно недопустимы какие-бы то ни было уступки центристам относительно прошлого, которое в большей своей части и настоящим" (Письмо от 12 декабря 1929 г.).

    В некоторых колониях наблюдаются капитулянтские настроения. Славгородцы заняли позицию далеко вправо от заявления Х. Г. Ишимцы выпустили лозунг: "Полное прекращение фракционной работы к XVI с'езду!". Есть ли это шаг вправо от заявления? Разумеется! Надо дать им беспощадный отпор. Надо без промедления (уже и так упущено много времени) написать ясный, четкий, в духе последних писем т. Троцкого -- документ, обращенный к партии. Но для этого -- скорее очистить наши ряды: "дать пинком ноги" по пацифистам...

    X.

    Y.

    Z.

    30 января 1930 г.

    --------------------------------------------------------------------------------

    *1 Все трое, естественно, -- капитулировали. -- Редакция.

上一页 目录页 下一页
1930年（总第10期）


ПИСЬМА ИЗ СССР

    20 марта 1930 г.

    Передаю вам сообщение, которое мы получили из N: "Прибыл новый товарищ из Москвы, арестованный в числе "150" (на самом деле к этой цифре следует прибавить еще сотню). Из его группы двое были отправлены в пределы, где царствует Плутон. Фамилии этих товарищей: Рабинович и Силов. Настроение рабочих, по его словам, выжидательное... В Серпухове на ситценабивной фабрике была "волынка" в результате которой, рабочие добились повышения расценок на некоторых работах. Участвовали в "волынке" и "партийцы".

    Ясно, что речь идет о расстреле двух товарищей: оппозиционеров. Сообщение само по себе вполне вероятное. Сначала были исключения из партии, потом высылки, потом изоляторы, потом избиения в Харьковской тюрьме и В.-Уральском изоляторе, потом убийство голодом Бутова, потом "случайное" убийство (при избиении) Генрихсона в Ленинграде*1. Почему же нельзя допустить, что оппозиционеров начинают уже отправлять на тот свет. Чем больше почва под ногами центристов будет колебаться, тем больше они будут звереть. Осенние мухи, как известно, больно кусаются.

    ...Последняя речь Сталина о "головокружении от успехов" несомненно симптоматична. Мне кажется, что поворачивая вправо (когда этот поворот начнется), центристы попытаются все свои ультра-левые преступления свалить на наши плечи, как это было с чрезвычайными мерами 1928 г. Благо -- печать в их руках. Поэтому следует заблаговременно предупредить рабочий класс не только заграницей (там это легче!), но и здесь о нашем отношении к центристским сумасшествиям. Для этого нужно поторопиться с обращением к партии и рабочему классу. Медлить более ни в коем случае нельзя.

    --------------------------------------------------------------------------------

    18 марта 1930 г.

    ...За этот месяц много перемен. В настроениях большой поворот. Видно, как люди левеют с каждым новым номером газеты. Капитулянству, как массовому явлению -- крышка. Причина этому, конечно, в последних политических выступлениях, которые показали, что если у центристов и есть твердый курс, то только твердый курс на политическую растерянность. То, что мы говорили о гибельности нынешней путчистской политики центризма, целиком оправдывается. Сплошная коллективизация и раскулачивание наткнулись на очень серьезные препятствия. В нашем округе, где так же проводится сплошная коллективизация, тоже неблагополучно. Уже начались массовые выходы из колхозов. Некоторые из них на грани полного развала. Статья Сталина воспринята крестьянством, как сигнал к капитуляции, и читалась с торжеством. В срыве колхоздвижения, помимо прямого сопротивления мелкобуржуазной стихии внутри и вне колхозов, большую роль сыграла дезорганизация рынка. Запуганный мужик так основательно забастовал, что базары совершенно исчезли. Для кооперации же задача прокормить все население городов оказалась непосильной. У нас, например, в Х. базар давно уже пустует. Муки, мяса, рыбы, -- совершенно нет. Масло, яйца большая редкость, причем цены изо дня в день растут (цена на масло дошла уже до 15 руб. за кило, яйца 1 руб. 50 коп. десяток и т. д.). Из Москвы сообщают, что там атмосфера оживилась. Были большие из'ятия и в некоторых колониях уже появились новые товарищи. Самое тяжелое время, т. е. время известного идейного разброда, мы уже пережили. Дальнейшие события еще более нас сплотят. Горячий привет.

    Г. Н.

    --------------------------------------------------------------------------------

    Начало марта.

    В одном из ном. "Советской Сибири" напечатано постановление Сибкрайисполкома, в котором, между прочим, говорится: "кулацкие хозяйства, подлежащие ликвидации, разбиваются на 2 группы: 1) кулацкий актив из наиболее богатых кулаков, которые подлежат высылке в отдаленные местности, и 2) все остальные кулацкие хозяйства, оставляемые в пределах районов данного округа и расселяемые на новых, отведенных им за пределами "колхозов" участках". Эта "ликвидация" кулака посредством 58-й статьи в административном порядке напоминает мне проект покойного Стамболийского (убитого фашистами болгарского земледельческого премьера) об "искоренении" коммунистической заразы "полностью и целиком" путем выселения всех болгарских коммунистов (в то время их было 38.000), на пустынные острова черноморского побережья или в какой-нибудь другой ненаселенный район. Как видите и в этом вопросе наши центристы воруют "идеи" у других, в данном случае у мелко-буржуазного Угрюм-Бурчеева, болгарского премьера...

    --------------------------------------------------------------------------------

    Кое-какие новости. Бывших вождей и полувождей-капитулянтов, разослали по всему СССР. Радек по этому поводу сказал: "Л. Д. наверное заметит: пусть Радек скажет, что лучше, Томск или Воронеж? А ведь Л. Д. оказался прав со своим прогнозом. Но выхода нет, нет". Вот где он, смех сквозь слезы! В Щедринске арестовано 3 ссыльных оппозиционера. Им пред'явлено обвинение в том, что они "получают директивы и распространяют их". Проще говоря, их ждет изолятор за то, что они переписывались с товарищами не в духе капитулянтов. Под это обвинение центристы могут подвести всю ссылку. И повидимому начинают подводить, потому, что в Томске недавно арестовали 4-х товарищей и повезли их в Н.-Сибирск. Хотят к 16-му собору покончить с нами.

    Как понять ваши слова в ноябрьском письме о "возможных и неизбежных уступках классовому врагу при осуществлении пятилетки"? О каких уступках идет речь? Каковы пределы этих уступок? Может быть вы напишете подробнее о своем мнении по этому вопросу? Было бы очень хорошо. Мне лично кажется, что при теперешнем положении, после всех сумасшествий центристов в деревне, возвращение на позиции платформы может тоже показаться уступкой. Но итти дальше мне кажется невозможным. Я за такую уступку, т.-е. я за отмену "сплошного" безобразия -- то-бишь сплошной коллективизации с помощью прокурорских "раз'яснений", я против "выкорчевывания корней капитализма" на конной тяге, в порядке энтузиазма агентов ГПУ, я -- против "перевода" мелкого земледелия на "социалистические" рельсы в течении 1-2 лет, потому что считаю, что такой "перевод" ничего не даст и потому что не считаю теорию социализма в одной стране правильной. Я против того, неистовства центристских молодчиков в деревне, которое делает кулака мучеником за "крестьянство". Я, одним словом, за уступку, которая будет заключаться в возвращении на позиции нашей платформы. О такой ли уступке идет речь в вашем ноябрьском письме? Напишите!

    От редакции: Именно о такой. Подробнее в "Открытом письме", печатаемом в этом номере.

    --------------------------------------------------------------------------------

    13 марта 1930 г.

    ...В январе в Москве было из'ято около 150-200 товарищей. Некоторые из арестованных уже приехали в ссылку. Среди арестованных и сосланных есть -- невероятно, но факт! подписавшие заявление Смирнова и не снявшие до сих пор подписей. Тем не менее их отправляют в ссылку. Этот факт, по моему, весьма показателен и ярко иллюстрирует тревогу центристов и их страх перед оппозицией. Нам по всем признакам предстоит пропеть отходную нескольким почтенным капитулянтам. Сообщают из Енисейска, что Р. уже решил вопрос о капитуляции, но хочет дождаться 16-го с'езда. Как на грех Сталин медлит с созывом. Во всех писаниях капитулянтов красной нитью проходит мысль, что для данного этапа не может быть другой политики, кроме политики центристов, с их раскулачиваньем и сплошной коллективизацией. Но ведь если-бы это было так, то это значило бы, что размычка с основными массами крестьянства уже дошла до такого предела, что готова превратиться в окончательный разрыв, со всеми вытекающими отсюда последствиями. Капитулянты, как всегда, "немножко" преувеличивают, чтоб оправдать свое поведение. Мне думается, что возвращение на позиции нашей платформы как в аграрном, так и в остальных вопросах смягчило бы во многом остроту положения. Один из завтрашних капитулянтов -- И. Р. -- страшно "возмущается" тем, что "раньше-де Л. Д. говорил -- партреформа должна предшествовать хозяйственному кризису, а сейчас говорит, что без хозяйственного кризиса реформа в партии немыслима". Я не помню, где и когда вы ставили так вопрос, как хотелось бы Р-у. Думаю, что вы никогда не ставили и не могли ставить вопрос так схоластически. Р. думает, видно, что от нас зависит определить, что раньше должно произойти. И так как он определил, что реформа должна предшествовать кризису в стране, а кризис надвигается, реформы же все нет, то придется, значит ему итти на поклон, чтобы не нарушилась как-нибудь "очередность".

    --------------------------------------------------------------------------------

    14 марта 1930 г.

    Ход мыслей Христиана Георгиевича (Раковского) совпадает с нашей оценкой, как и с вашей, целиком. Из Москвы сюда пока ничего не доносится -- изолированность ужасающая.

    Есть несколько сообщений об арестах среди капитулянтов, -- да, среди капитулянтов. В Н-скую колонию прислали "смирновца" в ссылку. Он своей подписи под капитулянтским заявлением не снимал. Теперь собирается доказать, как пишут товарищи, что он -- не верблюд. Его не принимают наши товарищи в состав колонии.

    Я писал вам в одном письме вот о чем: то, что сейчас происходит, вернее было бы назвать попыткой проведения милитаризации крестьянского труда. Сам этот факт -- введения милитаризации -- знаменует глубочайшую размычку. Центристы считают, что другого пути для того, чтобы засеять и собрать хлеб теперь не осталось. Но как водится, размычка -- у них изображается, как высшая стадия и пр.

    Если допустить на минуту, что размычка уже непреодолима, а милитаризация есть лишь предверие к гражданской войне, то на эту тяжкую перспективу и нужно ориентировать партию для собирания сил против термидорианской контр-революции. Вместо этого партию убаюкивают победными песнями. Но мы думает, что размычка может быть преодолена. Нужно, однако, ясно указать, какими мерами в настоящих условиях это можно сделать, ибо развязка близится. В этом -- задача оппозиции.

    Ваш А. В.

    --------------------------------------------------------------------------------

    *1 Авторы письма в своем глухом углу еще не знали о расстреле т. Блюмкина.

上一页 目录页 下一页
1930年（总第10期）


ПИСЬМА МЯТУЩЕГОСЯ РАБОЧЕГО

    Ниже мы печатаем несколько писем ленинградского рабочего, бывшего члена партии, исключенного "за оппозицию" и под влиянием травли, исключения из профсоюза и пр., подавшего заявление о восстановлении. Все письма адресованы ссыльным товарищам, с которыми автор писем раньше работал вместе. Письма печатаются с небольшими второстепенными сокращениями, почти без стилистических изменений.

    Письма настолько замечательны сами по себе, что не нуждаются ни в каких пояснениях. -- Редакция.

    Конец сентября 1929 г.

    Мои дорогие друзья, дела у меня не важны. Расценки урезали до невозможности. К примеру, я зарабатывал 190 руб., теперь больше не выработаю, как 130. И это не только у меня, но и у всех рабочих, за исключением нескольких трутней, выражаясь так, как их называют по заводам. Настроение у рабочих очень запуганное. Если кто участвует в тех или иных бригадах или работах, то участие его казенное. Часть рабочих относится почти враждебно, и они открыто говорят, что выжимают последние соки с рабочих. Режим делается все хуже, жизнь становится все тяжелее. И к чему все это приведет, не знаю. Я не теоретик, но я все таки много перижил на практике, начиная с 1905 г. по заводам, и психологию рабочего изучил хорошо. Я считаю, что такие действия ведут к гибели революции... Спрашивается где ум наших теоретиков, т.-е. дезертиров (имеются ввиду Радек и пр. -- Ред.) -- в такой момент, когда идет бешеное наступление на рабочего, а следовательно на революцию, и в такой момент они изменяют. Я лично клеймлю их позором и не только я, и братья и вообще все рабочие... Если не задержат этого письма, напишите им (капитулянтам. -- Ред.) письмо, и чтоб в нем не было написано ничего, кроме слова "изменники". Что касается того, как можно в настоящее время улучшить положение -- заставить аппарат все раскрыть перед рабочим классом и партией, и чтоб рабочий класс мог видеть, где были ошибки, как и что нужно, чтоб их исправить. Когда он будет знать, он всегда сможет исправить, а без него аппаратным путем, по казенному, никогда не исправишь. Пока работаю, но думаю, что скоро меня уволят. После вашего от'езда (в ссылку) работаю на втором заводе.

    20 октября 1929 г.

    Дорогие друзья, пишу вам открытку в то время как я пришел в тупик. Вы наверное знаете о моем выступлении, и что получилось у нас на заводе во время выборов завкома: многие рабочие демонстративно ушли с собрания... Лично я считаю, что мне делать больше нечего. Если вы можете, нажимайте на других, чтобы все вернулись в партию, ибо другого пути нет. Если вы не подадите заявления, то меня не считайте своим врагом.

    15 декабря 1929 г.

    Здравствуйте дорогие друзья, меня восстановили в союзе. Я подал заявление в партию. Знаю хорошо, что вы будете злобиться на меня, но если бы вы были на моем месте, вы бы убедились, что я иначе поступить не мог. Не думайте, что меня затруднило то, что меня исключили из союза или снимут с работы. Когда я выступал на собрании на нашем заводе, то меня поддержали многие рабочие и человек сорок демонстративно бросили собрание... Все же я думаю, что вы должны подать заявление в партию и других товарищей заставить вернуться в партию.

    15 января 1930 г.

    Мои дорогие друзья, я много раз извиняюсь, что не писал вам так долго. Вина не моя. Я был сильно болен, теперь гораздо лучше. Лично я начудил, что мне даже вам аж совестно писать. Все сделанное мною сделано помимо моего желания, был совершенно растерян и только потому, что я малограмотный и главное, что я с виду выпустил, что рабочему нечего терять, кроме своих цепей. Я, конечно, не хочу оправдываться, что я поступил не как шкурник, но в этом опять виноват не я, а наш партаппарат... Но то, что произошло, уже не вернешь. Но что же, я все таки заключил, примеряя положение на себе и остальных ушедших? Что либо он (капитулянт) должен лицемерить еще больше, чем наши аппаратчики, либо он должен абсолютно замереть и болеть душою, при условии, если у него есть честность. Но я считаю, что не честно ни так и ни этак. Я считаю, что если я неправ, то душа с меня вон, но если ты неправ, то душа с тебя вон. Если мы не ошибались, то не следует говорить, что мы ошибались, и если проводится политика ложная, наступающая по всем швам на рабочего, то не надо подсовывать ему гнилую "самокритику", а когда рабочий, с 25-летним стажем рабочего, выступает с критикой его выбрасывают из союза. И если страна, благодаря неправильному руководству, очутилась в таком катастрофическом положении, то это называют "трудностями роста". Я считаю, что обманывать могут только нечестные люди и то до поры, до времени. Правду не убьют, правда должна победить. Жму вам крепко руки. Не скучайте. Моральной поддержки вы имеете очень много.

    28 января 1930 г.

    Дорогие друзья, я слышал, что М. М. собирается отходить. Если можете передайте ему от моего имени и тех рабочих, которые его знают, что он сделает подлый шаг. Как вам известно, я подал заявление, но должен вам признаться, что после подачи мною заявления, мне жизни не было, чувствовал себя виновником, изменником перед рабочим классом, и мне всегда оказалось, что еслибы меня арестовали, расстреляли для меня было бы легче.

    Ваш Т.

上一页 目录页 下一页
1930年（总第10期）


ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ЛЕВОЙ ОППОЗИЦИИ

    "Чист и прозрачен, как кристалл"

    Таинственные дела происходят в области руководства Коминтерном. Аппаратчина достигла таких высот, что уж не стесняется некоторые свои тайные "функции" выполнять гласно. Печатаются статьи и документы, имеющие явно какое-то очень специальное, так сказать оккультное значение. Авгуры первой степени говорят публично, на языке, понятном только авгурам второй степени. Уже третьему кругу жрецов оккультный язык остается недоступным. Простые смертные обречены на догадки.

    В N 1 журнала "Большевик", который является важнейшей лабораторией бюрократической мистики и мистификации, напечатаны три речи Сталина, произнесенные им в мае 1929 года, в президиуме ИККИ и в его комиссии. Редакция журнала старательно отмечает при каждой из речей, что она "публикуется впервые". Но редакция совсем не поясняет, зачем эти старые -- и, увы, столь скудные -- речи вообще предаются тиснению. Речи относятся к тому периоду, когда Ловстон был еще членом президиума ИККИ и тягался с Фостером за звание авгура второй степени. Характеристика этой тяжбы в речи не лишена цинической меткости. Вот с каким натурализмом Сталин изображал борьбу двух кланов за право представлять в Америке последние откровения "ленинизма":

    "Группа Фостера желает демонстрировать свою верность ВКП и об'являет себя "сталинцами"? Очень хорошо. Мы, ловстоновцы, пойдем дальше группы Фостера и потребуем снятия тов. Бухарина с Коминтерна. Пусть попробуют догнать нас фостеровцы! Пусть знают там, в Москве, как мы, американцы, умеет играть на бирже! Группа Фостера желает демонстрировать свою близость к Коминтерну и добивается исполнения решения Коминтерна насчет отзыва Пеппера? Очень хорошо. Мы, ловстоновцы, пойдем дальше и исключим т. Пеппера из партии. Пусть-ка попробуют догнать нас фостеровцы. Пусть знают там, в Москве, как мы, американцы, умеем играть на бирже".

    ("Большевик", 1930 г., N 1, стр. 10).

    Что оценить эти строки полностью, надо не забывать, что речь идет все-же не о биржевых маклерах, а о двух фракциях, из которых одна руководила американской партией в течении нескольких лет и провела достославную борьбу с "троцкизмом" (клан Ловстона), а другая -- поставлена во главе Коминтерна совсем недавно, чтобы выполнить задачи "третьего периода".

    Нельзя не спросить себя: какую цель преследует Сталин, публикуя свои речи сегодня, много месяцев спустя после того, как они были произнесены, и ставя публично на одну доску Ловстона, исключенного из Коминтерна, и Фостера, все еще высоко держащего знамя сталинизма? "Тайна сия велика есть". Столь неожиданное опубликование речей, произнесенных в секретнейших заседаниях, кажется прямо-таки непостижимым, если не допустить, что дело идет о какой-то новой закулисной махинации, о которой авгуры первой степени считают своевременным предупредить авгуров второго кольца.

    Но можно ли сделать такое неуважительное допущение? Из той же речи Сталина вытекает, что никак нельзя. Нужно иметь в виду, что центральное место речи посвящено вопросам -- кто бы мог подумать? -- революционной морали. Да, да, мы не шутим. Вот что говорит на эту тему компетентный оратор:

    "Либо мы -- ленинцы, и наши отношения друг к другу, так же как и отношения секций к Коминтерну и обратно, должны строиться на взаимном доверии, должны быть чисты и прозрачны, как кристалл, -- и тогда не должно быть места в наших рядах гнилой дипломатической игре. Либо мы -- не ленинцы -- и тогда..." (стр. 10).

    ...и тогда, конечно, допустимо все: интрига, фальшь, темные намеки, подлая клевета, убийство из-за угла. Но так как Сталин -- "ленинец", следовательно, по собственной своей аттестации, "чист и прозрачен, как кристалл"; так-как авторитетность Сталина в вопросах "лойяльности" и морали вообще, как известно, раз навсегда засвидетельствована самим Лениным, то совершенно ясно, что о "гнилой дипломатической интриге" в данном случае не может быть и речи. Но каков же, все-таки, смысл столь неожиданной публикации? А смысл ведь должен быть.

    Может быть она сделана просто для того, чтобы окончательно скомпрометировать исключенного Ловстона? Допускаем. Но как же быть тогда с Фостером? Между тем на этого последнего речь беспощадного моралиста бросает хотя и "прозрачный", но совсем не "чистый" свет. Приведем опять цитату; она заслуживает этого:

    "Для характеристики того, как чистые коммунистические нравы извращаются и покрываются грязью в ходе фракционной борьбы, можно было бы еще сослаться на такой факт, как, скажем, моя беседа с т.т. Фостером и Ловстоном. Я говорю о беседе, имевшей место во время 6-го конгресса. Характерно, что в переписке со своими друзьями тов. Фостер изображает эту беседу, как нечто таинственное, о чем не следует говорить вслух... Откуда эта мистика и для чего она нужна, дорогие товарищи? Что же таинственного могло быть в моей беседе с т.т. Фостером и Ловстоном? Слушая этих товарищей, можно подумать, что я говорил с ними о вещах, о которых здесь стыдно рассказывать. Но это же нелепо, товарищи. И для чего эта игра в мистику? Разве трудно понять, что мне нечего скрывать от товарищей? Разве трудно понять, что я всегда готов в любой момент рассказать товарищам с начала и до конца о содержании моей беседы с Фостером и Ловстоном?.. (стр. 11, подчеркнуто нами).

    Таким образом, Фостер обвиняется не более, не менее, как в том, что он "извращает и покрывает грязью" коммунистические нравы. Но ведь Фостер стоит во главе коммунистической партии Соединенных Штатов? Но ведь Фостер -- член президиума Коминтерна? Как же это понять? Мы не требуем, чтобы каждый коммунист, даже из породы вождей, был непременно "чист и прозрачен, как кристалл". Это слишком высокий, так сказать сверх-человеческий критерий. Он доступен лишь избранным. Но все-же между "кристаллом" и "грязью" есть много переходных ступеней. Как же простые смертные об'ясняют себе, что на смену биржевому игроку Ловстону поставлен Фостер, который "покрывает грязью" -- не лаком и не позолотой, а грязью -- "чистые коммунистические нравы"? И почему -- вот где гвоздь вопроса! -- чистый, как кристалл вождь вождей счел нужным разоблачить эту неведомую тайну лишь через ряд месяцев после того, как непрозрачный Фостер сменил столь же непрозрачного Ловстона у кормила правления?

    Мало того: мы узнаем попутно, -- в чем, правда, не сомневались и раньше, -- что Фостер одержал победу отнюдь не против Сталина, а, наоборот, при помощи какой-то закулисной беседы со Сталиным. "Откуда эта мистика и для чего она нужна, дорогие товарищи?". Вот именно: откуда и для чего? Разве трудно понять, что Сталину "нечего скрывать от товарищей?". Разве трудно понять, что Сталин "готов в любой момент рассказать товарищам сначала до конца" -- все, решительно все?

    И тем не менее нельзя все же удержаться от соблазна гипотезы: а не о том ли дело, чтоб опрокинуть Фостера? Иначе никак нельзя понять, зачем понадобилось шельмовать недавно назначенного вождя, смешивая его с грязью?

    Положение отнюдь не упрощается следующими достаточно категорическими словами Сталина по адресу Фостера:

    "Где выход?" -- спрашивает себя оратор и отвечает: "Тов. Фостер наметил один из выходов. Из его предложения выходит, что нужно передать руководство меньшинству (т.-е. группе Фостера. А.). Можно ли принять этот выход? Нет, нельзя принять. Делегация ИККИ допустила ошибку, когда она, резко отмежевавшись от большинства (Ловстона), не отмежевалась вместе с тем столь же резко и от меньшинства (Фостера)... Следовательно, предложение тов. Фостера со всеми вытекающими из него последствиями отпадает само собой" (стр. 12).

    Выходит, что в мае 1929 г. Сталин начисто отказывал Фостеру в праве занять место Ловстона. Начисто ли, однако? Тогда это понималось так, что Фостер должен еще доказать свою "преданность". Сталин как бы вскользь обвинял Фостера в том, что в интересах фракционной борьбы с Ловстоном тот готов пользоваться "скрытыми троцкистами". В этом и был тогда -- в мае 1929 года -- центр тяжести обвинений. Проповедь Сталина имела тогда своей задачей не столько скромпрометировать Фостера, сколько запугать его. Это было достигнуто полностью. Фостер дал с избытком все требовавшиеся от него доказательства верности. В борьбе против левой оппозиции он превзошел себя. Одновременно, опираясь на таинственную беседу со Сталиным в Москве, Фостер получил в свои руки американский "аппарат", и... из меньшинства стал большинством. Во время этой операции, когда Фостер столь успешно "покрывал грязью" коммунистические нравы, Сталин молчал. А теперь, долго спустя после того, как Фостер окончательно взял в свои руки судьбы официального коммунизма в Америке, Сталин печатает свои три речи с таинственной пометкой "публикуется впервые".

    Дело осложняется еще одним как будто уже совершенно неожиданным обвинением:

    "Фостер и Биттельман -- так негодует наш моралист -- не видят ничего предосудительного в том, чтобы об'явить себя "сталинцами", демонстрируя этим свою верность ВКП. Но это же прямое неприличие, дорогие товарищи! Разве вам не известно, что нет (!) и не должно быть (!!) никаких "сталинцев"? Для чего допускается это неприличие со стороны меньшинства?" (стр. 9).

    Оказывается, что об'являть себя сталинцем -- это "прямое неприличие". Кто бы мог подумать! В той же книжке "Большевика" другой "кристалл", меньшего размера, но не меньшей прозрачности -- речь идет о Куусинене -- доказывает, однако, на 20-ти компактных страницах, что быть сталинцем -- первый и в сущности единственный долг каждого чиновника, серьезно относящегося к собственной судьбе. Статья несравненного героя финляндской революции 1918 г. так и называется: "Сталин и большевизация компартий". Автор со свойственным ему блеском доказывает, что великими своими успехами в Китае, Англии и др. странах Коминтерн обязан одному лишь Сталину. Поражения же относятся за счет всех других. В своей речи Сталин, с своей стороны, с большой похвалой говорит о Куусинене. Но приходится верить, что все это -- чистая случайность и к делу не относится. Если Куусинен в январе 1930 г. об'являет себя на 20 страницах сталинцем в международном масштабе, то это его частное дело. Если же Фостер делал такие заявления в мае 1929 г., пытаясь сыграть на повышение, то это "прямое неприличие, дорогие товарищи". Но ведь Фостер все-таки своего добился? Ведь именно при помощи "неприличия" Фостер добился своевременного поворота со стороны всех американских чиновников, которые, подобно Куусинену, серьезно относятся к собственной судьбе? Неужели же все это в совокупности есть лишь печальное недоразумение? Приходится думать, что именно так. Ибо -- "товарищи, Коминтерн ведь не биржа. Коминтерн есть святая святых рабочего класса. Нельзя поэтому смешивать Коминтерн с биржей". Таковы несравненные, чисто-сталинские, и насквозь-сталинские формулировки. Они взяты из той же речи и непосредственно предшествуют уже приведенным нами словам насчет недопустимости "гнилой дипломатической игры", ибо отношения коммунистов друг к другу должны быть "чисты и прозрачны, как кристалл".

    И тем не менее мы остаемся при убеждении, что все на свете имеет свою причину, а в политике -- свою цель. Неужели же можно допустить, что речь "публикуется впервые" только для того, чтобы лишний раз документировать политическую неподкупность Сталина даже по отношению к тем хамелеонам, которые столь самозабвенно об'являют себя сталинцами? Само по себе такое предположение не лишено вероятности в нынешний "третий период", который характеризуется прежде всего чудовищной, архи-американской, постыдно-неприличной рекламой персонифицированного сверх-руководства. Но можно ли все же допустить, что при этом, без всякой необходимости, так сказать мимоходом, погружаются в грязь репутации еще несмененных вождей второго ранга? Если это действительно так, значит наступила новая стадия бонапартистского перерождения бюрократического режима, когда уже и ближайшее окружение приближается к "черни". Но мы думаем все-же, что дело не только в этом. Все прецеденты, -- а их немало, -- толкают к выводу, что, хотя Коминтерн и не биржа, но в сталинской фракции акции Фостера все же сильно упали. Почему? Не знаем. Во всяком случае, не по причинам принципиального характера: по этой части вряд-ли Фостер склонен или способен чинить какие-нибудь затруднения. В чем же дело? Это -- тайна, которая пока еще не вышла из среды авгуров двух первых степеней. Почему бы не спросить о тайне самого автора речей? Кто, кто, а уж он к тайнам пристрастия не питает. "Разве трудно трудно понять, что (ему) нечего скрывать от товарищей? Разве трудно понять, что (он) всегда готов, в любой момент рассказать товарищам, сначала и до конца -- все, все... кроме того, пожалуй, как и почему он убил Блюмкина. Но мы рассчитываем и на этот последний вопрос получить ответ.

    ...А Фостеру все же приходится, как будто бы, готовиться к перемене образа жизни. Или может быть его спасет... эта заметка?

    --------------------------------------------------------------------------------

    "Правда" от 7-го марта приносит известие о том, что прошлогодние речи Сталина по американскому вопросу изданы отдельной брошюрой. Тираж -- 100.000 экземпляров! Мы не ошиблись: дело оказалось куда "глубже", чем могло бы показаться непосвященным. Однако, столь неожиданный тираж столь бессодержательных речей (кроме циничного резонерства в них нет ничего) -- не дает нам все-же ключа к роковой загадке. 100.000 экземпляров -- значит это и впрямь рассчитано на массы? Но что же поймут массы в неожиданном комментарии к неожиданной карьере Фостера? Или же новое издание должно показать самому Фостеру, что с ним не собираются шутить? Или же апокалиптический тираж порожден лишь чрезмерным усердием исполнителей, как и в области коллективизации? Поистине, все труднее разбираться в зигзагах генеральной линии.

    Альфа

上一页 目录页 下一页
1930年（总第10期）


ОТ РЕДАКЦИИ

    Раскол Ленинбунда был неизбежностью. Политика Урбанса в продолжении нескольких лет компрометировала оппозицию в интернациональном масштабе и задерживала ее развитие в Германии. Эта политика была одной из причин, косвенно, но очень действительно, способствовавшей разброду и упадку активности в рядах веддингской оппозиции, которая играла в прошлом такую серьезную роль. Не случайно раскол Ленинбунда и самостоятельное выступление его большевистской части совпали с возрождением веддингской оппозиции. Об'единение двух большевистских организаций стало теперь в порядок дня. Обе группы выработали краткую, но совершенно достаточную принципиальную платформу об'единения. Мы имеем основания надеяться, что к тому моменту, когда этот номер "Бюллетеня" появится в печати, организационное слияние обеих групп будет уже совершившимся фактом.

    Германская оппозиция в сущности только теперь выступит под собственным знаменем. Первой задачей является создание боевого органа, по типу "Веритэ" во Франции и "Милитант" в Соединенных Штатах. Мы не сомневаемся, что наши немецкие друзья, разделавшись с ненадежными попутчиками и авантюристами, сумеют проложить идеям оппозиции дорогу в широкие ряды передовых рабочих Германии.

    РАСКОЛ ЛЕНИНБУНДА

    После недолго длившейся (5-6 месяцев) борьбы группа Урбанса на подобранном пленуме от 23 февраля 1930 г. исключила из Ленинбунда левую немецкую оппозицию, стоящую на точке зрения русской и интернациональной оппозиции во главе с тов. Троцким.

    Почему Урбанс пошел по пути разрыва с интернациональной оппозицией?

    После того, как Маслов, Рут Фишер и Иллек пошли по истоптанной тропинке капитулянтов Зиновьева, Каменева и др., руководство Ленинбунда очутилось на перепутьи. Главная задача нового руководства должна была заключаться в том, чтоб покончить с теоретическим и практическим наследием Маслова, создать новую немецкую оппозицию и сплотить ее во-едино с борющейся русской и интернациональной оппозицией.

    Дальнейшее развитие Ленинбунда показало, что его руководство не пошло по исторически-правильному пути. Старые традиции скрытой фракционной борьбы против русской оппозиции остались в Ленинбунде живы. Использовывая идейный капитал русской оппозиции, руководство Ленинбунда в то же время не решилось отказаться от своего оппортунизма, половинчатости и недоговоренности. Оно не стояло во главе, а плелось сзади, делая поочередно уступки всевозможнейшим правым, ультра-левым и центристским течениям в организации. Оно очутилось без платформы, без определенно-выраженной политической позиции по отношению к интернациональным и немецким проблемам классовой борьбы. В момент возникновения советско-китайского конфликта, характерен, как иллюстрация политической беспомощности руководства Ленинбунда, тот факт, что начало дискуссии по этому вопросу на страницах "Фане дес Коммунизмус" положила статья "Руки прочь от Китая" некоего коршиста, не члена Ленинбунда.

    Статьи же Урбанса и позиция центрального руководства всем знакомы, как смесь ультра-левых, социал-демократических и пацифистских воззрений. Отрицание пролетарского характера советской республики, "теория" о государстве "третьего типа" (ни пролетарское, ни буржуазное), покоющееся на равновесии классовых сил, есть единственный "самостоятельный" продукт ультра-левого руководства Ленинбунда. Но это есть не что иное, как стать на точку зрения австро-марксизма в вопросе оценки характера советского государства и в воззрениях на государство вообще -- иначе говоря, это есть разрыв с марксистской-ленинской теорией о государстве.

    Неправильная установка в этом вопросе должна была неминуемо привести руководство Ленинбунда к идее о "второй партии". Рассматривая советское государство, как не пролетарское, положение в Коминтерне и КПГ как безнадежное, потеряв всякую веру в пролетарские кадры партии, руководство Ленинбунда видит спасение в основании второй партии. Оно рассматривает фракционную борьбу в партии за завоевание пролетарских кадров как скрытые капитулянтские намерения. Точно так же оно оценивает заявление т. Раковского и др.

    По немецким вопросам руководство Ленинбунда не имеет до сих пор никакой точки зрения. Вот уже пол-года, начиная с октябрьского пленума центрального бюро 1929 г., руководство, избегая всякую гласность пытается выработать "программу действий" (Aktions Programm). Но до сих пор это не сделано. Урбанс сам должен был признать на последнем пленуме (23 февраля 1930 г.), что руководство неспособно создать политическую программу.

    Только одному не пришлось обучаться группе Урбанса -- применению зиновьевских методов и, кажется, что в этом отношении ученики превзошли учителя. Заглушая постепенно политическую мысль и направляя систематически внимание членов организации на вопросы мелкие, никчемные, группа Урбанса дошла, наконец, до исключения левой оппозиции из Ленинбунда.

    Какой идеологический сумбур господствует в Урбановской группе, иллюстрируют некоторые выводы ораторов на последнем пленуме: "В коммунистической партии Германии нет рабочих революционеров". "Политически-неорганизованные рабочие более революционны, чем рабочие-коммунисты". "В России господствует социал-фашизм". "В России наступил 18-ое брюмэр (заявление докладчика на конференции в Halle). "Вступать в индустриальные союзы" (маленькие и не имеющие влияния организации). "Прочь из реформистских профсоюзов". "Блоки в профсоюзах и др. организациях не только с правыми, но и с остатками независимцев и с социал-демократами" (Урбанс). Все эти изреченные на пленуме мудрости показательны для идеологического сумбура и путаницы во взглядах и направлениях группы Урбанса.

    И вот каковы результаты вышеохарактеризованной политики Ленинбунда: на коммунальных выборах -- полнейшее поражение, число членов организации катастрофически упало (после исключения из КПГ в Ленинбунде числилось около 6.000 человек, сейчас ко времени исключения левой оппозиции из Ленинбунда в нем имеется приблизительно 400-450 человек), еженедельный журнал "Фане дес Коммунизмус" закрыт, газета "Фольксвилле", выходившая 4 раза в неделю сейчас перешла на один раз в неделю, платформа не выработана, и, наконец, связь с интернациональной и русской оппозицией порвана.

    Без платформы, без прессы, без руля и без ветрил -- группа Урбанса идет на всех парах к полнейшему развалу. Борьбу против правых ликвидаторов и против преступно-авантюрной политики центризма будет и в силах вести левая коммунистическая оппозиция в Германии (большевики-ленинцы), находящиеся в тесном принципиальном и организационном единении с интернациональной и русской оппозицией. Только отчаявшиеся и мещане могут скорбеть о "новом" расколе.

    Освободившись от вредной и безответственной политики Урбанса, левая немецкая оппозиция выработает на основе марксистского анализа положения в Германии, а также интернациональной ситуации -- свою платформу и сплотит вокруг себя пролетарские кадры партии в борьбе против центристского руководства за реформу Коминтерна и партии.

    Роман Вель.

    Лейпциг.

上一页 目录页 下一页
1930年（总第10期）


ОБ ИНТЕРНАЦИОНАЛЬНОМ ОБ'ЕДИНЕНИИ ЛЕВОЙ ОППОЗИЦИИ

    (ПО ПОВОДУ ПРЕДЛОЖЕНИЙ "ВЕРИТЭ")

    Ниже мы печатаем наше письмо по вопросу об интернациональном об'единении оппозиции. Сейчас в этом направлении уже сделан ряд серьезных шагов. "Веритэ" получила и частично опубликовала ответы Веддингской оппозиции (Германия), левой оппозиции в Чехо-Словакии, американской оппозиции ("Милитант") и испанской оппозиции. Ответы из других стран будут опубликованы в ближайших номерах. Суть всех писем сводится к энергичной поддержке инициативы по международному об'единению. Начало должен положить международный информационный бюллетень, в котором будут печататься все основные документы национальных групп в целях создания прочных идейных и организационных связей. Для контроля и издания информационного бюллетеня создан временный интернациональный секретариат, функции которого в настоящий момент имеют чисто технический характер. В секретариат входят представители трех национальных оппозиций. Информационный бюллетень должен выйти на днях. Пока это только скромное начало, но главное именно начать.

    Редакция.

    Французская левая оппозиция, об'единенная вокруг "Веритэ", по настоянию ряда организаций других стран, взяла на себя инициативу первых шагов на пути интернационального об'единения левой коммунистической оппозиции.

    Предложения "Веритэ", формулированные в N 24, мы резюмируем так:

    Необходимо приступить к серьезной подготовке международной конференции левой оппозиции.

    С этой целью надлежит прежде всего организовать международный информационный бюллетень.

    Издание бюллетеня надо поручить специально для этого созданному секретариату.

    Такой подход может показаться слишком скромным и осторожным. Можно было бы, пожалуй, сразу начать с Международного Бюро Связи, при котором состоял бы секретариат для издания бюллетеня. Но мы не считаем этот вопрос существенным. Главное -- начать. Можно начать с секретариата и с бюллетеня, чтобы затем, в зависимости от отклика отдельных национальных организаций, создать правильно действующее бюро по подготовке конференции. Мы поддерживаем поэтому предложения "Веритэ", в качестве первых наиболее неотложных шагов.

    Редакция "Бюллетеня" русской оппозиции находится в непрерывной связи со своими единомышленниками в СССР, и ни на минуту не сомневается в том, что, чем энергичнее и решительнее будет инициатива, проявленная французскими товарищами в этом вопросе, тем горячее будет поддержка русской оппозиции.

    Подготовка конференции есть не только организационная, но прежде всего теоретическая и политическая задача, которая может потребовать нескольких месяцев. Дело идет не о механическом об'единении разногласящих групп и группок, а о сплочении международной фракции, внутреннее единство которой проверено и теоретически и практически.

    "Веритэ" права, когда заявляет, что страницы бюллетеня должны быть, в рамках материальной и технической возможности, предоставлены всем группам, об'являющим себя принадлежащими к левой коммунистической оппозиции. Бюллетень есть орудие (одно из орудий) подготовки конференции. К интернациональному об'единению оппозиция должна притти демократическим путем. Это значит, что каждый оппозиционер должен получить возможность ознакомиться через посредство бюллетеня со взглядами и действиями всех группировок левой оппозиции, чтобы сознательно и твердо решить, с кем ему по дороге? Другими словами бюллетень должен быть орудием об'единения на основе предварительного принципиального размежевания.

    Немецкий опыт последнего года имеет, на наш взгляд, исключительное значение для выяснения путей и перспектив международного об'единения оппозиции. Политика фракции Урбанса привела ее к расколу с теми товарищами, которые солидаризуются с направлением русской оппозиции, "Веритэ", "Милитант" и проч. Этот раскол произошел на глазах всей международной оппозиции в результате напряженной идейной борьбы, которая в значительной мере имела международный характер. Глубина разногласий здесь проверена на опыте, причем обе стороны сделали для себя все необходимые выводы. Ясно, что международная конференция, которая попыталась бы перешагнуть через такие факты во имя фраз об "единстве", оказалось бы мертворожденным предприятием.

    Марксистская политика так же невозможна в отдельной стране, как и построение социалистического общества. Всякая национальная группа, которая пыталась бы вести изолированную политику в национальных рамках, обрекла бы себя неизбежно на сектантское перерождение.

    Поэтому мы не сомневаемся, что ни одна из действительно-революционных коммунистических групп оппозиции не останется в стороне, а займет ясную позицию во всех спорных вопросах и поддержит инициативу "Веритэ" по подготовке международной конференции.

    Крайне желательно, чтоб первый номер бюллетеня, выпуск которого, до сформирования секретариата, можно поручить редакции "Веритэ", вышел бы как можно скорее и заключал бы в себе мнения по крайней мере всех европейских оппозиционных групп по вопросу о конференции. Заявления из Америки, Азии и пр. могли бы быть напечатаны в следующих номерах интернационального бюллетеня. Это было бы уже серьезным началом.

    Редакция Бюллетеня (большевиков-ленинцев).

    28 февраля 1930 г.

上一页 目录页 下一页
1930年（总第10期）


ИЗ РАБОЧЕГО ДВИЖЕНИЯ В ЛАТВИИ

    Латвийская компартия -- одна из старейших секций Коминтерна. Она была организована в 1904 г. из слияния ряда с.-д. кружков. Влиятельнейшие общественные деятели латышского народа -- Райнис, Янсон-Браун, Стучка -- стояли у ее колыбели.

    За четверть века своего существования партия дважды была у власти. Первый раз это было в 1905 г., когда сильное революционное движение охватило всю страну и население отказалось повиноваться представителям царского государственного аппарата. Во второй раз партия стала у власти в 1919 г., во время советской республики в Латвии. Исключая оба периода пребывания у власти, латвийская компартия работала и поныне работает, как нелегальная организация. К парламентским выборам она систематически не допускается.

    Монополия на легальное представительство пролетариата вплоть до последнего времени принадлежала социал-демократии. Ее организация тем не менее из года в год теряет влияние и количество членов. На выборах в латвийское учредительное собрание в 1920 г. социал-демократия собрала 38,7% всех поданных голосов; на выборах в сейм в 1922 г. -- 37,1% всех голосов, в 1925 г. -- 35,7% и, наконец, в 1928 г. -- 26,9%.

    В течении последних десяти лет социал-демократическая партия трижды раскалывалась. Ушло из партии правое крыло под руководством Скуенека. Ушедшие образовали партию социал-демократов-минималистов. Исключенный из партии депутат Опишуан увел за собой большую часть членов латгальской организации, которые сконструировались, как латгальская социал-демократическая Рабоче-Крестьянская партия. В начале 1928 г. оставила партию группа интеллигентов, основавших партию независимых социалистов.

    Казалось бы, трудно желать лучшего. Нужно было усилить агитацию в массах, подойти к оппозиции соц.-дем., показать, чего позитивно добиваются коммунисты и создать организационные формы, т.-е. делать обычную коммунистическую работу. Ничего подобного не было и в помине. На парламентских выборах партия призывала голосовать за социал-демократию. Сопровождался этот призыв изложением теории "давления на вождей", необходимости их дискредитации и т. п. Оппозиция социал-демократии, не видя у коммунистов ничего нового, отхлынула вправо. Массы перестали видеть разницу между социал-демократами и коммунистами. Во фразеологии тоже разница незаметна, потому что латвийские социал-демократы побывали в австро-марксистской школе и научились говорить "страшно"-революционно.

    В повседневной политике руководство компартии не затрудняло себя выработкой самостоятельных лозунгов. Оно просто брало социал-демократические пароли и только "увеличивало" их. Социал-демократы говорят: "однодневная генеральная забастовка". Компартия отвечает: "нет, не однодневная, а недельная". Ни малейшей попытки поднять массы самим, ни малейшей попытки вырвать руководство у социал-демократии.

    Конечно, на помощь приходит ругань против социал-демократов, -- это ведь дело нетрудное. Но кто ее слушает? В рабочем движении страны, далее, незаметно наличие компартии. Совершенно не использовались легальные возможности. А они, конечно, были! Поскольку в Латвии не было (и до сих пор нет) фашистской диктатуры, многое можно было сделать, через посредство легальных культурно-просветительных организаций, хорошей прессы и т. п. Ничего не делалось для проникновения в массы.

    Иногда можно прочесть в буржуазных газетах о том, что на заборе сделана ночью коммунистическая надпись или к какой нибудь вышке пристроен красный флаг. Этим ограничивается деятельность партии. О движении, организуемом коммунистами, не найти в прессе ни одной заметки. Даже рабочая пресса не пишет об этом.

    Деревня забыта вовсе. Там не появляются даже красные флаги или коммунистические надписи. Это в стране с преобладанием крестьянского населения! (80%).

    Вся партия, -- замкнувшаяся в себе группа ячеек, насчитывающая в самом лучшем случае 1.500 человек. Немудренно, что при таких условиях Коммунистический Союз Молодежи об'явил себя "авангардом", т.-е., что не партия должна руководить комсомолом, а комсомол -- партией... Понадобилось вмешательство "центра", чтоб положить конец "авангардизму".

    Большевики-ленинцы исключены из партии. Исключаются также из партии правые, хотя солидаризуются с ними во всех "латвийских" вопросах.

    Глупая и тупая латвийская буржуазия и то хорошо поняла, что ничего страшного такая партия ей уготовить не может. Осенью 1928 г., желая ослабить латвийское социал-демократическое парламентское представительство, буржуазия допустило левый (рабоче-крестьянский) список на выборах в сейм. 6 депутатов, прошедших по этому списку в парламент, составляют рабоче-крестьянскую фракцию. Впервые за долгие годы создалась возможность революционной работы в парламенте.

    Как рабоче-крестьянская фракция эту возможность использовывает, составляет особую тему.

    -- берг.

上一页 目录页 下一页
1930年（总第10期）


ОНИ НЕ ЗНАЛИ

    (СТАЛИН, КРЕСТИНСКИЙ, ЯКУБОВИЧ И ПРОЧИЕ ЗАКЛЮЧИЛИ СОЮЗ С ШУМАНОМ И КЕРЕНСКИМ ПО ЧИСТОЙ СЛУЧАЙНОСТИ)

    Мы уже рассказывали в прошлом номере историю процесса Л. Д. Троцкого против дрезденского издателя Шумана (фирма Рейснера). Напомним суть дела в двух словах.

    Явившись в Константинополь и изобразив из себя горячего сторонника Карла Либкнехта, Шуман заключил с т. Троцким договор на издание ряда его книг. Вскоре, однако, после подписания договора автор узнал о том, что Шуман издал за несколько месяцев перед тем клеветническую книгу Керенского против Ленина, Троцкого и большевиков вообще. Автор обратился в суд с требованием расторжения договора. Берлинский суд требование удовлетворил, признав, что издатель скрыл от автора такого рода обстоятельство, которое не могло не иметь для автора решающего значения.

    Весь этот процесс представлял бы, разумеется, совершенно второстепенный интерес, еслиб в дело не вмешались Сталин и его агенты. Незадолго до судебного разбирательства (оно несколько раз откладывалось) Шуман заявил неожиданно суду, что он стал издателем советского правительства, которое поручило ему выпустить в свет пять томов государственных актов. Ссылаясь на то, что "моральные и политические преемники Ленина", какими, по компетентной оценке Шумана, являются Сталин, Молотов и пр., питают к нему, издателю клеветнической книги Керенского, достаточное доверие, чтобы поручить ему издание государственных документов, -- Шуман отрицал за Л. Д. Троцким право на разрыв договора и требовал, чтобы суд побудил автора вручить ему рукопись книги "Ленин и эпигоны". Во время переговоров с т. Троцким у Шумана не было, да, по всем обстоятельствам, и не могло быть никаких отношений с советским правительством. Не было еще этих отношений и в тот момент, когда т. Троцкий обратился к суду. Отношения возникли именно в связи с этим обращением. Только на этой почве они и могли возникнуть.

    Интерес Сталина к заграничным изданиям работ т. Троцкого не требует доказательств. Достаточно сослаться на судьбу Блюмкина и напомнить попутно, что старые книги Л. Д. Троцкого, в том числе и написанные им официальные документы партии, Коммунистического Интернационала, советского правительства, военного ведомства и пр., из'яты из складов, магазинов, библиотек, читален и подвергнуты уничтожению. В списке предполагаемых изданий Шумана на первом месте стояла, как сказано, книга "Ленин и эпигоны". Опять-таки не нужно об'яснять специального интереса Сталина к этой теме. Связь Шумана с советскими учреждениями в Берлине установилась через заведующего бюро прессы при полпредстве. По крайней мере, Шуман назвал прежде всего это лицо, как желательного свидетеля на процессе. Весьма вероятно, что именно заведующий бюро прессы, по должности своей, уведомил Москву о предстоящем выпуске издательством Рейснера книги Троцкого "Ленин и эпигоны". Связь была завязана. Она превратилась в дружбу. Залогом дружбы оказался заказ на пять томов государственных документов. Характер такого рода заказов достаточно известен: не издатель платит "автору", а последний субсидирует издателя. Размеры субсидии находятся в зависимости от об'ема политических задач, преследуемых заказчиком. Все основания заставляют предполагать, что Шуман сделал хорошее дело. Очевидно, и Сталин считал, что игра стоит свеч.

    В чем непосредственная практическая цель Сталина? Ясно: получить в свое неограниченное распоряжение книгу Троцкого "Ленин и эпигоны", как и ряд следующих его книг. Самому Шуману теперь книга, разумеется, не нужна: он ее уже реализовал у Сталина авансом, притом в совершенно непредвиденном им ранее масштабе. Но беда в том, что сам Шуман не нужен Сталину без книги. Вот почему Шуман ведет теперь процесс. Потеряв его в Берлине, он перенес его в Дрезден. Судебные издержки, очевидно, его не останавливают. Пять томов государственных актов достаточно питают его правовой идеализм. Тем более, что нет препятствий, почему бы пяти томам не превратиться в 8 и 10. Юристы считают, что единственным козырем Шумана в его нечистой игре является заказ советского правительства. "Идейные и моральные наследники Ленина" как бы ручаются перед судом за право Шумана издать книгу, в которой доказывается, что эпигоны -- суть эпигоны, следовательно, отнюдь не политические и не моральные наследники Ленина.

    Мы уже указывали в прошлый раз, что в своем последнем заявлении берлинскому суду Шуман предлагал вызвать двух свидетелей: коммуниста Якубовича, секретаря берлинского полпредства, и клеветника Керенского. Якубовича -- для того, чтобы доказать, что Сталин действительно дал, и притом во-время, большой заказ Шуману, следовательно, доверяет ему. Керенского -- для того, чтобы доказать, что Ленин и Троцкий действительно были агентами Гогенцоллерна. Еслибы авторитета Якубовича оказалось недостаточно, то надо полагать, что и сам Крестинский не отказал бы Шуману и Сталину в необходимой услуге.

    Это исключительно скандальное дело вызывает некоторое беспокойство и недоумение в "дружественных" полпредству кругах, правда, не широких, так как закулисная механика дела не получила еще необходимой огласки. Крестинский, Якубович и прочие успокаивают взволнованных или недоумевающих "друзей" категорическим заверением, что они-де совершенно не знали -- представьте, понятия не имели! -- об издании Шуманом книги Керенского. И "друзья" спешат верить. Есть такие особые "друзья СССР", которые носят это звание так же, как встарину носили ранг колежского ассессора или надворного советника. Эти "друзья" заранее готовы верить всем раз'яснениям каждого Беседовского (пока он не выпрыгнет в окно), -- совершенно так же, как они ни за что не хотят верить факту расстрела Блюмкина. Но беда в том, что кроме этих господ, дружба которых к Октябрьской революции выражается главным образом в юбилейных поездках на государственный счет, существуют действительные, не титулярные друзья Октябрьской революции, революционные рабочие, которые по иному посмотрят на союз Сталина с Шуманом и Керенским -- при посредничестве Крестинского и Якубовича -- против Ленина и Троцкого. А мы уж, с своей стороны, позаботимся, чтоб они об этом узнали.

    Или может быть этого союза нет? Ведь заверяет же Якубович, что они нашли Шумана случайно. Они не знали ни того, что Шуман издал книгу Керенского, ни того, что Шуман хотел издать книгу Троцкого, ни того, что Троцкий решил ему в этой книге отказать. Это сплошь государственные люди, -- такими ли делами им заниматься? Они не знали даже о процессе Троцкого против Шумана. Давая Шуману государственный заказ, они не наводили о нем никаких справок. Не заглянули даже в его проспекты. Очень уж спешили: акты не терпят никакого отлагательства. А может быть просто Якубович полюбил Шумана за голубые глаза, Сталин же не мог устоять перед Якубовичем и дал Шуману большой заказ. Все в этом деле случайно. Один Брюханов вздохнул закономерно. И все случайности Сталина -- Крестинского случайно совпали с процессом Троцкого против Шумана. Кто не хочет верить, -- с тем ничего не поделаешь. Скептики и маловеры на то и существуют, чтоб не верить. Сталин же недавно снова об'яснил, что коммунисты должны быть в своих действиях "чисты и прозрачны, как кристалл". А кому же это и знать, как не Сталину?

    Ну, что ж, давайте поверим: союза нет, Сталин случайно наткнулся на Шумана через посредство Крестинского, который не доглядел, при помощи Якубовича, который не дослышал. Всякое бывает. Но ведь Шуман все-таки издал книгу Керенского, а эта книга, при всей своей глупости и бездарности, -- качества, которые на суде могут быть пред'явлены, как смягчающие вину обстоятельства, -- все-таки является одной из гнуснейших книг, направленных против большевиков. Что же думают предпринять Сталин со всеми Крестинскими и Якубовичами, чтоб отодвинуться от Керенского? Вот единственный вопрос, который имеет сейчас политическое значение.

    Л. Д. Троцкий был обманут Шуманом. Но ведь это же не помешало автору, прикрепленному к Константинополю, связанному по рукам и по ногам, при помощи нескольких друзей, начать против Шумана процесс и добиться благоприятного решения суда. Что же мешает Сталину вступить на этот путь? После того, как германский суд признал, что соратник Ленина имеет право расторгнуть договор с Шуманом, если в момент заключения договора от автора была скрыта книга Керенского, -- дорога для Сталина и Крестинского проложена. Стоит им обратиться к суду, и они добьются расторжения "случайного" договора гораздо легче, чем это досталось Троцкому. Если они действительно ни о чем не знали, если союза с Шуманом у них нет, и если они этого союза не ищут, то путь их ясен: обратиться в суд.

    Но они этого не сделают. Почему? Потому что суды совсем не так доверчивы, как титулярные "друзья". А Шуман совсем не так прост. В отличие от "друзей" Шуман очень хорошо знает, как и почему он познакомился сперва с заведующим бюро печати, затем -- с Якубовичем, далее с государственным издательством, а главное -- с валютным управлением Наркомфина. Шуман не только хранит эти драгоценные воспоминания на скрижалях своего сердца, но в одном из ящиков своего письменного стола. Он может, в случае нужды, представить суду исторический очерк своего знакомства с агентами Сталина, которые столь кратко и убедительно раз'яснили ему, где именно находятся "политические и моральные наследники Ленина". Правда, Шуман при этом нанесет некоторый ущерб собственной репутации. Но, во-первых, ему не так уж много пришлось бы терять, особенно еслиб его довели до крайности. А, во-вторых, -- и в этом все дело, -- никто его до крайности доводить не собирается. Сталин не может обратиться в суд. Крестинский и Якубович не посмеют обратиться в суд. Иначе неизбежно обнаружится, что Сталин совсем не так чист и не так прозрачен, как ему полагается быть согласно законам кристаллографии.

    Вот почему Шуман, несмотря на первую неудачу, взирает на будущее с надеждой. Со стороны Сталина -- Крестинского ему ничто не грозит. Это -- союзники и закулисные вдохновители. Не оттуда пойдет борьба против пакостников, выпускающих грязные памфлеты против большевизма.

上一页 目录页 下一页
1930年（总第10期）


К "ДЕЛУ" О ДЕМЬЯНЕ БЕДНОМ

    Из нашего архива извлекаем небезинтересную переписку Демьяна Бедного с комсомольцами "Известий". Переписка происходила в 1928 г. на страницах стенной газеты (печатной) и имела, со стороны Демьяна Бедного не вполне добровольный и не очень авантажный характер. Мы приводим ниже краткие извлечения из ответа Д. Бедного на первый запрос комсомольцев и часть реплики этих последних. Суть из этих отрывков достаточно ясна.

    Прощайте!

    (Ответ Демьяна Бедного)

    Я не читал, но мне по телефону сообщили, что стенгазета "Известий" внезапно встревожена двумя фактами:

    1) Почему я сильно заавансился в "Известиях" и 2) ради чего мне "Известия" поставили два (два!!) телефона: городской и дачный?

    ...злорадное шушуканье перешло на страницы стенгазеты. Могло ли это быть при покойном Иване Ивановиче (Степанове-Скворцове), который не только меня ценил и любил, но и уважал?..

    Все теперь изменилось. Умер Иван Иванович. С его смертью рухнули мои планы... А к тому еще среди сотрудников "Известий" нашлись охотники поискать трещинку в моем бытовом и моральном облике... вывод, однако, должен быть сделан какой? Только один вывод:

    Не может быть больше и речи о моей совместной работе с легкомысленными и нечуткими людьми, не любящими меня и не уважающими, ищущими моих грехов и не видящими моей беды!

    Будьте здоровы, товарищи! Прощайте!

    Демьян Бедный.

    P. S. Спасибо за предпраздничный срыв моей работы: из-за неумной, расстроившей меня выходки "Правда" и "Известия" останутся без моих праздничных фельетонов.

    Демьян Бедный.

    Ответ на "Ответ Демьяна Бедного"

    Тов. Демьян!

    ...Надо тебе знать, что не просто "стенгазета "Известий" внезапно встревожена твоими телефонами и авансами (кстати, дошедшими на 1 октября с. г. до 4.100 руб.), а комсомольская группа "легкой кавалерии", производя налет на редакцию "Известий" наткнулась на известные тебе факты...

    А ты нам что ответил?

    Ты пишешь: "Просят их (авансы) те, у кого с деньгами туго". Что означает эта малоубедительная фраза? У тебя ли туго? Твой гонорар по одним "Известиям" далеко превышал несколько партмаксимумов и с лихвой мог покрыть твои потребности даже при большой семье. А твои доводы о "привычке", перешедшей в страсть, "собирать ценные книги" просто смехотворны. Это ведь еще не основание для аванса.

    Как, по-твоему, обходится рабочий, живя на гораздо меньший заработок? Ведь мы же еще отдаем наши деньги взаймы нашему пролетарскому государству, подписываясь на заем индустриализации. А ты взял деньги взаймы у государства и позволяешь себе возмущаться тем, что мы этого не одобряем!

    Что это за "обиралы", вымогатели, выклянчиватели"? Почему у нас их нет? Зачем ты их подпускаешь к себе? Назови нам их имена.

    Наше 1-ое открытое письмо к тебе ты расцениваешь, как попытку "охотников" из "Известий" поискать "трещинку" в твоем бытовом и моральном облике. Ты считаешь наше открытое обращение к тебе "злорадным шушуканьем", продуктом "нездорового, ехидного любопытства". Какой же ты, однако, недотрога! Мы считали и считаем такие авансы, как у тебя, непозволительными для коммуниста... Это недостойно тебя, Демьян! Тем более, что фактов-то ты не опроверг! Еще одно замечание... Твой ответ под безобразным заголовком "Прощайте" и вывод о том, что ты не можешь работать "с легкомысленными, нечуткими людьми, не любящими тебя", -- звучат антиобщественно и дико для тебя, коммуниста.

    Прощай, Демьян! Желаем тебе скоро выздоровления.

    Кавалеристы типографии "Известий".

    Как и почему комсомольцам позволено было выступить с такой откровенностью, т.-е. приподнять маленький кусочек завесы, скрывающей "бытовой и моральный (??) облик" деморализованного кандидата в бонапартистские лауреаты? Об'ясняется это двумя причинами. Во-первых, означенный "облик" дошел до таких пределов, когда понадобилось в самом неотложном порядке одернуть "поэта". Во-вторых, и это самое важное, надвигалась открытая борьба с правыми, а Демьян Бедный, по всему своему "бытовому облику", органически тянул в сторону кулачества. Его стихи о браке навсегда останутся законченным выражением кулацки-черносотенных... взглядов -- не взглядов, а утробных внушений. Сталин решил поставить Демьяну специфический сталинский "ультиматум". Для этого пригодились комсомольцы (которые действовали, разумеется, вполне искренне и не мудрствуя лукаво). Ультиматум означал: либо ты, Демьян, рвешь дружбу с правыми и пишешь оды в честь Сталина, либо сия "проблема" будет перенесена со стенной газеты в общую печать, причем тема будет далеко расширена за пределы авансов...

    Демьян Бедный понял намек. Нападки комсомольцев прекратились, чего вовсе нельзя сказать об авансах. Демьян настроил лиру на сплошную коллективизацию.

    Временно Обязанный.

上一页 目录页 下一页
1930年（总第10期）


О РАЗНОМ И ВСЕ О ТОМ ЖЕ

    Заграничные газеты приводили выдержку из "Красной Газеты", где сообщалось, что в Верхнеудинске слушается процесс вредителей, и что якобы "центральной фигурой этого процесса является Булатов, член партии, оппозиционер-троцкист". Дальнейших сведений об этом деле у нас нет. Но и сказанного достаточно, чтоб спросить: что это? Новый "врангелевский офицер", новое термидорианское "острое блюдо" Сталина, чтоб перекрыть дело Блюмкина? Во всяком случае, можете быть уверены -- большие и малые -- "нелойяльные и грубые" узурпаторы и фальсификаторы, -- не выйдет это у вас, не выйдет! Никто вам не говорит.

    --------------------------------------------------------------------------------

    "Правда" от 21 февраля сообщает, что на чистке ячейки центральных мастерских Белгстроя (Минск) была обнаружена группа оппозиционеров, частью членов партии, частью исключенных. Группа вела пропаганду, распространяла листовки и проч. Автор заметки констатирует, что "кое-где, как мы видим, троцкисты еще продолжают существовать и вести свою контр-революционную деятельность". Заметка озаглавлена: "Лебединая песня одной троцкистской группы". Молотов уже почти два года тому назад "уложил", по его собственному выражению, оппозицию в "гроб" и прикрыл "крышкой". После этого "сведущий (??) и добросовестный (!!) историк (?!)" -- по выражению Теодоровича -- Ярославский заговорил о "сумерках" оппозиции. А теперь, нам сообщают, что оппозиция поет свою лебединую песню. Это в сумерки, да еще в гробу-то, под крышкой! Что-то дальше будет?..

    --------------------------------------------------------------------------------

    Каменев об оппозиции и о т. Троцком (осенью 1928 г.), в авторитетной передаче Молотова.

    ..."Об отношении Каменева к Троцкому. В документе об этом сказано буквально следующее: (Цитируется запись разговора с Каменевым).

    "Дальше Л. Б. (Каменев) заявил, что оценка июльского пленума ЦК, данная Л. Д. Троцким, абсолютно верна".

    "Значит, войдя вторично в большевистскую партию, тов. Каменев рассуждал как троцкист, а не как большевик. Здесь с места говорят: "как "молодой" член партии". Да, как -- молодой член партии, если считать "по новому стилю"...

    Судя по тому, что сказано в "записи", у Каменева и после возвращения в партию остается камень за пазухой... Из последующей записи видно, что Каменев не имел намерения рвать с троцкистами... О Троцком Каменев наговорил 22 сентября совсем уж неумные вещи. В "записи" сказано так:

    Дальше Каменев говорит, что Л. Д. (Троцкому) следовало бы теперь подать документ, в котором надо сказать: зовите, мол, нас, вместе будем работать".

    "Но Л. Д. (Троцкий) человек упорный, он не сделает этого и будет сидеть в Алма-Ата до тех пор, пока за ним не пришлют экстренный поезд, но ведь, когда этот поезд пошлют, положение в стране будет таким, что на пороге будет стоять Керенский".

    "Прочитаю дальше мнение Каменева о троцкистской оппозиции. Каменев заявил пришедшим к нему троцкистам:

    "Приходится сожалеть, что произошел разрыв. Жизнь подтвердила все положения оппозиции. Диагноз, поставленный оппозицией, абсолютно верен".

    "Следовательно, Каменев и после обратного прихода в большевистскую партию остался троцкистом". (Из речи Молотова на ноябрьском 1929 г. пленуме ЦК ВКП(б).

    Бедный Каменев! -- некуда ему приткнуться, со всех сторон отпихивают. Увы, увы, все это "не случайно"...

    --------------------------------------------------------------------------------

    "Об'явить себя сталинцами... ведь это же прямое неприличие, дорогие товарищи! Разве вам неизвестно, что нет и не должно быть никаких "сталинцев". (Сталин).

    "Да, мы сталинцы... потому, что под руководством тов. Сталина партия ведет борьбу за осуществление заветов Маркса и Ленина, потому что руководство Сталина лучше всего обеспечивает их осуществления". ("Уральск. рабоч.", 21 декабря 1929 г.).

    Не сговорились! Вот и выходит нечто вроде... "неприличия".

    --------------------------------------------------------------------------------

    Некий Мадьяр в "Большевике" стремится доказать не доказуемое: что т. Троцкий не за защиту СССР. Зная хорошо природу оных Мадьяров, мы совершенно не удивлены, что специальная брошюра т. Троцкого, посвященная вопросу о защите СССР, не входит в рассмотрение нашего фальсификатора. Еще бы, ведь он стремится доказать как раз обратное! В статье Мадьяра приводятся две искаженные цитаты из разных статей Л. Д. Троцкого. Не желая обижать автора обвинением в намеренном искажении, мы подыскали этому факту другое об'яснение. Мадьяр цитирует, очевидно, статьи Т. Троцкого по немецкому переводу, искажая его к тому же вследствии недостаточного знания немецкого языка. Мы предлагаем простой выход: цитировать по русскому "Бюллетеню". Или этот выход совсем не "прост", и даже нашему благонамеренному автору Сталин не дает "Бюллетеня" в руки? Во всяком случае, мы со своей стороны готовы всячески облегчить Мадьяру его затруднения с немецким языком, посылая ему наш "Бюллетень". Просим сообщить адрес.

    --------------------------------------------------------------------------------

    В Москве уже несколько месяцев, как арестовывают и снова ссылают возвращенцев-капитулянтов. В спешке они неуспевают даже подписей снять с капитулянтских заявлений, так в "раскаянном" виде и уезжают снова в ссылку. А ехали-то ведь в Москву с самыми благими намерениями "помогать" Сталину в борьбе с правыми. Не оценил этого Сталин и вместо обращения к помощи капитулянтов, сам "помог" им вернуться во свояси, в Сибирь и Казакстан. Будем надеяться, что если не они сами, то другие извлекут кое-что из этих уроков. Капитулянтские "вожди" по этому поводу, говорят, совсем раскисли и ходят мокрыми курицами. Совсем не того ждали сами, совсем не то обещали другим. Радек меланхолически жалуется, что, действительно, де-мол нет большой разницы между Томском (где он был в ссылке) и Воронежом (где он находится сейчас). Нет, извините, -- разница огромная. В Томске Радек был большевиков, в Воронеже стал кандидатом в плохие чиновники!

    Н. М. [C

上一页 目录页 下一页
1930年（总第10期）


ЮБИЛЕЙ Д. Б. РЯЗАНОВА

    На днях официальные круги Советского Союза праздновали юбилей Д. Б. Рязанова, бесспорно лучшего сейчас историка-марксоведа. Редакция "Бюллетеня" в прошлом не раз расходилась с тов. Рязановым на почве политических вопросов. И сейчас у нас нет никаких оснований думать, что директор Института Маркса -- Энгельса стоит ближе к нам, чем к официальной позиции. Насколько можем судить, Д. Б. Рязанов вообще отошел от активной работы в партии. Но не об этом сейчас речь. Юбилей Рязанова связан для всех и каждого прежде всего с его гигантской научной работой в области собирания, восстановления и исторического истолкования идейного наследства Маркса -- Энгельса. Неутомимость Рязанова в этой области так же безгранична, как и его эрудиция. К этим качествам надо прибавить третье, не менее ценное: идейную неподкупность. Отойдя от активной партийной борьбы, Рязанов никогда, однако, не сделал ни малейшей уступки тем методам, которые стали руководящими в лже-научных учреждениях сталинского аппарата. В то время, как Институт Ленина и Истпарт превратились за последние годы в гигантские мануфактуры исторических и теоретических фальсификаций, приуроченных к каждому очередному повороту генерального секретариата, Институт Маркса -- Энгельса был и остается подлинно ученым и научным учреждением, где горит и светит марксистская мысль, и где реставрируется, очищается, оттачивается, отчасти куется заново теоретическое оружие пролетарской революции.

    Вот почему редакция "Бюллетеня" тоже чествует заслуженного юбиляра, хотя и не по тем причинам и не так, как официальная бюрократия.

上一页 目录页 下一页
1930年（总第10期）


ПРЕДПОЛАГАЕМАЯ ПАРТИЙНАЯ АНКЕТА

    Мы печатаем в переводе шутку из еженедельного органа американской левой оппозиции "The Militant" (номер, от 4-го января 1930 г.). Американские товарищи, совершенно "потрясенные", повидимому, характером чествований Сталина в Москве, полагают, что нижеследующие вопросы должны быть поставлены теперь всем рабочим, желающим вступить в коммунистическую партию.

    ...Если рабочий даст старые правильные ответы (смотри ниже в скобках), то он должен быть немедленно об'явлен ренегатом и исключен из партии еще прежде своего вступления в нее. Если же он даст "правильные" ответы согласно новым статутам (без скобок), то он должен быть немедленно принят с почетом и препровожден в соответствующий районный комитет.

    Ниже приводим несколько вопросов и ответов:

    Вопрос 1. Кто основал Р.С.Д.Р.П. (большевиков)? Ответ: (Ленин) Сталин.

    Вопрос 2. Кто способствовал свержению царя, а позже Керенского? Ответ: (Ленин и Троцкий) Сталин.

    Вопрос 3. Кто вел переговоры с Кюльманом и ген. Гофманом в Брест-Литовске? Ответ: (Иоффе и Троцкий) Сталин.

    Вопрос 4. Кто организовал Красную армию? Ответ: (Троцкий) Сталин.

    Вопрос 5. Кто основал Коммунистический Интернационал и руководил им? Ответ: (Ленин и Троцкий) Сталин.

    Вопрос 6. Кто довел до победы и подавления контр-революцию? Ответ: (Троцкий) Сталин.

    Вопрос 7. Кто был самым близким сотрудником Ленина? Ответ: (Троцкий) Сталин.

    Вопрос 8. Кого Ленин назвал самым способным человеком в Центральном Комитете партии? Ответ: (Троцкого) Сталина.

    Вопрос 9. Кого Ленин предлагал в своем Завещании снять с поста генерального секретаря партии? Ответ: (Сталина) Троцкого.

    Вопрос 10. Кого Ленин назвал нелойяльным, грубым и т. д., и т. д.? Ответ: (Сталина) Троцкого.

    Вопрос 11. Кто возражал Ленину по поводу союза с Церетели, по национальному вопросу, по вопросу о монополии внешней торговли и т. д.? Ответ: (Сталин) Троцкий.

    Вопрос 12. Кто был во главе французской революции? Ответ: (Рабоспьер и Дантон) Сталин.

    Вопрос 13. Кто стоял во главе крестовых походов против язычников? Ответ: (Ричард Львиное Сердце) Сталин.

    Вопрос 14. Кто воздвигнул пирамиды в Египте? Ответ: (Хеопс и Рамзес) Сталин.

    Вопрос 15. Кто построил Ноев Ковчег? Ответ: (Ной, Хам, Сим, Иафет) Сталин.

    Вопрос 16. Кто с'ел первое яблоко? Ответ: (Адам) Сталин.

    Каждый товарищ может придумать еще много подобных вопросов.

上一页 目录页 下一页
1930年（总第10期）


ПОЧТОВЫЙ ЯЩИК

    Товарищу, приславшему документ на 30 стр. Получили. Спасибо.

    Из письма болгарских коммунистов: "Передайте привет Раковскому и сердечно пожмите его руку от нашего имени. Он и его товарищи могут сказать: "И все таки она вертится!". Если имеет возможность передайте ему от нашего имени, чтоб он не отчаивался: рано или поздно победа будет за честными и искренними борцами"...

    --------------------------------------------------------------------------------

    В ПОСЛЕДНЮЮ МИНУТУ

    Ниже мы печатаем телеграмму об'единительной конференции Веддингской оппозиции и меньшинства Ленинбунда, стоящего на точке зрения интернациональной оппозиции. Телеграмма послана из Берлина на имя т. Троцкого.

    "Конференцией об'единение достигнуто. Шлем через вас привет русским оппозиционерам в тюрьмах и ссылке".

    --------------------------------------------------------------------------------

    В издательстве "Гранит" в Берлине вышли следующие книги (на русском языке):

    Л. Д. Троцкий

    "Моя жизнь"

    В двух томах.

    Л. Д. Троцкий

    "Перманентная революция"

    Стр. 170.

上一页 目录页
1930年（总第10期）


MAI -- 1930 -- МАЙ. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 11

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    Adresser la correspondanse a: Писать по адресу: Meichler, 6, Rue de Milan, Paris. Условия подписки: 40 франков за 12 номеров и 20 франков за 6 номеров. Цена 5 фр. Prix 5 fr.

    СОДЕРЖАНИЕ:

    Крупный шаг вперед.

    Л. Троцкий. -- К капитализму или к социализму.

    Еще о товарище Блюмкине.

    Л. Троцкий. -- Скрип в аппарате.

    Я. Греф. -- Коллективизация деревни и относительное перенаселение.

    И. Е. -- Коллективизация в Центральной Азии.

    Н. -- Казенная фальшь и действительность.

    Котэ Цинцадзе. -- Письмо к М. Окуджава.

    Письма из СССР. "За фалды" (обыск у Х. Г. Раковского). -- В В.-Уральском изоляторе. -- Из Москвы сообщают. -- "На страже". -- Текст анкеты ЦКК ВКП(б) среди "раскаявшихся". -- Политические упражнения капитулянтов. -- Письмо из района сплошной коллективизации. -- Письмо оппозиционера. -- Письмо от группы оппозиционеров. -- Письмо рабочего. -- Письмо из политизолятора. -- Письмо из ссылки. -- Письмо т. Тимофея Сапронова.

    ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ЛЕВОЙ ОППОЗИЦИИ.

    Л. Троцкий. -- Лозунг Национального Собрания в Китае.

    Л. Троцкий. -- Открытое письмо итальянским коммунистам об'единенным вокруг "Прометео".

    Г. Маннури и Коминтерн.

    --------------------------------------------------------------------------------

    От группы бывших красноармейцев-словаков, ко всем бывшим бойцам русской Красной Армии.

    --------------------------------------------------------------------------------

    Разное.

    Т. -- Самоубийство В. Маяковского.

    Временно-обязанный. -- Заславский -- столп сталинизма.

    Голос из рядов аппарата.

    Н. М. -- О разном и все о том же.

    Ответ товарищам колхозникам.

    Н. М. -- Забывчивый Мясников.

    Помогайте Бюллетеню.

    --------------------------------------------------------------------------------

    Почтовый ящик.

目录页 下一页
1930年（总第11期）


КРУПНЫЙ ШАГ ВПЕРЕД

    (Интернациональное об'единение левой оппозиции)

    6-го апреля в Париже состоялась предварительная конференция международной левой оппозиции. Представлены были следующие организации: Коммунистическая Лига Франции, Коммунистическая Лига Америки, Об'единенная оппозиция Германии, Оппозиционная группа коммунистической партии Бельгии, Испанская оппозиция, Левая оппозиция Чехо-Словакии, Венгерская коммунистическая оппозиция и Группа еврейской оппозиции во Франции. Левая оппозиция ВКП, которая не могла быть представлена по полицейским причинам, заявила письмом о своем присоединении к конференции. Также поступили две австрийские группы. Оппозиционные группы Китая, Мексики и Аргентины не приняли участия в конференции ввиду дальности расстояния. Но эти три организации целиком стоят на точке зрения международной коммунистической левой и в ряде писем настаивали на необходимости международного об'единения. Присоединение их к решениям конференции стоит вне сомнения.

    Делегаты конференции сделали подробные доклады о положении оппозиции в их странах. Общее положение может быть кратко охарактеризовано так: последний год был годом несомненного возрождения оппозиции. Оно началось с уяснения и уточнения принципиальных основ и с размежевания с элементами, чуждыми ленинской оппозиции и примкнувшими к ней случайно. Возникшая в этой борьбе перегруппировка сил внесла сразу оживление в работу оппозиции и повела к созданию боевых печатных изданий и оформлению организаций.

    Во Франции существует в течение последнего полугодия правильно выходящая еженедельная газета "Ля Веритэ", которая стала до известной степени средоточием не только французской, но и интернациональной оппозиции, особенно "латинской" (итальянцы, испанцы, в том числе испанцы Южной Америки). Наряду с этим во Франции выходит с января нынешнего года серьезный оппозиционный ежемесячник, "Ля лютт де клясс"*1, который, при поддержке марксистских сил других стран, обещает развернуться в одно из лучших марксистских изданий. В Германии, после раскола Ленинбунда, произошло об'единение всех групп, солидарных с русской оппозицией, именно: бывшей оппозиции Ленинбунда, двух групп веддингской оппозиции и пфальцской оппозиционной организации. Об'единенная оппозиция, имеющая одного депутата в прусском ландтаге, приступила к изданию собственного органа "Коммунист", первый номер которого вышел в апреле. Издание имеет на первых порах характер двухнедельника, но есть все основания расчитывать на то, что оно скоро станет еженедельным. Американская Лига издает прекрасную еженедельную газету и ставит брошюрное издательство. В Австрии выходят две газеты; раз в месяц (об'единение австрийской левой оппозиции еще не достигнуто). Чехословацкая организация начала выпускать в свет свой орган. В Аргентине вышел первый номер газеты на испанском языке "Вердад" ("Правда"). Итальянская группа бордигистов выпускает в эмиграции два раза в месяц газету "Прометео". По отношению к международной левой бордигисты остаются на положении сочувствующей группы. Последний раскол в официальной итальянской партии обнаружил, что левая коммунистическая оппозиция имеет там большое число сторонников; организационное оформление их предстоит в ближайшем будущем. Группа еврейских рабочих издает в Париже оппозиционной орган "Клархейт" (Ясность). Китайская оппозиция издает литографированный журнал (нелегальный), листки и легально выпускает работы интернациональной оппозиции, в частности ряд брошюр т. Троцкого.

    Левая оппозиция не имеет еще характера массового движения. Ее работа не вышла из подготовительной стадии. Размежевание со случайными попутчиками, компрометировавшими идеи оппозиции и задерживавшими ее рост, заняло много времени, но зато явилось важнейшей предпосылкой об'единения оппозиции и ее перехода к широкой пропагандистской и агитационной работе. Именно благодаря этому создалась возможность и необходимость тесного международного сплочения всех лево-оппозиционных организаций.

    Как создание национальных оппозиционных фракций не означало создания вторых партий, так об'единение национальных фракций не означает курса на IV-й Интернационал. Левая оппозиция считает себя фракцией международного коммунизма и действует в качестве таковой. Нынешнего раскола не было бы, если бы аппарат Коминтерна не находился в полной зависимости от сталинской верхушки, которая руководствуется прежде всего интересами самосохранения теоретически и политически скомпрометированной центристской бюрократии. Преступной работой аппарата оппозиция поставлена вне формальных рамок Коммунистического Интернационала. Но оппозиция чувствует свою нерасторжимую связь с теми, к сожалению, уже немногими сотнями тысяч революционных рабочих, которые остаются в формальных рамках Коминтерна. Цель оппозиции -- возрождение Коммунистического Интернационала на ленинских основах.

    Апрельская конференция имела, как уже сказано, подготовительный характер. Она создала Международный секретариат и поручила ему издание международного Бюллетеня и подготовку созыва полномочной конференции.

    Секретариат образован в составе русского, немецкого и французского представителей, с возможным привлечением представителя бельгийской оппозиции. Техническое выполнение решений возложено на Коммунистическую Лигу Франции.

    Международный Бюллетень будет выходить, по всей вероятности, два раза в месяц и, помимо обмена документами, резолюциями и всякой вообще информацией о работе отдельных национальных организаций, будет служить международной дискуссии и выработке международной платформы к предстоящей конференции. Основным языком Бюллетеня будет французский; наиболее существенные документы и статьи будут печататься также на немецком языке; статьи и документы, ближе всего затрагивающие англо-саксонские страны, будут печататься по английски. Первый номер Бюллетеня должен выйти, примерно, одновременно с настоящим номером русского Бюллетеня.

    Конференция постановила послать следующее приветствие:

    "Первое интернациональное об'единение левой коммунистической оппозиции, состоявшееся 6-го апреля в Париже и об'единившее делегатов: немецкого, американского, бельгийского, испанского, французского, венгерского, итальянского, чехо-словацкого, посылает свой горячий привет и свидетельство своей тесной солидарности товарищам большевикам, арестованным и сосланным, и их изгнанному вождю Л. Д. Троцкому".

    На конференции царил дух полного единодушия, веры в свое знамя и готовности к борьбе. Мы не сомневаемся, что уже ближайшее время обнаружит явные и бесспорные результаты большой подготовительной работы, совершенной за последний год.

    --------------------------------------------------------------------------------

    *1 "Ля Лютт де клясс" выходил небольшими тетрадками уже в течение двух лет. Но журнал не имел определенного идейного направления и находился в периоде исканий. Только с нынешнего года он принял совершенно отчетливую физиономию и значительно увеличил свой формат.

上一页 目录页 下一页
1930年（总第11期）


К КАПИТАЛИЗМУ ИЛИ К СОЦИАЛИЗМУ?

    1. Перспективы либералов и меньшевиков

    Русский либерализм, нисколько не поумневший за годы эмиграции, видит во всех вообще новых хозяйственных формах и, особенно, в коллективизации, возврат к крепостничеству. Струве кликушествовал где то недавно на тему о том, что Россия вернулась к XVII-му веку, только без бога. Еслиб даже оценка Струве была верна, то революция и в этом случае была бы оправдана. Под просвещенным руководством старых господствующих классов крестьянское хозяйство не так уж далеко ушло вперед с XVII-го века до XX-го, значит и возвращаться пришлось бы недалеко. Освободить же крестьянина от бога значило бы во всяком случае освободить его от серьезной помехи. На беду, бог является необходимым дополнением мужицкого инвентаря XVII-го века, составляя вместе с сохой и клячей земледельческую троицу. Справиться с ней можно только при помощи механического двигателя и электричества. Эта задача еще впереди. Но она будет разрешена.

    Либерализм пытается притвориться, что не замечает огромных хозяйственных успехов советского режима, т.-е. опытного доказательства неизмеримых преимуществ социализма. От небывалых в мировой истории темпов промышленного развития ученые экономисты низложенных классов просто отмалчиваются. Меньшевистские подголоски буржуазии отбиваются от этих темпов ссылками на чрезвычайную "эксплоатацию крестьян". Они ничего не говорят о том, почему, например, эксплоатация крестьян в Индии англичанами никогда не давала ни в самой Индии, ни в Англии промышленных темпов, сколько-нибудь приближающихся к советским. Отчего бы не запросить насчет индийских темпов Макдональда, который расстреливает рабочих и крестьян в Индии за желание жить собственной жизнью? Вряд ли, впрочем, такие "запросы" доступны содержанцам Макдональда и Мюллера...

    Либерально-меньшевистские ссылки на крепостничество и аракчеевщину представляют собою классический аргумент реакции против всяких вообще новых шагов на пути исторического прогресса. Философскую формулу таких мнимых "возвращений" к прошлому дал старик Гегель в своей "триаде": тезис, антитезис, синтез. Те классы, которые заинтересованы в увековечении антитезиса (т.-е. капитализма), будут неизбежно видеть в первых шагах синтезиса, т.-е. социализма, простой возврат к тезису, т.-е. крепостничеству. Парижскую Коммуну экономисты и философы, состоявшие в обозе палача Галифэ, обвиняли в реакционном стремлении вернуть современное общество к средневековой коммуне. Маркс писал по этому поводу:

    "...Обычной судьбой нового исторического творчества является то, что его принимают за подобие старых и даже отживших форм общественной жизни, на которые новые учреждения сколько-нибудь похожи". ("Гражданская война во Франции"). Ничего нового нынешняя буржуазная критика не выдумала. Да и откуда? "Идеология" русского либерализма и русской "демократии" представляет собою сплошь плагиат, да еще и безнадежно запоздалый. Не даром же Струве писал 32 года тому назад: "Чем дальше на Восток, тем слабее и подлее становится буржуазия". История добавила: "и ее демократия".

    Струве возобновляет свой лозунг 1893 года: "пойдем на выучку к капитализму!" с той разницей, что сорок лет назад этот лозунг означал, как-никак, движение вперед, а сейчас -- возврат назад. Царская Россия пошла ведь на выучку к капитализму. Главным результатом выучки и явилась Октябрьская революция. Вопреки известной русской пословице корень выучки оказался для "учителей" сладок, а плод очень горек. Как же застраховать себя от этого "плода" при реставрации капитализма? Русская буржуазия на этот счет ничего заграницей не открыла, кроме весьма проблематического (и весьма неустойчивого) "благополучия" цивилизованных наций. Но в том то и дело, что капиталистическая выучка новых стран вовсе не является повторением истории старых стран, хотя и отягощена их грехами. Октябрьская революция была крушением мировой буржуазии в ее слабейшем звене. Мечтать о возвращении России к мирному капитализму после Октябрьской революции есть самая фантастическая и неумная из утопий. Ведь куда "проще" обеспечить мирное развитие капитализма в Китае и Индии. Власть над последней сейчас, кстати, в руках II-го Интернационала. Попробуйте, господа! Говорим заранее: не выйдет. И Китай, и Индия, именно в результате короткой капиталистической выучки, идут навстречу своей Октябрьской революции. Такова диалектика мирового развития. Выскочить из нее нельзя.

    Меньшевизм надеется на скорое "разрешение двуединой задачи приспособления хозяйства страны к уровню ее действительного экономического развития и создания политически-правовых предпосылок для такого приспособления". Эта вороватая формула рассчитана на реставрацию буржуазного режима. "Политически-правовые" предпосылки должны означать буржуазную демократию. "Тебе -- фабрики и заводы, -- говорит меньшевизм буржуазии, -- а нам за это возможность быть депутатами, бургомистрами, министрами, цергибелями, совсем, как в Германии или Англии". Такова "двуединая задача". В 1917 году меньшевизм, стоявший у власти, ограждал буржуазию от Октября. Буржуазия, однако, не доверяла его защите и искала Корнилова. Сейчас меньшевизм предлагает расчистить буржуазии путь посредством "демократической" ликвидации Октября. Но капиталистические реставраторы понимают призрачность "эволюционного" возврата к капитализму. Буржуазная контр-революция могла бы (если-бы могла) достигнуть своей цели не иначе как через многолетнюю гражданскую войну и новое разорение страны, поднятой советской властью из развалин.

    Русский капитализм во втором издании отнюдь не был бы простым продолжением и развитием до-революционного, или, точнее, до-военного капитализма: не только потому, что между ними длительный перерыв, заполненный войной и революцией, но и потому, что мировой капитализм, хозяин русского, претерпел за этот период глубочайшие обвалы и перевороты. Финансовый капитал стал несравненно могущественнее, а мир -- неизмеримо теснее. Русский капитализм мог бы быть теперь только кабально-колониальным капитализмом азиатского образца. Русская торговая, промышленная и банковская буржуазия, поскольку она спасла свои движимые капиталы, целиком вошла за эти годы в систему иностранного капитализма. Реставрация буржуазной России означала бы для "настоящих", "серьезных" реставраторов не что иное, как возможность колониальной эксплоатации России извне. В Китае иностранный капитал орудует через компрадоров, т.-е. китайскую агентуру, нагревающую руки на грабеже собственного народа мировым империализмом. Реставрация капитализма в России создала бы химически-чистую культуру русского компрадорства, с "политически-правовыми" предпосылками деникински-чанкайшистского образца. Все это было бы, конечно, и с богом и со славянской вязью, т.-е. со всем тем, что нужно душегубам для "души".

    На сколько времени хватило бы этого великолепия? Реставрация имела бы перед собою не только рабочий, но и крестьянский вопрос. Выделение фермерского слоя при Столыпине, совершавшееся достаточно успешно, связано было с такими тяжкими процессами пролетаризации и пауперизации, с таким обострением всех социальных язв деревни, что взрыв крестьянской войны в 1917 г. принял непреодолимый размах. Никаких других путей, кроме столыпинского, у буржуазии и у социал-демократии нет, и, на основах капитализма, не может быть. Только вместо 12 -- 15 миллионов крестьянских дворов на лицо сейчас 25 миллионов. Выделение из них капиталистического слоя означало бы такую пролетаризацию и пауперизацию, перед которыми померкли бы процессы, предшествовавшие 1917 год. Даже если-бы контр-революция отказалась от реставрации помещиков, -- а могла ли бы она отказаться? -- аграрный вопрос немедленно встал бы перед ней, как призрак вторичной гибели. Ведь в Китае, где помещичьего сословия почти нет, аграрный вопрос обладает не менее взрывчатой силой, чем в Индии. Еще раз: капиталистическое развитие России, хоть и на несколько более высокой стадии, было бы развитием китайского образца. Таково единственное мыслимое разрешение "двуединой задачи" меньшевизма.

    Вывод ясен: помимо открываемых им социалистических перспектив, советский режим есть единственно мыслимый для России в нынешних мировых условиях режим национальной независимости. Правда без Серафима Саровского и без буквы "ять".

    2. Старые противоречия в новых условиях

    Чтобы понять смысл основных трудностей, переживаемых СССР, надо помнить, что нынешнее хозяйственное развитие, несмотря на катастрофическую глубину октябрьского разрыва, представляет собою хоть и глубоко видоизмененное, но все же продолжение основных до-революционных и до-военных процессов. Если надежды либерализма и социал-демократии целиком примыкают к прошлому (капитализм, февральская революция, демократия), то развиваемая ими критика нынешнего хозяйственного режима целиком покоится на игнорировании преемственности сегодняшнего и вчерашнего. Дело изображается так, как будто противоречие между городом и деревней порождено Октябрьской революцией, тогда как в действительности оно создало самую возможность ее победы, путем сочетания пролетарского восстания с аграрным переворотом.

    Кризис советской деревни есть кризис отсталого и мелкого крестьянского хозяйства. Для преуспеяния, упрочения, а затем для спасения крупного сельского хозяйства сделано было господствующими классами все, что только в силах человеческих: во время так называемой "освободительной" реформы 1861 г., в борьбе с революцией 1905 года, через столыпинское законодательство контр-революции и, наконец, через политику периода двоевластия в 1917 г. Но все это не помогло.

    Форсированное развитие русского капитализма, совершавшееся под давлением мирового финансового капитала, чрезвычайно обостряло в отсталом русском крестьянстве, перенесенном в условия рынка, тягу к расширению земельной площади. Именно капитализм довел до непреодолимой силы до-капиталистические крестьянские "мечты" о "черном переделе". Попытки, вполне реалистические по замыслу, противопоставить этой мужицкой тяге курс на капиталистически-фермерское хозяйство потерпели крушение "только" вследствие несовпадения темпов капиталистического развития в целом и фермерской эволюции крестьянства. Подчинение царской России мировому рынку и финансовому капиталу, со всеми вытекающими отсюда рыночными, фискальными и военными тяготами для крестьян, шло семимильными шагами; выделение же фермерского слоя крепких хозяев совершалось "черепашьим темпом". На этом несовпадении темпов буржуазно-помещичья контр-революция 1907 -- 1917 г.г. и сломила себе голову.

    Революционная национализация земли явилась вообще единственно возможной мерой для очистки земельных отношений от той чудовищной путаницы, которая навалилась на землю в течение всей предшествующей истории. Национализация означала поступление всей или почти всей земли крестьянству. При унаследованных же от прошлого орудиях и методах сельского хозяйства переход земли крестьянам означал дальнейшее хозяйственное дробление земли, следовательно подготовку нового аграрного кризиса.

    Противоречие между городом и деревней, унаследованное от прошлого, не могло быть ликвидировано в течение дюжины годов. Наоборот, когда рабочее государство, отбившись от врагов, приступило серьезно к развитию промышленности, противоречие это должно было еще более обостриться. Благодаря общему росту населения, а также стремлению к самостоятельности молодых поколений крестьянства, дробление хозяйств приняло тем временем небывало быстрый темп. Развитие промышленности и культуры, при неизбежных жертвах деревни, шло достаточно быстро, чтобы пробуждать у крестьян новые интересы и потребности, но слишком медленно, чтобы удовлетворять их в масштабе всего крестьянства. Противоречия города и деревни достигли таким путем новой исключительной остроты. Основой их остается по-прежнему безнадежность изолированного, мелкого, отсталого крестьянского хозяйства.

    В чем же разница по сравнению с дореволюционным положением? Она колоссальна.

    Во-первых, отсутствует крупное частное землевладение, и крестьянство лишено возможности искать выхода из хозяйственного тупика или вернее, из 25 миллионов хозяйственных тупиков, на путях расширения земельной площади путем экспроприации господствующих классов. Этот путь -- к величайшей выгоде для дальнейших судеб страны -- уже исчерпан до конца. Тем самым крестьянство вынуждено искать других путей.

    Во-вторых, -- и это не менее важное отличие -- во главе страны стоит правительство, которое, каковы бы ни были его ошибки, стремится сделать все для повышения материального и духовного уровня крестьян. В эту же сторону направлены интересы рабочего класса, остающегося, несмотря на все изменения структуры революционного общества, правящим классом страны.

    С этой широкой, исторической, в последнем счете единственно правильной точки зрения, чистейшим абсурдом является утверждение либералов, будто коллективизация в целом является продуктом голого насилия. После той предельной парцеляции, которая явилась результатом старых мужицких способов использования земельного фонда революции, интеграция земельных клочков, т. е. их сочетание в более крупные хозяйственные участки, стала вопросом жизни и смерти для крестьянства.

    В борьбе с земельным утеснением в прежние исторические эпохи крестьянство то поднимало восстания, то устремлялось в первобытные районы, создавая могущественный колонизационный поток, то, наконец, бросалось во всякого рода секты, награждавшие мужика небесными пустотами за земельную тесноту.

    Маркс когда-то сказал, что у крестьянина есть не только предрассудок, но и рассудок. Оба эти его качества проходят в разных сочетаниях через всю его историю. Жизненный реализм крестьянина за известной чертой упирается в чудовищные суеверия. "Предрассудок" расцветает тем более пышно, чем более беспомощным оказывается "рассудок" перед безвыходностью крестьянского хозяйства.

    В новом виде, на более высокой исторической ступени, в иной пропорции, рассудок и предрассудок крестьянства нашли выражение и в сплошной коллективизации. 12 лет революции, со сменой военного коммунизма и нэп'а и с чередованием отдельных стадий нэп'а, толкали крестьянина к той мысли, что выхода из нужды и отсталости надо искать на каких-то новых путях. Только эти пути не были еще проверены, выгодность их не была доказана. Правительственная политика 1923-28 годов направила внимание верхних слоев деревни на путь расширения и улучшения индивидуального хозяйства. Низшие слои оказались дезориентированными. Противоречие города и деревни приняло на этот раз характер хлебной заготовки. Правительство круто изменило свой курс и, заперев ворота рынка, широко раскрыло ворота коллективизации. Крестьянство устремилось в них. В новых надеждах крестьянства рассудок сочетался с предрассудком. Наряду с сознательностью меньшинства влилась в движение стадность большинства. Правительство оказалось захваченным врасплох и -- увы! -- с своей стороны внесло в дело гораздо больше предрассудка, чем рассудка. Обнаружился чудовищный "всесоюзный" перегиб. Крепкое задним умом руководство попыталось разменять его на провинциальные перегибчики. На сей предмет в секретариате ЦК хранится большой выбор заранее наигранных пластинок: областного, окружного и районного масштаба.

    3. В чем суть перегиба?

    В длиннейшем и ужасно безграмотном, по совести сказать, "ответе товарищам колхозникам", Сталин калякает о том, как одни "некоторые" неправильно подошли к середняку, а другие "некоторые" не вникли в устав колхоза (опубликованный, кстати, после всех перегибов), -- и какие из этого получились огорчения для мудрого руководства. Это все очень интересно и местами даже трогательно. Но все-таки Сталин решительно ничего не говорит о том, как 40% крестьян (с 60% коллективизированных в марте Сталин делает -- без всякого "отступления!" -- скидку в 20%) будут управляться с огромными сельско-хозяйственными предприятиями -- без того инвентаря, который один только и может оправдать крупные размеры предприятия, не говоря уж об его общественной форме.

    Как ни велик "индивидуализм" крестьянина, но перед бесспорными экономическими фактами он отступает. Об этом свидетельствует история развития крестьянской кооперации даже и в капиталистических странах. Именно раздробленность производственного процесса ведет здесь к необходимости обобществления торговых и кредитных функций. После революции 1905 года кооперация захватила в царской России миллионы крестьянских дворов. Но это была закупочная, сбытовая, кредитная и ссудо-сберегательная кооперация, отнюдь не производственная. Причину, почему производство сохраняло раздробленный характер, надо искать не в психических свойствах крестьянина, а в характере его орудий и методов производства: индивидуализм заложен именно в них.

    Когда неожиданный темп коллективизации, подготовленный безвыходностью измельченных крестьянских хозяйств и подстегнутый тремя кнутами бюрократии, обнаружил зияющее противоречие между средствами производства и размахом коллективизации, создана была спасительная теория, согласно которой крупные колхозы, основанные на первобытном инвентаре, надлежит считать социалистическими мануфактурами. Это звучит учено. Но даже схоласты знали, что переименование вещи не меняет ее сущности.

    Сельско-хозяйственная "мануфактура", могла бы находить свое оправдание не в "коллективизированной" форме колхоза, а только в производственной выгодности мануфактурных способов обработки земли. Остается спросить, почему же выгодность их не обнаружена предшествующим развитием?

    Абстрактными статистическими выкладками не трудно, конечно, доказать, что и коллективизация простейшего крестьянского инвентаря может принести выгоды. Эта мысль, ныне монотонно повторяющаяся в речах, статьях и циркулярах тщательно ограждается, однако, от очной ставки с живым опытом. Из всех видов коллектива наиболее "натуральным" при мужицком инвентаре является большая крестьянская семья. Но ведь она то именно и подверглась жесточайшему распаду после Октября. Мыслимо ли всерьез думать о создании на той же производственной основе прочного коллектива из чуждых друг другу семейств?

    Крупная производственная кооперация, основанная на крестьянском инвентаре, подверглась уже исторической проверке: в помещичьих имениях, основанных на системе отработок. И что же? По общему правилу, эти имения стояли еще на более низком уровне, чем крестьянские хозяйства. После революции 1905 года "отработочные" имения ликвидировались во множестве, и крестьянский банк продавал их отдельными участками крестьянам. Производственная "кооперация", основанная на сочетании помещичьей земли и крестьянского инвентаря, оказалась экономически совершенно неустойчивой. Наоборот, крупные имения, основанные на механизации, правильном севообороте и проч., выдержали потрясения 1905 и следующих годов. Только Октябрьская революция национализировала их. Конечно, там дело шло об обработке помещичьей земли. Однако, опасность состоит в том, что при искусственном, т.-е. преждевременном создании больших колхозов, где труд отдельного крестьянина утопает в труде десятков и сотен других крестьян, применяющих тот же индивидуальный инвентарь, обработка земли, вследствие утраты личного стимула, может оказаться ниже, чем даже в индивидуальных крестьянских хозяйствах.

    Колхоз, основанный на простом сочетании крестьянского инвентаря, также относится к земледельческому предприятию социалистического типа, как помещичье хозяйство, основанное на отработках, относится к крупному предприятию капиталистического типа. Это означает безжалостный приговор для идеи "социалистической мануфактуры".

    Заменяя материальную базу колхозов "теоретической" отсебятиной, Бухарин раз'ясняет, что при резком отставании сельско-хозяйственных темпов от промышленных "единственно-возможным выходом являлась социалистическая реконструкция сельского хозяйства". Сплошная коллективизация берется, таким образом, не как материально подготовленный этап в развитии производственных отношений сельского хозяйства, а как единственный "выход" из затруднений. Вопрос ставится в порядке, так сказать, чистой административной телеологии.

    Бухарин прав, конечно, что происходящий в стране процесс не есть простой возврат к формам "военного коммунизма". Это вообще не возврат к прошлому. В нынешнем повороте имеются несомненно величайшие задатки будущего. Но весь вопрос в пропорциях, в правильных соотношениях. Наряду с задатками социалистического будущего, поворот заключает в себе самые непосредственные, и притом, смертельные опасности. Только мимоходом Бухарин задевает их: "гигантский спрос, в связи с ростом колхозов и совхозов, на сложные машины, на тракторы и комбайны, на искусственное удобрение и т. д. обгоняет предложение, и "ножницы" здесь пока растут и, притом, с очень значительной быстротой". Эти поразительные строки вклинены в восторженную статью без дальнейших выводов. А между тем рост "ножниц" между фундаментом и крышей не может предрекать ничего другого, кроме крушения.

    Выдвигая значение планового начала для коллективизированного сельского хозяйства, тесную связь районного колхоза с промышленностью и местным советским аппаратом, Бухарин говорит: "в зародышевой форме мы имеем дело с грядущим преодолением бюрократизма". Да, в зародышевой форме. Но беда, если зародыш принять за младенца, или младенца за юношу. Колхоз, не оправдываемый своей технической базой неизбежно создает паразитарную хозяйственную бюрократию, худшую из всех. Крестьянин, который являлся в истории не раз пассивной опорой всяких видов бюрократизма в области государственного управления, совершенно не выносит бюрократизма в непосредственно-хозяйственной области. Этого не надо забывать.

    Коллективизация должна переделать природу крестьянина, повторяет Бухарин. Бесспорно. Но для этого нужны трактор, дисковый плуг и комбайн, а не их "идея". Платонизм в производственном процессе никогда не пользовался успехом. Конечно, число тракторов, ныне совершенно ничтожное, по плану должно расти все быстрее. Но нельзя сегодня строить колхоз на будущих тракторах. Для тракторов нужно к тому же горючее. Правильно обеспечить им необ'ятные пространства -- это гигантская производственная, организационная и транспортная задача. Но и трактор с горючим сам по себе ничто, он силен только в составе целой цепи, в которую звеньями входят важнейшие достиженья технической и общей культуры. Все это осуществимо. Все это будет осуществлено. Но необходим правильный "расчет времени", -- без этого хозяйственная операция сорвется, как и военная. При благоприятных условиях, внутренних и международных, материально-технические условия сельского хозяйства могут в течении каких-нибудь 10 -- 15 лет коренным образом преобразоваться и обеспечить производственную базу коллективизации. Однако, за те годы, которые отделяют нас от такого положения, можно несколько раз успеть опрокинуть советскую власть...

    Но -- увы -- с Бухарина взятки гладки: оттолкнувшись на сей раз левой ногой от реальности, он уносится "бешеным галопом" в высоты метафизических спекуляций. И мы уже сейчас опасаемся, что быть Бухарину снова в ответчиках за разбитую Сталиным посуду. Однако, не Бухарин нас интересует.

    Мировая буржуазная печать, по крайней мере наиболее дальновидная, т.-е. способная на далеко рассчитанную провокацию, непрестанно повторяла в самый разгар сплошной коллективизации, что на этот раз отступления нет: или опыт будет доведен до конца, или -- гибель советской диктатуры, причем и "доведение опыта до конца", с ее точки зрения, ничего кроме гибели не означало. С другой стороны, официальная советская печать с самого начала кампании трубила непрерывное наступленье, без оглядки и проверки. Сталин прямо призывал бедняков "беспощадно громить" кулака... как класс. Диссонанс вносила одна лишь левая оппозиция, которая еще с осени прошлого года предупреждала, что в ажиотаже несогласованных темпов заложены элементы неизбежного кризиса в ближайшем будущем. События не замедлили показать, что только печать крупного капитала, на одном полюсе, левая коммунистическая печать, на другом, знали, чего хотят. Наступление на деревенском фронте скоро обнаружило свои противоречия, сразу же доведя их до невыносимой остроты. Начались: обличения перегибов, облегчение выхода из колхозов, фактическая остановка раскулачивания и проч. Одновременно со всем этим строжайше запрещено называть отступление отступлением. И никто не знает, что будет завтра.

    Между тем сводить концы с концами все же придется. Если это не сделает правящая партия, то это совершит стихийный процесс развития на спине диктатуры. Чем раньше, шире и смелее будет произведен пересмотр "планов", -- вернее: чем раньше внесен будет коллективно продуманный план в хаос угрожающих "успехов", -- тем менее болезненный характер будет иметь исправление наделанных ошибок, тем вернее можно будет смягчить наиболее острые диспропорции в развитии города и деревни и выиграть новые сроки, приблизив их к зреющим "срокам" европейской революции.

    Хуже всего -- нынешнее беспорядочное отступление, прикрываемое чиновничьими побасенками и прибаутками. Партия в тревоге, но -- молчит. Здесь главная опасность.

    4. Выход может быть найден только партией

    Буржуазия приходила к власти и руководила судьбами общества в постоянной борьбе разных партий и течений, которая принимала нередко форму гражданской войны. Хотя пролетариат неизмеримо однороднее, чем буржуазия, но однородность его все же далеко не абсолютна. Рабочая бюрократия становится не только орудием воздействия пролетариата на другие классы, но и орудием воздействия других классов на пролетариат. Сюда присоединяется сложный переплет мировых отношений, которым и принадлежит в последнем счете решающее слово. Это в совокупности достаточно об'ясняет, почему на основе пролетарской революции могут возникать и возникают в правящей партии глубокие разногласия, принимающие характер фракций. Голым запрещением этого отменить нельзя.

    Методы неизбежной борьбы, поскольку она ведется не только на основах, но и в интересах диктатуры, должны быть таковы, чтобы сводить к минимуму издержки по выработке правильной политической линии. Сталинская бюрократия попыталась вообще освободиться от политических издержек, порождаемых существованием партии. Оказалось, однако, что наибольшие издержки вызываются политикой бюрократических зигзагов. Последние неотделимы от аппаратного режима, который не контролируется партией и каждый раз отталкивается от последствий собственных ошибок. Было бы гибельно думать, что диктатуре пролетариата отпущено право на безграничное количество зигзагов. Нет, этот исторический кредит ограничен.

    С'езд партии не собирался два с половиной года, в течение которых политика круто менялась несколько раз -- в самых основных вопросах. И сейчас с'езд, назначенный против воли верхушки, ощущается и оценивается руководящим аппаратом не как выход из внутренних затруднений, а как досадная помеха и прямая опасность. Чем об'яснить, что в годы гражданской войны с'езды созывались ежегодно и даже два раза в год, а сейчас, во время мира, после несомненных успехов социалистической промышленности, после того, как по уверению руководства "поворот крестьянства к социализму обеспечен", внутренняя жизнь партии достигла такого невыносимого напряжения, при котором с'езд превращается в обузу, в загадку и в опасность?

    Можно возразить, что главным врагом является не внутренняя, а мировая буржуазия, которая после войны упрочилась. Это будет верно. Но опасность извне, при действительном укреплении социалистической базы внутри, ни в каком случае не об'ясняет бюрократизации режима. Социалистическое общество могло бы бороться против внешних врагов на основе самой широкой, самой полной, самой неограниченной демократии. Систематическое ухудшение внутреннего режима должно иметь внутренние причины. Давление извне может быть понято только в связи со внутренним соотношением классов.

    Кто об'ясняет и оправдывает ухудшение партийного режима необходимостью борьбы с внутренними врагами, тот тем самым молчаливо признает, что соотношение сил менялось за последние годы к невыгоде для пролетариата и его партии. Но разве же кулак представляет сейчас большую опасность, чем вся буржуазия, включая и кулака, в годы гражданской войны, когда старые господствующие классы еще не потеряли самоуверенности, рассчитывали на скорое падение большевизма и имели свои армии? Такое допущение как бы противоречит очевидности. С ним совершенно не мирится, во всяком случае, вся официальная доктрина, которая не видит вокруг ничего, кроме систематического укрепления социалистического сектора и вытеснения капиталистического.

    Тем меньше можно понять и об'яснить, почему сейчас всякое расхождение с руководством, т. е. с милитаризованной сталинской фракцией, всякая попытка критики, всякое предложение, непредусмотренное верхушкой, ведет к немедленному организационному погрому, который совершается безмолвно, как пантомима, после чего следует "теоретическая" ликвидация, похожая скорее на ритуальное отпевание, совершаемое ленивыми дьячками и псаломщиками из красных профессоров?

    Признать, что нынешний партийный режим является единственно мыслимым, и что его эволюция закономерна и неотразима, значит признать неизбежность гибели партии, а значит и революции. Много ли сейчас нужно, в самом деле, для того, чтобы откинуть с'езды партии совсем, заявив, например, что они будут собираться "по мере надобности"? Что нового внесло бы это в нынешний режим? Почти ничего. Но аппарат, который вынужден искать санкций в самом себе, не может не увенчиваться одним лицом. Бюрократии нужен супер-арбитр, и она выдвигает того, который наиболее отвечает ее инстинкту самосохранения. В этом суть сталинизма, как партийной подготовки бонапартизма.

    Если бюрократический центризм начинает свою карьеру, как течение, лавирующее между двумя крайними течениями партии, отражающими или выражающими мелко-буржуазную и пролетарскую линию, то бонапартизм есть государственный аппарат, открыто порвавший всякие традиционные, в том числе и партийные связи, и "свободно" лавирующий между классами, в качестве властного "посредника". Сталинизм есть безсознательная, но тем более опасная подготовка бонапартизма. Это надо понять. Это пора понять.

    Где же те факторы, которые, несмотря на хозяйственные успехи, ухудшили политическое положение и содействовали перенапряжению режима диктатуры? Эти факторы двоякого рода: одни коренятся в массах, другие -- в органах диктатуры.

    Филистеры нераз говорили, что Октябрьская революция есть продукт "иллюзий" масс. Это верно в том смысле, что ни феодализм, ни капитализм не воспитали масс в духе материалистического понимания истории. Но иллюзии иллюзиям рознь. Империалистическая война, ограбившая и обескровившая человечество, была бы невозможна без патриотических иллюзий, в поддержании которых социалдемократия играла главную роль. Иллюзии масс в отношении Октябрьской революции состояли в преувеличенных надеждах на скорую перемену своей судьбы. Но разве же до сих пор что-либо великое совершалось в истории без такого рода творческих иллюзий?

    Несомненно, однако, что реальный ход революции изнашивает массовые иллюзии и тем самым сбрасывает со счетов тот дополнительный кредит, который массы открыли в 1917 году руководящей партии. Взамен этого прибавилось, конечно, опыта и понимания реальных сил исторического процесса. Но нельзя упускать из виду, что утрата иллюзий происходит гораздо скорее, чем накапливание теоретического понимания. В этом одна из главных причин успеха контр-революций в прошлом, поскольку этих причин искать в психических изменениях, совершающихся в самих революционных классах.

    Другой элемент опасности лежит в перерождении аппарата диктатуры. Бюрократия выработала многие черты господствующего класса, и именно так воспринимается значительной частью трудящихся масс. Борьба бюрократии за самосохранение подавляет идейную жизнь масс, сознательно подсовывает им новые иллюзии, отнюдь не революционные, и задерживает замену утраченных иллюзий реалистическим пониманием происходящего. С точки зрения марксизма совершенно ясно, что советская бюрократия не может превратиться в новый господствующий класс. Ее обособление и повышение ее социальной роли, в форме командования, неизбежно ведет к кризису диктатуры, который может завершиться либо возрождением революции на более высоких основах, либо реставрацией буржуазного общества. Именно приближение этой альтернативы, которая всеми чувствуется, если немногими ясно понимается, и придает крайнюю напряженность нынешнему режиму.

    Несомненно, что в росте бюрократизма находят свое выражение общие противоречия строительства социализма в отдельной стране. Другими словами, бюрократизм угрожал бы, в тех или других пределах, и при правильном руководстве. Все дело, однако, в пределах и в сроках. Допустить сохранение мирового, и прежде всего, европейского капитализма, еще в течение ряда десятилетий, значило бы признать неизбежность падения советской власти, причем, предбонапартистское перерождение аппарата подготовило бы открытые контр-революционные сдвиги и перевороты, термидорианского или сразу бонапартистского типа. Такого рода перспективу надо всегда иметь перед глазами, чтоб правильно ориентироваться в том, что происходит. Весь вопрос, повторяем, в сроках, которых нельзя, однако, заранее знать, ибо они определяются борьбою живых сил. Если бы не постыдные и гибельные поражения революции в Германии и в Китае, вся мировая обстановка выглядела бы сегодня иначе. Таким образом от об'ективных условий мы каждый раз снова возвращаемся к вопросу о руководстве. Дело идет не о лице или группе лиц (хотя и этот вопрос не маловажен). Дело идет о взаимоотношении между руководством и партией, между партией и классом.

    Именно под этим углом зрения стоит вопрос о режиме ВКП и Коминтерна. Нам сообщают новую теорию некоторых шатающихся элементов оппозиции (Окуджава и др.) согласно которой из нынешней "левой" политики Сталина должен будто бы сам собою "вырасти" и более здоровый режим. Этот оптимистический фатализм представляет собою худшую каррикатуру на марксизм. Нынешнее руководство не белый лист бумаги. Оно имеет свою историю, тесно связанную с его "генеральной линией" и от нее неотделимую. История сталинского руководства есть история беспримерных ошибок и вызванных ими разгромов международного пролетариата. "Левый" поворот нынешнего руководства целиком обусловлен последствиями вчерашнего правого курса. Чем круче сказался поворот, тем свирепее стал бюрократический зажим, чтоб не дать партии разобраться в противоречии между вчерашним днем и сегодняшним.

    Гибельное окостенение партийного аппарата является не просто продуктом об'ективных противоречий, но продуктом конкретной истории данного руководства, через которое эти противоречия преломлялись. В этом руководстве, с его искусственным отбором людей наверху и внизу, кристаллизованы все ошибки прошлого и заложены все ошибки будущего. И прежде всего в этом руководстве заложено его собственное дальнейшее бонапартистское перерождение. На этом пути скрыта главная, наиболее непосредственная, наиболее острая опасность, угрожающая Октябрьской революции.

    Левые зигзаги вовсе не означают, что центристское руководство способно внутренними бюрократическими усилиями превратиться в марксистское руководство. Левые зигзаги означают совсем другое: и в об'ективных условиях, и в глухих настроениях рабочего класса, заложено глубокое сопротивление термидорианскому курсу: переход к последнему по прежнему немыслим без открытых контр-революционных потрясений. Держа партию за горло, руководство не может все же на нее не озираться, ибо хоть и глухо и бесформенно, но через партию идут предостережения и напоминания классовых сил. Обсуждение вопросов, идейная борьба, конференции и с'езды заменены внутрипартийной агентурой, подслушиванием телефонов и перлюстрацией переписки. Но давление классов сказывается и этими потаенными, "подколодными" путями. Это значит, что источник левого поворота и причина его остроты находятся вне руководства. Последнее обусловливает лишь непродуманность, хвостизм и ненадежность левого поворота.

    Мириться с руководством только потому, что оно, не признав и не поняв своих ошибок и преступлений, повернулось под давлением событий вокруг своей оси и на новом пути громоздит новые ошибки, -- значит быть не доросшим до чиновника обывателем а никак не революционером. Но может быть и впрямь "нет другого пути", как скулят Радеки, Зиновьевы, Каменевы, Смилги и прочие отставной козы идеологи? Их скуленье означает одно: революция-де все равно погибла, так лучше уж быть с "народом": на миру и смерть красна. С этими гнилостными настроениями мы не имеем ничего общего.

    Нигде не сказано и никем не доказано, что нынешняя партия, не существующая сейчас, как партия, но все же способная безмолвно поворачивать руководство на 180°, не в силах, даже при наличии необходимой инициативы, возродить себя самое, путем глубокой перегруппировки сил на основе коллективной проверки пройденного пути. Гораздо менее гибкие, более окостеневшие учреждения, чем коммунистическая партия, не раз обнаруживали в истории способность к возрождению и обновлению в результате глубокого внутреннего кризиса. Так и только так стоит для нас вопрос, и в национальном и в международном масштабе.

    Точка зрения оппозиции не имеет ничего общего с самодовольной метафизикой тов. Окуджавы и других, ибо предполагает живую борьбу направлений и, следовательно, высшую активность левой оппозиции. Только политические банкроты слагают с себя в критические моменты ответственность, перенося ее на об'ективный ход вещей и ища выхода в утешительных пророчествах. Стадность и хвостизм, как нельзя лучше характеризуют периоды сползания и перерождения. На борьбе с ними вырос большевизм. Левая оппозиция продолжает его историческую линию. Ее долг -- не растворение в центризме, а усиление своей активности по всей линии.

    Л. Троцкий.

    Принкипо, 25 апреля 1930 г.

上一页 目录页 下一页
1930年（总第11期）


ЕЩЕ О ТОВАРИЩЕ БЛЮМКИНЕ

    В Москве только узкие партийные круги знают о расправе Сталина над Блюмкиным. Из этих кругов систематически распространяются слухи о том, будто Блюмкин покончил жизнь самоубийством. Таким образом, Сталин не смеет до сих пор признать открыто, что он расстрелял "контр-революционера" Блюмкина.

    В высшей степени замечательно, что мировая капиталистическая печать отнюдь не поторопилась воспользоваться делом Блюмкина. Она совершенно правильно рассуждает, что защита левых коммунистов от сталинской расправы не входит в круг ее интересов. Тем более настойчиво и непримиримо обязана левая коммунистическая оппозиция вести кампанию разоблачения сталинских преступлений.

    В прошлом номере мы сообщали, что кроме Блюмкина расстреляны еще два оппозиционера: т.т. Силов и Рабинович. Таким образом вопрос имеет исключительную политическую остроту: приостановить кровавую расправу Сталина над большевиками-революционерами может только огласка его преступлений среди передовых рабочих всего мира.

    Бывший коммунист Суварин поспешил притти Сталину на помощь, заявив, будто Блюмкин внутри ГПУ выполнял поручения оппозиции, и что, поскольку ГПУ существует, оно не может не расстреливать вероломных сотрудников. Суварин делает тот вывод, что "на 13-м году революции" (?) необходимо уничтожить ГПУ.

    Вдаваться в теоретические прения с Сувариным у нас нет никакого основания. Мы считаем достаточным ограничиться нижеследующим заявлением.

    Тов. Блюмкин никогда не выполнял и, по самому характеру своей работы, никогда не мог выполнять в ГПУ или через ГПУ поручений оппозиции. Достаточно сказать, что значительную часть последнего периода Блюмкин провел на Дальнем Востоке, главным образом в Монголии.

    Запрещение работникам ГПУ, как и работникам военного ведомства, иметь другие взгляды, кроме сегодняшних взглядов центрального комитета, равносильно лишению коммунистов, работающих в названных учреждениях, их элементарных партийных прав. Защищать такую гнусность могут только сталинские бюрократы.

    ГПУ есть орган самообороны пролетарской диктатуры. Поскольку Октябрьская революция и на 13-м году окружена миром врагов, она не может отказаться от таких органов, -- диктатура не может перестать быть диктатурой.

    Ставить вопрос в формальной плоскости могут только либералы и либеральствующие социал-демократы. Мы ставим вопрос в плоскости классовой: во имя чего применяются репрессии? против кого они применяются? кому и чему служат? Дело идет о революционной целесообразности, а не о сверх-классовой справедливости.

    Убийство Блюмкина, как и все вообще репрессии против ленинской оппозиции, ослабляют пролетарский авангард, подрывают партию, усиливают классовых врагов. Борьбу против вероломно-трусливого убийства Сталиным Блюмкина мы ведем во имя диктатуры пролетариата.

    Да будет сие известно друзьям и врагам!

上一页 目录页 下一页
1930年（总第11期）


СКРИП В АППАРАТЕ

    ПОПУЛЯРНОЕ РАЗ'ЯСНЕНИЕ О ЛЕВЫХ И ПРАВЫХ

    В "Правде" от 30-го марта напечатана статья Ярославского "Слева направо". Статья посвящена "переходу" левой оппозиции... в лагерь социал-демократии. Каким образом люди, которых свыше уже двух лет держат в тюрьме и ссылке за контр-революционную деятельность и даже за "подготовку вооруженной борьбы против советской власти" (официальная мотивировка высылки Троцкого), -- каким образом эти давнишние "контр-революционеры" только теперь начинают "переходить" в социал-демократический лагерь, остается совершенно непонятным. Зато вполне ясно, что Ярославскому все еще приходится потеть над отысканием "научного" обоснования 58 ст., по которой карается оппозиция. Поиски принимают сейчас особенно шумный характер, ибо в аппарате скрип, и его нужно заглушить.

    Не случайно против оппозиции выпущен Ярославский, хотя в партии имеются значительно более грамотные и умные люди. Но более грамотные, более умные или более совестливые сейчас либо не хотят подвывать Ярославскому, а говорить вслух, что думают, не могут, отчасти не смеют, либо просто растеряны. Ярославские не растеряны, ибо растеривать нечего. Вот почему, в защиту сталинской политики от оппозиции, выступает Ярославский и дает, заметим мимоходом, замечательный образец той гнили, какою кормят сейчас партию.

    Если мы на сей раз, в виде из'ятия, остановимся на статье Ярославского, то только потому, что она, при всем своем ничтожестве, очень симптоматична и хорошо показывает, в каком месте у Сталина, по немецкому выражению, жмет сапог.

    Темп индустриализации

    Мы писали товарищам в СССР уже несколько месяцев тому назад, что множатся признаки, указывающие на чрезмерный разгон индустриализации. Ссылаясь на наш Бюллетень, Ярославский пишет, что эта оценка, "абсолютно ничем не отличается от того, что пишут "меньшевики". Абсолютно ничем! Если уж ляпать, так ляпать.

    Ярославский не догадывается, что вопрос о правильных и неправильных, реальных и нереальных темпах существует сам по себе, независимо от того, что говорят о нем меньшевики, и решается в зависимости от материальных и организационных факторов, а не газетных цитат, тем более фальшивых.

    В тот период, когда мы, оппозиционеры, боролись за более высокие темпы индустриализации (1923-1929 г.г.), вся мировая буржуазная печать, вместе с социал-демократической, повторяла вслед за Сталиным обвинения оппозиции в романтизме, фантастике и "сверхиндустриализации".

    В 1923-1925 годах мы доказывали, что даже после исчерпания дореволюционного оборудования советская промышленность сможет давать до 20% годового роста. Мы опирались на экономические соображения, которых здесь приводить не будем. (См. "К капитализму или к социализму", русск. изд., стр. 45-46). В недрах Госплана была выработана через год после того пятилетка, согласно которой развитие промышленности намечалось с убывающей скоростью, от 9% до 4% в год. Оппозиция подвергла этот проект беспощадному осуждению. Ее обвинили в "демагогии". Еще через год Политбюро утвердило новый проект пятилетки со средним годовым ростом в 9%. XV-ая партконференция (1926 г.) признала этот процент правильным и осудила оппозицию за... "неверие" и "скептицизм". Это не помешало оппозиции непримиримо осудить новую пятилетку. Еще через год-полтора Госплан выработал, наконец, третью пятилетку с годовым приростом в 20%. Этот прирост совпал -- гораздо ближе, чем можно было надеяться -- с гипотетическим прогнозом оппозиции 1925 г. и полностью опроверг все предшествующие разглагольствования об индустриальной романтике и демагогии. Такова краткая пред'история вопроса.

    Фактический рост промышленности за первый год пятилетки (1928-29) превзошел, однако, план на целых 10%. Руководство немедленно же решило положить этот успех в основу всего пятилетнего рассчета и выполнить план в пределах 4-х лет. Против этого оппозиция подняла голос предостережения, на этот раз "справа". Из чего мы исходили?

    а) В проекте пятилетнего плана не может не быть ошибок и диспропорций. Они будут накопляться по мере выполнения плана, могут резко обнаружиться не в первый год, а во второй или третий и сразу круто задержать рост. Прежде, чем давать промышленности дополнительный разгон, нужно тщательно проверить, говоря военным языком, все стыки, или узловые пункты, где разные отрасли хозяйства сочетаются одна с другой.

    б) Наблюдающееся снижение качества продукции, и без того крайне низкого, заключает в себе величайшую опасность не только для потребителя, но и для производства, ибо главным потребителем продукции является сама же промышленность. Низкое качество неизбежно даст на одном из ближайших этапов производства резкое снижение количества.

    в) Нельзя отрывать вопрос о темпах развития промышленности от вопроса о жизненном уровне рабочих масс, ибо пролетариат есть главная производительная сила, и лишь достаточный материальный и культурный под'ем пролетариата есть гарантия высоких темпов индустриализации в дальнейшем. Этот вопрос мы считаем важнейшим из всех.

    Таковы три главных соображения, которые заставили оппозицию поднять голос предостережения против нерассуждающей погони за темпами, сменившей экономическое крохоборчество предшествующего периода. Если в 1923-1928 г.г. Политбюро, не понимая громадных возможностей, заложенных в национализированной промышленности и плановых методах хозяйства, готово было мириться с 4-мя или с 9% годового роста, то теперь оно, в силу непонимания материальных пределов индустриализации, легко перескакивает с 20% на 30%, авантюристски пытаясь каждое частное и временное достижение превратить в норму и, совершенно теряя при этом из виду взаимообусловленность разных сторон хозяйственного процесса.

    Когда мы зовем от формальной погони за количеством к реальному улучшению качества -- значит ли это, что мы зовем назад от реально достигнутых успехов? Когда мы требуем поступиться частью накоплений в пользу сегодняшнего потребления рабочих, -- значит ли это, что мы покушаемся на индустриализацию? Когда мы требуем, прежде, чем узаконять 30% годового роста, серьезно проверить взаимоотношения всех отраслей промышленности и народного хозяйства в целом, с точки зрения производительности труда и себестоимости продукции, -- значит ли это, что мы зовем к отступлению на вчерашние позиции Сталина? Если вопрос решается, в самом деле, так просто, то почему же останавливаться на 30%? 50% -- больше. Кто не хочет тащить "назад", тот должен написать на своем знамени, по крайней мере, 75%. Или, может быть, 30% предопределены, как норма? Кем предопределены? Когда предопределены? Ведь злополучные руководители на эту "норму" просто наткнулись носом на первых шагах выполнения 20%-ного плана, от которого они перед тем в течение нескольких лет отбивались руками и ногами. Теперь оказывается, что 30% есть ленинизм, а кто говорит закусившему удила оппортунисту: не теряй головы, не зарывайся, не толкай промышленность навстречу жестокому кризису -- тот, видите-ли, "абсолютно ничем не отличается от социал-демократии". Абсолютно ничем! Разве эти люди не шуты гороховые?

    Коллективизация

    Еще хуже, если возможно, обстоит дело с крестьянской политикой. В течение ряда лет Политбюро строило свою сельско-хозяйственную политику на идеализации мощного середняка и индивидуального крестьянского хозяйства вообще. Кулака по-просту не замечали, или об'являли ничтожной величиной, пока он не сосредоточил в своих руках 40% товарного хлеба и руководство середняком в придачу. Создав свои собственные экономические связи и каналы, кулак отказал государственной промышленности в хлебе. После этого (точнее: после 15-го февраля 1928 г.) запоздавшие и перепуганные руководители ударили по кулаку градом административных репрессий, которые сразу застопорили крестьянский оборот, фактически ликвидировали НЭП и загнали середняка в тупик.

    Когда мы говорим, что этот тупик и явился исходным пунктом новой главы коллективизации, то мы ничего не изобретаем и не открываем. Мы лишь повторяем то, что много раз признавала официальная советская печать. Если Ярославский вопит, что "ни один реакционер не додумался до такого гнуснейшего об'яснения" (ляпать, так ляпать!), то это лишь свидетельствует о том, что поглощенный перлюстрацией переписки оппозиционеров, бедняга не читает экономических статей советской печати. Ярославского особенно возмущает, когда мы говорим, что среднее крестьянство колеблется между гражданской войной и коллективизацией. Он именует это замечание "сплошным ренегатством". (Словарь у перлюстратора не богатый!). Но ведь советская печать полна сообщений о том, что крестьяне, т.-е. главным образом середняки, хищнически истребляют и распродают живой и мертвый инвентарь. Все руководители называют это заявление "угрожающим". Газеты об'ясняют все дело влиянием кулака. Речь тут может итти, однако, не об "идейном" влиянии, а об экономических связях кулака и середняка, об известной взаимозависимости всего рыночного, товарно-денежного крестьянского хозяйства. В распродаже скота, как массовом явлении, мы имеем не что иное, как тихую, саботажную форму гражданской войны. С другой стороны массовый характер имеет и тяга в колхозы. Не ясно ли, что двойственная природа середняка, который соединяет в себе труженника и торговца, достигла на нынешнем этапе наиболее контрастного выражения? Середняк колеблется, между коллективизацией и гражданской войной, а до известной степени соединяет одно с другим. В этом острота положения и его опасность, которая удесятеряется, если ее своевременно не понять.

    В те годы, когда Политбюро на три четверти, а государственный аппарат на 90% ставили свою ставку на "мощного середняка", т.-е. на кулака, оппозиция требовала энергичных мер по коллективизации сельского хозяйства. Напомним, что в платформе оппозиции эти требования нашли следующее выражение:

    "Растущему фермерству деревни должен быть противопоставлен более быстрый рост коллективов. Необходимо систематически, из года в год, производить значительные ассигнования на помощь бедноте, организованной в коллективы" (стр. 24 русск. изд.).

    И далее:

    "Должны быть вложены гораздо более значительные средства в совхозное и колхозное строительство. Необходимо предоставление максимальных льгот вновь организующимся колхозам и другим формам коллективизации. Членами колхозов не могут быть лица, лишенные избирательных прав. Задачей перевода мелкого производства в крупное, коллективистическое должна быть проникнута вся работа кооперации. Необходимо проведение строго-классовой линии в области машиноснабжения, в частности путем борьбы с машинными лже-товариществами". (Стр. 26 русск. изд.).

    Мы не предрешали темпа коллективизации, ибо он являлся для нас (остается и сейчас) производной величиной по отношению к темпу индустриализации и ряду других экономических и культурных факторов.

    План Политбюро наметил два года спустя коллективизацию пятой части крестьян в течение пятилетия. Надо полагать, что эта цифра не просто явилась Кржижановскому в сонном виденьи, а была основана на технических и экономических рассчетах. Так или нет? Между тем, в первые же полтора года коллективизации подверглись три пятых крестьянства. Если даже принять на веру, что этот размах коллективизации есть сплошной триумф социализма, то одновременно надо констатировать полное банкротство руководства, ибо плановое хозяйство предполагает, что руководство хоть сколько-нибудь предвидит основные хозяйственные процессы. Между тем на это нет и намека. Бухарин, новый, реконструированный, индустриализированный и сплошь коллективизированный Бухарин, признает в "Правде", что новый этап коллективизации вырос из административных мероприятий в борьбе за хлеб, и что этот этап не был предвиден руководством "во всех его конкретностях". Это очень недурно сказано! Ошибка темпа в плановых расчетах составляет всего навсего около 900-1.000%. И в какой области? Не в вопросе о производстве наперстков, а в вопросе о социалистическом преобразовании всего сельского хозяйства. Ясно, что кое-каких "конкретностей" Сталин с Ярославскими действительно не предвидели. Тут Бухарин прав.

    Мы никогда, как известно, не заподазривали нынешнее руководство в избытке проницательности. Но такой ошибки оно никак не могло бы сделать, если бы коллективизация действительно выросла из завоеванного на опыте убеждения крестьян в преимуществах крупного коллективного хозяйства над индивидуальным, ибо такой процесс имеет свои этапы, которые легко нащупать руками.

    Мы ни на минуту не сомневаемся, конечно, в том, что глубоко прогрессивная и творческая струя в коллективизации имеется. Условно мы готовы допустить, что по своему масштабу, она приблизительно соответствует наметке пятилетнего плана. Но откуда же выросли 1.000 процентов дополнительного успеха? Надо, все-таки, это об'яснить!

    Допустим даже, что работа колхозов в течении предшествующих 12-ти лет была настолько успешной, что смогла убедить все крестьянство не только в преимуществах, но и во всеобщей осуществимости коллективизации. Ясно, что такого рода убедительную силу могли развить только колхозы, основанные на тракторах и других машинах. Можно вполне допустить, что подавляющее большинство середняков действительно признает сегодня преимущества тракторной обработки земли. Но из этого еще не вытекает сплошной тракторизации, ибо для последней, кроме убеждения в пользе трактора, нужна еще наличность самого трактора. Предупредили ли власти крестьян о действительном положении в области техники и материальных средств вообще? Нет! Вместо того, чтобы сдержать паническую коллективизацию, они усугубили ее бешеным нажимом.

    Правда, сейчас, чтобы оправдать ошибочку темпа в 1.000%, создана новая теория о том, что техника есть дело десятое, и что социалистическое сельское хозяйство ("мануфактурное") можно, перекрестясь, строить при любых средствах производства. Эту мистическую теорию мы, однако, решительно отвергаем. Мы не верим в беспорочное зачатие социализма. Более того, мы об'являем этой мифологии беспощадную войну, ибо неизбежное разочарование крестьян грозит вызвать жестокую реакцию против социализма вообще, причем эта реакция может переброситься и на значительные круги рабочих.

    Сталин начал свое последнее отступление, -- неизбежность которого он накануне так же мало предвидел, как за полгода до того -- сплошную коллективизацию, -- с пошленького резонерства насчет преждевременности социалистического режима для крестьянских кур. Последние телеграммы говорят, что Сталин успел уже пройти значительное расстояние -- не вперед, о, мудрый Ярославский! -- а назад, от 60% коллективизации к 40%. Мы нисколько не сомневаемся, что ему придется -- всегда в хвосте реального процесса -- отступить еще на солидное количество процентов. В предвидении этого мы, уже несколько месяцев тому назад, т.-е. в самый разгар коллективизаторского исступления, предупреждали против последствий бюрократического авантюризма. Если бы партия читала наши предупреждения в подлинном виде, а не в запоздалых извращениях Ярославского, многие ошибки были бы, если не избегнуты, то чрезвычайно смягчены.

    Что означает выдвинутый нами лозунг сотрудничества с Советским Союзом?

    Надвигающийся кризис советского хозяйства совпадает с растущим мировым капиталистическим кризисом. Это совпадение имеет, в последнем счете, общие причины. Мировой капитализм не пережил себя, но могильщик еще не готов к своей работе. Кризис советского хозяйства, если оставить в стороне ошибки руководства, является экономическим последствием изолированности СССР, т.-е. опять-таки того факта, что мировой пролетариат еще не смел капитализма.

    Проблема пролетарской революции есть проблема мировой организации социалистического хозяйства. Для Европы, с ее наиболее перезрелым и больным капитализмом, пролетарская революция означает прежде всего экономическое об'единение континента. Готовить европейских рабочих к завоеванию власти можно и должно, раскрывая перед ними неизмеримые выгоды правильной, плановой, обще-европейской, а затем и мировой организации социалистического хозяйства. Лозунг Советских Соединенных Штатов Европы, сейчас более, чем когда-либо необходимый, -- совершенно, однако, недостаточен в своей абстрактно-политической форме. Он должен быть наполнен конкретным экономическим содержанием. Хозяйственный опыт Советского Союза вполне достаточен для того, чтобы создать примерный вариант плана, основанного на сотрудничестве СССР с промышленными странами Европы. В последнем историческом счете выход для СССР из возростающих внутренних противоречий -- в этом и только в этом. И для Европы нет иного выхода из кризисов, безработицы, возрастающего гнета Америки и перспективы войн. Проблема сотрудничества в полном об'еме разрешима только через пролетарскую революцию, через создание Советских Соединенных Штатов Европы, которые, через нынешний Советский Союз, свяжутся с освобожденной Азией.

    Надо европейских рабочих вести к этой перспективе. Надо пред'явить им ясный и широкий план экономического сотрудничества, основанный на исключительно высоких коэффициентах роста, достигнутых даже в отсталой изолированной России. В этом неизмеримое революционное значение лозунга экономического сотрудничества с СССР, если его ставить правильно, т.-е. по революционному.

    В нынешних условиях этот лозунг является, сверх того, одним из ценнейших орудий мобилизации безработных и вообще рабочих в связи с безработицей. Дело идет, конечно, не только о возможных поставках Советскому Союзу, как ни важен этот вопрос сам по себе. Дело идет о выходе из исторического тупика, о совершенно новых экономических возможностях об'единенного европейского хозяйства. С такого рода конкретным, основанным на опыте, "сверх-национальным" планом в руках рабочие-коммунисты могут и должны обратиться к рабочим-социал-демократом и беспартийным. В условиях кризиса это есть важнейший подход к проблемам социалистического переустройства Европы. При правильном применении политики единого фронта лозунг сотрудничества с СССР и экономического об'единения Европы можно превратить в клин, который будет откалывать

    Нынешняя официальная борьба с

    бюрократизмом, не опирающаяся на

    классовую активность трудящихся и

    пытающаяся заменить ее усилиями

    самого аппарата, не дает и не может

    давать существенных результатов, а

    во многих случаях даже содействует

    усилению бюрократизма.

    Платформа Бол.-Ленинц. (Оппоз.)

    к 15 с'езду ВКП(б) (1927 г.)　все большие круги рабочих-социал-демократов от их нынешних вождей.

    Но для этого первым делом нужно ликвидировать, отвергнуть, осудить, предать поруганию теорию социализма в отдельной стране. Нужно сделать ясным мировому пролетариату, что русские не строят себе отдельный социалистический дом, что такая постройка в национальном масштабе вообще невозможна. Они строят национальную стену европейского, а в дальнейшем и мирового социалистического дома. Чем дальше, тем труднее им будет поднимать эту стену, ибо она может завалиться без своевременной постройки других стен. О том, чтоб воздвигнуть крышу над одной национальной стеною не может быть и речи. Надо приступать к одновременной работе в других странах, по общему плану. Этот план должен быть выработан правительством Советского Союза, по крайней мере в основных чертах, как план могущественного материального и духовного роста народов Европы, Азии и всего мира.

    Вот что означает в развернутом своем виде лозунг экономического сотрудничества с СССР в нынешней исторической обстановке. Но такая политика предполагает радикальный пересмотр теории и практики советского руководства. Ярославские для такой политики мало пригодны.

    Справа или слева?

    Как нетрудно было предвидеть, Ярославский свидетельствует ныне, что левая оппозиция стала ныне правой. Когда мы выступали против 4% за 20% -- тогда мы были "ультра-левые". Когда мы предупреждаем: не перескакивай на 30%, ухудшая качество и перенапрягая рабочую силу, тогда мы "правые".

    Когда против термидорианского курса на мощного середняка мы требовали курса на коллективизацию -- это было "ультра-левизной". Когда же мы выступаем, в порядке антирелигиозной пропаганды, против мифа о беспорочном зачатии социализма, тогда мы оказываемся... правыми.

    Вопрос разрешается очень просто с тех пор, как ноги Молотова стали мерилом вещей*1.

    Все меньшевики, -- захлебывается Ярославский -- выступают против нынешних темпов индустриализации и коллективизации. Ясно: оппозиция -- на меньшевистской точке зрения. Ярославский пугает. Кого: не нас ли? Нет, он пугает своих, ибо слышит явственный скрип в аппарате.

    Меньшевизм -- за возвращение СССР к капитализму, который должен увенчаться, -- специально для удовольствия меньшевиков -- буржуазной демократией. Попутно, меньшевики поддерживали вчерашнюю сталинскую программу индустриализации против платформы оппозиции, видя в первой элементы экономического реализма, трактуя вторую, как романтику. Таков исторический факт. Разумеется, меньшевики и сейчас за снижение темпов. Значит ли это, что с марксистской точки зрения темпы индустриализации вообще не имеют пределов?

    Замечательно, что в той же статье Ярославский с большим удовлетворением ссылается на старого социалиста-революционера Минора, который на одном из парижских собраний, с известным сочувствием отозвался о коллективизации, происходящей в СССР. С точки зрения личной характеристики заявление Минора несомненно делает ему честь, ибо свидетельствует о наличии у него социалистической совести, о стремлении понять, что происходит на деле, без злобной предвзятости обиженного мелкого буржуа. Но с политической точки зрения нельзя ни на минуту забывать, что Минор -- старейший народник, наиболее застрахованный всем прошлым своим от марксистских идей. Сколько копьев сломали марксисты в борьбе с народническими утопиями насчет построения социализма на сохе и крестьянской общине. Аграрный социализм имел у левых эс-эров авантюристский характер, у правых -- бюрократический. В сталинской политике элементы бюрократизма и авантюризма сочетаются. Немудренно, что Минор нашел в сталинской новизне кое-что от своей родной старины.

    Одно из возможных определений большевизма состоит в том, что он дал на практике наиболее замечательный синтез реформы и революции. Социал-демократия раньше была за реформу против революции, а теперь, из страха перед революцией, отказывается и от реформы. Социал-демократия всегда против революции. Значит ли, что всякое отрицание революционной ситуации в данный момент есть меньшевизм?

    Меньшевики были против Октябрьской революции, вместе с Зиновьевым, Каменевым, Рыковым, Милютиным и др. Меньшевики были против революционного наступления в Германии в 1923 году (вместе со Сталиным). Меньшевики были против разрыва с Гоминданом и создания Советов в Китае в 1925-27 г.г., открыто поддерживая Сталина против нас. Меньшевики считали авантюрой наше требование об'явления войны Генеральному Совету во время стачки углекопов в 1926 году (вместе со Сталиным).

    С другой стороны, меньшевики были против восстания в Эстонии в 1924 г., против террористической авантюры в Болгарии, против кантонского восстания 1927 года. Значит ли это, что мы должны поддерживать авантюристские восстания или организовать их?

    В работе о "третьем периоде", мы, на основании фактов и цифр, вскрыли преступное легкомыслие Молотова и К-о, об'явивших во

    --------------------------------------------------------------------------------

    *1 См. Л. Троцкий "Третий период ошибок Коминтерна". Франции канун революции. За наши цифры могут попытаться ухватиться, для самоутешения, и реформисты и капиталисты. Значит ли это, что мы должны игнорировать факты и цифры? потушить фонарь? бродить ощупью?

    Из краткого и неполного перечня мы видим, что во все критические моменты за последние 13 лет меньшевики вместе с эпигонами отрицали революционную ситуацию, когда она имелась налицо. Во всех этих случаях они были против нас. С другой стороны, их суждения эпизодически и чисто формально "совпадали" с нашими, когда меньшевики осуждали восстание, как таковое, мы же отрицали наличие условий для успешного восстания. То же самое происходит ныне и в вопросе о темпах индустриализации и коллективизации.

    Хвостизм или авантюризм?

    Отдельных товарищей смущает наше обвинение по адресу Сталина в ультра-левом авантюризме. Один из наших друзей доказывает, что "сплошная коллективизация" имеет со стороны руководства не авантюристский, а чисто хвостистский характер. Противоречия здесь никакого нет. Хвостизм всегда и неизбежно порождает ультра-левый авантюризм, как свое дополнение, либо сам непосредственно превращается в него. Перерождение большевизма означает неминуемо его химическое разложение на оппортунизм и голый "революционизм".

    Нужно к тому же не забывать, что и авантюризм бывает двух родов. Один выражает революционное нетерпение авангарда и порождает забегание вперед; другой выражает политическое отчаяние отстающего арриергарда. В апрельскую и июльскую демонстрации 1917 г. некоторые большевики несомненно вносили элементы авантюристского забегания вперед. Такие же тенденции, но гораздо более резко проявленные и с более тяжкими последствиями, можно установить в восстании спартаковцев 1919 года, пытавшихся перескочить, через Национальное Собрание. Тактика немецкого руководства в мартовские дни 1921 года была, наоборот, попыткой инсценировать восстание на падающей волне. Тактика ультра-левого руководства в Германии в 1924 году была авантюристским дополнением хвостизма в 1923 году. Кантонское восстание 1927 года явилось авантюристским преображением оппортунизма 1925-1927 г.г. и, вместе с тем, классическим образцом отчаяния аррьергарда.

    Движение крестьян в колхозы, вызванное сочетанием экономических и административных причин, получило стихийный характер. Политика бюрократии явилась в основе своей образцом хвостизма. Но бюрократия не только провозгласила эту политику своей высшей победой, -- ехать так ехать! воскликнул попугай, когда кошка тащила его за хвост, -- но и развернула бешеный нажим на крестьянство под флагом ликвидации классов. Хвостизм непосредственно превратился в авантюризм.

    Можно ли этот авантюризм назвать ультра-левым и можно ли сказать, что мы, оппозиция, нападаем на него справа? Стратегически это будет, конечно, бессмыслицей, ибо революционную классовую стратегию тактический зигзаг Сталина подрывает. Но тактически мы имеем на этот раз со стороны сталинцев все же не правый, а ультра-левый зигзаг, -- иначе его назвать нельзя.

    На 3-м конгрессе Коминтерна, в выработке тактики и стратегии, мы отталкивались от ультра-левого авантюризма Зиновьева, Бэла-Куна, Маслова и других. Ленин совершенно не боялся говорить, что он критикует их на сей раз справа. Некоторых из друзей это смущало. Напрасно. Фетишизм слов есть неприятная болезнь.

    Правый курс, как стратегическая линия, есть установка на капиталистического фермера в деревне, есть капитализм в рассрочку. В прошлые годы Сталин достаточно далеко зашел по этому пути. Сейчас Сталин движется в прямо-противоположном направлении. Программа административной ликвидации кулачества есть ультра-левая каррикатура на революционный курс. Тактически -- мы стоим в данный момент справа от этого зигзага. Стратегически мы остаемся на основной революционной линии.

    14-го июля 1927 года, когда официальный сдвиг влево только начал развертываться, я писал Х. Г. Раковскому и другим ссыльным следующее:

    "После хвостистского упущения революционной ситуации в Германии в 1923 году, мы имели затем очень глубокий ультра-левый зигзаг 1924-25 годов. Этот ультра-левый зигзаг развернулся на правых дрожжах: борьба с индустриализаторами. Радич, Лафолет, Крестинтерн, Гоминдан и пр. Когда ультра-левизна расшибла себе лоб, на правых дрожжах поднялся правый курс. Отнюдь не исключено расширенное воспроизведение этого на новом этапе, т.-е. ультра-левизна, опирающаяся на оппортунистические предпосылки. Подспудные экономические силы могут, однако, оборвать эту ультра-левизну на первых же порах и сразу придать всему курсу решительный крен направо".

    Так как важнейшую работу Ярославского составляет перлюстрация переписки оппозиции, то он легко может проверить нашу цитату. Ни сталинская ультра-левизна, ни самоновейший

    Личные отходы от оппозиции неминуемы

    в той труднейшей обстановке, в которой

    оппозиции приходится бороться за дело

    Ленина.

    Платформа Бол.-Ленинц. (Оппоз.)

    к 15 с'езду ВКП(б) (1927 г.)

    крен направо не явились для нас, таким образом, неожиданностью. Как полагается марксистам, мы ориентировались не по бюрократической психологии, а по "подспудным экономическим силам".

    Звать ли "назад"?

    Упомянутый выше товарищ высказывается в том смысле, что лозунг "назад" нам не к лицу. Все равно, говорит он, Сталин будет теперь отступать и отступать, стоит ли нам, в таком случае, присоединять свой голос к голосу задопятных политиков? Если бы речь шла о буржуазном государстве, такая критика была бы верна. Мы отнюдь не призваны давать советы буржуазии, хотя бы и самой "демократической" и социал-демократической, как ей выбраться из затруднений. Мы должны, наоборот, беспощадно эксплоатировать ее затруднения, чтобы поднять рабочий класс против капиталистического правительства и государства. Позиция Урбанса по отношению к СССР является каррикатурой на марксистскую политику по отношению к буржуазному государству. Но, вопреки 1.001-й лжи Ярославского, мы считали и считаем советское государство пролетарским государством. Хоть Ярославский и приводит в кавычках наши будто-бы слова из Бюллетеня о "неизбежной гибели" Октябрьской революции, но малопочтенный перлюстратор лжет. Никогда мы этого не говорили, не писали и не думали, хотя нисколько не скрываем ни от себя, ни от партии ту огромную опасность, которая надвигается на Октябрьскую революцию в результате чудовищных ошибок последнего периода. Оппозиция не отождествляет советского государства ни с Ярославским, ни со Сталиным. Она считает советское государство своим государством и будет его защищать не только от открытых классовых врагов, но и от внутренних вредителей, в среде которых Ярославские занимают не последнее место.

    В том же фельетоне "об эволюции троцкистов" Ярославский снова повторяет, что "Л. Д. Троцкий год назад был убежден в том, что наша партия вынуждена будет призвать его к себе на помощь". В этом смысле Троцкий будто-бы предупреждал "сопровождавших его" (агентов ГПУ), "что, по всей вероятности, через несколько месяцев позовут его спасать положение". Врет Ярославский! Не то я говорил, не так я говорил. Вместе со всей оппозицией я говорил, что страна вступает в период новых трудностей на более высокой исторической основе: что руководство ничего не видит и не предвидит; что эти трудности могут привести к острому кризису через два года, через год и даже через несколько месяцев. Тогда обнаружится, -- говорил я, -- что государственный аппарат, как и партия, переполнены чиновниками, карьеристами, потенциальными изменниками, и проч. А оппозиция будет беззаветно бороться за Октябрь вместе с революционным ядром партии. Стыдно вам будет, -- говорил я "сопровождавшим", -- если придется прямо из тюрем и ссылок призывать в трудную минуту оппозиционеров на помощь. Этот прогноз остается во всей своей силе и сейчас. Вернее, сейчас он принимает более актуальный и острый характер.

    Лесть крестьянству

    Грубое и бессмысленное экономическое дергание крестьянства дополняется у Ярославских непристойной политической лестью. По поводу моих слов о том, что, оказавшись перед запертым на замок рынком, крестьянство "шарахнулось" в сторону коллективизации. Ярославский пишет: Троцкий, "сохранивший свои прежние взгляды на крестьянство, как на враждебную силу, иначе и не может себе представить это крестьянство, как быдло, как скот, который "шарахается" в открытые ворота в сторону коллективизации". Крестьянство со скотом я не сравнивал. Для таких сравнений нужна лакейская психология Ярославского. Крестьянства враждебной силой я не считал никогда. Но не считал его и сознательной социалистической силой. Крестьянство противоречиво. В нем и сегодня еще страшно сильна зависимость от стихийных сил природы, при ужасающей хозяйственной раздробленности и беспомощности. Маркс и Энгельс писали в свое время об "идиотизме деревенской жизни". Народники говорили на эту тему немало жалких слов и выводили из Коммунистического Манифеста мнимую враждебность марксистов к крестьянству. Чем от них отличается Ярославский? Насколько крестьянин реалист в вопросах своего окружения, настолько он становится жертвой слепого инстинкта в больших вопросах. Вся история крестьянства состоит в том, что оно, после десятилетий или столетий тяжкой неподвижности, шарахалось то в одну, то в другую сторону. Крестьяне-солдаты разгромили революцию 1905 года. Крестьянство выбирало в 1917 году эс-эров в Учредительное Собрание, но помогло большевикам опрокинуть эс-эров. Сколько раз оно шарахалось из стороны в сторону во время гражданской войны, прежде, чем связало твердо свою судьбу с советской властью. Чтобы освободить крестьянина от давящих его сознание стихийных сил, нужно его раскрестьянить. В этом и есть задача социализма. Но разрешается она не формальной коллективизацией, а революцией сельско-хозяйственной техники. Передовой крестьянин поймет раньше или позже, что оппозиция гораздо более внимательна и, главное, дальновидна в вопросах крестьянского хозяйства, чем правящие бюрократы.

    Судьба хотела, видно, на этот раз особенно жестоко посмеяться над Ярославским. В том самом номере "Правды" (от 30-го марта), где напечатан его злобный и убогий фельетон, можно найти отчет о докладе Булата на пленуме Московского Областного Комитета. Булат рассказывает, что в одном из районов "сильны были правые настроения внутри парторганизации. Окружком снял несколько руководящих работников. И тогда вся организация шарахнулась "влево", в сторону сплошного загиба и перегиба". Так буквально и сказано. Здесь речь идет не о крестьянской массе, а о партийной организации, которая должна олицетворять сознательность рабочего класса. И официальный руководитель рассказывает, как после снятия нескольких "правых" организация "шарахнулась" в ультра-левизну. Это гораздо больше похоже на "быдло" и "скот", если пользоваться лакейским словарем Ярославского. А между тем картина, нарисованная Булатом, символизирует всю судьбу партии за последние годы. После ультра-правого курса, теоретиком которого был Бухарин, партия, оглушенная сталинским аппаратом, "шарахнулась" в сторону сплошной коллективизации. Если для крестьянина способность шарахаться есть историческое бедствие, то для партии, для сознательного отбора, такое состояние есть не только бедствие, но и позор. До этого позора довел партию сталинский режим, в котором Ярославские занимают постыдное, но не последнее место.

    О льстецах и клеветниках вообще

    О каких это, однако, моих "прежних взглядах на крестьянство, как на враждебную силу", пишет Ярославский? Не те ли это взгляды, которые я выражал, скажем 30 лет тому назад, во время первой ссылки, и о которых Ярославский давал столь неумеренно-восторженный отзыв весною 1923 года? "Вокруг себя, -- рассказывает Ярославский, -- Троцкий видел только деревню. Он болел ее нуждами. Его угнетала забитость деревни, ее бесправие" и т. д. Ярославский считал необходимым не только славословить исключительное внимание мое к крестьянству и знакомство со всеми мелочами его быта, но и требовал, чтоб мои юношеские статьи о крестьянстве вошли в хрестоматии для поучения молодых поколений. Буквально! Я привел этот грубо-льстивый отзыв в своей Автобиографии, уличая Ярославского, как и многих других моих критиков их же собственными вчерашними словами. Ярославский по этому поводу говорит теперь о "самовосхвалениях" Троцкого в его Автобиографии. Он забывает только прибавить, что эти "самовосхваления" состоят из цитат, заимствованных у тех лиц, под руководством которых в течение семи последних лет ведется поистине небывалая кампания травли и клеветы. Копошиться во всем этом мусоре не доставляло мне ни малейшего удовольствия. В этом мне поверит не только революционер, но каждый мыслящий человек, не отравленный подленьким духом чиновника-карьериста. Я лишь выполнил то, что считал революционным долгом. Сталин и его Ярославские ведут мировую травлю против меня в течение семи лет именно потому, что я представляю систему взглядов, им ныне ненавистную. Ради этой своей борьбы они сочли необходимым перерыть всю историю партии и революции, не оставив в ней живого места. Дать им отпор по всему фронту их клеветы было для меня не столько делом личной самозащиты, сколько делом политической необходимости. Я выполнил это в нескольких работах: в книге "Искаженная революция", в "Автобиографии", наконец, в книжке о "Перманентной революции". Во всех этих работах, я на основании точных исторических справок, документов и цитат, разоблачаю лживые сплетения сталинской школы, в которой Ярославские занимают постыдное, но не последнее место.

    По поводу названных книг, которые уже вышли на многих языках, продолжают переводиться и переиздаваться, сталинцы точно набрали в рот воды. Пусть попробуют опровергнуть мое изложение. Пусть попробуют оправдаться в тех убийственных противоречиях, фальсификациях и клеветах, в которых я их обвинил на основании неоспоримых документов и, чаще всего, на основании их же собственных прежних заявлений. Пусть оспорят хотя бы одну из цитат, мною приведенных, или одно из свидетельств, на которые я сослался. Они не могут этого сделать. Они уличены собою же самими. Они в тисках собственных противоречий. Они скомпрометированы собственными опровержениями. Они идейно обессилены несостоятельностью собственной лжи.

    А жизнь не стоит. Жизнь идет своим чередом, подтверждая критику и прогноз оппозиции.

    Почему перлюстратор вступил в принципиальную полемику?

    Почему, однако, после всех предшествующих ликвидаций, разгромов, похорон оппозиции и проч. Ярославский оказался вынужден, -- или, вернее, почему Ярославскому поручили вступить в столь высоко-принципиальную полемику с оппозицией? Хоть и с грубейшими искажениями, но перлюстратор все же принужден при этом цитировать парижский Бюллетень Оппозиции (большевиков-ленинцев) и сообщать, отчасти по нужде, отчасти по недомыслию, кое-что слишком невыгодное для сталинской фракции.

    Если вглядеться по-пристальнее в фельетон Ярославского, то нельзя не притти к выводу, что он написан прежде всего и главным образом для того, чтобы запугать низы сталинского аппарата. Приводя цитаты из Бюллетеня, явно невыгодные для Сталина, Ярославский какбы говорит кому-то: вы слышите, что говорит оппозиция? берегитесь же, не повторяйте ее слов! Под давлением снизу в аппарате все больше нарастает тревога, все больше увеличиваются сомнения в руководстве, и все громче поднимаются голоса, осуждающие последние зигзаги. Именно в виду этого Ярославский столь неожиданно заговорил о надеждах Троцкого на то, что его позовут "спасать" революцию. Ярославский маленько переусердствовал, забежал вперед и обнаружил избыток тревоги. Слышен скрип в аппарате, вот в чем дело. И Ярославский "пугает" -- кого? -- своих пугает: сидите смирно, молчите, верьте или не верьте в "гениальность" руководства, но только молчите, не возбуждайте сомнений, -- не то... не то аппарату грозит "интервенция" троцкизма! Вот смысл статьи Ярославского. Вот в чем ее политическая музыка.

    Но этой музыке не заглушить уже скрип в аппарате. В результате последних испытаний, показавших, что руководство гуляет без головы, чрезвычайно усилится внутренняя дифференциация в партии. Возродятся и усилятся несомненно правые и выдвинут, может быть, менее именитых, но более почвенных и кряжистых вождей. Эту опасность нужно предвидеть. Но и в пролетарском ядре партии пойдет -- уже идет несомненно -- глубокое брожение. Будет со дня на день расти стремление понять последний левый заскок в связи со всей "генеральной" линией, которой, увы, не существует в природе. Весьма вероятно, что предс'ездовская дискуссия будет совсем не так безмятежна, как хотелось бы бонапартистским элементам бюрократии. Сведения о том, что Сталин пытался снова отложить с'езд до осени, т.-е. совершить еще один очередной "переворотик", сто первый по счету, но что его собственный ЦК помешал ему в этом, -- эти сведения в высшей степени вероподобны и вместе с тем глубоко симптоматичны. Они знаменуют начало пробуждения партии.

    Перед оппозицией открывается новая глава, очень ответственная. Кроме оппозиции, никто не даст партии ясной картины того, что происходит сейчас в неразрывной связи с политикой всего послеленинского периода. Никто, кроме оппозиции, неспособен обеспечить партии правильную принципиальную установку, пред лицом нынешних величайших трудностей и задач.

    Перлюстратор цитирует новые покаянные и скептические голоса отдельных оппозиционеров. Комбинированными силами голодной диеты, мероприятий ГПУ, увещаний Ярославского и теоретической проработки красно-желтых профессоров подготовляется к XVI-му с'езду новая группка капитулянтов. Но Ярославский умалчивает о новых сотнях арестованных левых оппозиционеров в одной Москве, об оживлении деятельности оппозиции на низах, о росте и сплочении международной оппозиции.

    Единицы или десятки оппозиционеров, у которых закружилась голова от сплошной коллективизации, вынуждены логикой инерции пред'явить свое покаяние XVI-му с'езду в момент начинающегося тяжкого похмелья. Что ж, прибавится еще некоторое число разрушенных революционных репутаций. Им уже на смену пришли, по статистике самого ГПУ, многие сотни, завтра прийдут тысячи и десятки тысяч. Не Ярославским оторвать оппозицию от партии, нет, -- сейчас меньше, чем когда бы то ни было.

    Л. Троцкий.

    Принкипо. 13 апреля 1930 года.

上一页 目录页 下一页
1930年（总第11期）


КОЛЛЕКТИВИЗАЦИЯ ДЕРЕВНИ И ОТНОСИТЕЛЬНОЕ ПЕРЕНАСЕЛЕНИЕ

    (Об одной недооцененной проблеме)

    В дискуссии, которая сейчас via facti развернулась во всей коммунистической печати вокруг вопросов коллективизации, до сих пор почти совершенно игнорировалось обстоятельство, которое может сыграть решающую роль в дальнейшем развитии Октябрьской революции.

    До сих пор к вопросам коллективизации подходили либо с точки зрения непосредственно данной социально-классовой констелляции сил, либо с точки зрения материально-технических рессурсов, как гарантии реальной осуществимости развернувшихся на протяжении последнего года темпов коллективизации.

    Огромное значение этих двух критериев бесспорно. Но подлинное значение их становится особенно ясным, если подойти к рассмотрению процессов коллективизации с точки зрения политики, задач и трудностей не сегодняшнего только, а более длительного отрезка времени переходной эпохи, и ее специфических условий. Под этим углом зрения одной из важнейших проблем коллективизации, т. е. радикальной переделки производственных и в связи с ними всех вообще социальных отношений деревни, является проблема перераспределения живых производительных сил -- миллионов крестьянских рук. А эта проблема в конкретных советских условиях непосредственно переплетается с проблемой избыточного населения.

    --------------------------------------------------------------------------------

    Проблема избыточного населения есть, в сущности, проблема всей истории человеческого общества: периодов его упадка и расцвета, прогресса и регресса техники; войн и революций.

    Маркс, а вслед за ним и Ленин десятки раз подчеркивали, что определенная форма общественных отношений существует до тех пор, пока она удовлетворяет потребности общества, т.-е. пока не начинает выделять во все растущих размерах избыточного населения. Избыточное население сигнализирует возникновение и обострение противоречия между развитием производительных сил и системой производственных отношений.

    Избыточное население подрывает и нарушает регулирование общественного целого на основе данной системы производственных отношений; иными словами -- избыточное население предвещает революцию и толкает на нее.

    Распад "великой русской империи", разгром мощной организации средневековых цехов, размах великой французской революции, великая спячка и великое пробуждение сотен миллионов народов востока; опьяняющий взлет Октябрьской революции; с железной необходимостью нарастающий кризис мирового капитализма -- все это шло и идет под знаком возникновения и нарастания избыточного населения.

    Дурачки и жулики мальтузианства видели в этом огромном факте некий извечный "естественный закон". Маркс опровергнул это "теоретическое" здание наивности, ограниченности и обмана, возведенное мальтузианцами всех видов и мастей.

    Маркс показал, как развитие производительных сил и складывающиеся на этой основе производственные отношения в своем движении поглощают и порождают вновь избыточное население. Если "революция -- локомотив истории", то избыточное население -- топливо для этого локомотива.

    Посмотрим, что это конкретно означает для развития Октябрьской революции, в частности -- для процессов коллективизации.

    --------------------------------------------------------------------------------

    Голодающая, темная, забитая дореволюционная русская деревня, с азиатскими приемами и темпами труда, при феодальных или полуфеодальных отношениях собственности -- была перенаселена. Таков парадокс исторического развития: самая редко заселенная страна Европы сильнее всего страдала от перенаселения. Потому и такая могучая разрядка энергии крестьянских масс в революцию, что в деревне не только "цыпленка выгнать некуда" было, как видел один сиятельный писатель, но и дышать нечем было от чрезмерной человеческой скученности царской деревни на пустынной равнине русской.

    Потому такая упорная, полная жертв, лишений и героизма борьба за революцию, за возможность свободно вздохнуть в освобожденной не только от помещика, земского начальника и урядника, но и от избыточного населения -- деревни.

    В результате аграрной революции деревня осереднячилась. Это значило не только и не столько уничтожение социальных простенков внутри крестьянства, но и (главным образом) временное разрешение проблемы избыточного населения.

    Деревня несколько лет могла жить предоставленная себе самой, "свободно" дыша.

    Очень скоро, однако, эта идиллия аграрной революции кончилась. Пришел НЭП. А с ним ускорение и обострение социальной дифференциации деревни: выделение кулаков, "возрождение" бедняков. 30% безлошадников. Это значит: НЭП "возродил" избыточное население.

    Избыточная крестьянская масса направилась в оживающий, восстанавливающий промышленность -- город. Это "нашествие" крестьян на город наложило свой отпечаток на целый этап революции.

    Если с одной стороны поступление крестьянских рук на рынок труда практически обеспечило орабочение государственного и всякого иного аппарата за счет наиболее активных элементов пролетариата, то с другой стороны, крестьянская масса, влившись в ряды пролетариата, произвела качественные изменения в нем, сделавшие возможным расцвет и победу сталинизма.

    Непрерывно продолжавшийся на протяжении последних шести-семи лет приток избыточного деревенского населения в город; создававшееся таким образом постоянное превышение предложения труда над спросом на него, вызванная этим передвижка отдельных квалификаций вверх по социальной лестнице, все это и было основной предпосылкой господства сталинизма, т.-е. системы безличных методов аппаратчины. Рынок труда давил и вытеснял из производственного процесса все мало-мальски (порой очень мало) годные для аппаратной работы. Рынок труда давил и ставил всякого, занятого в производстве, под угрозу увольнения, замены и сокращения. Так кон'юнктура рынка труда создавала благоприятную почву для бюрократизма, аппаратчины, подхалимства, секретародержавия и зажима масс.

    Не подлежит никакому сомнению, что при другой структуре (или кон'юнктуре) рынка труда, когда предложение труда равнялось бы спросу на него или было бы несколько ниже спроса -- опасность сокращения, увольнения, голода лишилась бы своего действия, этим была бы устранена база господства секретарей, этим был бы уничтожен стимул для шкурнического поступления в партию. И в партии, и в профсоюзах господствовал бы дух независимости, солидарности и пролетарской демократии. Культурная революция, -- т.-е. воспитание нового человека -- шла бы гигантскими шагами вперед...

    Таким образом вопрос избыточного населения есть не только вопрос хлеба насущного для сотен тысяч или даже миллионов. Это вопрос, затрагивающий судьбы всего развития революции.

    Именно потому при рассмотрении вопросов коллективизации, этого гигантского процесса социальной реконструкции, надо выдвинуть на передний план и рассмотреть, какое действие произведет коллективизация на образование избыточного населения.

    --------------------------------------------------------------------------------

    Как ни подходить к коллективизации, как ни расценивать политические и экономические последствия ее на данном этапе революции, одно совершенно бесспорно:

    коллективизация, явившаяся выходом из тупика, в котором очутилось мелкое крестьянское хозяйство в условиях пролетарской диктатуры, представляет собой более производительную и более рациональную форму хозяйства.

    Сколько бы Фейгины и повторяющий их аргументы Сталин, не толковали о "мануфактурном периоде" социализма, всякому непредвзятому и свободному от "головокружения" ясно:

    В данных конкретных условиях, на данном этапе революции, на данном уровне производительных сил страны -- коллективизация (не бумажная, не с'администрированная и не единицы колхозов-гигантов, а подлинная советско-российская) есть именно отличная от социализма, примитивная кооперация (в буквальном смысле) сил производителей-одиночек. Примитивная -- и в смысле производственных функций, и в смысле технической базы производства, и в смысле отношений распределения и всех вытекающих отсюда социальных взаимоотношений участников этой кооперации. По социальному типу ее так же мало можно зачислить в число социалистических, как и в число капиталистических предприятий. Это в своем первоначальном виде -- прежде всего товаропроизводящее трудовое хозяйство, такое же, как трудовое хозяйство крестьянина-единоличника. В своем развитии оно в зависимости от совокупности условий может пойти по социалистическому пути дальнейшего роста и внутренней трансформации или по капиталистическому пути распада и превращения в кулацкое хозяйство*1.

    Но в одном отношении коллективизация производит радикальную перемену в социальной структуре деревни. Примитивная, нищенская, слабосильная, она все же рассекает цепи кулацкой кабалы.

    "Кооперация" сил деревенских производителей существовала и до коллективизационной лавины 1929 г. Соседски-родственническое соединение сил ad hoc и было зачатком нынешней коллективизации. Очень распространенное явление супряги есть не что иное, как прототип нынешней конно-силовой станции.

    Но в условиях дифференцирующейся деревни "кооперация" такого рода должна была неизбежно получить в массе характер эксплоатационных отношений, отношений кабалы. И в самом деле, что такое все эти методы работы кулака? И испольщина, и отработка, и сужение инвентарем, семенами, тягой, и аренда бедняцкой земли, и превращение бывших "самостоятельных" бедняков в фактических батраков кулака-арендатора -- все эти -- с точки зрения социальной -- отношения эксплоатации и кабалы, с точки зрения производственно-технической, являются отношениями "кооперации", т.-е. соединения сил производителей. Беспощадно эксплоатируя, высасывая все соки, консервируя азиатски-медленный темп труда, кулак под своей командой "кооперировал" сельско-хозяйственный процесс производства. Тем самым кулак по своему регулировал и избыточное население, давая "работу", "помогая" обрабатывать бедняцкий надел, ссужая конем, семенами и т. д., он связывал часть деревенских низов с деревней, хоть и держал ее на голодном пайке.

    По мере того, как кулак все больше и больше превращался в паразита, эксплоататора и кровопийцу, росли и крепли его организаторские и регуляторские функции. Это соединение в кулаке двух функций, кстати сказать и об'ясняет почему ему местами удается вести за собой середняцко-бедняцкие слои, почему со стороны низовых слоев деревни агрессивности по отношению к кулаку гораздо меньше, чем должно было бы быть. Если бы кулак был только паразитом-кровопийцей, по Союзу гулял бы "красный петух" бедноты. Вызванное наступлением кулака контр-наступление центризма подорвало не только экономическую мощь кулака, но тем самым и его регуляторскую функцию. Это в свою очередь пробило брешь в системе социально-экономических взаимоотношений деревни и загнало деревенское хозяйство в тупик. Лишившийся команды кулака деревне ничего больше не оставалось, как стать под команду пролетарской диктатуры, тем более, что последняя немало благ посулила.

    Так, на основе той же примитивной техники пошла волна коллективизации. Идущая не под командой кулака, а пролетарской диктатуры, она взорвала систему эксплоататорских отношений кулацкой "кооперации". Но тем самым развязывается основная производительная сила деревни -- миллионная человеческая масса.

    --------------------------------------------------------------------------------

    Основная задача коллективизации на данном этапе заключается в том, чтоб производственно организовать эту многомиллионную массу, вовлечь ее целиком в производственный процесс на основе кооперации.

    Между тем, совершенно очевидно, что даже самая низкая, самая примитивная форма коллективизации, должна дать более высокую производительность труда, чем индивидуальное крестьянское хозяйство (да иначе и не может быть -- так как пропала бы экономическая выгодность и прогрессивность об'единения). Уже простое разделение и соединение труда, уже один только переход к парной упряжке на много повышает производительность труда. Здесь труд одиночки-крестьянина на слабосильной кляченке самый непроизводительный, самый варварский, самый азиатски-медленный, какой себе только можно мыслить в современных условиях.

    Еще большее повышение производительности труда даст применение машин и тракторов. И не только повышение производительности, но и устранение целого ряда трудовых затрат. Достаточно указать хотя бы на то, что трактор не только заменяет лошадь, но и упраздняет тяжелый, связывающий труд ухода за ней. Это означает освобождение крестьянина, но освобождение в двойном смысле: от варварского труда и от общественно-необходимой трудовой функции. Такова диалектика развития: освобождая крестьянскую массу от кулацкой кабалы, подымая производительность труда на более высокую ступень, коллективизация под командой пролетарского государства тем самым освобождает миллионы крестьянских рук от участия в производственном процессе.

    Если считать, что один трактор замещает только 15 крестьянских лошадей, если считать, что в будущем году в СССР будет лишь сто тысяч тракторов, это значит освобождение огромной армии крестьян от выполнения -- прежде необходимых функций в производственном процессе.

    Обычно принято думать, что главным препятствием на пути коллективизации является отсутствие в данный момент достаточных технических ресурсов. Совершенно бесспорно: техническая отсталость создает ряд огромных трудностей, она кладет свой отпечаток на весь процесс коллективизации, искажая зачастую ее прогрессивный характер. Но было бы доктринерством думать, что техника непременно должна совпадать с социальной реорганизацией во времени. Ведь и пролетарская революция в России сперва изменила организационную надстройку, а лишь затем приступила к реорганизации технико-экономической базы. Этим об'ясняются трудности революции, но это не делает ее невозможной, как считали и считают фетиши заторы "развития производительских сил" из лагеря с.-д.

    С точки зрения чисто производственно-технической беды большой не было бы в том, что первые два-три года примитивные коллективные об'единения работали бы на старой технической основе. Это не были бы социалистические об'единения. Но это были бы об'единения, легко поддающиеся социалистической реорганизации (при наличии соответствующих условий). Повышая производительность труда, они тем самым явились бы более высоким типом производственной организации, чем индивидуальное крестьянское хозяйство. А на протяжении трех-четырех-пяти лет шло бы постепенное замещение старой техники ручного труда и конной тяги -- новой техникой машины и трактора. В производстве восьмидесяти-ста тысяч тракторов в год в советских условиях и при советских рессурсах нет ничего утопичного. Но основная проблема в действительности заключается совсем не в том, откуда взять тракторы. Годом ли раньше, годом ли позже их произведут или ввезут. Основная проблема в том: куда девать освобождающиеся через трактор и коллективизацию миллионы крестьянских рук?

    Не надо забывать, что коллективизация советской деревни происходит не только на основе очень низкой техники, но и относительно небольшой освоенной земельной площади. 26 миллионов крестьянских хозяйств и 150 миллионов гектаров земли -- это теснота!

    Для того, чтобы уяснить себе, что эти цифры означают, укажем, что в Северо-Американских Соединенных Штатах в 1920 г. земельная площадь под фермами составляла 382.270.000 гектаров, а занято было в сельском хозяйстве, лесном хозяйстве и животноводстве 10.953.000 человек (считая и предпринимателей). Если учесть, что около 3 миллионов ферм имеют площадь больше 40 га, т.-е., что около 3 млн. занятых можно отнести к предпринимателям, не участвующим лично в трудовом процессе, количество трудового аграрного населения составит всего лишь около 8 миллионов. А тракторов было всего 450.000!

    Цифры эти настолько красноречивы, что в комментариях не нуждаются.

    Это сравнение советских и американских условий ясно говорит, что скачкообразный процесс коллективизации, сопровождаемый скачкообразным процессом освобождения деревенских низов от кулацкой кабалы, порождающий скачкообразный рост применения механической силы в сельском хозяйстве -- вызывает скачкообразный прирост избыточного населения. Это, в свою очередь, требует стремительной скачкообразной реорганизации, экспансии и интенсификации всего народного хозяйства СССР. Коллективизация не может развиваться изолировано от остальных элементов народного хозяйства. А это порождает такие трудности, такие противоречия, которые в рамках нынешнего советского государства не могут быть разрешены. Таково действие закона о неравномерности и скачкообразности экономического развития, на основании которого Сталин в свое время с математической точностью "доказал" возможность построения социализма в одной стране.

    На поверку же, вместо социализма получается в результате неравномерности развития -- перенаселение.

    Избыточное население, оставаясь в деревне, будет, по существу, играть роль "паразита" по неволе, и тем самым тормозить рост благосостояния, снижать коэффициент накопления, задерживать процессы механизации и рационализации хозяйства, рост культуры. В своей борьбе за существование оно будет создавать наново базу для эксплоатации, роста антагонизмов и классовой борьбы, как это в свое время имело место и в старой русской общине и в германской алеманде.

    Устремляясь в город, наводняя рынок труда, избыточное население будет служить одним из источников бюрократизма, секретародержавия, оппортунистических, национально-ограниченных настроений в среде пролетариата. Этим мы, конечно, не хотим сказать, что вообще приток крестьян в город -- явление отрицательное, -- все дело в количестве и темпе притока. Около 40% горняков Донбасса уже сейчас крестьяне (в том числе и кулаки)! Это совсем не то, что пролетаризация крестьянства. Тут пахнет крестьянизацией пролетариата.

    Не находя ни в деревне, ни в городе применения своему труду, деклассируясь и опускаясь на дно, огромная "резервная" армия может послужить материалом для всякого рода контр-революционных, фашистских или сепаратистских затей. Санкюлоты наизнанку!

    Маркс еще в Коммунистическом Манифесте предупреждал об опасностях, таящихся в стремительно возростающей активности деклассированных слоев (люмпенпролетариата). Если в условиях буржуазного господства люмпенпролетариат мог все же временно служить революции, то в условиях пролетарского господства его энергия, активность и ожесточение могут пойти лишь на пользу фашистской контр-революции...

    --------------------------------------------------------------------------------

    Из изложенного выше, конечно, отнюдь не следует, что такое развитие неизбежно. Миллионы рабочих рук -- огромная производительная сила. Открывающиеся возможности очень велики. Колонизационный земельный фонд Советского Союза -- огромен. Агрикультура пока очень низка. Интенсификация сельского хозяйства, развитие трудоемких культур, мелиорация, жилищное, дорожное и промышленное строительства в деревне могут поглотить миллионы рабочих рук. (Ведь вся советская деревня -- деревянная, соломой крытая, ведь в СССР почти нет шоссейных дорог!). Облегчение условий труда, сокращение рабочего дня наряду с городским строительством могут поглотить еще новые миллионы рабочих рук. Но все дело в темпах и -- неравномерности их. Создать колхоз -- дело, если и не легкое, то скорое: для этого нужно созвать несколько собраний, раз'яснить крестьянам выгоды об'единения, выработать устав -- и колхоз готов. Более длительную процедуру представляет снабжение колхоза трактором. Но и тут на протяжении пары лет можно мобилизовать миллионы лошадинных сил механической тяги. Переход сельского хозяйства в массовом масштабе на новую трудоемную культуру, колонизация еще нетронутых земель -- дело еще гораздо более длительное, сложное и дорогое. Коллективизация, механизация, интенсификация и экспансия хозяйства, чтоб не вызывать кризисов, должны были бы быть координированы в темпах. Но тут то и вступает в свои права закон неравномерности экономического развития. Возникают всякого рода "ножницы" темпов развития различных экономических процессов, неизбежно порождающие трудности и кризисы.

    Уменьшить трудности, ослабить кризисы может только твердое плановое руководство. Нужно анализировать, учитывать, предвидеть. Готовых рецептов нет. Между тем нынешнее руководство ничего не учитывает, ничего не анализирует, ничего не предвидит. От всего столь помпезно провозглашенного пятилетнего плана не осталось и следа. Нет ни одной статьи его, которая не подверглась бы многочисленным изменениям. Стихийно развертывающиеся в стране социальные процессы опрокидывают всякие плановые наметки и мчатся в неведомую даль, подбрасывая потерявшее голову руководство из стороны в сторону, заставляя его послушно реагировать на всякий поворот и изгиб социального потока. Плановое руководство превратилось в хвостистскую регистратуру всех полученных пинков и толчков -- в цифрах, диаграммах и "теоретических формулах". В стране господствует экономическая анархия, стихийно проявляющая противоречивые тенденции развития. То, что осталось от пятилетнего плана, есть не что иное, как цифровое выражение тенденций развития и потребностей социального процесса на сегодняшний день. На этом пути революции грозит катастрофа. Нужен план, учитывающий потребности и возможности не сегодняшнего дня, а длительного отрезка пути к социализму. План, учитывающий неизбежность перераспределения человеческих сил в результате коллективизации. Жилищное, дорожное, промышленное строительство не только в городе, но и в деревне, колонизация, интенсификация сельского хозяйства должны стать основными элементами подлинного плана реконструкции народного хозяйства СССР.

    Совершенно очевидно, что даже самый идеальный, самый дальнозоркий план не может устранить противоречий пролетарской революции в отсталой изолированной стране. Но это лишь особенно ярко показывает, какими опасностями грозит революции отсутствие плана, плановый хвостизм, или построение плана на неверных предпосылках. Нынешнее руководство сочетает все эти элементы, сдобренные огромной дозой бюрократического фанфаронства.

    --------------------------------------------------------------------------------

    В конце февраля, когда по авторитетному показанию Сталина у целого ряда коммунистов, вплоть до "отдельных членов ЦК" началось "головокружение от успехов", небез'известный Ю. Ларин разослал через ТАСС по всему миру сногcшибательную весть о том, что через пару лет советская промышленность пред'явит такой огромный спрос на рабочие руки (5 миллионов человек), что для удовлетворения его придется коллективизировать быт и пролетаризировать домашних хозяек. Ю. Ларин от чрезмерной остроты языка всегда был немного слаб на голову. Поэтому, нас не удивляет, что в припадке собственного головокружения он и социальные процессы ставит вверх ногами: во временной, вполне естественной заминке с сезонниками кружащаяся ларинская голова увидела тенденции развития.

    Дело, конечно, не в Ларине и его вертящейся голове. Дело в том, что он лишь наиболее ясно и законченно демонстрирует всю слепоту, всю беспомощность и неграмотность нынешнего руководства, слепо осязающего огромные социальные сдвиги и процессы и не понимающего, что к чему.

    Дело в том, что слепое руководство гибельно для революции.

    Левая оппозиция считает своим долгом предупредить об опасности.

    Я. Греф.

    10 апреля 1930 года.

    --------------------------------------------------------------------------------

    От редакции. -- Статья т. Грефа ставит в высшей степени важный вопрос и ставит его, на наш взгляд, в основном, вполне правильно. Иллюстрация сталинского "понимания" неравномерности развития на вопрос об аграрном перенаселении, дана в высшей степени убедительно.

    Но есть пункт, в котором мы не согласны с автором. Тов. Греф слишком легко относится к вопросу о взаимоотношении между темпом коллективизации и технически-производственной базой нынешнего сел.-хозяйства. Совершенно неверно, будто сперва можно создать колхозы, а затем подводить под них техническую базу: колхозы распадутся в ожидании технической базы, причем распад будет совершаться с жестокой внутренней борьбой и огромным ущербом для сельского, а значит и всего вообще хозяйства.

    Неверно, будто "даже самая низкая, самая примитивная форма коллективизации должна дать более высокую производительность труда, чем индивидуальное крестьянское хозяйство". Весь вопрос в размерах коллектива, с одной стороны, в характере средств производства, с другой. "Иначе и не может быть, говорит т. Греф, так как пропала бы экономическая выгодность и прогрессивность об'единения". Но ведь весь вопрос и состоит в том, в каких пределах коллективизация на данном технически-культурном уровне "экономически выгодна" и "прогрессивна".

    Явным недоразумением надо считать ссылку т. Грефа на Октябрьскую революцию, которая-де сперва изменила организационную надстройку, а затем приступила к реорганизации технико-экономической базы. Что экономическую базу нельзя перестраивать в социалистическом направлении, не овладев властью и не перестроив государство ("надстройку"), это бесспорно. Когда меньшевики говорили нам, что социальные условия еще "не созрели" для социализма, мы отвечали: "условия вполне созрели для завоевания власти пролетариатом, а социализм мы будем строить темпом, отвечающим материальным рессурсам". Если в советской деревне условия "созрели" для коллективизации, то только в смысле безвыходности. Но этого, однако, мало. И уж во всяком случае из относительной "безвыходности", допускающей рассрочку исторического платежа, бросаться, очертя голову, в безвыходность абсолютную, оснований нет. Надо перед крестьянством открыто и честно вскрыть диспропорцию между нынешним размахом коллективизации и ее материальными рессурсами. Практические меры вытекут из этого сами собой.

    Мы не останавливаемся дальше на этом вопросе, так как он рассмотрен в других статьях Бюллетеня, в частности в статье "К капитализму или к социализму" в настоящем номере.

    Надеемся, читатель согласится с нами, что несмотря на указанную нами ошибку экономической перспективы, статья т. Грефа представляет очень ценный вклад в обсуждение проблемы коллективизации деревни.

    Меньшевики, агенты буржуазии в рабочей

    среде, злорадно указывают на материальные

    невзгоды наших рабочих, стремясь противопоставить

    пролетариат советскому государству и привести

    рабочих к восприятию буржуазно-меньшевистского

    лозунга "назад к капитализму". Самодовольный

    чиновник, который видит "меньшевизм" в постановке

    оппозицией ребром вопроса о материальном

    положении рабочих, тем самым оказывает лучшую

    услугу меньшевизму, явно толкая рабочих под его

    желтое знамя.

    Платформа Бол.-Ленинц. (Оппоз.)

    к 15 с'езду ВКП(б) (1927 г.)

    *1 Не случайно один из командиров сталинской коллективизации высказал мысль, что "колхоз это та-же крестьянская усадьба, только в большем масштабе". Мысль глубокая и ее нужно учесть тем более, что это мечта и надежда определенного социального слоя. -- Я. Г.

上一页 目录页 下一页
1930年（总第11期）


КОЛЛЕКТИВИЗАЦИЯ В ЦЕНТРАЛЬНОЙ АЗИИ

    Основной вопрос сейчас -- в оценке экономической политики центризма. Мы исходили не только из общих теоретических предпосылок, как то: 1) из зависимости социалистической революции в СССР от темпа развития международной революции; 2) из связи и известной обусловленности народно-хозяйственного развития Союза от мирового хозяйства; 3) из a priori несостоятельной, неосуществимой национал-реформистской теории социализма в одной стране, и проч., но и из практики, из реальных, почти что физически ощущаемых классовых отношений современной деревни... Ликвидация кулачества, как класса, в сущности, означает ликвидацию частного крестьянского хозяйства вообще...

    Сплошная коллективизация покончила и принципиально, и практически с индивидуальным хозяйством. В районах, где нет сплошной коллективизации (их осталось мало), но которые "стоят в очереди" к социализму, идет всероссийский аукцион, распродажа кулацкого имущества, ибо только чрезмерная ограниченность и близорукость бюрократии может лелеять иллюзии о кулаке, спокойно ожидающем момента, когда его поведут под нож... Даже пионер поймет ту простую истину, что ежели в одном из районов идет разгром кулачества, то кулаки, зажиточные и большинство крестьянства соседних районов постарается поскорее самоликвидироваться, ибо им понятно правило: лучше меньше -- да себе -- чем ничего.

    Пока шли только разговоры о коллективизации, крестьянство считало, что мол это очередная агитация. Но после "принятых мер" (аресты кулаков, конфискации их имущества и проч.), остальная часть крестьянства (не исключая даже бедноты) лихорадочно принялась уничтожать скот: свиней, молодняк, распродавать коров, лошадей и пр. Под ударами кнута середняк "пошел" в колхоз с одним кнутом. В районе сплошной коллективизации, где нам приходится проживать, 80% всех крестьянских дворов почти поголовно уничтожили ценные породы скота.

    Сплошная коллективизация вызвала значительную иммиграцию населения. Все, связанные с городом и имеющие кое-какие ремесленные навыки (плотники, кузнецы, бондари, шорники и проч.) постарались перебраться в город и многие из них работают на предприятиях и в учреждениях. Это обстоятельство отрицательным образом сказалось на положении с рабочей силой в колхозах, особенно хлопковых районов. Обычно к началу весенних сельско-хозяйственных работ начинался приток рабочей силы со стороны (из зерновых районов), но теперь, в связи с введением заградиловки (заградительных отрядов) на железных дорогах (обыски, конфискация денег, свыше 50 рублей, аресты подозреваемых в кулачестве и проч.) прекратилась иммиграция рабочей силы в хлопковые районы.

    В отношении тягловой силы дело обстоит крайне скверно. Надежды на тракторные колонны не оправдались: 1) их мало и 2) применение их при обработке почвы (пахота) не везде возможно, как с технической, так и экономической стороны. Попытки закупить крупные партии лошадей окончились неудачей, так как оказалось, что лошадей на Азиатском рынке хотят приобрести и самарские, и воронежские и др. колхозы. С тягловой силой неблагополучно не только в хлопковых районах. В Нижне-Волжском крае предполагается в качестве тягловой силы использовать не молочных коров (см. ст. Шацкина). Воистину коровий социализм в одной стране!..

    Организация труда -- начало и конец колхозного движения. В директивах говорят о важности организации труда, о необходимости скорейшего разрешения этого вопроса, но ни одна из них не указывает, как нужно организовать и как расценить труд.

    Классовые противоречия, существовавшие до сплошной коллективизации, воспроизводятся в самом колхозе. Беднота охвачена стихийными потребительскими настроениями. Колхоз не в одинаковой мере снабжает батрака, бедняка, с одной стороны, и середняка -- с другой. Середняк, имеющий запасы от прошлого года не снабжается или снабжается в гораздо меньшей дозе, чем бедняк и батрак. На данной ступени, в связи с тем, что середняк продолжает проедать свои старые запасы, такая распределительная политика вызывает только злобу. Это может перейти (и уже отчасти переходит) в нечто более серьезное.

    Правила организации труда Колхозцентра Узбекстана предлагают "в случае избытка рабочей силы в колхозе, обеспечить батракам и беднякам возможность работать большее количество дней, нежели середнякам". А середняк, выходит -- пусть работает меньше и получает меньше. Такая установка нередко лишает хозяйство возможности использовать наиболее квалифицированные рабочие руки и резко обостряет отношения между бедняком и середняцкой частью деревни.

    Середняк-активист в подавляющей части устранен от руководства хозяйственной жизнью колхоза. Его место занимает малоопытная в ведении хозяйства зеленая молодежь, которая не может дать нужных и правильных хозяйственных советов, подобно искушенным в сельском хозяйстве середнякам. Середняк видит сейчас массу примеров бесхозяйственности, неумения организовать хозяйства, просчетов во времени, технике, обработке земли, организации посева и проч.

    Принудительная коллективизация скрывает в себе величайший, трудно обнаруживаемый саботаж. Наблюдения показывают низкую производительность труда, хотя рабочий день и заполняется целиком. Трудоемная культура хлопка требует массы трудовых усилий и в ответственные моменты сельско-хозяйственных работ (полка, окучка, сбор и проч.) может грозить срывом всей кампании. И понятно почему: собственник, веками живший в условиях индивидуального хозяйства, приказом, силою кнута, загнан на принудительные работы. Середняк свое положение определяет так: не итти в колхоз -- значит завтра садиться в тюрьму или быть немедленно высланным за пределы района.

    Современные уставы и правила организации труда в колхозах, основывающиеся на общих декларациях о сдельщине, об индивидуальной оплате труда и проч., при отсутствии какого-либо опыта в тарификации и нормировании сельско-хозяйственного труда, не могут не приводить в тех или иных формах к системе принудительного труда. Даже если бы мы имели, скажем, опыт нормирования и тарификации сельско-хозяйственного труда С.А.С.Ш., то и в этом случае собственник, только что оторванный от своего участка, своего клочка земли, несмотря на "идеальную" тарификацию и нормировку, тянулся бы к индивидуальному землепользованию.

    Кардинальное отличие промышленного предприятия от колхоза состоит в том, что фабрика, завод имеют целые поколения "потомственных" пролетариев, давно разорвавших с ремеслом, со своим хозяйством, со своей мастерской. Поэтому все устремления направлены здесь на получение лишь большей заработной платы. Наоборот, у крестьянина все планы, перспективы и выгоды связываются с индивидуальным хозяйствованием... Для собственника, об'единенного в колхозе, участие в прибылях (предполагается, что они будут) исключено уставом. Стало быть нет стимулов к росту производительного труда.

    Окончательный расчет с членами производится в конце операционного года. Если колхоз закончил свои операции с прибылью, зарплата выдается полностью лишь в том случае, если доход, за вычетом отчислений в неделимый фонд, и капиталы колхоза больше суммы зарплаты. Если же окажется, что после сделанных отчислений остаток меньше суммы зарплаты, "колхозник" получает лишь тот процент зарплаты, который падает на его долю (из правил организации труда Колхозцентра УЗССР). В остальных случаях, т.-е. когда зарплата выдается полностью, все излишки после всех отчислений опять таки зачисляются в неделимый и др. фонды колхоза. Нечего и говорить, что такой порядок оплаты труда совершенно исключает какую-либо личную заинтересованность собственника, загнанного силой в колхоз.

    Потребительские интересы колхозников, не сдерживаемые никакими экономическими соображениями, вызывают резкое повышение норм потребления сельско-хозяйственных продуктов. За этим неизбежно следует понижение товарности хозяйства. В ряде районов государственная заготовка свиней, животного масла, яиц и проч., срывалась, вследствие явного противодействия со стороны колхозников. Аппетит приходит во время еды -- говорит французская пословица; так и тут: увеличивается тенденция обслужить только себя. Колхозы дают резкий отпор попыткам кооперации и госорганов урвать кое-что для снабжения городов (рабочих, больниц, детских домов и проч.). Совершенно очевидно, что рано или поздно госаппарат должен будет эти тенденции "пресечь", а, значит, вступить в конфликт с потребительскими интересами колхозников. На этой почве неизбежен первый холодок во взаимоотношениях между госаппаратом и бедняцкой частью колхозов.

    Таким образом, господствующая бюрократия будет иметь в колхозах (и имеет) врагами не только середняцкую массу, недовольную принудительной коллективизацией, уничтожением частного хозяйства, полупринудительным трудовым режимом и проч., но и бедноту, принужденную все более и более сокращать свои возросшие потребительские аппетиты. (Кстати, беднота стремится застраховать себя на случай возвращения кулака. Так, неоднократно батраки и беднота брали кулаков на поруки -- факт весьма знаменательный).

    Ответом на всеобщую принудительную коллективизацию, помимо аукциона, помимо трудового саботажа, явились и восстания. Мы не имеем сведений о кулацких (и крестьянских) восстаниях в Европейской части СССР, но в Азиатской это движение приняло довольно широкие размеры. Так, в одном из районов Сырдарьинского окр. (Туркестанском) -- восстание переросло локальные границы и продолжалось свыше 3-х недель. Это обстоятельство заставило Ворошилова, Калинина и др. решительно нажать на Сталина, который написал статью "О головокружении от успехов", по обычаю иезуитски и двусмысленно. В ней Сталин напирает на Туркестан и Среднюю Азию, где отпор "бюрократическим неистовствам" был дан самый решительный.

    Атмосфера настолько накалилась, что в ряде крупных районов введены пока небольшие воинские части, а также спешно обучаются военным артикулам деревенские коммунисты и комсомольцы. На открытое восстание середняк сейчас не идет потому, что он имеет кое-какие средства и запасы. Что же будет потом? А потом середняк пойдет всей лавиной в колхоз просить хлеба, овощей, одежды и проч. По векселю надо будет платить или лезть в петлю. Тогда есть опасность, что критика колхозов будет производиться не словами, а оружием. Между тем партия идет с завязанными глазами!..

    Вопрос о поведении армии интересует и сознательно враждебные советской власти слои кулачества и тех середняков, которые видимо задумываются более глубоко о своей судьбе и судьбе частного хозяйства. Поддержит ли армия восставших или же пойдет против? -- вот вопрос, который в минуты откровенности ставится среди мужиков. Ответ на этот вопрос дается чрезвычайно осторожный. "Армию хорошо кормят и одевают, она нас не поддержит!!". Тем не менее надежды на армию не оставляются.

    Отступая, как всякий авантюрист, Сталин давит, жмет, топит своих же наиболее старательных людей. На местах тюрьмы пополняются бедняками, которые сейчас, при начавшемся отступлении, являются козлами отпущения.

    Сталинская фракция бьет отбой. Достаточно было локальных крестьянских восстаний, чтобы бюрократ "сдрейфил". Центризм начинает убеждаться на опыте, что приказом невозможно патриархальное, полунатуральное хозяйство Азии и других отсталых районов превратить в "социализм"! Жизнь убедит в том же и во всей остальной части Союза. Самодурство не создает благоприятных условий для развития производственных сил. Отрезвление от военно-коллективизаторского опьянения начинается, хотя и с большим запозданием и с огромными жертвами. Оппозиция сыграла в этом отрезвлении не последнюю роль. Выигрывает от этого в конечном счете революция. Запишем себе это в актив, продолжая вести упорную борьбу против оппортунизма, авантюризма, самодурства и всевластия бюрократии, носительницы всех этих "качеств".

    И. Е.

    27 марта 1930 года.

上一页 目录页 下一页
1930年（总第11期）


КАЗЕННАЯ ФАЛЬШЬ И ДЕЙСТВИТЕЛЬНОСТЬ

    В январе этого года руководитель Северного Кавказа, член ЦК Андреев утверждал на с'езде по коллективизации, что движение в сторону колхозов "настолько теперь пошло напрямик, настолько мощно развернулось по всей стране, а особенно на Северном Кавказе..., что теперь это движение будет ломать на своем пути все и всяческие преграды".

    И в той же самой речи Андреев жаловался, что хищническая распродажа инвентаря, скота и даже семян "перед вступлением в колхоз принимает прямо угрожающие размеры... Эту стихию -- продолжает Андреев -- мы должны приостановить теперь во что бы то ни стало".

    Перед нами выступают две "стихии": непреодолимое движение в колхозы и хищническое уничтожение их будущей производственной базы. Можно ли резче вскрыть убийственное противоречие нынешней коллективизации? Не желая того, Андреев характеризует психологию широкого слоя коллективизуемых словами невеселого припева: "пропадай моя телега, все четыре колеса". Это не психология социалистического строительства.

    Как бы для того, чтобы еще усугубить картину, Андреев утверждает, на этот раз с полным основанием, что, если бы произвести опрос всех кулаков по Северному Кавказу, то "большинство выскажется за переход в колхозы". И тут же предупреждает: "но это не значит, что кулак является сторонником коллективизации. Деваться некуда -- он идет в колхоз. Идет в колхоз для того, чтобы внутри вредить колхозу" ("Правда", 15 января). Это безусловно верно. Но к несчастью это не ограничивается одним кулаком. Официальная статистика насчитывает на Кавказе 5-6% кулацких хозяйств. За ними идет крепкий середняк. Потом середняк послабее и пр. Если положение таково, что кулак готов голосовать за колхоз вместе с середняком, то отличить кулака от середняка можно только статистически, но не политически. Какие же у Андреева и у его учителей способы для того, чтоб определить, идет ли середняк в колхоз "от души", или же потому, что "деваться некуда"? Ведь именно этот самый середняк, ломающий, по Андрееву, все преграды на пути к социализму, начинает свой путь с ликвидации инвентаря, т.-е. фактически подготовляет крушение колхоза. Так ли уж он глубоко отличается, в таком случае, от кулака, который "идет в колхоз для того, чтобы внутри вредить колхозу"?

    Чтобы приостановить разрушение крестьянского инвентаря, Андреев предлагает: "Такие хозяйства (которые распродают свой скот и проч.) надо прямо приравнивать к кулацким хозяйствам". По существу дела Андреев отождествляет таким образом середняцкую тягу к социализму с кулацким вредительством. Не мудрено, если через несколько недель мы в той же "Правде" будем читать, как местные "головотяпы" обижали середняков, лишали их права распоряжаться своим имуществом, экспроприировали их, лишали избирательных прав, и пр. Но какими же другими путями исполнить директивы Андреева, который в свою очередь лишь исполнил директивы Сталина?

    Всю картину в целом Андреев резюмирует так: "победоносное развитие социалистической революции в сельском хозяйстве настолько быстро, что оно опрокидывает самые смелые наши предположения по поводу коллективизации". Это говорилось за месяц-полтора до того, как генеральный диагност установил симптомы "головокружения от успехов".

    А сейчас, в апреле, Северный Кавказ дает картину весеннего недосева, административной паники, воплей о перегибах и бесконечных призывов -- не забывать об индивидуальном крестьянском хозяйстве, о том самом, которое старательный не по разуму Андреев об'явил уже в январе ликвидированным.

    Н.

上一页 目录页 下一页
1930年（总第11期）


ПИСЬМО Т. КОТЭ ЦИНЦАДЗЕ Т. МИХАИЛУ ОКУДЖАВА*1

    10/11 1930 г.

    ...Теперь о политике. Ты, дорогой Миша, удивляешься, что "Письмо к друзьям" к тебе пропустили. Ничего удивительного в этом нет, ибо это письмо вызывает среди оппозиции разногласия, а это на руку аппарату. Аппарат хочет воспользоваться этими разногласиями и оторвать от нас еще группу. Это, конечно, ему удастся, ибо в той части оппозиции, которая находится в ссылках и изоляторах, очень популярным стал лозунг: "В партию, несмотря ни на что". Я заметил, что многие товарищи исходят только из того, какое заявление написать, какое больше понравится Ярославскому -- Сталину. (Я говорю на основании тех сведений, которые у меня имеются). На этой почве они готовы использовать, сделать поводом для отхода всякую запятую, всякую точку, неправильно поставленную автором "Письма к друзьям". Заявление сделалось каким-то фетишем. При каждом чихании налево со стороны руководства многие товарищи начинают нервничать и искать выхода из душной атмосферы, но попадают в еще более душную. Я надеюсь, что ты не заподозришь меня в том, что я и тебя причисляю к этой категории. Абсолютно ни в какой степени. Я просто хочу сказать, что нужно быть в высшей степени осторожным в оценке момента.

    Краткое содержание твоего письма таково: политика центризма обанкротилась, оппозицию жизнь с несомненностью оправдала и оправдывает, на почве банкротства, под напором партмасс и нашей борьбы, руководство вынуждено было найти выход на левых путях. Оно вместе с тем оказалось способным (подчеркнуто везде мной. -- К. Ц.) перевооружиться, т.-е. окончательно стать на ленинскую линию. Нельзя не заметить происшедших и происходящих сдвигов, которые не могут уместиться в маневре, руководство на деле стало на ленинских рельсах. Это наша линия, поэтому нам нужно яснее и решительнее принять генеральную линию, отказаться от фракционной борьбы, написать заявление, потребовать возвращение в партию "всей оппозиции". Оценку Л. Д. ты считаешь ошибкой, его установку не нашей; по твоему Л. Д. недооценивает сдвиги, считает их маневром и т. д. Разница: Л. Д. не верит в действительный поворот, не верит в окончательное исправление линии со стороны центризма, считает это временным "тактическим" совпадением". Ты веришь, ты убежден в том, что генеральная линия руководства полностью ленинская, нам знакомая линия, т.-е. она наша. Таковы твоя и Л. Д. установки. В данном случае я на стороне Л. Д. Ты исходишь только из того, что сегодня происходит, абсолютной истиной является для тебя, окончательный, действительный поворот центризма: для тебя в данный момент нет центризма, а есть чистокровный, подлинный ленинизм. Для меня все то, что происходит сегодня, является глубоким маневром. Не вижу в этом повороте подлинного ленинизма. Я вместе с тобою считаю, что центризм потерпел банкротство и был вынужден искать выхода на левых путях. Но я не согласен с тобой, когда ты считаешь его способным стать окончательно на левый путь. Вынужденное становление на путь левого курса не есть доказательство, могущее убедить в подлинности той или иной линии. Любую организацию, об'ективные условия жизни могут вынудить на какой-либо сдвиг, но это не будет составлять ее природу, ее настоящее лицо. При малейшем изменении условий, при напоре справа, центризм "вынужден" будет сделать поворот вправо. Все прошлое центризма является доказательством этого. Ты указываешь на активность масс, которая является залогом того, что руководство "не может" повернуть вправо, а будет подлинно проводить взятый курс. Насколько эта активность подлинна? Чем ты ее проверяешь? Где средства проверки самостоятельности масс? В официальных сообщениях? Очень осторожно нужно относиться к официальным сообщениям об активности масс и благополучии. (Вспомни 1-й квартал пятилетки). Кроме того, меня очень беспокоят методы, которыми проводятся все эти левые мероприятия. Получается впечатление, что кто-то хочет сознательно сорвать левый курс. Тревожные сообщения о провале первого квартала пятилетки усиливают мои опасения, в том, что в таких методах проведения левого курса, как в городах, так и в деревнях, таятся опасности срыва этого курса. И тут предо мной во весь рост выступает вопрос о партрежиме. В конце концов успехи на всех фронтах зависят от того, что из себя представляют парторганизации на местах (авторитет, сознательность, популярность и т. д.). В этом отношении ничего или почти ничего не сделано. Борьба с правыми окончилась в ничью, ими заполнены все наши организации, на место одних чиновников сажают других -- таких же. Отсюда вывод: простая смена партчиновников дает ухудшение положения (Баку, Ленинград и т. д.), а между тем преследование левого крыла продолжается с еще большим ожесточением, чем раньше. Со всех сторон идут вести о новых арестах, высылках, заточении в изоляторы и т. д. Даже капитулянтам нет никакого доверия. Ими заткнули маловажные советские дырки. В партию их не допускают. Капитулянты оправдывали капитуляцию тем, что нужно помочь партии. Где, кто и чем помогает? От их помощи аппарат отказывается: "не надо, мол, мы без вас обойдемся". Главный фронт -- партия -- дает трещины. Руководство видит это, но ограничивается паллиативами: сменяет партчиновников, а об изменении партрежима в сторону развязывания самодеятельности оно не думает. Оно не хочет противопоставить левую оппозицию правым, срывающим левый курс. У многих товарищей преследование левой оппозиции до сих пор считается вопросом второстепенным, совершенно подчиненным вопросам экономики. Или же об'ясняют это "инерцией". Ты тоже об этом ничего не говоришь абсолютно. Я же придаю этому вопросу не менее значения, чем сдвигам по экономическим вопросам, ибо этот последний вопрос тоже связан с партрежимом, от которого зависит вообще вся судьба экономических и других преуспеяний. Ты пишешь о признании генеральной линии. Входит ли вопрос о преследовании левого крыла в эту генеральную линию? Я думаю, что не только входит, но составляет почти половину всей генеральной линии. Ведь вся борьба происходила вокруг этой генеральной линии. Я тебя спрашиваю, признаешь ли ты ленинским то отношение к оппозиции со стороны руководства, каковое (отношение) сегодня имеется? Короче, признаешь ли ты ленинской линию, которая написала на своем знамени: дави левое крыло при всяких условиях? Логика такова: признавая генеральную линию без оговорки, мы должны признать правильным и ленинским и преследование всего левого, ленинского в партии. Я знаю, что ты не за это, но если сегодняшние сдвиги не оставляют никакого сомнения в подлинности поворота, а по твоему они, -- эти сдвиги -- совершенно подлинны, кроме отрыжек от старой оппортунистической политики ничего не осталось, -- то спрашивается, почему руководство упорствует и не хочет освободить оппозицию хотя бы от 58 статьи? На этот вопрос ты так же не отвечаешь. Выходит, что это такой вопрос, на который можно махнуть рукой. Я на это смотрю не так. Я думаю, что в этом вопросе не простое упорство руководства, и не инерция, и не отрыжки, а сознательно проводимая политика удушения левой оппозиции. Тут предвиденье руководства идет дальше, чем некоторые думают. Сталин знает, что с левой оппозицией временное тактическое совпадение, а не единство стратегической линии (Л. Д.). Поэтому он заблаговременно устраняет левое препятствие на случай поворота вправо. Вместе с тем, пока еще ни один правый не исключен из партии, не заточен, не сослан. Я согласен с тобой в том, что центризм обанкротился, он вынужден был об'явить левый курс; что произошли сдвиги в нашу сторону очень большие, глубокие сдвиги; согласен и с тем, что нам нужно сказать решительнее о признании этих сдвигов, поддержать их, помогать в проведении их в жизнь, требовать восстановления "всей оппозиции" в партии. Но для признания всей генеральной линии всего вышеперечисленного еще недостаточно. На такое заявление согласен будет и Л. Д. Я в этом больше, чем уверен. Он не против блока, он за это, но он предостерегает оппозицию от такого шага, который обезличивает оппозицию, как идейное течение. У тебя только один исходный пункт: это -- сдвиги налево. Принимаешь их, как подлинный поворот всей линии на все время, а у Л. Д. есть и другие исходные точки. Они заключаются в том, что возможно и другое развитие событий, т.-е. повороты вправо под давлением и напором правых и антисоветских сил. Особенно его бесспокоит международное положение, которое складывается не в пользу революции, благодаря той разрушительной работе в связи с так называемым "третьим периодом", которая -- работа -- ведется Коминтерном. У него более глубокий анализ, больше предвиденья будущего, а у тебя тактика только на сегодняшний день и то на одном участке борьбы (СССР), ибо мы не знаем, что происходит за границей. "Есть сдвиги, исходи только из них". Даже представим себе, что несмотря на разную оценку положения, мы сошлись на том, что нужно написать заявление, хотя бы к предстоящему XVI с'езду. Что мы должны написать в нем? Как сказать то необходимое, что нужно сказать со стороны оппозиции? Я задаю тебе несколько вопросов: 1) Пишешь ли ты в этом заявлении о том, что центризм обанкротился (в твоем письме банкротству центризма дана замечательная оценка)? 2) Пишешь ли ты о том, что центризм был вынужден сделать поворот влево после банкротства право-центристского блока (в твоем письме и этот вопрос хорошо анализирован)? 3) Что значит, требовать возвращения в партию "всей оппозиции"? Не значит ли это, что мы индивидуальных заявлений писать не будем, ибо индивидуальные заявления уничтожают оппозицию, как течение? 4) Пишешь ли ты, что линию оппозиции считаешь правильной, т.-е. не может быть речи об отречении от взглядов? 5) Отмежевываешься ли ты от т. Троцкого, т.-е. от так называемого "троцкизма"? (Ведь отмежевание от Л. Д., -- а этого от нас требуют, -- по существу будет означать, что мы были на самом деле последователями "троцкизма", а не ленинской оппозиции, и что мы в продолжении 6 лет не разобрались, где "ленинизм", где "троцкизм"). Если ты на все эти вопросы ответишь положительно, т.-е. если в основу нашего заявления будут положены: 1) Оправдание линии оппозиции, 2) Банкротство центризма, 3) Не отрекаться от взглядов, 4) Войти в партию "всей оппозицией" (не индивидуально) и т. д., плюс к этим честный и безусловный отказ от фракционной работы и безусловная поддержка взятого после XVI партконференции курса -- я согласен на такое заявление, и Л. Д. будет согласен безусловно. Между нами остается разница в том, что ты за признание всей генеральной линии без оговорки. Об остальном ты сам великолепно пишешь в своем письме. Можем ли мы не писать об этих вещах, если мы хотим остаться революционерами? Ведь мы пишем не для себя, не для руководства, а для масс. Каждый наш шаг должен быть расчитан на то, чтобы масса получила революционное воспитание, в особенности молодежь. Я не спорю о форме написания, но в основу должны быть положены те пункты, о которых я говорил выше. Нельзя нам сказать просто, что признаем генеральную линию и дело с концом. Словом, о форме, языке, стиле заявления и т. д. я не спорю. Пусть оно будет составлено так, чтобы никого не "обидеть". Но оно должно быть таким, чтобы массы поняли нас, поняли то, что произошло за эти 10 лет. Мы не можем дезориентировать массы так, как это сделали "тройка" и И. Н. Смирнов вместе с "рожденными в тюрьме революционерами" (Мрачковский). Согласится ли руководство на это? Примет оно наше заявление? Ясно, что нет, ибо мы хотим войти в партию с политическими хребтами, а ему таковых не нужно. Поэтому я прошу тебя ответить мне конкретнее, как ты представляешь практически наше новое выступление с заявлением и требованием возвращения в партию всей оппозиции? Мое предложение сводится к тому, чтобы мы еще раз "постучались" в партию к предстоящему XVI с'езду, но наше заявление должно состоять из вышеперечисленных пунктов плюс к этому то новое, которое уже имеется в жизни в области методов проведения в жизнь левого курса. Для всего этого нужно, чтобы нам разрешили сговориться, хотя бы тем, которые подписали последнее заявление.

    Два слова об отходах: ты об'ясняешь отходы в основном сдвигами, т.-е. тем, что наши кадры убедились в подлинности поворота. Если мы рассмотрим отходы по группам более или менее солидным, то я думаю, что там было мало убеждения. Сдвиги, конечно, имели колоссальное значение, но не полностью решающее, в особенности в рядах лидеров оппозиции. Я хочу спросить тебя: если бы не было ссылок, изоляторов, голодного и холодного окружения, морального и физического истязания, был бы такой массовый отход или нет? При наличии репрессий убеждения занимают уже не решающее положение, ибо от всех нельзя требовать геройства. Характерно, что отходы происходят большей частью в ссылках и изоляторах, а на фабриках и заводах лишь тогда, когда пускаются в ход государственные и партийные органы нажима (ГПУ, ЦКК). Характерно и то, что чистка во многих местах обнаружила, что отошедшие, вернувшись из ссылки, продолжают работать на местах. Держа в одной руке кнут, в другой левый "сдвиг", не мудрено создать капитулянтское настроение у многих. Среди отошедших есть: 1) искренно поверившие в сдвиги, (таких маленький %), 2) отошедшие под давлением, но идейно оставшиеся на позициях (порядочный %), 3) запутавшиеся в спорных вопросах (из лидеров), 4) допустившие отход, как маневр для продолжения работы (небольшой %), 5) примазавшиеся в надежде на легкую победу (порядочный % -- тоже среди "лидерствующих").

    Пока все.

    С комприветом К.

    Расширяющуюся основу для производственно-

    социалистического кооперирования

    (коллективизации) может создавать лишь процесс

    возрастающей индустриализации сельского

    хозяйства. Без технической революции в самом

    способе производства, т.-е. без машин в

    земледелии, без перехода к многополью, без

    искусственного удобрения и пр. успешная и

    широкая работа по действительной

    коллективизации сельского хозяйства

    невозможна.

    Платформа Бол.-Ленинц. (Оппоз.)

    к 15 с'езду ВКП(б) (1927 г.)

    --------------------------------------------------------------------------------

    *1 Автор письма, т. Котэ Цинцадзе, один из старейших и авторитетнейших членов большевистской партии, с большим боевым прошлым, находится ныне в ссылке. Адресат т. М. Окуджава -- также старый большевик -- ссыльный. Об эволюции взглядов т. Окуджава говорит передовая статья настоящего номера "Бюллетеня". Мы опустили только первую часть письма, в которой т. Цинцадзе, больной туберкулезом, говорит о своем здоровьи и о здоровьи друзей. -- Редакция.

上一页 目录页 下一页
1930年（总第11期）


ПИСЬМА ИЗ СССР.

    --------------------------------------------------------------------------------

    "ЗА ФАЛДЫ"

    Обыск у Х. Г. Раковского

    Нам пишут:

    "у Х. Г. в средине февраля был обыск в течении 7 часов. Отобрали все, между прочим, кажется, и готовый проект обращения к партии. Охранник, командующий обыском, заявил Х. Г.: "Вы нас держите за фалды". Эти слова поистине просятся в историю. К сожалению, пока мы их держим только "за фалды". Но ведь должны же измениться времена!"...

    Автор письма прав: слова агента ГПУ просятся в историю. Это несомненно не личные его слова, а спустившиеся к нему -- через ряд ступеней -- с самого верху. Это слова самого "гениального секретаря" (сокращенно: генсека). На всех этапах, зигзагах и поворотах последних лет победоносная, могущественная, генеральная фракция Сталина не сделала ни одного свободного шагу: всегда ее тащит за фалды -- "разбитая и уничтоженная" -- левая оппозиция. Из об'ятий Чан-Кайши, Перселя и "мощного середняка". Из блока с Брандлером, Роем, Ловстоном, Бухариным (старой ипостаси). Сталин решил, наконец, так круто, так смело, так решительно, повернуть влево, чтоб оторваться от оппозиции навсегда. Не тут то было: она снова ухватила "за фалды" и потащила на этот раз "назад" -- от края пропасти. Невыносимо! Нельзя это дольше терпеть! Что же делать? Как что: обыскать Раковского, отобрать его бумаги, арестовать его переписку. Если нет своих мыслей, надо помешать думать другим!

    --------------------------------------------------------------------------------

    В В.-УРАЛЬСКОМ ИЗОЛЯТОРЕ

    Из В.-Уральского изолятора прорвалась весточка. Наших товарищей там 160 человек. (140 "старожилов" и 20 -- январьского набора этого года). Условия гнусные. Пища недостаточная, прикупать же нельзя ничего, да и негде. Часто практикуются избиения заключенных. Несмотря на все это, настроение товарищей бодрое и твердое.

    --------------------------------------------------------------------------------

    Из Москвы сообщают:

    На перевыборах завкомов металлистов были выдвинуты следующие требования: подлинная выборность, а не администрирование, действительная самокритика. Отдельные цеха выдвигали требования об увеличении зарплаты, об улучшении питания, увеличении пайка. Требования эти выдвигаются стихийно, движением никто не руководит. Заметно, наряду с этим, увеличение контр-революционных настроений. В связи с единоначалием резкое недовольство в рядах рабочих. Часто оно прорывается наружу. На "Красном Каучуке" один рабочий на конференции выступил от имени целой группы с требованием ограничить права хозяйственников и мастеров. Эту группу, как водится, взяли под обстрел, об'явили "рвачами", "лодырями" и пр. и вышибли кого из партии, кого из профсоюза, а кого -- из обеих организаций. В Бутырской тюрьме было около 200 человек наших товарищей (оппозиционеров). Среди них много беспартийных, а также много рабочих с производства.

    --------------------------------------------------------------------------------

    "НА СТРАЖЕ"

    (Из письма)

    В Бийсском округе в одном селе было восстание под руководством... уполномоченного ГПУ! Вот где находятся подлинные враги соввласти! Тысячи и тысячи держиморд, которые избивают наших друзей в изоляторах, которые издеваются над ними, ничем не отличаются от вышеупомянутого "уполномоченного" ГПУ. Эта термидорианская сволочь пока срывает свою злобу против коммунизма на оппозиционерах. Восставшие расстреляли десяток своих "товарищей по партии", а затем удрали в горы.

    Такие дела!

    --------------------------------------------------------------------------------

    ТЕКСТ "АНКЕТЫ ЦКК ВКП(б) СРЕДИ "РАСКАЯВШИХСЯ"

    1) Имя, отчество, фамилия. 2) С какого времени в ВКП(б). 3) Был ли в других партиях. 4) Был ли членом ВЛКСМ. 5) Принадлежал ли: а) к группе "левых коммунистов", б) к группе "рабочей оппозиции", в) к группе "Д. Ц.", г) к группе "троцкистов", д) к рабочей группе "мясниковцев", е) к группе "Рабочая Правда". 6) Когда и где примкнул к организации троцкистов последнего времени (1925-1929 г.г.): а) с какого времени состоите в этой организации, б) какую работу выполняли в этой организации -- где и когда. 7) Когда прекратили фракционную работу. 8) По каким мотивам прекратили фракционную работу. 9) Были ли раньше отходы от оппозиции и возврат к фракционной работе. 10) Как была построена фракционная организация, в которой работали (организационная схема). 11) Остались ли разногласия с партией, по каким вопросам и в чем эти разногласия. 12) Осуждаете ли вы свою фракционную работу и по каким мотивам. 13) Сохранились ли у вас какие нибудь связи с оппозиционерами и каков характер этих связей. 14) Ведете ли вы активную борьбу против оппозиции и в чем эта борьба выражается. 15) Сохранились ли у вас какие либо архивы и фракционные документы. 16) Какие еще сведения или сообщения считаете вы нужным сделать ЦКК ВКП(б) для того, чтобы она могла наиболее об'ективно решить вопрос о вашем партположении?".

    В этой анкете есть еще два примечания о необходимости указать города, имена, фамилии, клички, адреса и пр., а также отношение оппозиции к капитулянту после его отхода.

    --------------------------------------------------------------------------------

    ПОЛИТИЧЕСКИЕ УПРАЖНЕНИЯ КАПИТУЛЯНТОВ

    (Из письма)

    Осколок (последыш) верхушки Ленинградской оппозиции Лелевич выступил с лозунгом: "Против правого вырождения оппозиции! За экономическую политику ЦК и за критику его политического режима!". Рафаил-Фарбман считает, что "политика ЦК в деревне наполнила и индустриализацию страны пролетарским содержанием". М. Окуджава тоже постепенно отряхивает оппозиционную "пыль" со своих ног. Положение вышеупомянутых граждан становится особенно смешным и печальным сейчас, когда центристы, по сути дела, начинают бить отбой от ультра-левого и ультра-идиотски-провокационного "сплошизирования". Когда за последнее время читаешь в центристских листках о "перегибах" и вспоминаешь слова "гениального" мастера о том, что "середняк лавиной двинул в колхозы" появляется вопрос: "А где этот счастливый уголок, где этот рай земной, где не загоняли при помощи "перегибов" этого самого "середняка", как барана в коммуну"? Нету такого уголка в СССР, ибо сама "сплошная" исключала всякую добровольность. А Фарбман-Рафаил лепечет: "Политика в деревне наполнила индустриализацию страны пролетарским содержанием". Ну, и...

    Сейчас, когда взбудоражена и взбаламучена вся деревня, центристы лезут назад, обещая всякие льготы колхозникам. А пока сегодняшняя "генеральная" судит исполнителей (технических) вчерашней "генеральной".

    И.

    --------------------------------------------------------------------------------

    ПИСЬМО ИЗ РАЙОНА СПЛОШНОЙ КОЛЛЕКТИВИЗАЦИИ

    Апрель.

    Сообщу кое-что о внутри-колхозной практике -- местной. Рядовые члены артели за работу по возке леса, разных кормовых товаров разных учреждений на ст. жел. дор. и пр., за два месяца существования артели, ничего не получили на руки. 50 процентов официально отчисляется в обще-артельную кассу, а другие 50 процентов пойдут на разные отчисления, взносы и сборы. Сколько останется для выдачи на руки, и вообще останется ли что-нибудь, абсолютно ничего неизвестно. Зато председатель колхоза назначил себе денежное жалованье и несколько пудов муки в месяц. Освобожден, конечно, от физических работ. Рядовые члены, повторяю, не получают ни денежного, ни продуктового довольствия, а на всякие просьбы следует ответ: "раз вступили в колхоз, первые 4-5 месяцев вы должны жить на всем своем". Мало-мощный середняк никогда не имеет своего хлеба до нового урожая, а прикупает, о батраке и говорить нечего, -- для этого мало-мощный прирабатывает на стороне, занимается извозным промыслом и пр. Всего этого он оказался лишенным. Во время работы снашиваются пимы и одежда, и это без всякой компенсации от артели. Такая практика оказалась лучшим подтверждением кулацких наветов о "новой барщине". Если мужики совсем недавно, скрепя сердце, примирились, как с неизбежным для себя злом -- со вхождением в колхоз, то условия труда в последнем воспитали лютую ненависть к такому подневольному, неоплачиваемому труду. Судя по газетам, такие условия труда являются правилом, а не исключением, и всякий протест против них об'является кулацкой вылазкой. Создается впечатление, точно кто-то обдуманно, последовательно проводит целую систему мероприятий, чтоб раз навсегда дискредитировать самую идею колхозов в глазах крестьян. Мне кажется, что это уже в значительной мере достигнуто. Неудивительно, что с появлением статьи Сталина "Головокружение", воспроизводящей классическую практику: отыгрываться на "стрелочнике", начался распад колхозов. Известно, как в них загонялись мужики: одновременная мобилизация всех платежей, выплачивавшихся в течении ряда месяцев (на чем наживались скупщики крестьянских продуктов из зажиточных); обложение разорительными штрафами за пустяшные в другое время провинности; устройство неоднократных, изнурительных ночных собраний, причем у дверей ставилась стража; наконец, опись имущества у многих середняков во время кампании раскулачивания, что означало и для них непосредственную угрозу подвергнуться той же участи. Это были не "перегибы", а повсеместно официально освященные методы коллективизации. В отношении выходов из колхозов впереди прочих групп идут бедняки и мало-мощные середняки, которые не могут долго выдержать практику неоплаченного труда. Зажиточные середняки не спешат с выходом, смотря на колхоз, как на страховку от непосильных налогов и опасаясь нового нажима на верхи деревни. Сдерживающим моментом по части выхода из артели служит то, что лошади и семена не возвращаются обратно, в лучшем случае компенсируются деньгами. Несмотря на это, все же -- массовые выходы. Несколько иначе обстоит в коммунах, где дело подчас выливается в форме эксцессов. В одной деревне, недалеко от моего села, 40 баб силою забрали своих коммуною обобществленных коров, и заперли их у себя под замок, когда их позвали в сельсовет на об'яснения, кричали: "можете стрелять, а коров не отдадим". В другой деревне одного из руководителей коммуны, который пытался помешать забрать к себе скотину, бабы избили до полусмерти. В местной коммуне три раза подряд созывали собрание "коммунаров", и каждый раз оно срывалось, так как после начала собрания все хором кричали: "не желаем быть в коммуне, хотим артель", и тут же уходили с собрания. После этого совет коммуны для остраски исключил несколько человек из коммуны, в том числе тех, кто собирал подписи желающих перейти в артель, и только тогда удалось провести собрание. Впрочем, мужики не особенно скрывают, что требование перехода из коммуны в артель, для них лишь законная лазейка, чтобы отделаться от обоих и вернуться в свое "первобытное" состояние. Как повсеместное явление -- гибель рабочего, молочного и мелкого скота от плохого ухода, недостатка кормов и даже отравлений (не случайные). Предзнаменования весьма плохие для наступающей посевкампании, к которой крестьяне относятся спустя рукава. Какова цена на таком ясном фоне апологетическим писаниям Преображенского, судить не трудно... Одновременно из железнодорожных пунктов, куда загнали эшалоны с выселяемыми кулаками, ползут чудовищные слухи: что кулаков снабжают там всеми товарами и продуктами лучше, чем прочее крестьянство; что кулаков должны взять на свое иждивение коммуны, которые "постановляли" их выслать, что тех, кто назовет их кулаками, арестовывают, а высылаемые кулаки превратились в "трудовиков-переселенцев", которые получают по 500 руб. и все, что необходимо для нового хозяйства и т. п. В моем селе "раскулаченных" кормят из хлебных запасов коммуны, причем нередки случаи, что ими получено хлеба больше, чем у них отнято. И это при острой нужде бедноты, которая почти безвозмездно выполняет работу по нарядам. Беседуя с приезжими крестьянами я узнавал факты и почище. Не верится, что такое безобразие проделывается под именем коммунизма. Сообщают, будто Зиновьев и Каменев высланы из Москвы в провинцию. Очевидно, что и эти трупы мешают "головокружению".

    М. Р.

    --------------------------------------------------------------------------------

    ПИСЬМО ОППОЗИЦИОНЕРА

    Апрель.

    ...Что касается наших, русских дел, то и здесь положение выясняется с каждым днем. Нашему сплочению больше всего помог, конечно, мастер, осуществив на деле ту самую каррикатуру, которую в свое время нарисовал на нас. То, что пишут о происходящих в ряде мест искривлениях деревенской политики, есть на деле общее правило. Обезьяна не узнает себя в зеркале. Наш округ сплошной коллективизации не отличается от других. Здесь обобществили все до последнего цыпленка, раскулачивали вплоть до валенок, которые стаскивали с ног малых детишек. Раз решив, что середняк и бедняк по своей природе должны тянуться в колхоз, тянули и того и другого за волосы. Словом, палку перегнули так, что она сломалась. Сейчас начался массовый выход из колхозов. На днях 80 чел. крестьян, составлявших одну из коммун, явились к местному прокурору с жалобой на то, что их всех затащили туда угрозами и насилием. Сегодня сообщают, что кое-где уже начались избиения председателей и других должностных лиц. Бабы являются в коммуны и растаскивают скот. Газеты отмечают потребительские тенденции в ряде колхозов. Это, опять таки, не частное, а общее явление. Сплошная коллективизация не только не повысила товарность сельско-хозяйственных продуктов, но ударила по ней так, что от нее ничего не осталось. Города сидят без масла, мяса, яиц, картошки и даже столицы перешли на микроскопический паек. Мы здесь уже давно сидим без мяса и рыбы. Лишь в последнее время начали получать колбасу из конины. В Ленинграде, как мне пишут, масло сливочное выдается только детям, растительное -- по пол литра в месяц...

    ...Возможно, что я несколько ошибся, охарактеризовав в прошлом письме нынешний момент, как момент почти полного завершения капитулянтской полосы. Правда, большой жатвы Ярославские уже не пожнут, но все же, в связи с "исправлением" перегибов, кое у кого воскреснут, повидимому, иллюзии, что руководство, исправив свои ультра-левые ошибки, сумеет занять позицию, совпадающую с нашей. Конечно, эти иллюзии будут очень кратковременны, т. к. руководство скоро покажет (уже показывает), что оно может двигаться только на общей базе с правыми, а не с нами (социализм, в отдельной стране и ведущая роль сельского хозяйства)... С месяц тому назад было письмо от Христиана Георгиевича с резкой оценкой нынешней политики центризма. Я уже писал вам о том, что у него был обыск (вообще производились повальные обыски по всей ссылке). При обыске у Раковского забрали проект обращения к 16-му с'езду... Вы знаете, что Московский округ расколлективизировался уже на 50 процентов. По всем данным это не исключение. Даже хваленный Гигант начинает трещать. С Украины пишут, что там такая же картина развала. Были случаи восстаний. В одном селе крестьяне колхозный инвентарь свалили в реку. В некоторых деревнях полное безвластие. Вероятно сев задержит развал и отодвинет неизбежную колхозную катастрофу до осени, когда вопрос о том, кому и как распоряжаться произведенным хлебом, разнуздает мелко-буржуазную стихию. Центристы могут получить таким образом некоторую передышку. Из Москвы сообщают, что там была выпущена наша листовка, и что в связи с оживлением атмосферы были большие аресты.

    Г. Н.

    --------------------------------------------------------------------------------

    ПИСЬМО ОТ ГРУППЫ ОППОЗИЦИОНЕРОВ

    16 апреля 1930 года.

    Политика авантюризма ускорила наступление кризиса, который с каждым днем обостряется. Вполне правильно, что отказ от отступления с позиций авантюризма грозит крахом. Коротко излагаем наше понимание последнего поворота в деревенской политике, вызванного сильными колебаниями крестьянства (массовый выход из колхозов, убой скота и разбазаривание сельско-хозяйственного инвентаря, недовольство крестьян, выраженное в резкой форме). Жизнь скоро доказала банкротство политики авантюры. Вчерашняя генеральная линия на скорейшую коллективизацию об'явлена левым загибом головотяпов. Поворот очень туманный, поэтому оценить его пока еще трудно. Во всяком случае: 1) Банкротство не признается. 2) Лозунг сплошной коллективизации и ликвидации кулака оставлен.

    Новое пока-что состоит в том, что вместо коллективизации с помощью физической силы об'явлен "манифест" для поступающих в колхозы. Но ведь дезорганизация сельского хозяйства и колебания крестьянства получились не от того, что до сих пор не было такого манифеста. Следовательно, манифест этот не может разрешить кризиса. Пока ясно только, что последние статьи Сталина и решение ЦК о перегибах внесли в партию еще больше дезорганизации. Старая линия провалилась, а новой не видно еще. В связи с вашим письмом имеем несколько замечаний:

    1. В вашем письме, которое, как вы пишете, излагает взгляды старика на современное положение, нет ни слова по рабочему вопросу. Продолжение теперешней политики в этом вопросе неминуемо ведет к резкому усилению недовольства рабочих, следовательно, выбивает почву из под пролетарской власти. Поэтому вопрос рабочей политики мы должны ставить на первое место.

    2. Вы пишете: "Нужно произвести перераспределение средств между потреблением и накоплением в смысле серьезного улучшения положения трудящихся". По нашему мнению правильнее будет сказать так: "Путем жестокого сокращения бюрократического аппарата нужно произвести перераспределение средств в пользу рабочего класса. Если этого будет недостаточно для серьезного улучшения материального положения рабочих, то не останавливаться и перед перераспределением от производства к потреблению".

    Об оппозиционных группах заграницей впервые узнали более обстоятельно из вашего письма. Просим сообщать об этом подробнее (в частности о причинах раскола Ленинбунда).

    Н-ская группа оппозиции.

    --------------------------------------------------------------------------------

    ПИСЬМО РАБОЧЕГО

    23 марта 1930 года.

    ...Читал конец письма Окуджавы. По всей вероятности роль машиниста очередного отходящего поезда предназначена ему. Пассажиры найдутся. На их место идут и прийдут другие. Уже сообщают о пополнениях. На заводе гайку зажали во всю. 25 процентов поднятия производительности труда и 1,9 проц. увеличение зарплаты (три года зарплата стояла на одном уровне, между тем, как производительность труда шла вверх, так что за 4 года -- 1,9 проц.). Вместо 6 человек в бригаде -- 5 чел. (технически абсолютно никаких изменений). Премировочная система, дававшая в месяц 20-30 процентов обкарнана так, что выдается раз в пол года и нет надежды, что-либо получить. Остались на основном жалованьи 55 рублей в месяц (а вычеты!)... События идут бешеным темпом. Метание руководства изумительно. В политике на селе дернули вправо, и этот бросок вправо будет гораздо большей бороздой, нежели зигзаг влево. Административная социализация села провалилась. Действительность кладет на обе лопатки теорию построения социализма в отдельной стране. Но это только цветы, ягоды впереди в виде хозяйственных потрясений из-за дезорганизации сельского хозяйства и явного срыва посевной кампании. Что преподнесет руководство в ближайшее время, увидим. От политики фокусов можно всего ожидать. Насильственная социализация села не проходит даром, так же, как и создавание "революционных ситуаций" и "галоп -- индустриализаций" за счет жил рабочего. В связи с поворотом, к нам потянутся массы и мы должны воспользоваться этим, и повести массы в защиту Октября. Наш лозунг: "За Ленина, за Октябрь!". Против нас будут все, начиная с монархистов, меньшевиков, эс-эров и проч. контр-революционной сволочи, апплодирующих новому повороту, стоящих за расширение этого поворота. Черные силы будут едины в борьбе против нас. Каковы будут последствия кризиса, как развернутся события, покажет недалекое будущее.

    М.

    --------------------------------------------------------------------------------

    ПИСЬМО ИЗ ПОЛИТИЗОЛЯТОРА

    Письмо адресовано ссыльному товарищу. Тюремной цензурой замазаны части письма, имеющие политический интерес. -- Редакция.

    Мой дорогой друг.

    Шлю запоздалый новогодний привет. Охотно присоединяюсь к твоему пожеланию регулярной переписки, но с очень малой надеждой.

    За все время, а ведь уж скоро год, получил только второе твое письмо. Но ты не смущайся и терпеливо пиши. Большую радость доставляют вести с воли, хотя бы в виде осколочек фраз и букв.

    Ты не пишешь, какие мои письма получил. Тебе придется еще раз, менее откровенно повторить ответ на все мои вопросы. -- Я ведь до сих пор не знаю, как ты устроился. Кто тебя окружает? Удалось ли найти работу? Очень беспокоюсь, что материально приходится туго тебе и братишкам. Чем занимаешься? Пиши о чем спорите, думаете. О настроении не спрашиваю, между строками читаю о стойком, боевом. Другого не может быть у политиков "дальнего прицела".

    Недавно у нас отчалила маленькая группа (пять) капитулянтов. По этому поводу немножко горячились, шумели. Теперь переключились на более серьезные, глубокие проблемы и перспективы. Как и у вас, конечно, часто разные оттенки мнений дают основной фон: устойчивый и трезвый.

    Ну, а у тебя, изменилась ли обстановка полустанка с уходящими поездами на более оседлую и рабочую? Пора, а то три года пройдут, не успеем ничего сделать.

    Интересно, вы коммуной живете? И как с вновь приезжающими? С работой и квартирой?..

    Молодежь все попрежнему спорит и дерется. "Гул стоит", как ты писал. -- Мои прислали на днях новогоднюю посылку со вкуснотурой и немножко денег, не в пример твоим, живут мирно.

    Немножко о себе. Настроение бодрое, жизнерадостное (насколько это позволительно в тюрьме), но, увы, работаю недостаточно продуктивно, очень разбрасываюсь. Знаешь, так много встает вопросов и так много прорех, что не хватает ни времени, ни сил все охватить...

    Крепко целую.

    --------------------------------------------------------------------------------

    ПИСЬМО ИЗ ССЫЛКИ

    7 апреля 1930 года.

    Целиком солидарен со стариком. В связи с провалом "сплошной" в низовых звеньях аппарата растерянность не прекращается. "Сплошная" стала предметом всеобщего осмеяния, а мужичек поет песенку: "ударили в гриву, в хвост, разлетелся весь колхоз". Большой разброд вызвала статья о "головокружении" мастера. Он и на этот раз умудрился переложить со своей больной на здоровую. Конечно, никто ему в этом не верит. Чтобы прекратить все обывательские толки, слухи, сплетни, связанные с головокружительным выступлением и развалом "сплошной", аппарат проводит сплошную кампанию "раз'яснения": хотят уверить, что никакого отступления нет. Несомненно, что отступление налицо, но пока хаотическое, я бы даже сказал, паническое. Но и это отступление уже начинает благотворно действовать, некоторым образом оживился рынок. Но продуктов по прежнему мало, даже многие с каждым днем все уменьшаются в количестве. Х. Г. Раковский обратился к товарищам с письмом, в котором бьет тревогу по поводу нарастающего разгула реакционных собственников. Резко критикует центристскую авантюру со "сплошной", бросившую середнячество в об'ятия папы Пия XI и кулака. Делает упор на немедленное осуществление партийной и рабочей демократии, как единственное средство выхода из катастрофического состояния.

    --------------------------------------------------------------------------------

    ПИСЬМО т. ТИМОФЕЯ САПРОНОВА*1

    К генсеку на всех парах идут Заварьян и Ф. Пилипенко. Они уже послали покаянную (конечно, безоговорочную!) телеграмму генсеку и пр. Мотивируют тем, что раз НЭП и классы ликвидируются, значит мы ошиблись, значит строится социализм. Это, мол, не только левые сдвиги, а подлинно ленинская линия. Все так гениально просто и ясно! А что, мол, рабочего гнут в бараний рог по "американски" -- это только щепки при рубке такого грандиозного леса, как строительство полного социализма, это, мол, неизбежные издержки последнего труднейшего этапа ликвидации последнего капиталистического класса -- мелкой буржуазии. Гвоздь, значит, в том, -- ликвидируется ли этот последний капиталистический класс? Если это действительно так, тогда нам нечего коптить небо в ссылках и изоляторах. Но на деле, в жизни (а это единственный критерий, а не газетная болтовня!) происходит, как показывают не только последние два года, а и предыдущие, не ликвидация мелкой буржуазии, а ее модификация. Известно, что громадные слои городской мелкой буржуазии и близкой к ней интеллигенции за годы НЭП'а перекочевали в ВКП для "укрепления" парт-проф-соваппарата, т.-е. "модифицировались" в бюрократию. Не случайно же колчаковские каратели Бигешевы и вредители Бочмановы дошли до высших ступеней членов президиума ВСНХ РСФСР и СССР. Они взметнулись на такие высоты не где-нибудь в Узбекстане или Казакстанском захолустьи, а под "контролем" учраспреда ЦК ВКП. А чего же стоит после этого контроль периферийных учраспредов? Что произойдет с ныне ликвидируемыми кулаками и нэпманами? Они через год-два, в своей самой активной, живучей и приспособляющейся части, перекочуют в качестве "незаменимых" в ряды бюрократии. Тем паче, что с огосударствлением (а не обобществлением, как болтают газеты) земледельческого сектора потребуются миллионные кадры бюрократии и "ликвидируемый" класс мелкой буржуазии займет (и не последнее) место в бюрократической иерархии даже вопреки всяким чисткам. Это и есть не ликвидация, а модификация, -- превращение из мелкого, а часто из крупного, собственника в представителя "служилого сословия", живущего на прибавочной стоимости рабочего класса. Эти процессы, как на дрожжах, развиваются на почве предыдущих 7 лет мелко-буржуазной экономической политики и чудовищной бюрократизации всех аппаратов. Этого не понять покаянием -- этим "унтер-офицерским вдовам, секущим себя за вчерашние "ошибки". Еще труднее им понять то, что строительство социализма демагогически подменяется расширением госкапитализма на сельское хозяйство. Признавая прогрессивность госкапиталистической политики в сравнении с Рыковско-Бухаринским мелко-буржуазным капитализмом, большевистская оппозиция должна поставить центральной задачей разоблачение бюрократической демагогии, убаюкивающей пролетариат "ликвидацией" кулака и нэпмана и обещанием через 7-8 лет построить полный социализм. О задачах и тактике отдельно.

    Тимофей Сапронов.

    Существую сносно, не голодаю, настроение товарищей твердое. Привет, привет.

    Челябинский политизолятор.

    3 февраля 1930 года.

    --------------------------------------------------------------------------------

    *1 В целях информации печатаем доставленное нам друзьями письмо т. Т. Сапронова, руководителя так называемой группы "демократического централизма" (д.-ц.). Мы не вдаемся здесь в критику письма, так как наша точка зрения на вопрос достаточно освещена в ряде статей "Бюллетеня". -- Редакция.

上一页 目录页 下一页
1930年（总第11期）


Лозунг Национального Собрания в Китае

    (Ответ китайским товарищам)

    Мне кажется, что наши китайские друзья вносят в вопрос о политических лозунгах демократии слишком много метафизики и даже немножко схоластики.

    "Тонкости" начинаются с названия: Учредительное Собрание или Национальное Собрание. В России мы до революции пользовались лозунгом Учредительного Собрания, потому что он ярче подчеркивает разрыв с прошлым. Но вы пишите, что по-китайски этот лозунг трудно передать. Если так, то остается взять лозунг Национального Собрания. В сознании масс этот лозунг будет иметь то содержание, которое вложат в него революционная агитация, с одной стороны, события -- с другой.

    Можно ли вести агитацию за Учредительное Собрание, отрицая его осуществимость? спрашиваете вы. Но почему же решать заранее, что оно неосуществимо? отвечаю я. Конечно, масса пойдет за лозунгом лишь в том случае, если будет считать, что он осуществим. Кто и как его осуществит? На этот счет возможны только предположения. В случае дальнейшего ослабления военно-гоминдановского режима и роста недовольства масс, особенно в городах, возможна попытка со стороны части Гоминдана вместе с "третьей партией" созвать некоторое подобие Национального Собрания. При этом будут, конечно, урезываться по возможности права наиболее угнетенных классов и слоев. Пойдем ли мы, коммунисты, в такое урезанное и подтасованное Национальное Собрание? Если у нас не будет сил заменить его, т.-е. самим взять власть, то, разумеется, пойдем. Такой этап на нашем пути ни в каком случае не ослабил бы нас, наоборот, помог бы нам собрать и воспитать силы пролетарского авангарда. Внутри даже и фальсифицированного Национального Собрания и особенно вне его мы продолжали бы агитацию за созыв наиболее демократического Собрания. В случае революционного массового движения мы стали бы одновременно строить Советы. Вполне возможно, что мелко-буржуазные партии сочли бы в этом случае необходимым созвать сравнительно демократическое Национальное Собрание, чтобы превратить его в оплот против Советов. Приняли ли бы мы участие в выборах в такого рода представительство? Конечно, приняли бы, еслиб у нас, опять-таки, еще не хватило к этому времени сил заменить его более высокой государственной формой, т.-е. Советами. Но такая возможность открывается лишь на самой высокой точке революционного под'ема. А ведь мы еще не подошли по настоящему и к его началу.

    Даже факт существования Советов -- о чем сейчас в Китае нет и речи -- вовсе недостаточен сам по себе для отказа от лозунга Национального Собрания. Ведь большинство в Советах может оказаться, и в первое время наверное окажется, в руках соглашательских и центристских партий и организаций. Мы будем заинтересованы в том, чтоб эти партии показали себя перед народом на открытой сцене Национального Собрания. Таким путем большинство в Советах скорее и вернее перейдет к нам. Когда завоевание большинства совершится, мы программу Советов противопоставим программе Национального Собрания, соберем вокруг знамени Советов большинство трудящихся и угнетенных в стране и получим, таким образом, возможность на деле, а не на бумаге, заменить Национальное Собрание, как парламентски-демократическое учреждение, Советами, как органом революционной классовой диктатуры.

    В России Учредительное Собрание существовало только один день. Почему? Потому, что оно явилось слишком поздно, когда существовала уже власть Советов, с которой Собрание пришло в столкновение. В этом конфликте Учредительное Собрание представляло вчерашний день революции. Но представим себе, что буржуазное временное правительство нашло бы в себе решимости созвать Учредительное Собрание еще в марте или апреле (1917 г.). Возможно ли это было? Разумеется, возможно. Кадеты занимались юридическим крючкотворством, оттягивая созыв Учредительного Собрания, в надежде на упадок революционной волны. Меньшевики и эс-эры пели по кадетским нотам. Если бы у меньшевиков и эс-эров оказалось немножко больше революционного пороху, они могли бы созвать Учредительное Собрание в несколько недель. Приняли ли бы мы, большевики, участие в выборах и в самом Собрании? Разумеется, ведь мы все время требовали скорейшего созыва Учредительного Собрания. Изменился ли бы при раннем созыве Собрания ход революции к невыгоде для пролетариата? Ни в каком случае. Вы помните, вероятно, что представители русских имущих классов, а вслед за ними и соглашатели, откладывали все важные вопросы революции "до Учредительного Собрания", всячески затягивая в то же время его созыв. Это давало помещикам и капиталистам возможность маскировать до некоторой степени свои собственнические интересы в аграрном вопросе, в промышленном и т. д. Если бы Учредительное Собрание было созвано еще, скажем, в апреле 1917 года, то все социальные вопросы были бы нами поставлены в нем ребром, имущие классы вынуждены были бы раскрыть карты, предательская роль соглашателей была бы совершенно ясна, большевистская фракция Учредительного Собрания получила бы величайшую популярность и помогала бы Советам собирать в своих рядах большевистское большинство. В этих условиях Учредительное Собрание просуществовало бы не один день, а, вероятно, несколько месяцев, причем чрезвычайно обогатило бы политический опыт трудящихся масс и не только не отодвинуло бы пролетарского переворота, а скорее даже приблизило бы его. Это имело бы само по себе большое значение. Если бы вторая революция произошла не в октябре, а, скажем, в июле или в августе, армия на фронте была бы менее истерзана и ослаблена, и мир с Гогенцоллерном мог бы быть заключен на более выгодных условиях. Но если допустить даже, что пролетарская революция, благодаря Учредительному Собранию, не приблизилась бы ни на один день, школа революционного парламентаризма все же не прошла бы бесследно для политического уровня масс, и это облегчило бы наши задачи на другой день после октябрьского переворота.

    Возможен ли подобного рода варьянт в Китае? Он не исключен. Думать и ожидать, что от нынешних условий господства разнузданной буржуазной военщины, придавленности и распыленности рабочего класса и чрезвычайного упадка крестьянского движения, коммунистическая партия Китая совершит сразу скачек к завоеванию власти -- значит верить в чудеса. На практике это ведет к партизанским авантюрам, которым на-половину покровительствует сейчас Коминтерн. Мы эту политику должны осудить и решительно предостеречь от нее революционных рабочих.

    Политическая мобилизация пролетариата, а за ним и крестьянских масс есть первая задача, которую надо разрешить, исходя из нынешней обстановки. А это есть обстановка военно-буржуазной контр-революции. Сила угнетенных масс в их численности. Эту численность они и стремятся при своем пробуждении выразить в политике через посредство всеобщего избирательного права. Маленькая горсточка коммунистов знает уже сегодня, что всеобщее избирательное право представляет собою одну из форм господства буржуазии, и что это господство может быть ликвидировано лишь посредством диктатуры пролетариата. В этом духе мы можем воспитывать заранее пролетарский авангард. Но миллионы и миллионы трудящихся могут притти к диктатуре пролетариата только на основании собственного политического опыта. Национальное Собрание на этом пути будет для них прогрессивным этапом. Вот почему мы выступаем за этот лозунг наряду с четырьмя другими лозунгами демократической революции: передача земель крестьянской бедноте; 8-ми часовый рабочий день; независимость Китая; право на национальное самоопределение входящих в его состав народов.

    Разумеется, нельзя отрицать и такую перспективу, -- теоретически она мыслима, -- когда китайский пролетариат, ведя за собою крестьянские массы и опираясь на Советы, придет к власти до осуществления Национального Собрания, в той или другой его форме. Но это для ближайшего периода во всяком случае мало вероятно, ибо предполагает прежде всего наличие очень могущественной и централизованной революционной партии пролетариата. А при ее отсутствии какая же другая сила об'единит революционные массы вашей гигантской страны? Между тем вся беда ведь в том, и состоит, что сильной централизованной коммунистической партии в Китае нет. Она еще только должна сложиться. Борьба за демократию как раз и является необходимым условием для этого. Лозунг Национального Собрания об'единяет разобщенные провинциальные движения и восстания, придает им политическое единство и создает почву для сплочения коммунистической партии, как обще-национального вождя пролетариата и всех трудящихся масс.

    Вот почему лозунг Национального Собрания (на основах всеобщего, равного, прямого и тайного избирательного права) надо выдвигать со всей силой и повести за него смелую и решительную борьбу. Месяцем позже или месяцем раньше полная бесплодность нынешней чисто негативной позиции Коминтерна и официального руководства китайской компартии обнаружится со всей беспощадностью. Это произойдет тем скорее, чем решительнее левая коммунистическая оппозиция развернет кампанию в пользу лозунгов демократии. В этом случае неизбежное крушение политики Коминтерна чрезвычайно укрепит левую оппозицию и поможет ей сделаться решающей силой в китайском пролетариате.

    Л. Троцкий.

    2 апреля 1930 года.

上一页 目录页 下一页
1930年（总第11期）


ОТКРЫТОЕ ПИСЬМО ИТАЛЬЯНСКИМ КОММУНИСТАМ, ОБ'ЕДИНЕННЫМ ВОКРУГ "ПРОМЕТЕО"

    Дорогие товарищи!

    Несколько месяцев тому назад вы обратились ко мне с открытым письмом, на которое я вам тогда же ответил. Сейчас, мне кажется, пришло время обратиться с открытым письмом к вашей группе.

    В Париже произошла недавно предварительная конференция международной левой оппозиции. Эта конференция представляет серьезный шаг вперед, так как она осуществилась лишь в результате длительной подготовительной работы идеологического характера. Ваша группа, на глазах которой вся эта работа разворачивалась, не сочла, однако, для себя возможным принять участие в конференции. Этот крайне важный факт абсентизма, побуждает меня поставить вам следующие вопросы:

    1. Допускаете ли вы, что коммунизм может иметь национальный характер? Такова, например, позиция Урбанса, который, повторяя ритуальные формулы интернационализма, создал чисто-немецкую секту, лишенную связей во всем мире и, следовательно, лишенную революционных перспектив. Итак: считаете ли вы себя национальным течением или частью международного течения?

    2. Если бы на предшествующий вопрос вы ответили, что вас вполне удовлетворяет ваше национально изолированное существование, то для дальнейших вопросов вообще не было бы места. Но я не сомневаюсь, что вы считаете себя интернационалистами. В таком случае возникает второй вопрос: к какому именно интернациональному течению вы принадлежите? Сейчас в международном коммунизме имеется три основных течения: центристское, правое и левое (ленинское). Кроме того имеются различного рода осколки ультра-левых, барахтающиеся между марксизмом и анархизмом. Мы считали до сих пор, что вы ближе всего стоите к левой оппозиции. Ваше выжидательное положение мы об'ясняли вашим желанием разобраться в развитии левой оппозиции. Но выжидательное состояние не может длиться вечно. Жизнь не ждет, в Италии, как и во всем мире. Для того, чтобы примкнуть к интернациональной левой вовсе не нужна фальшивая "монолитность" в духе сталинской бюрократии. Нужна действительная солидарность по основным вопросам международной революционной стратегии, проверенным на опыте последних лет. Частные тактические разногласия совершенно неизбежны и не могут быть препятствием к тесной совместной работе в рамках международной организации. В чем состоят ваши разногласия с левой оппозицией? Имеют ли они принципиальный или эпизодический характер? На это необходимо ясно и точно ответить.

    3. Ваше неучастие в международной предварительной конференции может быть политически истолковано так, что вас от левой оппозиции отделяют разногласия принципиального характера. Если это так, то возникает третий вопрос: почему вы не переходите к созданию интернациональной фракции вашего направления? Ибо, не можете же вы думать, что те революционные принципы, которые пригодны для всего мира, не пригодны для Италии и -- наоборот. Пассивно-примирительное отношение к левой оппозиции при нежелании примкнуть к ней и при отказе от вмешательства в жизнь коммунистического авангарда других стран, характеризует национал-социализм или национал-коммунизм, не имеющий ничего общего с марксистским коммунизмом.

    Ваш ответ на эти вопросы имеет серьезное значение не только с международной, но прежде всего с итальянской точки зрения, поскольку вообще эти две точки зрения можно противопоставить. Нелегальный характер итальянской компартии затрудняет возможность ближе следить за ее развитием. Тем не менее можно признать несомненным, что в рамках итальянского коммунизма, кроме официальной фракции, вашей группы и группы правых (Таска), имеются многочисленные революционные элементы, еще не оформившие открыто своей позиции. Вы являетесь в этих условиях одним из элементов неопределенности. Между тем именно нелегальное существование партии требует с удвоенной силой полной принципиальной ясности руководящих групп. Ваш ответ должен облегчить и ускорить идейную кристаллизацию внутри итальянского пролетарского авангарда. Незачем говорить, что русская оппозиция была бы счастлива узнать о вашем присоединении к интернациональной левой.

    С коммунистическим приветом.

    Л. Троцкий.

    Принкипо, 22 апреля 1930 года.

上一页 目录页 下一页
1930年（总第11期）


Г. МАННУРИ И КОМИНТЕРН

    Голландский коммунист тов. Маннури исключен несколько месяцев тому назад из Коминтерна за "троцкизм". Маннури тщетно пытался добиться правильного рассмотрения его взглядов и возражений партийными инстанциями. Суд над ним был проведен за его спиною, в военно-полевом порядке. Г. Маннури издал отдельной брошюрой ряд документов, относящихся к его исключению, и не произнесенную им защитительную речь.

    Весь "троцкизм" Маннури состоял в том, что он не согласен был с травлей русской оппозиции, исключением ее из Коминтерна и с последовавшими затем репрессиями против оппозиционеров. Собственная точка зрения Маннури на спорные вопросы очень неопределенна. В одном из документов он заявляет даже, что по внутренним вопросам СССР стоит ближе к Сталину, чем к Троцкому. Нужно к тому же иметь в виду, что это писалось в тот период, когда Сталин шел с Бухариным, т.-е. до нынешнего левого курса.

    Что касается теоретической области, то Маннури выступает эклектиком: диалектический материализм он сочетает с психо-анализом, превращая его в философскую систему, и с идеалистической моралью. Незачем говорить, что все это очень далеко от теоретических основ, на которые опирается марксистская оппозиция.

    Из тех же документов Маннури мы узнаем, что официальный представитель Коммунистического Интернационала об'являл виднейшим представителем "троцкизма" в Голландии... Винкупа, который всегда был лишь левым (временами ультра-левым) социал-демократом и, повидимому, таковым остался и по сей день.

    Немудренно, если т. Маннури несколько раз вопрошает на протяжении своей брошюры: "что же собственно вы называете в конце концов троцкизмом"?

    Чтоб дать понятие об образе мыслей т. Маннури, приведем несколько цитат из его брошюры.

    "Троцкизм есть ваше изобретение. Никто не бывает всегда прав и никто не бывает полностью прав, ни Троцкий, ни Ленин, ни Маркс. Но в главном вопросе Троцкий прав, именно, что революция едва началась, и что коммунизм едва родился... Я ничего не знаю о ваших "ножницах", понимаете вы? ничего, кроме того, что я об этом читал в ваших собственных клеветнических статьях против Троцкого, с ноября 1924 года и до сегодняшнего дня, и каждая строка вашей софистической и пустопорожней аргументации более убеждала меня в вашей неправоте, и каждое слово очень скудных и вырванных из контекста фраз, которые вы вынуждены были цитировать из работ Троцкого, делало мое убеждение более прочным".

    В другом месте Маннури требует ликвидации ленинского мавзолея и сожжения остатков Ленина, в чем мы не можем ему не сочувствовать, хотя, конечно, не этот вопрос является наиболее острым.

    Мы узнаем из брошюры, что правление партии потребовало от тов. Маннури прекращения "политических и организационных связей с Троцким". Маннури тем легче было от таких связей отказаться, что их никогда не существовало. В том же документе Маннури заявил, что "в большинстве тактических и партийно-политических разногласий между сторонниками Троцкого и сторонниками Сталина он (Маннури) склоняется более к последним, чем к сторонникам Троцкого". Но от Маннури потребовали сверх того, чтобы он признал Троцкого врагом коммунизма и об'явил ему непримиримую борьбу. От этого Маннури отказался. В конце концов его исключили. Вся эта история в высшей степени характерна для нравов Коминтерна и его голландской секции.

    Маннури выступает в этой борьбе безусловно искренним и идейным человеком, не имеющим, однако, ничего общего с левой коммунистической оппозицией, ни в теоретических предпосылках, ни в политических выводах. Как мы уже знаем, это нисколько не помешало исключить его, как "троцкиста".

上一页 目录页 下一页
1930年（总第11期）


ОТ ГРУППЫ БЫВШ. КРАСНОАРМЕЙЦЕВ-СЛОВАКОВ КО ВСЕМ БЫВШ. БОЙЦАМ КРАСНОЙ АРМИИ

    С глубоким негодованием узнали мы, бывшие бойцы русской Красной Армии, под руководством товарища Троцкого участвовавшие в создании Красной Армии, боровшиеся на многих фронтах и победившие контр-революционные банды в годы гражданской войны, что сталинское руководство угрожает нашему делу.

    В течение последних, приблизительно, шести лет, как сталинское правительство находится у руля, великая беспримерная пролетарская революция, которая победоносно начата в 1917 году, подрывается шаг за шагом.

    То, что с безграничной самоотверженностью и энтузиазмом создавали миллионы пролетариев под руководством Ленина и Троцкого, то, за что тысячи и тысячи красноармейцев проливали свою кровь, это разрушается сталинской политикой, колеблющейся, с одной стороны к оппортунизму, с другой, к авантюризму.

    Никогда мы не позволим разрушить наше создание! Никогда не поверим, что Лев Троцкий, вождь стольких славных побед русского пролетариата и через это также международного пролетариата, стал неверен коммунистическому знамени.

    Но мы совершенно ясно видим, что сталинское руководство, которое не отступает даже перед убийством пролетарских революционеров, серьезно угрожало и угрожает все время страшными поражениями Советскому Союзу и делу международной революции. Крупнейшим и позорнейшим преступлением против Советского Союза была и остается высылка Льва Троцкого.

    Никогда международный пролетариат не поймет и не примирится с этим преступным фактом.

    Мы призываем всех тех, которые боролись в Красной Армии плечом к плечу с Троцким, возвратиться в ряды борцов.

    Бывшие красноармейцы, которые разбросаны по всем странам Европы, должны быть снова призваны в ряды движения.

    Нужно повсюду бороться за то, чтоб знамя Красной Армии, знамя Советского Союза, знамя международной революции, было поднято заново так же высоко, как во время Ленина и Троцкого.

    Товарищи! Вступайте в ряды левой оппозиции!

    Требуйте возвращения Л. Д. Троцкого в Советский Союз, в партию, в руководство Коммунистическим Интернационалом!

    Долой вероломных сталинцев!

    Да здравствует левое ленинское течение!

    Да здравствует мировая революция!

    Группа красноармейцев-словаков.

上一页 目录页 下一页
1930年（总第11期）


САМОУБИЙСТВО В. МАЯКОВСКОГО

    Еще Блок признал за Маяковским "огромный талант". Можно сказать, не преувеличивая, что у Маяковского были проблески гениальности. Но это был не гармонический талант. Да и откуда было взяться художественной гармонии в эти десятилетия катастроф, на незажившем рубце двух эпох? В творчестве Маяковского высоты идут рядом с провалами, взмахи гениальности поражают рядом с тривиальными строфами, даже с крикливой вульгарностью.

    Неверно, будто Маяковский был прежде всего революционером, а затем поэтом, -- хотя он искренно хотел этим быть. На самом деле Маяковский был поэтом, художником прежде всего, который отталкивался от старого мира, не порывая с ним, -- и лишь после революции искал для себя, -- и в значительной мере нашел, -- опору в революции. Но он не слился с нею все же до конца, ибо не пришел к ней годами внутренней подготовки в меньшинстве. Если взять вопрос в большом масштабе, Маяковский был не только "певцом", но и жертвой переломной эпохи, которая хоть и формирует элементы новой культуры с небывалой никогда ранее силой, но все же гораздо более медленно и противоречиво, чем это нужно для гармонического развития отдельного поэта, или одного поколения поэтов, отдавшего себя революции. Отсутствие внутренней гармонии шло именно отсюда и выражалось в творческом стиле, в недостатке дисциплины слова и меры образа. Горячая лава пафоса, -- и рядом неуместное панибратство с эпохой, с классом или прямо безвкусная шутка, которою поэт как бы ограждается от поранений со стороны внешнего мира. Иногда это казалось не только художественной, но и психологической фальшью. Но нет! даже предсмертные письма дают тот же тон: чего стоят эти два словечка "инцидент исперчен!", которыми поэт подводит себе итог. Мы сказали бы: что у запоздалого романтика Генриха Гейне лирика и ирония (ирония против лирики и, в то же время, для защиты ее), то у запоздалого "футуриста" Владимира Маяковского -- пафос и вульгарность (вульгарность против пафоса и для его ограждения).

    Официальное извещение о самоубийстве торопится языком судебного протокола, отредактированного в "секретариате", заявить, что самоубийство Маяковского "не имеет ничего общего с общественной и литературной деятельностью поэта". Это значит сказать, что добровольная смерть Маяковского никак не была связана с его жизнью, или, что его жизнь не имела ничего общего с его революционно-поэтическим творчеством, словом, превратить его смерть в приключение милицейского порядка. И неверно, и ненужно, и... неумно! "Лодка разбилась о быт", говорит Маяковский в предсмертных стихах об интимной своей жизни. Это и значит, что "общественная и литературная деятельность" перестала достаточно поднимать его над бытом, чтобы спасать от невыносимых личных толчков. Как же так: "не имеет ничего общего"?

    Нынешняя официальная идеология "пролетарской литературы" основана -- в художественной области видим то же, что и в хозяйственной! -- на полном непонимании ритмов и сроков культурного созревания. Борьба за "пролетарскую культуру" -- нечто вроде "сплошной коллективизации" всех завоеваний человечества в рамках пятилетки -- имела вначале Октябрьской революции характер утопического идеализма, -- и именно по этой линии встречала отпор со стороны Ленина и автора этих строк. В последние года она стала попросту системой бюрократического командования искусством и -- опустошения его. Классиками мнимо-пролетарской литературы были об'явлены неудачники буржуазной литературы, вроде Серафимовича, Гладкова и пр. Юркие ничтожества, вроде Авербаха, были назначены в Белинские... "пролетарской" (!) литературы. Высшее руководство художественным словом оказалось в руках Молотова, который есть живое отрицание всего творческого в человеческой природе. Помощником Молотова -- час от часу не легче! -- оказался Гусев, искусник в разных областях, но не в искусстве. Этот людской подбор целиком от бюрократического перерождения официальных сфер революции. Молотов с Гусевым подняли над литературой коллективного Малашкина, придворно-"революционно"-порнографическую словесность с провалившимся носом.

    Лучшие представители пролетарской молодежи, призванные подготовлять элементы новой литературы и новой культуры, оказались отданы под команду людей, которые собственную некультурность превратили в мерило вещей.

    Да, Маяковский мужественнее и героичнее, чем кто бы то ни было из последнего поколения старой русской литературы, еще, впрочем, не успевшего завоевать ее признание -- искал связи с революцией. Да, он осуществил эту связь неизмеримо полнее, чем кто бы то ни было другой. Но глубокая расколотость оставалась в нем. К общим противоречиям революции, всегда тяжким для искусства, которое ищет законченных форм, прибавился эпигонский спуск последних лет. Будучи готов служить "эпохе" в самой черной работе будней, Маяковский не мог не отвращаться от мнимо-революционной казенщины, хотя теоретически не был способен осознать ее, а, следовательно, и найти путь победы над нею. Поэт с полным правом говорит о себе: "не бывший в найме". Он долго и свирепо не хотел итти в административно-авербаховский колхоз "пролетарской" лже-литературы. Отсюда его повторные попытки создать, под флагом "лефа", орден неистовых крестоносцев пролетарской революции, которые служат ей за совесть, не за страх. Но "леф" был, конечно, бессилен навязать "150-ти миллионам" свои ритмы: динамика приливов и отливов революции слишком глубока и тяжеловесна. В январе нынешнего года Маяковский, сраженный логикой положения, совершил насилие над собою и вступил, наконец, в ВАПП (Всесоюзная ассоциация пролетарских поэтов) -- за два-три месяца до самоубийства. Но это ничего не дало и, вероятно, кое-что отняло. А когда поэт ликвидировал счеты с противоречиями "быта", личного и общественного, пустив свою "лодку" ко дну, представители бюрократической словесности, из "сущих в найме", заявили: "непостижимо, непонятно", показав, что не только большой поэт Маяковский остался для них "непонятен", но и противоречия эпохи -- "непостижимы".

    Чиновничье-принудительное и идейно-беспризорное об'единение пролетарских поэтов, построенное на ряде предварительных погромчиков жизненных и подлинно-революционных литературных гнезд, видно, не дало моральной спайки, если на уход самого большого поэта Советской России оттуда ответили лишь официозным недоумением: "не имеет, мол, ничего общего". Маловато этого, очень маловато для построения новой культуры "в кратчайший срок".

    Маяковский не стал и не мог стать прямым родоначальником "пролетарской литературы" -- по той же причине, по которой нельзя построить социализм в одной стране. Но в боях переходной эпохи он был мужественнейшим воином слова и стал одним из бесспорных предтеч литературы нового общества.

    Т.

上一页 目录页 下一页
1930年（总第11期）


ЗАСЛАВСКИЙ -- СТОЛП СТАЛИНИЗМА

    В "Правде" сейчас одно из первых мест занимает журналист Д. Заславский. Молодому поколению он известен лишь, как непримиримый защитник традиций Октябрьской революции и столп сталинизма. Но у него есть и другое прошлое. Д. Заславский, бывший бундист-меньшевик, перешедший задолго до революции на службу к буржуазной журналистике. Февральская революция застигла его одним из главных руководителей желто-"социалистической" газеты "День". Травля этой газеты против большевиков не останавливалась ни перед чем, даже перед гнусностями насчет службы немецкому генеральному штабу. Из статей "Дня" можно было бы составить недурную хрестоматию буржуазной ненависти к революционному пролетариату. Наиболее яркие страницы этой хрестоматии принадлежали, несомненно, бойкому перу Заславского. Октябрьский переворот вызвал в этой газете буквально пароксизм бешенства. После закрытия буржуазной печати Заславский поневоле затих. В годы гражданской войны он был заодно со злейшими врагами пролетариата и, если не играл в борьбе активной роли, то отнюдь не по недостатку злой воли, а по другим своим качествам. Заславский всплыл в "Правде" после смерти Ленина и начала травли против Троцкого. Сперва он писал на менее ответственные темы, но затем постепенно входил во вкус "генеральной линии". Можно не сомневаться, что его перу принадлежат многие руководящие статьи без подписи. Но и за подписью Заславского появлялись уже статьи, обличавшие левую оппозицию и, в частности, Троцкого, -- не шутите! -- в "меньшевистских" взглядах на французский социализм накануне мировой войны.

    Заславский -- не исключение. Заславский -- тип. На такого рода суб'ектах, которые предадут, конечно, революцию при первой опасности, держатся сейчас многие важнейшие сталинские учреждения.

    Мы считаем поэтому не бесполезным напомнить, как партия, в лице Ленина, оценивала Заславских в 1917 году.

    В статье "Политический шантаж" Ленин писал:

    "Газетная травля лиц, клеветы, инсинуации служат в руках буржуазии и таких негодяев, как Милюковы, Гессены, Заславские, Даны и пр., орудием политической борьбы и политической мести...

    "Милюковы и Гессены, Заславские и Даны и пр., и пр. суть политические шантажисты. Надо это закрепить, раз'яснить массам, печатать это ежедневно в газете, собрать документы об этом для брошюрки, бойкотировать шантажистов и т. д., и т. д. Вот достойные пролетариата приемы борьбы с клеветой и шантажем!..

    "...газет у буржуазии много, шантажистских наемных перьев (вроде Заславского и К-о) у него есть еще больше...

    "Нет, товарищи! Не будем поддаваться крикам буржуазной прессы! Не будем доставлять удовольствия негодяям шантажа -- Милюковым, Гессенам, Заславским...

    "...никакой податливости "общественному мнению" тех, кто сидит в одном министерстве с кадетами, кто подает руки Милюковым, Данам, Заславским..." ("Пролетарий", ном. 10, 24-го августа 1917 года).

    В другой статье Ленин тогда же писал:

    "Капитал покупает себе, с одной стороны, Милюковых, Заславских, Потресовых и прочее, а, с другой стороны, черносотенцев".

    "Негодяй", "шантажист", "наемное перо", "негодяй шантажа" -- эти определения никак нельзя назвать двусмысленными.

    Будучи отмечен столь яркой печатью Ленина, Заславский вполне пригоден для защиты от нас "ленинизма".

    А мы, с своей стороны, будем учить рабочих:

    "Никакой податливости "общественному мнению" тех,... кто подает руки Заславским...".

    Временно-обязанный.

上一页 目录页 下一页
1930年（总第11期）


ГОЛОС ИЗ РЯДОВ "АППАРАТА"

    3 апреля 1930 г.

    Будучи в Х, получил возможность закупить для себя и для других товарищей Бюллетень. Статья "Экономический авантюризм и его опасности" (N 9) имеет большой успех, тем более, что дата статьи "13 февраля", а затем наступившие события в СССР в колхозном движении, в частности статья "Головокружение от успехов", полностью подтвердили прогноз статьи т. Троцкого. Именно: "Стихийное отступление, паническое внизу, якобы маневренное наверху".

    ...Мерзопакостные стихи Демьяна (Ефим Лакеича Придворова) ничего, кроме отвращения, не вызывают. В разговорах между собою т.т., читавшие оба тома "Моя жизнь", обращают внимание на то, что Демьяну по 2-му тому, наиболее важному, при всей его демьяновской подлости и наглости не хватило духу что либо сказать...

    С товарищеским приветом.

    Т-ов.

上一页 目录页 下一页
1930年（总第11期）


О РАЗНОМ И ВСЕ О ТОМ ЖЕ

    --------------------------------------------------------------------------------

    КОЛЧАКОВСКИЙ ПОЛКОВНИК -- ЯРЫЙ АНТИ-"ТРОЦКИСТ"

    В феврале с. г. "Правда" сообщала, что на чистке ячейки ВСНХ обнаружилось, что член президиума ВСНХ РСФСР Биишев, бывший полковник колчаковского карательного отряда. Но "Правда" "забыла" добавить к этому, что Биишев был знаменит в ВСНХ, как бешеный ненавистник "троцкизма", преследовавший всякого, кого он заподазривал в сочувствии оппозиции. Случайно ли бывший колчаковец попадает в президиум ВСНХ, случайно ли именно он оказывается "надежным", 100% сталинцем и ярым врагом "контр-революционного троцкизма?". Совсем не случайно. В этом факте ярко отображается вся система: ставка на покорных, на людей типа "чего изволите", -- это ими аппарат обеспечивает "монолитность" и это им обеспечивает бесконтрольность. Что посеешь, то пожнешь. Ведь были в ВСНХ люди, которые знали, знали может быть годами, а молчали. Почему молчали? Очень просто, -- боялись. За Биишевым стоял аппарат, он его выдвигал и поддерживал; ведь Биишев был врагом оппозиции, -- этого ли недостаточно, чтоб быть на блестящем счету у партначальства. Нам старались безуспешно подкинуть мнимого врангелевского офицера, распишитесь в получении настоящего, вами выпестованного колчаковца!

    ВСЕГДА ВИНОВАТ СТРЕЛОЧНИК

    Как известно, с того момента, как высшее начальство заговорило о "перегибах" и "головотяпстве" в области колхозстроительства, обнаружилось, что чуть-ли не все окружные и областные комитеты повинны в этом грехе. Ряд парткомов уже успел "признать свою ошибку, осудить и исправить ее". Московский облкомитет не только осудил себя в Москве, но с этой же целью его секретари выезжали в провинцию, где по их "самоосуждающим" докладам их дополнительно осуждали соседи. Не виноват лишь (ни в чем и никогда) один Центральный Комитет: он не "перегибал", не "головотяпствовал", он все предвидел, благо он является носителем непогрешимой "генеральной линии". Но дурной пример, как известно, заразителен. Нашлись и такие окружкомы, например, Астраханский, который по возмущенному отзыву "Правды", несмотря на то, что трижды изобличен в перегибах, "вместо открытого признания своих ошибок... всю вину по прежнему сваливает на местных работников". "Правда" делает вид, будто не замечает при этом, что "сваливающие вину" только следуют примеру центрального Комитета. Ведь если местные работники "головотяпствовали" не без вины окружкома -- как поясняет "Правда" -- то сей, последний, в свою очередь "головотяпствовал" не без вины инструкций ЦК. Но так как ЦК с генеральной линией и проч. и проч. вообще ошибаться не может, то "следовательно"... остается лишь местный работник.

    САМОКРИТИКА НА ПРАКТИКЕ

    (Краткий, но красноречивый диалог)

    Центральный Комитет: "Мы не дадим, как не давали до сих пор, использовать лозунг "самокритики" для борьбы против генеральной линии партии и партийного руководства, защищающего эту линию"... ("Правда").

    Секретарь Райкома (Астрах. окр.): "Будешь выступать против меня, выгоню из района, в порошок сотру". ("Правда").

    Рабочий: "Критикуй, пожалуйста, а я есть хочу". ("Правда").

    --------------------------------------------------------------------------------

    В "Правде" от 14 апреля мы читаем: "Ноябрьский пленум ЦК ВКП(б) 1928 г. поставил перед партийными организациями задачу: не позже конца 1930 года добиться в составе партии не менее 50 процентов рабочих от станка". -- Как так не позже 30 года. Ведь ЦК дал совсем другую директиву: не к концу 30 года, а к моменту 16-го партс'езда, т.-е. через месяц. (См. Бюллетень, ном. 10). Что это "описка" или замаскированное отступление?

    --------------------------------------------------------------------------------

    Та же статья говорит, как бы мимоходом о "резком уменьшении притока молодежи в партию". Конечно, никаких выводов отсюда не делается. А почему бы не выразить это "резкое уменьшение" в точных цифрах, по социальным группам, по районам и пр. Но нет, руководство предпочитает держать партию в потемках... А между тем уменьшение притока молодежи, да еще "резкое" уменьшение есть для революционной партии факт огромного значения, резюмирующий многие другие тревожные процессы, факты и признаки.

    Н. М.

上一页 目录页 下一页
1930年（总第11期）


"ОТВЕТ ТОВАРИЩАМ КОЛХОЗНИКАМ"

    Этот ответ Сталина занимает первую страницу "Правды" целиком. Безнадежное море строк. Выудить свежую мысль, серьезное обобщение -- невозможно.

    Почему произошли перегибы? Вот ответ: "Забыли, что насилие, необходимое и полезное в деле борьбы с нашими классовыми врагами, недопустимо и пагубно в отношении середняка, являющегося нашим союзником".

    Как это так "забыли"? Ведь с 1923 года партию только и учили тому, что нельзя забывать середняка. Ведь вся борьба с оппозицией шла под этим знаком. А как дошло до дела -- "забыли середняка". Точно носовой платок потеряли.

    Какие еще совершили ошибки? "Нарушили ленинский принцип добровольности при построении колхозов".

    Не больше, не меньше. Почему нарушили? Не понять. И почему власти так поздно заметили нарушение? И почему крестьяне своевременно не пожаловались на нарушение? Ничего нельзя понять.

    "Третий вопрос. Как могли возникнуть эти ошибки и как их должна исправлять партия?

    Ответ. Они возникли на основе наших быстрых успехов в области колхозного движения. Успехи иногда кружат голову".

    Это и все об'яснение: быстрые успехи, и поэтому головокружение. А где же была партия? Не может же быть, чтобы у полутора миллионов членов партии кружилась голова. И что это вообще за политическое состояние? И каковы предупредительные средства?

    Дальше следует:

    "Пятый вопрос. Какая у нас главная опасность: правая или "левая"?

    Ответ. Главная опасность у нас правая. Правая опасность была у нас и остается главной опасностью".

    Это "двистительно", как говорит мужик у Толстого. Но так как, видите ли, левая опасность питает правую, то, в интересах борьбы с главной опасностью необходимо громить левых. Если Сталин расстрелял Блюмкина, то лишь в интересах борьбы с правой опасностью.

    Насчет кулака сообщается, что политика его "ликвидации, как класса", остается в полной силе. Но "это, конечно, не значит, что мы можем его ликвидировать в один присест. Но это значит, что мы будем вести дело на то, чтобы окружить его и ликвидировать".

    Окружить и ликвидировать, -- нет, вести дело на то, чтоб окружить, а потом ликвидировать и притом не в один присест, -- все это показывает, что Сталин "ведет дело" на то, чтоб ликвидировать украдкой программу раскулачивания, но, конечно, не в один присест, а в растяжку, путем плутоватых маневров, которые окончательно запутают партию.

上一页 目录页 下一页
1930年（总第11期）


ЗАБЫВЧИВЫЙ МЯСНИКОВ

    (Небольшая справка к сведению ультра-левых)

    Ряд ультра-левых группок, и в том числе Мясников (у которого нет никакой группы), болтают о капитуляции русской оппозиции, во главе с т.т. Троцким и Раковским. Разглагольствования эти меньше всего к лицу именно Мясникову, в лучшем случае они ставят его в смешное положение. Не вдаваясь в бесполезную полемику, мы напомним лишь некоторые совсем свежие факты.

    1. В июне 1929 г. Мясников вел переговоры с советским консульством в Трапезунде об условиях своего возвращения в СССР. Мясников ходатайствовал о разрешении ему вернуться в СССР, при условии гарантии ему личной неприкосновенности, причем, с своей стороны, он отказывался от всякой политической деятельности. Не получая ответа, 8 августа Мясников пишет вторичное заявление:

    "При наших переговорах об условиях моего возвращения в СССР было достигнуто соглашение о том, что я возвращаюсь в СССР, если 1) гарантируют мне неприкосновенность личности, 2) гарантия неприкосновенности личности до моего возвращения в СССР делается достоянием гласности путем опубликования в периодической прессе (в газетах), 3) по возвращению в СССР я имею право проживать в Москве или Ленинграде, и мне будет предоставлена работа, 4) но гарантия неприкосновенности личности дается в том случае, если я, возвратясь в СССР, прекращу политическую работу".

    Заявление это не было послано Мясниковым в консульство только по совету т. Троцкого. Не лишне напомнить здесь, что Мясников шел как раз на те самые условия, которые ставились Сталиным т. Троцкому в Алма-Ата, накануне его высылки в Турцию, и от которых, как известно, т. Троцкий резко и решительно отказался, заявив:

    "Требовать от революционеров отказа от политической деятельности, т.-е. от служения партии и международной революции, могло бы только в конец развращенное чиновничество. Давать такого рода обязательства могли бы только презренные ренегаты".

    2. Когда разразился Советско-Китайский конфликт, Мясников писал т. Троцкому (28 ноября 1929 года): "Не время спорить (со сталинцами), а время драться (с Чан-Кай-Ши). Драться надо, Лев Давыдович! Надо не только самим, но всем сказать: пойдемте против Чан-Кай-Ши и его друзей. Отложим все споры, все раздоры и -- в драку". Тов. Троцкий ответил Мясникову по этому вопросу: "Признаться, ваше письмецо удивило меня: вы ставите вопрос об обороне СССР так, как если бы он вообще возник впервые под влиянием последней стадии советско-китайского конфликта. Между тем оппозиция большевиков-ленинцев дала на этот вопрос категорический ответ, в частности в своей платформе, которая гласит: "кто не оборонец по отношению к СССР, тот безусловный изменник международному пролетариату". Из этого, однако, не вытекает, что, в случае войны, мы должны снять все разногласия. Мы должны драться, как еслиб разногласий не было. Но мы должны сохранить за собой право и во время войны поднять все спорные вопросы, если того будут требовать интересы революционной победы. Вот почему я считаю одинаково недопустимым отказ от политической деятельности, в качестве оппозиционера, как в мирное время, так и в случае войны. С приветом Л. Троцкий."

    3. Не так давно Мясников упорно домогался получить у ("капитулянта"!) Троцкого предисловие к своей брошюре. Вот что, например, он писал т. Троцкому 3 августа прошлого года: "Ваша критика полезна для меня и особенно для пролетариата всего мира. И я не боюсь критики, а наоборот хочу добросовестной, честной, осведомленной критики. А такую критику я могу ждать только от вас". И пр., и пр. Тов. Троцкий отказал в предисловии, не находя возможным создавать видимость политической близости там, где ее нет на деле.

    Все это свидетельствует, что Мясникову и его друзьям следовало бы быть, по крайней мере, осторожнее.

    Н. М.

上一页 目录页 下一页
1930年（总第11期）


ПОМОГАЙТЕ БЮЛЛЕТЕНЮ!

    Со страниц прошлых номеров Бюллетеня мы обращались ко всем нашим друзьям с призывом удвоить и удесятерить усилия по обслуживанию Бюллетеня. Мы можем констатировать сегодня, что наше обращение не осталось без ответа. Некоторые успехи достигнуты. Но сделанного еще далеко недостаточно. Нужно, чтоб работа по обслуживанию Бюллетеня приняла систематический и упорный характер. Существование Бюллетеня необходимо делу Октябрьской революции. Без широкой помощи Бюллетень существовать не сможет. Мы снова обращаемся за содействием.

    Нам нужна ДЕНЕЖНАЯ ПОМОЩЬ.

    Нам нужна ИНФОРМАЦИЯ о Советском Союзе.

    Нам нужно содействие ПРОНИКНОВЕНИЮ БЮЛЛЕТЕНЯ В СССР.

上一页 目录页 下一页
1930年（总第11期）


ПОЧТОВЫЙ ЯЩИК

    Т. Тен-ову. --

    Получили ваше письмо. Часть его печатаем в настоящем номере. Мы очень надеемся, что завязавшаяся связь будет длительной. Прежде всего настойчиво просим вас извещать нас обо всем политически значительном, что доходит до вас. Надеемся, что вы используете ваши связи для всестороннего содействия Бюллетеню. Сердечный привет.

    Р. Т. --

    Вы спрашиваете о состоянии процесса с Шуманом и о том, насколько "достоверен" тот факт, что за спиной Шумана стоит в настоящее время Сталин. Наша информация не оставляет места никаким сомнениям, так как она основана на подлинных документах судебного порядка. В своих письменных заявлениях суду Шуман дал точную календарную схему своих связей с советскими учреждениями. Дело ясно, как на ладони. Перед берлинским судом Шуман процесс потерял. Он возбудил его в Дрездене и перенес во вторую инстанцию. Так как все это связано с расходами, то на этом и построен весь расчет противной стороны. Расходы Шумана покрываются сталинским заказом на пять томов "государственных актов". Мы не сомневаемся, что документы процесса, в центре которого стоит гнусная книга Керенского, составят в свое время весьма поучительную брошюру. Недаром же Сталин поучал американцев, что коммунист должен быть в своей политической деятельности "чист и прозрачен, как кристалл".

    Н-ову. --

    Мы уже отвечали в номере 9 Бюллетеня о весьма двусмысленном литографированном "Бюллетене заграничного бюро оппозиционеров", выходящем в Париже. Ваша ссылка на М. правильна в том смысле, что лично это лицо, конечно, вне подозрений. Но именно М. по характеру своему, как бы создан для попадания в такого рода ловушки.

    К-нову. --

    Вы пишете, что советская печать сообщает о переговорах наших с Брандлером, о предложениях нам со стороны Брандлера и пр., и пр. Вы прибавляете: "наверное врет сталинская информация?". Конечно, врет, и притом бесстыдно. Центристы вместе с правыми душили нас в течение нескольких лет, причем заодно с нами душили и революцию в ряде стран. А теперь пытаются подкинуть нам правых, точно "врангелевского офицера". Не выйдет, ибо у нас теперь почти во всех важнейших странах есть своя собственная печать.

上一页 目录页
1930年（总第11期）


ДВОЙНОЙ НОМЕР!

    JUIN-JUILLET -- 1930 -- ИЮНЬ-ИЮЛЬ -- JUNI-JULI. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 12-13

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    Adresser la correspondanse a: Писать по адресу: Meichler, 6, Rue de Milan, Paris 9e. Условия подписки: 40 франков за 12 номеров и 20 франков за 6 номеров. Цена 6 фр. Prix 6 fr. Preis 1 M.

    СОДЕРЖАНИЕ:

    От Редакции.

    К XVI-му С'езду ВКП(б).

    Революция в Индии, ее задачи и опасности.

    Ф. Дингельштедт. -- Попытка краткого политического обзора за период от XV до XVI с'езда.

    Альфа. -- З а м е т к и ж у р н а л и с т а. Зиновьев и вред книгопечатания. -- Вступила ли Франция в период Революции? -- Еще о молодом даровании. -- За перегибы отвечает... "троцкизм". -- "Генеральная линия" Яковлева.

    Письма из СССР. Избиения в В.-Уральском изоляторе. -- Из письма (Москва). -- Из Московского письма. -- Заявление Каменской колонии большевиков-ленинцев. -- К. Письмо из СССР. -- Л. Т. Ответ т. К. Из ссылки пишут. Письма из Москвы, Харькова.

    Л. Троцкий. -- Две концепции (предисловие к "Перманентной революции").

    Н. Маркин. -- "Сталин и Красная Армия" или как пишется история.

    ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ОППОЗИЦИИ.

    Л. Троцкий. -- Задачи испанских коммунистов.

    Л. Троцкий. -- Что такое центризм?

    Р. Вель. -- Руководство Коминтерна опять упустило благоприятный момент.

    А. Сенин. -- Еврейское рабочее движение во Франции.

    Дворин. -- О работе оппозиции в Южной Америке.

    И. Ф. -- Бюрократические подвиги (письмо из Праги).

    Помогайте бюллетеню! Почтовый ящик

目录页 下一页
1930年（总第12-13期）


ОТ РЕДАКЦИИ

    Мы выпускаем настоящий номер двойным. Следующий номер выйдет после промежутка, превышающего месячный, так как мы имеем намерение посвятить его в значительной мере итогам XVI-го с'езда ВКП.

    Пользуемся случаем, чтобы снова призвать наших друзей-читателей, число которых непрерывно растет, помочь нам обеспечить не только правильный выход Бюллетеня, но и его правильное проникновение в СССР.

    Пребывающие за границей советские граждане вынуждены действовать с величайшей осторожностью. Незачем говорить, что Редакция, с своей стороны, со всей необходимой бережностью относится к положению тех своих друзей и единомышленников, которым предстоит возвращение в СССР. Но, при доброй воле и настойчивости, всегда можно найти пути и способы для установления прочной связи без того, чтобы в дело оказался замешан непрошенный глаз.

    Бюллетень доказал свою жизненность. Бюллетень служит делу Октябрьской революции. Бюллетень нужен партии. Надо поддержать его. Надо укрепить его материально и политически. С этим требованием мы обращаемся к читателям-друзьям!

上一页 目录页 下一页
1930年（总第12-13期）


К XVI-МУ С'ЕЗДУ ВКП(Б)

    Выход в свет настоящего номера нашего Бюллетеня совпадает приблизительно с XVI-м с'ездом партии. Каков будет характер с'езда, предвидеть не так трудно: для этого достаточно знать, кто его созывает, и как его созывают. Дело идет о созыве сталинской фракцией, опирающейся на ГПУ и армию, через посредство партаппарата и при содействии госаппарата, тщательно подобранного и достаточно запуганного законодательного органа, решения которого во всем основном предписаны заранее, причем выполнение этих решений для сталинской фракции перестанет быть обязательным на следующее утро после окончания с'езда. Ни один член партии, который способен наблюдать и думать, не найдет в наших словах преувеличения. Наоборот, они представляю собою наиболее об'ективное и точное определение того, что есть на самом деле.

    С'езд собирается после исключительно крутого перелома внутренней жизни страны, который поставил советский режим перед новыми задачами и новыми острыми опасностями. Казалось бы, если с'езд партии вообще имеет какой-либо смысл, то это именно смысл суда партии над политикой ее Центрального Комитета, т.-е. высшего руководящего органа между двумя с'ездами. Между двумя с'ездами -- это значит, в данном случае -- в течении двух с половиной лет. И каких лет! Таких, в течении которых все предупреждения и предвиденья разгромленной и оклеветанной оппозиции подтвердились, неожиданно для партии, с поразительной силой и убедительностью. Таких лет, в течении которых оказалось, по утверждению официальной печати, что глава советского правительства, Рыков, "спекулировал на хозяйственных затруднениях советской власти"; что руководитель Коминтерна, Бухарин, оказался "проводником либерально-буржуазных влияний"; что с ними в заговоре состоял председатель ВЦСПС, Томский, глава организации, охватывающей весь правящий класс страны. Три названных лица не свалились с неба. Они были членами Центрального Комитета при Ленине, занимая и тогда крайне ответственные посты. У каждого из них два-три десятка лет принадлежности к партии. Ошибались они и поправлялись партией не раз. Каким же это образом их "буржуазно-либеральные" взгляды обнаружились с такой острой внезапностью в период, когда силы диктатуры и социализма так выросли, что позволили руководству ребром поставить вопрос о ликвидации классов в "кратчайший срок?".

    Нас интересует, разумеется, не личная сторона вопроса: под личной оболочкой здесь вскрывается перед нами весь режим партии, каким он сложился на 13-м году после завоевания власти пролетариатом.

    Система бюрократизма стала системой непрерывных дворцовых переворотов, при помощи которых она ныне только и может поддерживаться. За неделю до того, как раскол в ЦК вырывается наружу, и вчерашние безукоризненные "ленинцы" провозглашаются, -- под улюлюкание разнузданной своры молодых проходимцев, среди которых, впрочем, немало почтенных старцев, -- буржуазными либералами, ренегатами, изменниками и пр., за неделю до этого слух о разногласиях в ЦК об'является преступной клеветой троцкистской оппозиции. Таков режим! Вернее: такова одна из его наиболее ярких черт.

    Сейчас партия вступает в полосу подготовки с'езда, вернее подобия подготовки подобия с'езда. Казалось бы, в центре предс'ездовских обсуждений должен был бы стоять именно вопрос о политике центрального комитета, о его "генеральной линии", и его внутреннем режиме, и, следовательно, о серии дворцовых переворотов, обрушившихся на голову партии в виде сюрпризов, рядом с другими сюрпризами, как "уничтожение классов" в рамках пятилетки. Но именно такое обсуждение запрещено. Да, начисто запрещено!

    Что аппарат зорко следит за дискуссией или за ее подобием; что он приводит за кулисами в движение все меры, чтобы охранить господство милитаризованной фракции Сталина, вернее сказать, чтоб не вынуждать ее к мерам открытой и повальной репрессии по отношению к партии, в этом, конечно, сомнений не было и не могло быть. Это делалось, но об этом не говорилось. Но сегодня меры насилия над партией возведены в принцип и открыто возвещаются с наиболее авторитетных трибун партии. Это есть бесспорно новое слово, последнее достижение партийного аппарата. Этого не было в период XV-го с'езда. С. Коссиор, секретарь Украинского ЦК, -- не надо его смешивать с т. В. Коссиором, находящимся в ссылке оппозиционером, -- дал тон, конечно, не от себя. Харьковская группа сталинцев давно уже играет ударную роль в системе партийного бонапартизма. Чтоб оглушить партию новым словом, которого секретари других мест еще не решаются или стыдятся сказать, поручение дается Харькову: оттуда вышел Мануильский, там работал Каганович, там есть свой Скрыпник, там взорвалось, подобно тухлым яйцам, немало Моисеенок, -- так теперь привязанный за шейные позвонки к московской телеграфной проволоке, выполняет роль "вождя" вышеозначенный С. Коссиор, который из оппозиционного браконьера при Ленине стал бюрократическим жандармом при Сталине. В докладе, перепечатанном всей прессой, Коссиор сообщил, что в партии находятся столь преступные элементы, которые на закрытом заседании партийных ячеек, при обсуждении политики партии, осмеливаются говорить об ошибках ЦК при проведении колхозной политики. "Надо им дать по рукам", -- заявляет Коссиор, и слова его печатают все газеты партии. "Дать по рукам" -- в этой шаловливо-подлой формуле заключаются все виды материальных репрессий: исключение из партии, изгнание с работы, лишение семьи квартиры, ссылка, и, наконец, опорочение путем клеветы через одного из местных Ярославских. Другой член ЦК, Постышев, тоже украинец, публикует в "Правде", под видом статьи, обвинительный акт, слепленный из обрывков речей отдельных членов партии, которые опять таки на закрытых заседаниях ячеек "осмеливались" -- осмеливались! -- говорить об ошибках ЦК. Вывод тот же, что и у Коссиора: пресечь. И все это накануне с'езда, созываемого как будто именно для того, чтоб судить ЦК.

    Бюрократический режим благополучно докатился до принципа непогрешимости руководства, который является необходимым дополнением его фактической безответственности. Таково положение на нынешний день.

    Эти факты не с неба свалились. Они резюмируют вторую, послеленинскую главу революции, главу сползания и перерождения. Первый дворцовый переворот, в результате планомерно организованного заговора, был произведен в 1923-24 г., после тщательной подготовки его в те месяцы, когда Ленин боролся со смертью. Шесть членов Политбюро создали за спиною партии конспиративную организацию против седьмого члена. Они связали себя круговой порукой дисциплины, они сносились путем шифрованных телеграмм со своими доверенными лицами и группами во всех частях страны. Легальным псевдонимом организаторов заговора являлось наименование "старой ленинской гвардии". Об'явлено было, что она и только она, является носительницей правильной революционной линии. Не мешает сейчас напомнить личный состав непогрешимого штаба "старой ленинской гвардии" 1923-24 г.г.: Зиновьев, Каменев, Сталин, Рыков, Бухарин, Томский. Из этих шести живых носителей ленинизма два главных идеолога старой гвардии, Зиновьев и Каменев, через два года оказались обличены в "троцкизме", а еще через два года исключены из партии. Три других: Бухарин, Рыков и Томский оказались "буржуазными либералами" и фактически отстранены от всяких дел. Можно не сомневаться, что после с'езда они будут ликвидированы и формально. Никакие покаяния тут не помогают. Трещины в бюрократическом аппарате не залечиваются никогда: они могут только раздвигаться. Таким образом, из штаба "старой ленинской гвардии" один только Сталин не попал под колеса аппарата. И не мудрено: он стоит у его рукоятки.

    Принцип "непогрешимости" руководства имел на первых порах, т.-е. на другой день после первого переворота (болезнь Ленина, отстранение Троцкого), в некотором смысле партийно-философский характер: "старая гвардия", всем прошлым своим связанная с Лениным, а в настоящем связанная узами незыблемой идейной солидарности, способна-де обеспечить своей коллективной работой наибольшую безупречность руководства. Такова была доктрина аппаратного режима в тогдашней его стадии. К моменту XV-го с'езда непогрешимость из "историко-философского" принципа стала закулисной практической директивой, открыто не признаваемой, а к XVI-му с'езду она превратилась уже в открыто-исповедываемый догмат. Хотя из привычки и говорится еще о непогрешимости ЦК, но никому и в голову не приходит при этом мысль о каком-либо устойчивом коллективе, ибо нынешних членов Политбюро никто особенно не берет всерьез, как, впрочем, и они сами себя. Речь идет о Сталине. Это нисколько и не скрывается, наоборот, всемерно подчеркивается. 1929-й год был годом его официального коронования, в качестве непогрешимого и безответственного вождя. Обобщающую формулу нового этапа дал один из перебежчиков: нельзя быть за партию, не будучи за ЦК; нельзя быть за ЦК, не будучи за Сталина. Это есть догмат партийного бонапартизма. Что Пятаков, считавший возможным при Ленине быть за партию, состоял в хронической оппозиции к Ленину, конструирует теперь понятие партии, как плебисцитарное окружение Сталина, (кто за -- тот в партии, кто -- против, тот вне ее) -- этот факт сам по себе достаточно характеризует путь, проделанный официальной партией в течении последних семи лет. И не даром же именно о Пятакове, когда он еще в оппозиции вяло донашивал остатки старых идей, сказано было: из таких "бывших людей" Бонапарт некогда делал своих префектов!

    Вся история свидетельствует о том, как туго люди обобщают события, в которых они сами участвуют, особенно, если эти события не совпадают с автоматизмом старых, привычных мыслей. От того неглупые и честные люди нередко искренно впадают в исступление, если просто назвать вслух то, что они делают или то, что при их участии происходит. А происходит бессознательная, автоматическая, но тем более действительная партийная подготовка бонапартизма. Из-под фикции подготовки XVI-го с'езда, который созывается по плебисцитарному принципу Пятакова: кто за Сталина -- тот на с'езд, -- выступает именно эта угрожающая реальность: автоматическая подготовка бонапартизма.

    Никакие негодующие крики и лицемерные вопли насчет того, будто либералы и меньшевики говорят "то же самое", не могут остановить нас в высказывании того, что есть, ибо только таким путем можно найти опорные базы и силы для противодействия и отпора опасности. Партия задушена. Партия имеет единственное право: соглашаться со Сталиным. Но это право есть вместе с тем и ее обязанность. Свое проблематическое право партия призвана к тому же осуществлять после промежутка в два с половиной года. И перед новым промежутком... кто его сегодня измерит?

    Не только каждый мыслящий рабочий-коммунист, но и каждый партийный чиновник, если он не об'ярославился и не обмануилился в конец, не может не спрашивать себя: почему же это в результате экономического и культурного роста, укрепления диктатуры и социализма, режим в партии становится все более и более тяжким и невыносимым? Сами аппаратчики не обинуясь признают это в частных беседах, да и как не признавать: подавляющее большинство из них являются не только носителями сталинского режима, но и его жертвами.

    Одно из двух. Либо строй пролетарской диктатуры пришел в непримиримое противоречие с хозяйственными потребностями страны, и бонапартистское перерождение партийного режима является лишь побочным продуктом этого коренного противоречия, -- так считают, так говорят, так хотят надеяться классовые враги, в первую голову меньшевики. Либо же партийный режим, который имеет свою собственную логику и инерцию развития, пришел в острое противоречие с режимом революционной диктатуры, несмотря на то, что последний сохраняет всю свою жизненность и является единственным вообще режимом, способным оградить Россию от колониальной кабалы, обеспечить развитие ее производительных сил и открыть перед ней широкие социалистические перспективы. Так думаем мы, левая коммунистическая оппозиция. Одно из этих двух об'яснений надо принять. Третьего никто не предлагал. А тем временем прогрессирующее перерождение партийного режима требует об'яснения.

    Режим правящей партии имеет для судеб революционной диктатуры не последнее значение. Разумеется, партия является "надстроечным" фактором. Процессы, которые в ней происходят, сводятся в последнем счете к классовым отношениям, изменяющимся под действием производительных сил. Но взаимоотношение надстроек разного порядка между собою и их отношение с классовым фундаментом имеют чрезвычайно сложный диалектический характер. Режим партии вовсе не является сам по себе автоматическим барометром процессов, происходящих вне партии и от нее независящих.

    Незачем напоминать, что мы никогда не были склонны отрицать или преуменьшать значение об'ективных причин, оказывающих извне давление на внутренний режим партии. Наоборот, мы их вскрывали не раз. Все они сводятся в последнем счете к изолированному положению Советской республики. В плоскости политической это затянувшееся изолированное положение имеет две причины: контр-революционную роль социал-демократии, спасшей капиталистическую Европу после войны и спасающей ныне ее империалистское господство (роль правительства Макдональда по отношению к Индии); и оппортунистически-авантюристскую политику Коминтерна, явившуюся непосредственной причиной ряда грандиозных поражений пролетариата (Германия, Болгария, Эстония, Китай, Англия...). Результаты ошибок Коминтерна становятся каждый раз причинами дальнейших затруднений, а следовательно и ухудшения режима. Но и предательства социал-демократии -- заведомо "об'ективный" фактор, с точки зрения коммунизма -- проходят для нее сравнительно безнаказанно только потому, что покрываются параллельными ошибками коммунистического руководства. Таким образом и "об'ективные причины", в смысле давления на партию враждебных классовых сил, в очень большой степени, которую нельзя, конечно, определить математически, представляют собой сегодняшний результат вчерашней ложной политики центристской бюрократии.

    Если бы систематическое ухудшение режима в течении последних семи лет об'яснялось автоматическим возрастанием давления враждебных классовых сил, то в этом заключался бы смертельный приговор революции. На самом деле это не так. Помимо давления враждебных сил извне, находящих, к тому же, опору в ложной политике внутри, режим стоит под непосредственным и тяжким давлением со стороны внутреннего фактора громадной и все растущей силы: именно партийной и государственной бюрократии. Чиновничество превратилось в "самодовлеющую" силу, имеет свои особые материальные интересы, вырабатывает свою систему взглядов, отвечающую его привиллегированному положению. Пользуясь средствами и методами, которыми вооружила его диктатура, оно все более подчиняет режим партии не интересам этой диктатуры, а своим собственным интересам, т.-е. обеспечению своего привиллегированного положения, своей власти, своей безответственности. Разумеется, и это явление выросло из диктатуры. Но оно является производным фактором, которому в самой же диктатуре противодействуют другие факторы. Не диктатура пришла в противоречие с потребностями хозяйственного и культурного развития страны: наоборот, советский режим, несмотря на все ошибки руководства, показал в труднейших условиях, показывает и сейчас, какие в нем заложены неисчерпаемые источники творчества. Но несомненно, что бюрократическое перерождение аппарата диктатуры подрывает самую диктатуру и, как показали экономические зигзаги последних лет, действительно может привести советский режим в противоречие с хозяйственным развитием страны.

    Чиновник ли с'ест диктатуру или революционная диктатура класса справится с чиновником? Вот, как стоит сейчас вопрос, от решения которого зависит судьба революции.

    Четыре года тому назад сказано было про Сталина, что он выставил свою кандидатуру на пост могильщика партии и революции. С того времени немало воды утекло. Сроки приблизились. Опасности сгустились. И тем не менее мы сейчас дальше, чем когда-либо за последние годы, от пессимистического прогноза. Глубокие процессы происходят в партии, вне ее уставных форм и показных демонстраций. Экономические повороты и зигзаги руководства, неслыханное дергание всего хозяйственного организма страны, непрекращающаяся цепь дворцовых переворотов, наконец, самая откровенность перехода к бонапартистски-плебисцитарным методам партийного управления, -- все это порождает глубокую дифференциацию в самом фундаменте партии, в рабочем авангарде, во всем пролетариате. Не случайно вся официальная печать заполнена сейчас более, чем когда либо, воплями против "троцкизма". Передовая статья, фельетон, экономическое обозрение, стихи и проза, корреспонденции, резолюции -- все это снова осуждает уже осужденный, громит уже разгромленный и хоронит уже похороненный "троцкизм". А в то же время в порядке подготовки к с'езду в одной Москве арестовано за последнее время 450 оппозиционеров. Это показывает, что идеи оппозиции живут. Идеи, когда они соответствуют реальному ходу развития, обладают могущественной силой. Об этом свидетельствует вся история большевизма, которую оппозиция продолжает в новых условиях. "Вы не загоните наши идеи в бутылку!" -- десятки раз повторяли мы сталинской бюрократии. Сейчас она вынуждена в этом убеждаться.

    XVI-й с'езд не решает ничего. Решается вопрос тем, каковы неисчерпаемые революционные рессурсы пролетариата, какова степень возможной активности его авангарда, который все ближе придвигается к великой проверке. Оппозиция есть авангард этого авангарда. Ценою собственных организационных разгромов она оплачивала ряд своих аппеляций к пролетарскому авангарду. История скажет: эта цена не была слишком высока. Оппозиция тем лучше выполняла свою роль, чем яснее, отчетливее и громче пред'являла свою критику, свое предвиденье, свои предложения. Идейная непримиримость написана на нашем знамени. Вместе с тем оппозиция никогда, ни на час, ни в теоретической критике, ни в практических действиях не переходила с пути идейного завоевания партии на путь завоевания власти против партии. Бонапартистам, которые пытались нам подкинуть планы гражданской войны, мы неизменно отшвыривали их провокацию в лицо. Оба эти руководящих начала деятельности оппозиции остаются в силе и сейчас. Мы стоим сегодня, как стояли до сих пор, на пути реформы. Мы стремимся помочь пролетарскому ядру партии реформировать режим в борьбе против плебисцитарно-бонапартистской бюрократии. Наша цель: упрочение пролетарской диктатуры в СССР, как важнейшего фактора международной социалистической революции.

    Оппозиция проверила себя в событиях исключительной важности и в вопросах небывалой сложности. Оппозиция стала международным факторм, и, как международный фактор, она непрерывно растет. Вот почему мы дальше от пессимизма, чем когда бы то ни было. XVI-й с'езд будет решать разные вопросы, но он не разрешит вопроса. Мы внимательно будем вслушиваться в речи делегатов с'езда и вчитываться в его решения. Но уже сейчас мы через голову 16-го с'езда глядим вперед. Наша политика остается политикой дальнего прицела.

    31-ое мая 1930 г.

上一页 目录页 下一页
1930年（总第12-13期）


РЕВОЛЮЦИЯ В ИНДИИ, ЕЕ ЗАДАЧИ И ОПАСНОСТИ

    Индия является классической колониальной страной, как Англия -- классической метрополией. Вся подлость господствующих классов "цивилизованных" наций и все виды угнетения, которые капитализм обрушил на отсталые народы Востока, полнее и страшнее всего резюмируются в истории гигантской колонии, которую в течение полутораста лет душит и высасывает великобританский спрут. Английская буржуазия с величайшей заботливостью поддерживает в Индии все пережитки азиатского варварства, все средневековые учреждения, которые сложились для угнетения человека человеком. Она заставила только своих крепостнических контр-агентов приспособиться к колониально-капиталистической эксплоатации, стать ее звеньями, ее органами и ее прикрытием от масс. Английские империалисты кичатся своими железными дорогами, каналами и промышленными предприятиями в Индии, в которые они вложили около 8-ми миллиардов золотых рублей. Апологеты империализма победоносно сравнивают нынешнюю Индию с той, какой она была накануне колониального закабаления. Но можно ли хоть на минуту сомневаться в том, что одаренный народ в 320 миллионов душ развивался бы неизмеримо быстрее и успешнее, если-б он не был об'ектом систематически-организованного грабежа? Достаточно напомнить, что 8 миллиардов английского капитала в Индии представляют собою сумму добычи, которую Англия извлекает из Индии за каких-нибудь 5-6 лет!

    Отпуская Индии технику и культуру в строго-рассчитанных дозах, ровно столько, чтоб сделать возможным расхищение богатств страны, Шейлок на Темзе не мог, однако, предотвратить того, что идеи экономического прогресса, национальной самостоятельности и свободы стали захватывать все более широкие массы народов Индии.

    Как и в более старых буржуазных странах, многочисленные народы Индии становятся нацией только через революцию, которая все более связывает их политически во-едино. Но, в отличие от старых стран, эта революция является колониальной, т.-е. направлена против чужеземных поработителей. Кроме того эта революция исторически запоздалой нации, в которой, при наличии феодально-крепостнических, кастовых и даже рабских отношений, чрезвычайно далеко продвинулся вперед классовый антагонизм пролетариата и буржуазии.

    Колониальный характер индийской революции, направленной против могущественнейшего поработителя, маскирует до некоторой степени внутренние социальные антагонизмы, особенно в глазах тех, которым такая маскировка выгодна. На самом же деле необходимость опрокинуть могущественную систему империалистского угнетения, которая всеми корнями переплелась со старо-индийской эксплоатацией, требует величайшего революционного напряжения со стороны индийских народных масс и тем самым обеспечивает заранее гигантский размах классовой борьбы. Британский империализм позиций своих добровольно не сдаст. Постыдно виляя хвостом перед Америкой, он весь остаток своей энергии и всю свою злобу направит на непокорную Индию. Какой поучительный исторический урок заключается в том, что индийская революция, даже на нынешней своей стадии, когда она еще не вырвалась из под вероломного руководства национальной буржуазии, подвергается разгрому со стороны "социалистического" правительства Макдональда. Кровавые репрессии наемных негодяев 2-го Интернационала, обещающих "мирно" осуществить социализм у себя дома, представляют собою пока еще тот небольшой "задаток", который британский империализм вносит сегодня в счет своей будущей расплаты с индийской революцией. Слащавые пацифистские рассуждения социал-демократов о возможности примирения интересов буржуазной Англии и демократической Индии, являются необходимым дополнением кровавых репрессий Макдональда, который, конечно, готов, между двумя подвигами палачества, создать 101-ю и 1001-ю примирительную или согласительную комиссию. Британская буржуазия слишком хорошо понимает, что потеря Индии означала бы для нее не только крушение уже достаточно подгнившего мирового могущества, но и социальную катастрофу в самой метрополии. Борьба идет не на жизнь, а на смерть. Все силы будут приведены в движение. Это значит, что революции придется мобилизовать непримиримую энергию и подспудные социальные страсти наиболее угнетенных и придавленных классов, слоев и каст.

    Многомиллионные массы уже начали приходить в движение. Они обнаружили свою пока полуслепую силу уже настолько, что вынудили национальную буржуазию выйти из пассивности и попытаться овладеть движением, чтоб обломать лезвие революционного меча. Пассивное сопротивление Ганди есть тот тактический узел, в котором наивность и самоотверженная слепота разобщенных и распыленных мелко-буржуазных и крестьянских масс связывается с вероломным маневрированием либеральной буржуазии. Тот факт, что председатель индусского Законодательного Собрания, т.-е. официального органа сделок с империализмом, покинул свой пост, чтоб стать во главе движения за бойкот английских товаров, имеет глубоко символический характер. "Мы вам докажем, -- говорит национальная буржуазия господам на Темзе, -- что мы для вас необходимы, что без нас вы не сможете укротить массы, но за это мы вам пред'явим свой счет". В ответ Макдональд сажает Ганди в тюрьму. Возможно, что лакей идет дальше намерений господина, усердствуя не по разуму, чтоб оправдать его доверие. Возможно, что консерваторы, серьезные и опытные империалисты, на данной стадии не зашли бы вообще так далеко в деле репрессий. Но с другой стороны, национальные вожди пассивной оппозиции сами нуждаются в репрессиях для поддержания своей достаточно потрепанной репутации. Эту услугу им оказывает Макдональд. Расстреливая рабочих и крестьян, он арестует Ганди с таким избытком предупредительности, с каким русское Временное правительство арестовывало Корниловых и Деникиных, т.-е. временно огорчивших его друзей.

    Если индийская империя является составным элементом внутреннего господства британской буржуазии, то, с другой стороны, империалистское господство британского капитала над Индией является составным элементом внутреннего строя Индии. Вопрос ни в малейшей мере не сводится к тому, чтоб изгнать несколько десятков или сот тысяч иностранных поработителей. Их нельзя отделить от внутренних поработителей, и эти последние тем меньше захотят от них отделяться, чем могущественнее будет становиться натиск трудящихся масс. Как в России ликвидация царизма, вместе с его задолженностью мировому финансовому капиталу, оказалась возможной только потому, что для крестьянства низвержение монархии неотвратимо выросло из низвержения помещичьего землевладения, так и в Индии борьба с империалистским угнетателем выростает для неисчислимых масс порабощенного и полунищего крестьянства из необходимости ликвидации земельных феодалов, их агентов, посредников, чиновников и ростовщиков. Индийский крестьянин хочет "справедливого" распределения земли. Это есть основа его демократизма. И это вместе с тем социальная основа демократической революции в целом.

    На первых стадиях своей борьбы темное, неопытное и разобщенное крестьянство, которое отдельными селами противостоит отдельным представителям враждебного режима, всегда прибегает к пассивному сопротивлению: не платит аренды, не платит налогов, уходит в лес или в степь от рекрутчины и пр. Толстовские формулы пассивного сопротивления были в этом смысле формулами первых стадий революционного пробуждения крестьянских масс. Ганди делает то же самое по отношению к народным массам Индии. Чем "искреннее" он сам, тем выгоднее он для собственников, как орудие дисциплинирования народных масс. Поддержка со стороны буржуазии "мирного" сопротивления империализму есть только предпосылка ее кровавого сопротивления революционным массам.

    От пассивных форм борьбы крестьянство не раз в истории переходило к самой жестокой и кровавой войне против непосредственных своих врагов: помещика, чиновника, ростовщика. Такими крестьянскими войнами полны средние века Европы; но они же полны беспощадными разгромами крестьянских войн. Как пассивное сопротивление крестьянства, так и его кровавые восстания могут превратиться в революцию лишь под руководством городского класса, становящегося тем самым вождем революционной нации, а после победы -- носителем революционной власти. Таким классом может быть в нынешнюю эпоху и на Востоке только пролетариат.

    Правда, индусский пролетариат занимает в составе населения еще меньшее численное место, чем занимал русский пролетариат накануне 1905, как и накануне 1917 года. Эта сравнительная малочисленность пролетариата была главным аргументом всех филистеров, всех Мартыновых, всех меньшевиков, против перспективы перманентной революции. Они считали совершенно фантастической самую мысль о том, что русский пролетариат, оттолкнув буржуазию в сторону, овладеет аграрной революцией крестьянства, придаст ей смелый размах и поднимется на ее волне к революционной диктатуре. Зато они считали вполне реальной надежду на то, что либеральная буржуазия, опираясь на народные массы города и деревни, доведет демократическую революцию до конца. Но оказалось, что голая социальная статистика населения еще далеко не измеряет ни экономической, ни политической роли отдельных классов. Октябрьская революция очень убедительно и раз на всегда доказала это на опыте.

    Если индусский пролетариат сегодня численно слабее русского, то это само по себе еще отнюдь не предрешает меньший размах его революционных возможностей, как численная слабость русского пролетариата, по сравнению с американским, или английским, не оказалась препятствием для диктатуры пролетариата в России. Наоборот, все те социальные особенности, которые сделали возможной и неизбежной Октябрьскую революцию, в еще более резкой форме имеются налицо в Индии. В этой стране пауперов-крестьян гегемония города имеет не менее ярко-выраженный характер, чем в царской России. Концентрация промышленной, торговой и банковской силы в руках крупной буржуазии, главным образом иностранной, с одной стороны; быстрое возникновение резко-выраженного современного пролетариата, с другой, исключают возможность самостоятельной роли городской мелкой буржуазии и, в частности, интеллигенции, и превращают тем самым политическую механику революции в борьбу пролетариата с буржуазией за руководство крестьянскими массами. Пока что не хватает "только" одного единственного условия: большевистской партии. И в этом сейчас весь вопрос.

    Мы были свидетелями того, как руководство Сталина и Бухарина проводило меньшевистскую концепцию демократической революции в Китае. Вооруженное могущественным аппаратом, оно имело возможность применять меньшевистские формулы на деле и тем самым оказалось вынуждено доводить их до конца. Чтоб лучше обеспечить руководящую роль буржуазии в буржуазной революции (это есть основная идея русского меньшевизма), сталинская бюрократия превратила молодую коммунистическую партию Китая в подчиненную часть национально-буржуазной партии, причем по статуту, официально согласованному между Сталиным и Чан-Кай-Ши (через посредство нынешнего наркомпросса Бубнова), коммунисты не имели права занимать в Гоминдане более 1/3 должностей. Партия пролетариата вступала, таким образом, в революцию в качестве официальной пленницы буржуазии, с благословения Комитерна. Результат известен: сталинская бюрократия зарезала китайскую революцию. В истории не было еще, пожалуй, политического преступления, равного этому по размаху.

    Для Индии, как и для всех вообще стран Востока, Сталин выдвинул в 1924 году, одновременно с реакционной идеей социализма в отдельной стране, не менее реакционную идею "двух-составной рабоче-крестьянской партии". Это была иная формулировка того же отказа от самостоятельной политики и самостоятельной партии пролетариата. Несчастный Рой стал с того времени апостолом над-классовой и сверх-классовой "народной", или "демократической" партии. История марксизма, развитие XIX-го столетия, опыт трех русских революций, -- все, все прошло для этих господ бесследно. Они не поняли до сих пор, что "рабоче-крестьянская партия" мыслима только в форме Гоминдана, т.-е. в форме буржуазной партии, ведущей за собой рабочих и крестьян, чтобы затем предать и растоптать их. Другого типа надклассовой или междуклассовой партии история не выдумала. Недаром же Рой был агентом Сталина в Китае, пророком борьбы с "троцкизмом", проводником мартыновского "блока четырех классов", чтобы после неизбежного поражения китайской революции стать ритуальным козлом отпущения за преступления сталинской бюрократии.

    Шесть лет ушло в Индии на расслабляющие и деморализующие эксперименты по осуществлению сталинского рецепта двухсоставной рабоче-крестьянской партии. Результат налицо: бессильные провинциальные рабоче-крестьянские "партии" шатаются, спотыкаются или просто тают и сходят на-нет как раз в тот момент, когда они должны бы действовать, т.-е. в момент революционного прибоя. Пролетарской же партии нет, ее только предстоит создавать в огне событий, причем предварительно еще приходится убирать мусор, нагроможденный руководящей бюрократией. Таково положение! Начиная с 1924 года руководство Коминтерна сделало в Индии все, что можно было сделать, чтобы обессилить индусский пролетариат, ослабить волю его авангарда и подрезать ему крылья.

    Пока Рой и другие сталинские выученики тратили драгоценные годы, чтоб выработать "демократическую" программу для сверх-классовой партии, национальная буржуазия, как нельзя лучше использовала эту возню, чтобы овладеть профессиональными союзами. Если не по политической линии, то по профессиональной Гоминдан осуществлен в Индии, с той разницей, правда, что творцы его успели тем временем испугаться дела рук своих и отскочить в сторону, предав поруганию "исполнителей".

    На этот раз центристы отскочили, как известно, в "левую" сторону. Но от этого не стало лучше. Официальная позиция Коминтерна в вопросах индийской революции представляет собою сейчас такой позорный клубок путаницы, который как бы специально рассчитан на то, чтобы сбить с толку и довести до отчаяния пролетарский авангард. По крайней мере, наполовину это происходит потому, что руководство стремится сознательно и злостно замаскировать свои вчерашние ошибки. Вторую половину путаницы надо отнести насчет роковой природы центризма.

    Мы имеем сейчас в виду не программу Коминтерна, которая отводит колониальной буржуазии революционную роль, полностью оправдывая построения Брандлера и Роя, которые ныне донашивают мартыновско-сталинский кафтан. Мы не говорим также и о бесчисленных изданиях сталинских "Вопросов ленинизма", где на всех языках мира продолжается проповедь двух-составных рабоче-крестьянских партий. Нет, мы ограничиваемся нынешней, сегодняшней, самоновейшей постановкой вопроса, соответствующей "третьему периоду" ошибок Коминтерна на Востоке.

    Центральным лозунгом сталинцев для Индии, как и для Китая, остается демократическая диктатура рабочих и крестьян. Никто не знает, никто не раз'ясняет, ибо никто не понимает, что означает эта формула ныне, в 1930 году, после опыта последних 15-ти лет. Чем демократическая диктатура рабочих и крестьян должна отличаться от диктатуры Гоминдана, который резал рабочих и крестьян? Мануильские и Куусинены ответят, пожалуй, что теперь у них речь идет о диктатуре трех классов (рабочие, крестьяне и городская мелкая буржуазия), а не четырех, как это было в Китае, где Сталин столь счастливо привлек к блоку своего союзника Чан-Кай-Ши.

    Если так, отвечаем мы, то потрудитесь об'яснить нам, почему же вы в Индии отрекаетесь от национальной буржуазии, т.-е. от того союзника, за неприятие которого в Китае вы исключали большевиков из партии и сажали их в тюрьму? Китай есть полуколониальная страна, в Китае нет могущественного сословия феодалов и феодальных агентов. Индия же есть классическая колониальная страна с могущественным наследием кастово-феодального строя. Если революционную роль китайской буржуазии Мартынов и Сталин выводили из наличия в Китае иностранного гнета и крепостнических пережитков, то для Индии каждая из этих причин должна иметь двойную силу. Это значит, что индийская буржуазия, на строжайшем основании программы Коминтерна, имеет неизмеримо больше прав требовать своего включения в сталинский блок, чем китайская буржуазия, с ее незабвенным Чан-Кай-Ши и "верным" Ван-Тин-Веем. А если это не так; если, несмотря на гнет британского империализма и на все наследство средневековья, индийская буржуазия способна лишь на контр-революционную, а не на революционную роль, -- тогда осудите беспощадно вашу предательскую политику в Китае и исправьте немедленно вашу программу, в которой эта политика оставила трусливые, но злокачественные следы!

    Но этим вопрос не исчерпывается. Если вы строите в Индии блок без буржуазии и против буржуазии, то кто будет им руководить? Мануильские и Куусинены ответят, пожалуй, со свойственным им благородным возмущением: "конечно, пролетариат!". Хорошо, отвечаем мы, весьма похвально. Но если индийская революция будет развертываться на основе союза рабочих, крестьян и мелкого люда городов; если этот союз будет направлен не только против империализма, феодализма, но и против связанной с ними во всем основном национальной буржуазии; если во главе союза будет стоять пролетариат; если этот союз может притти к победе, только сметая врагов путем вооруженного восстания и тем поднимая пролетариат до роли подлинного обще-национального вождя, -- то спрашивается: в чьих же руках будет власть после победы, если не в руках пролетариата? Что же означает, в таком случае, демократическая диктатура рабочих и крестьян в отличие от диктатуры пролетариата, руководящего крестьянством? Другими словами: чем гипотетическая диктатура рабочих и крестьян будет, по своему типу, отличаться от реальной диктатуры, которую установила Октябрьская революция?

    На этот вопрос ответа нет. На этот вопрос ответа не может быть. Ходом исторического развития формула "демократической диктатуры" стала не только пустой фикцией, но вероломной ловушкой для пролетариата. Хорош лозунг, который допускает возможность двух диаметрально противоположных истолкований: в смысле диктатуры Гоминдана и в смысле Октябрьской диктатуры! Ничего среднего между ними не может быть. В Китае сталинцы истолковали демократическую диктатуру дважды, как диктатуру Гоминдана, сперва правого, потом левого. Как же они истолковывают ее для Индии? Они молчат. Они вынуждены молчать из страха раскрыть глаза своим сторонникам на свои преступления. Этот заговор молчания есть фактически заговор против индийской революции. И вся нынешняя крайне-левая шумиха не улучшает положения ни на волос, ибо победы революции обеспечиваются не шумом и треском, а политической ясностью.

    Но и на сказанном еще не кончается клубок путаницы. Нет, тут как раз в него вплетаются новые нити. Придавая революции абстрактно-демократический характер и разрешая ей притти к диктатуре пролетариата только после того, как будет установлена некая мистическая или мистификаторская "демократическая диктатура", наши стратеги отбрасывают в то же время центральный политический лозунг всякого революционно-демократического движения, именно лозунг Учредительного Собрания. Почему? На каком основании? Совершенно непонятно! Демократическая революция означает для мужика равенство, -- прежде всего равенство в распределении земли. На это опирается равенство прав. Учредительное Собрание, где формально представители всего народа сводят счеты с прошлым, а фактически классы сводят счеты друг с другом, является естественным и неизбежным обобщением демократических задач революции не только в сознании пробуждающихся масс крестьянства, но и в сознании самого рабочего класса. Об этом мы с достаточной полнотой говорили по отношению к Китаю и не видим здесь надобности повторяться. Прибавим только, что провинциальная пестрота Индии, разнообразие государственных форм и их не менее разнообразный переплет с феодально-кастовыми отношениями насыщают лозунг Учредительного Собрания в Индии особо глубоким революционно-демократическим содержанием.

    Теоретиком индийской революции в ВКП является ныне Сафаров, который ценою счастливой капитуляции перенес свою вредительскую деятельность в лагерь центризма. В программной статье "Большевика" -- о силах и задачах революции в Индии Сафаров осторожненько обходит вопрос об Учредительном Собрании, подобно тому, как опытная мышь обходит кусочек сыру на крючке: сей социолог ни за что не хочет попасться вторично в "троцкистскую" мышеловку. Разрешая проблему без больших церемоний, он Учредительному Собрания противопоставляет такую перспективу:

    "Развитие нового революционного под'ема на базе (!) борьбы за пролетарскую гегемонию приводит к выводу (кого? как? почему? -- Ред.), что диктатура пролетариата и крестьянства в Индии может осуществиться лишь в советской форме". ("Большевик", 1930, ном. 5, стр. 100).

    Замечательные строки! Мартынов, помноженный на Сафарова. Мартынова мы знаем, а про Сафарова Ленин говорил не без нежности: "Сафарчик налевит, Сафарчик наглупит". Приведенная выше сафаровская перспектива не опровергает этой характеристики. Сафаров изрядно налевил и, признаться... не нарушил и второй половины ленинской формулы. Начать с того, что у него революционный под'ем народных масс развивается "на базе" борьбы коммунистов за пролетарскую гегемонию. Весь процесс опрокинут на голову. Нам же думается, что пролетарский авангард приступает,

    Нынешняя официальная борьба с

    бюрократизмом, не опирающаяся на

    классовую активность трудящихся и

    пытающаяся заменить ее усилиями

    самого аппарата, не дает и не может

    давать существенных результатов, а

    во многих случаях даже содействует

    усилению бюрократизма.

    Платформа Бол.-Ленинц. (Оппоз.)

    к 15 с'езду ВКП(б) (1927 г.)　или собирается приступить, или должен приступить к борьбе за гегемонию на базе нового революционного под'ема. Перспективой борьбы является, по Сафарову, диктатура пролетариата и крестьянства. Здесь для левизны откинуто слово "демократическая", но не сказано прямо, что это за "двух-составная" диктатура: гоминдановского или октябрьского типа? Зато честным словом заверено, что эта диктатура может осуществиться "лишь в советской форме". Это звучит очень гордо! К чему лозунг Учредительного Собрания? Сафаров согласен мириться лишь на советской "форме".

    Сущность эпигонства -- его презренная и злокачественная сущность -- состоит в том, что от реальных процессов прошлого и его уроков оно отвлекает лишь голую форму и превращает ее в фетиш. Так произошло с Советами. Ничего не говоря нам о классовом характере диктатуры, -- диктатура буржуазии над пролетариатом, как в Гоминдане, или диктатура пролетариата над буржуазией, как в Октябре? -- Сафаров утешает кого-то, а главным образом, себя, советской формой диктатуры. Как будто Советы не могут быть орудием обмана рабочих и крестьян! Чем другим были меньшевистско-эсеровские советы 1917 года? Ничем, ничем, кроме как орудием поддержки власти буржуазии и подготовки ее диктатуры. Чем были социал-демократические Советы в Германии и в Австрии в 1918-1919 годах? Органами спасения буржуазии и обмана рабочих. При дальнейшем развитии революционного движения в Индии, при большем размахе массовых боев и при слабости коммунистической партии, -- а последнее неизбежно при господстве сафаровской путаницы в головах, -- индусская национальная буржуазия может сама строить рабоче-крестьянские Советы, чтоб руководить ими, как она руководит сейчас профессиональными союзами, и чтобы таким путем зарезать революцию, как зарезала германская социал-демократия, возглавившая Советы. В том-то и состоит вероломный характер лозунга демократической диктатуры, что он не закрывает врагам наглухо и раз навсегда такую возможность.

    У индийской коммунистической партии, возникновение которой задержали на шесть лет -- и каких лет! -- отнимают теперь, в условиях революционно-демократического под'ема, одно из важнейших орудий мобилизации масс, именно лозунг демократического Учредительного Собрания. Взамен этого молодой партии, не сделавшей еще и первых шагов, подсовывают абстрактный лозунг Советов, как форму абстрактной диктатуры, т.-е. диктатуры неизвестно какого класса. Поистине, апофеоз путаницы! И все это сопровождается, по обыкновению, отвратительным подкрашиванием и подсахариванием пока еще очень тяжкой и отнюдь не сладкой обстановки.

    Официальная печать, в частности, тот же Сафаров, изображает дело так, будто буржуазный национализм в Индии есть уже труп; будто коммунизм не то встал, не то становится во главе пролетариата, который, в свою очередь, уже почти ведет за собой крестьянство. Руководители и их социологи самым бессовестным образом выдают желаемое за сущее. Вернее сказать, выдают то, что могло бы быть при правильной политике в течении последних шести лет, за то, что сложилось на самом деле в результате ложной политики. Когда же несоответствие вымысла и действительности обнаружится, обвинены будут индийские коммунисты, в качестве плохих исполнителей генеральной несостоятельности, выдаваемой за генеральную линию.

    Авангард индийского пролетариата стоит еще только у порога своих великих задач. Впереди длинный путь. Ряд поражений явится расплатой не только за общую отсталость пролетариата и крестьянства, но и за грехи руководства. Главная задача сейчас -- в ясной марксистской концепции движущих сил революции, в правильной перспективе, в дальнозоркой политике, которая отбрасывает трафареты, шаблоны, бюрократические прописи, но зато в осуществлении великих революционных задач чутко равняется по реальным этапам политического пробуждения и революционного роста рабочего класса.

    30-ое мая 1930 г.

    Пролетарский путь выражен в следующих

    словах Ленина: "Победу социализма над

    капитализмом, упрочение социализма можно

    считать обеспеченным лишь тогда, когда

    пролетарская государственная власть,

    окончательно, подавив сопротивление

    эксплоататоров и обеспечив себе совершенную

    устойчивость и полное подчинение,

    реорганизует всю промышленность на началах

    крупного коллективного производства и

    новейшей (на электрификации всего хозяйства

    основанной) технической базы. Только это

    даст возможность такой радикальной помощи,

    технической и социальной, оказываемой

    городом отсталой и расслоенной деревне,

    чтобы эта помощь создала материальную основу

    для громадного повышения производительности

    земледельческого и вообще сельско-

    хозяйственного труда, побуждая тем мелких

    землевладельцев силой примера и их

    собственной выгодой переходить к крупному

    коллективному, машинному земледелию"

    (Резолюция 2-го Конгресса Коминтерна).

    Платформа Бол.-Ленинц. (Оппоз.)

    к 15 с'езду ВКП(б) (1927 г.)

上一页 目录页 下一页
1930年（总第12-13期）


ПОПЫТКА КРАТКОГО ПОЛИТИЧЕСКОГО ОБЗОРА ЗА ПЕРИОД ОТ XV ДО XVI С'ЕЗДА

    К XVI-му с'езду ВКП(б)

    ОТ РЕДАКЦИИ. -- Печатаемая ниже статья т. Дингельштедта не является законченной работой. Рукопись нами получена, к сожалению, в третьей или четвертой копии, с неизбежными в таких случаях описками и искажениями: ведь несмотря на то, что марксизм все еще продолжает считаться официальной доктриной советского государства, подлинно марксистские работы, поскольку они посвящены актуальным вопроса, ведут в СССР, увы, нелегальное существование и распространяются в виде рукописей.

    Как мы уже писали (см. N 6), автор статьи тов. Ф. Дингельштедт, член партии с 1910 года, один из немногих "красных профессоров" с революционным прошлым и с глубокой враждебностью к тому духу "чего изволите", которым пропитан в огромной своей части этот мало-почтенный корпус. Перу т. Дингельштедта принадлежит работа об аграрных отношениях Индии, написанная им в Британском Музее во время научной командировки (Ф. Дингельштедт, "Аграрный вопрос в Индии". Прибой 1928).

    К левой коммунистической оппозиции т. Дингельштедт принадлежит со дня ее возникновения. Отстраненный в свое время аппаратом от активной партийной работы, Ф. Дингельштедт состоял в течении нескольких лет ректором ленинградского Лесного Института. Во время большой ликвидации левого крыла партии тов. Дингельштедт был арестован и отправлен в ссылку, где с того времени и пребывает (г. Канск, Сибирь).

    Товарищ, приславший нам рукопись, сообщает, что по его сведениям дело идет о черновике обращения к XVI-му с'езду ВКП. Из самой рукописи это не вытекает с полной ясностью. Ввиду обширных размеров работы, вернее, той ее части, которая дошла до нас, мы вынуждены печатать ее в извлечениях. Ответственность за то, что мы пользуемся черновиком без согласия автора, мы вынуждены взять на себя: интересы дела выше формальных соображений. Мы не сомневаемся, что читатели согласятся с нами, ознакомившись с ценной работой тов. Дингельштедта.

    --------------------------------------------------------------------------------

    Приближающийся созыв XVI-го с'езда заставляет вплотную заняться подведением итогов периоду, истекшему со времени XV-го с'езда, с точки зрения проверки правоты официальной линии партруководства.

    Оправдали ли события последних двух с половиной лет политику руководства, или, наоборот, выяснилась правильность взглядов оппозиции? Следовало ли, с точки зрения правильно понимаемых интересов пролетариата, изгонять из рядов партии сторонников оппозиции, отправлять их в ссылку, держать в изоляторах, заставлять путем репрессий отрекаться от своих взглядов?

    Обращаясь к партии по поводу XVI-го с'езда, оппозиция не может обойти все те вопросы, которые служили предметом разногласий и на которые требуется ответ, добросовестно анализирующий опыт последних лет. На некоторые из этих вопросов я ниже пытаюсь дать ответ, отнюдь не собираясь исчерпать всю сложность этой задачи, ибо, находясь в отдаленной ссылке и не имея почти никаких материалов, кроме газет, я лишен во многих случаях возможности подвергнуть отдельные вопросы тому всестороннему изучению, которого они заслуживают.

    1. Проблема индустриализации

    Начавшиеся еще задолго до XV-го с'езда разногласия между руководством и оппозицией заключались в различном отношении к вопросу о необходимом темпе индустриализации и о методах его осуществления. Правильная установка в этом вопросе должна сводиться к тому, что индустриализация проводится таким темпом, который в данных условиях наилучшим способом обеспечивал бы продвижение к социализму при постоянном улучшении положения рабочего класса и при сохранении союза с основными массами крестьянства.

    К моменту XV-го с'езда мы имели, по мнению оппозиции, такую обстановку, которая свидетельствовала о недостаточно быстром темпе индустриализации и угрожала стране тяжелым хозяйственным кризисом -- товарным голодом, хлебными затруднениями, общим нарушением рыночного равновесия, сокращением экспорта и вообще значительным ухудшением экономики, неизбежно ведущим к понижению благосостояния рабочих масс и к подрыву нормальных отношений с крестьянством.

    В противовес этому вожди большинства ЦК и руководители официальной хозяйственной политики утверждали, что товарный голод изживается, "обеспечивая спокойные темпы дальнейшего хозяйственного развития", что хлебозаготовки будут протекать более "равномерно", чем в прошлые годы, и т. д.

    Общественное мнение партии убаюкивалось успокоительными обещаниями "бескризисного развития". Внимание собравшегося XV с'езда отвлекли расправой с оппозицией. Тем неожиданно обрушился на голову партии тот грозный кризис, который уже в январе 28 года поставил рабочий класс перед лицом надвигавшегося голода.

    Первые робкие выводы руководящей фракции, принявшейся за обдумывание положения, несколько приблизились к пониманию сущности кризиса. Главное значение приписывалось тому обстоятельству, что "увеличение доходов крестьянства при относительном отставании предложения промтоваров дало возможность крестьянству вообще, кулаку в особенности, удержать у себя хлебные продукты для того, чтобы поднять на них цены". Известная резолюция апрельского пленума 1928 года глубже развивала эти основные положения, говоря об обострении диспропорции в рыночных отношениях, о необходимости повышения налогового обложения зажиточных слоев деревни и т. д., но еще не пытаясь коснуться главного вопроса о недостаточности проводившихся капитальных вложений в промышленность. Лишь в своем докладе об апрельском пленуме Сталин вскользь задел эту тему, указав, что основной причиной хозяйственных затруднений является слабый темп индустриализации, но не сделав из этого никаких практических выводов. Июльский пленум, как известно, не прибавил к выводам апрельского пленума ничего*1. Основные резолюции пленумов писались Рыковым и Бухариным, а ведь согласно авторитетного заявления Сталина (на ноябрьском пленуме) в Политбюро царило полное единство.

    Спор по вопросу о темпе индустриализации имеет очень большую историю. Точка зрения оппозиции нашла себе наиболее полное для своего времени освещение в речи т. Троцкого на XV-ой конференции партии в 1926 году. Он тогда особенно настойчиво указывал, что считает опасным происходящее отставание гос.-промышленности, которое бьет по сельскому хозяйству и задерживает его развитие. "Ускорение индустриализации, -- говорил он, -- в частности, путем более высокого обложения кулака, даст большую товарную массу, которая понизит рыночные цены, и это выгодно, как для рабочих, так и для большинства крестьянства". Популярное раз'яснение этого основного лозунга оппозиции т. Троцкий давал в своем известном афоризме: "лицом к деревне -- не значит спиною к промышленности, а это значит промышленностью к деревне, ибо "лицо" государства, не обладающего промышленностью, само по себе деревне не нужно".

    Вот как, в противовес этому, поучал партию Бухарин: "вопрос о распределении вложений между тяжелой индустрией и легкой промышленностью по разному решается нами и сторонниками оппозиции: мы считаем, что формула, которая говорит -- максимум вложений в тяжелую индустрию является не совсем правильной или, вернее, совсем неправильной" (из доклада на собрании Ленинградского актива 26 октября 1927 г.). "Что же касается "отставания" промышленности, -- писал он в дискуссионном листке "Правды" против контртезисов оппозиции, -- то над этим смеются даже воробьи, не то что взрослые рабочие". Ему вторили на разные голоса "молодые" из бухаринской школы. "Мы не можем ухлопывать все средства на развитие тяжелой индустрии, -- вещал Стецкий, -- крестьянин нуждается в предметах потребления". "Утверждение оппозиции об отставании промышленности, -- заявлял Гольденберг, -- находится в кричащем противоречии с фактами столь же общеизвестными, сколь и бесспорными". Сам генсек Сталин громил "фантастические планы", доказывая, что индустрия не должна "забегать вперед, отрываясь от сельского хозяйства и отвлекаясь от темпа накопления в нашей стране" (см. хотя бы его доклад: "О хозяйственном положении Советского Союза", ГИЗ, 1926, стр. 15). Резолюция с'ездов, конференций и пленумов ЦК покорно повторяли близорукие формулировки бухаринской школы. Директивы XIV-го с'езда сводились к тому, чтобы "развертывать нашу социалистическую промышленность... в строгом соответствии с емкостью рынка". А XV-й с'езд предупреждал об "опасности слишком большой увязки государственных капиталов в крупное строительство".

    Даже после кулацкой хлебной стачки, несмотря на усиленный нажим со стороны пролетарского сектора партии, несмотря на вынужденное об'явление борьбы с правой опасностью, руководство оставалось на старых позициях XIV-XV с'ездов. Так, например, ноябрьский пленум 1928 года исходя из неонароднического тезиса, что "сельское хозяйство есть база промышленности", находил причину "относительного недопроизводства готовых товаров, не покрывающего быстро растущего платежеспособного спроса", в крупных капитальных вложениях и напоминая решение XV-го с'езда об "опасности слишком большой увязки государственных капиталов в крупное строительство", предлагал даже пересмотреть некоторые цифры капитальных вложений "с целью сокращения соответствующих бюджетных ассигнований".

    Однако, и под градом суровых репрессий, обрушивавшихся на оппозицию, пролетариат понимал все же опасность, угрожавшую делу революции. Обессиленная гнетущим нажимом, царящим на предприятиях и в ячейках, рабочая масса не в состоянии была радикально исправить положение путем проведения реформы режима и руководства. И тем не менее давлением своих заглушенных, но все же явственных требований пролетариат добивался отдельных уступок со стороны самодовлеющего аппарата, опасавшегося дальнейшего роста недовольства масс, предвидевшего возможность взрыва, могущего переменить соотношение сил в партии в пользу преследуемой оппозиции.

    Это предопределило приостановку сползания центристов вправо, разрыв их блока с правыми термидорианцами и, хотя робкий и нерешительный, но все же переход на "левые" позиции, сопровождаемый нередко ультра-левыми вывертами. (В обстановке фактически отсутствующей рабочей демократии всякое жизненнонеобходимое мероприятие, диктуемое волей и интересами пролетариата, проводится в обезображенной, искаженной форме, иной раз приносящей больше вреда, чем пользы).

    Еще в феврале 1928 года одна из передовиц "Правды" "случайно" сделала открытие, что внутренний рынок не отстает, а наоборот, обгоняет в своем росте 20-процентный рост продукции гос. промышленности (см. "Правду", от 12-го февраля 1928 года), чем в корне нарушались прежние разговоры об "изживании" товарного голода и проч. Отмечая, что прежние проектировки пятилетнего плана не учитывали ни потребностей, ни возможностей развития, печать признавала, что на их составление "накладывался отпечаток хозяйственных условий того года, а подчас и тех кварталов года, когда эти планы составлялись" (см. "Правду" от 21 декабря 1928 г.). Но ни газетные статьи, ни более ответственные заявления Сталина и других представителей руководства, повторявших зады оппозиции, не отразились на решениях ноябрьского пленума, представлявших результат явного компромисса с право-термидорианским течением, которое фактически продолжало возглавлять руководство.

    Если Бухарин, находивший в "Заметках экономиста", что основная причина всех трудностей заключается в неправильной политике цен, полемизируя с "утверждениями Троцкого об отставании промышленности от роста деревенского спроса", доказывал, что Троцкий неправ, заявляя, что партия признала отставание промышленности, -- то он (т.-е. Бухарин), ссылаясь на решения "осторожного" XV с'езда, осуждающего "бешенный разгон темпа", формально не грешил против истины, ибо до XVI-ой конференции ни одна высшая партийная инстанция решений о необходимости усиления темпа индустриализации не выносила. Дело из стадии разговоров не выходило. Борьба с правыми происходила, но далеко не заходила, ибо реальных шагов в сторону ликвидации диспропорции не делалось. В Политбюро действительно царило деловое единство.

    Понадобился новый напор снизу в результате выявившейся необходимости превращения чрезвычайных мер в деревне в постоянный метод хлебозаготовок, чтобы была составлена, наконец, новая программа промышленного строительства, хотя бы ценою разрыва с правыми, начавшего оформляться во все более решительной форме. Этот момент, весна 1929 года, период XVI-ой конференции, явился переломным моментом для некоторых оппозиционеров, уверовавших в левое преображение центризма, на основе широковещательных обещаний новой пятилетки. Однако, если пятилетка XVI-ой конференции как-будто шла навстречу требованиям оппозиции, в некоторых отношениях даже максималистски "перевыполняя" эти требования, то на деле, по содержанию своему, по методам выполнения, намеченных ею задач, она представляла собою глубоко противоречивый по своей классовой сущности продукт типично центристского бюрократизма.

    2. Индустриализация и положение рабочих

    Если "индустриализация" периода XIV-го с'езда и XV-ой конференции проводились в темпах, зависевших преимущественно от "размеров накопления самой обобществленной промышленности", причем размеры капитальных вложений обыкновенно подвергались дополнительной урезке в течение бюджетного года, то индустриализация по типу XVI-ой конференции, опирается в своих усиленных темпах опять-таки на тот же источник, т.-е. на усиленную эксплоатацию рабочей массы.

    Основным требованием оппозиции издавна являлось требование перераспределения народного дохода в пользу промышленности и рабочего класса, в то время, как политика руководства, в полном соответствии с его программной установкой, приводила к перекачке средств из города в деревню.

    В том же направлении действовала и проводившаяся политика цен (огульно-бюрократическое снижение промышленных цен, повышение цен на с.-хоз. продукты). Оппозиция, вопреки облыжно на нее возводимым обвинениям, не защищала политику "ограбления" крестьянства через аппарат цен ("огромные выгоды, получаемые крестьянством от совершения Октябрьской революции, -- говорил т. Троцкий, -- пожираются ценами на промышленные товары"). Но она стояла за такое понижение промышленных цен, которое бы органически вытекало из технического прогресса, из реконструкции промышленности на основе индустриализации и из состояния рынка, и которое было бы одинаково выгодным и рабочему классу и низам крестьянства. Между тем политика руководства сводилась лишь к механическому снижению этих цен, невозможному без понижения реальной заработной платы рабочих и без ухудшения качества товаров. На протяжении последних трех-четырех лет происходил рост с.-х. цен при непрерывном относительном снижении промышленных цен. Еще в феврале 1928 года отношение общеторгового индекса промтоваров к общему индексу выражалось цифрой 101, то же для с.-х. товаров -- 98; а уже в мае 1929 года соответствующие цифры были: 92 и 115, т.-е. колоссальное расхождение в пользу с.-хоз. на 23 пункта (к сожалению, мы не имеем сравнительных цифр для последующих месяцев, благодаря переходу к новым методам исчисления индексов). А это и означает; что через цены происходит безостановочная перекачка накоплений промышленности в деревню.

    То же самое наблюдается и по линии налогового обложения. Комиссия СНК по изучению тяжести обложения в СССР констатировала, что "при среднем душевом доходе рабочих в 2,6-3 раза большем по сравнению с доходом сельского населения, обложение рабочих повышается в сравнении с обложением с.-х. населения в 4,1-4,2 раза". Другими словами, доля участия рабочих в финансировании народного хозяйства значительно больше, чем доля крестьянства в целом.

    Уменьшение тяжести налогового обложения сельского хозяйства и перенесение налогового бремени на город долгое время является характерным признаком налоговой политики центризма. Вплоть до настоящего времени излишки денежных средств деревни (как признал СНК в октябре 1929 г.) влияют отрицательно на состояние товарооборота между городом и деревней. В 1928-29 году весь с.-х. налог по Сибири составлял 31 млн. руб. Как выяснил обследовавший Сибирь Нарком Микоян крестьянство выручило дополнительно от повышения цен на хлеб 25 миллионов руб., а учитывая повышение цен и на другие с.-х. товары, крестьянство получило почти полное снятие с.-х. налога (это то и стимулировало накопление хлебных запасов).

    По всему же СССР в деревне осело дополнительно в течение 1928-29 г. свыше полумиллиарда рублей. Произошло перераспределение средств в пользу наиболее зажиточных слоев крестьянства; бедняцко-же середняцкая часть выиграла очень небольшую сумму (об этом см. ряд статей в "Экономической Жизни", август -- октябрь 1929 г.). Новый хозяйственный год даст, надо полагать, не более утешительные результаты. Если сравнить динамику денежных доходов населения за последние годы, то получается, что доходы пролетариата выросли в 1925-26 году (по сравнению с предыдущим годом) на 48,8%, а в 1929-30 г. на 15,5%; для крестьянства получаются соответственно цифры в 24,8% и 17,2%. Таким образом, в последнее время денежные доходы деревни начали расти быстрее, чем доходы пролетариев города. В распоряжении крестьянства, в особенности, разумеется, его кулацкой верхушки, сосредоточивался значительно возросший покупательный фонд, в то время, как весь прирост доходов пролетариата поглощался большими денежными расходами (квартплата, отчисления на займы, паевые кооперативные взносы). Усиленный завоз товаров в деревню создавал там временами даже избыток предложения, город же испытывал, несмотря на ослабление спроса, большой недостаток в ряде отдельных товаров. К этому следует добавить ухудшение качества товаров и значительный рост всех цен, не могущий быть скрытым даже постоянно изменяющимися методами исчисления индексов. Особенно печально обстоит дело потому, что кооперация далеко не полностью снабжает рабочих основными товарами, и им поэтому приходится прибегать к частному рынку. Кооперация же применяет повышенные наценки именно на те товары и сорта, которые, хотя формально и не значатся в бюджетном наборе, но входят в фактическое потребление рабочих, поскольку товаров, входящих в набор обыкновенно не имеется.

    Отсюда ясно, что торговая практика опрокидывает все розовые обещания контрольных цифр об увеличении реальной заработной платы. В действительности "рост ее, -- как скромно замечают наши экономические газеты, -- не поспевает за ростом номинальной, вследствие одновременного роста бюджетн. индекса". Что же касается последнего, то и он, благодаря частым переменам в методах его исчисления, не дает возможности об'ективно и точно определить, каков действительный уровень сокращения реальной заработной платы. Одно только ясно, что сокращение это весьма значительное.

    Другим средством давления на материальное положение рабочего класса является прямое извлечение прибавочной стоимости путем сокращения номинальной заработной платы (пересмотр расценок и т. д.) В этой области наши заводские организации тоже работают небезуспешно. Несмотря на то, что производительность труда в СССР сейчас гораздо выше, чем до революции (это является общепризнанным, -- см. хотя бы прошлогодние заявления Наркома Труда Угланова), нажим на мускулы и здоровье рабочего совершается под видом "борьбы за труддисциплину". Ряд постановлений Совнаркома и хозяйственных органов (а также профсоюзов) был направлен к тому, чтобы бюрократически-административным путем "уплотнения и интенсификации всей работы промышленности" (т.-е. рабочего класса) компенсировать повышение хлебных цен, снижение сельхозналога и рост бюджетных ассигнований на сельское хозяйство. Усиление прав хозяйственников, установление единоличия на предприятиях и другие мероприятия подобного характера преследовали все ту же цель "снижения себестоимости через поднятие трудовой дисциплины".

    В результате всей этой политики неудивительно, что профсоюзы вынуждены констатировать наряду с ухудшением продовольственного снабжения рабочих и ослабление технического надзора на предприятия (рост числа несчастных случаев), и ухудшение бытовых условий, и рост прогулов по уважительным причинам (благодаря повышенной заболеваемости рабочих).

    Под'итоживая вышесказанное, мы можем притти к выводу, что "индустриализация индустриализации рознь". И прежде чем нам не докажут, что индустриализация без резко усиленного нажима на рабочий класс, без бюрократических вакханалий и без подавления подлинной самодеятельности рабочего класса невозможна, мы сладким речам капитулянтов, поющих о выполнении требований платформы, не поверим.

    3. Проблема сельского хозяйства

    Переходя к обзору политики руководства в отношении к деревне, мы здесь находим то же самое явление: при проверке опытом, на практике, получают полное подтверждение все установки оппозиции, центристское руководство оказывается вынужденным идейно капитулировать перед ней, но не умея или не желая проводить на деле действительно ленинскую политику, оно фактически осуществляет ее в настолько искаженном виде, что ошибок получается больше, чем достижений, благодаря чему нередко дискредитируется вся работа партии и соввласти.

    В этом отношении историю протекших лет можно было бы подразделить на три периода. Первый -- период от 1923 года до XV-го с'езда, когда руководство, идейно возглавляемое правыми, пропитанное так сказать, правыми настроениями, вполне внутренне убежденное в своей правоте, тем не менее вынужденное считаться с неприятным для него фактом роста левых оппозиционных группировок в партии, лицемерно прикрывает свою правую политику левыми лозунгами. В отношении сельского хозяйства в этот период недостатка в резолюциях о поддержке колхозного строительства, об организации бедноты и борьбе с кулачеством не наблюдалось. Однако, и здесь на каждом шагу появлялись те или иные пояснения и раз'яснения, которые в конце концов совершенно извращали основное содержание резолюций.

    Вторым по порядку является период после XV-го с'езда или, вернее, после первых ударов кулацкой стачки, когда опасность осознается, но к исправлению ошибок радикальных шагов еще не делается: центристы еще не решаются на разрыв с правыми. Вся политика их мечется между "левыми" полумерами и новыми уступками кулаку (отмена чрезвычайных мер, повышение хлебных цен, пересмотр практики индивидуального обложения и проч.).

    Наконец, третий период начинается, примерно, с момента созыва XVI-ой партконференции, когда под давлением рабочих масс (давлением, преломляющимся через многочисленные ступени бюрократической иерархии) центристский аппарат, наконец, порывает с правыми и решается на ряд мер по форсированию индустриализации и по строительству социалистического сектора в деревне. Здесь центризм бросается в противоположную крайность и втягивается, точно азартный игрок, в призовые скачки индустриализации и коллективизации, не сообразуясь ни с наличием материальных рессурсов, ни с готовностью кадров.

    Просмотрим только некоторые поворотные вехи этой эволюции.

    XV-й с'езд. Молотов приписывает оппозиции антисередняцкий уклон за защиту ею "устаревшей" формулы Ленина: опора на бедноту, соглашение с середняком, борьба с кулаком. Сталин на этом же с'езде обвиняет оппозицию в скрывании "антисередняцкого уклона". В мае 1928 года руководство вынуждено целиком принять "крамольную" ленинскую формулу, отвергнутую Молотовым, а вместе с тем выдвинуть и давнишний лозунг оппозиции -- "повернем огонь направо".

    XIV-ая партконференция. Бухарин защищает свою пресловутую теорию "многоцветного" одновременного врастания кулака и бедняка в социализм.

    Дискуссия перед XV с'ездом. Бухарин и его школа, а за ними и центристы пытаются доказать, что "влияние капитализма в деревне, в лице кулака, уже начинает преодолеваться", следовательно незачем, нет смысла добиваться усиления его обложения и проч., тем более, что "всякая мера, бьющая по кулаку, бьет и по середняку". (В свете этих "раз'яснений" бухаринские выступления с лозунгом "форсированного наступления на кулака" звучали пустой буффонадой). Наряду с этим парагр. 7 цекистских тезисов к XV с'езду признавал "некоторый, пока еще (!), рост кулацкой группы". В связи с этим полезно также вспомнить, как Рыков, Бухарин и другие представители руководства старались доказать, что "мы подошли к возможным пределам обложения кулацких групп; увеличение его может угрожать застоем в развитии сельского хозяйства".

    После XV-го с'езда. Резолюции пленумов определенно устанавливают тот тезис, что "три года урожаев не прошли даром. Было бы нелепостью отрицать факт повышения доходов зажиточно-кулацкой части деревни, не сбалансированного повышением налогового обложения".

    В свете этих сопоставлений становится вполне ясным, что политика руководства до XV-го с'езда сводилась к прикрыванию и защите кулака от наступления пролетариата, и что эта политика диктовалась и теоретически оформлялась все той же бухаринской школой, являвшейся прямой агентурой классового врага в рядах партии.

    Благодаря неправильной политике предыдущих лет, партия и рабочий класс вступили в третий период -- период форсированной коллективизации, ослабленными и дезорганизованными.

    Уже хлебозаготовительные кампании показали, что "самым главным недостатком в проведении мер общественного воздействия следует считать отсутствие сколько-нибудь серьезной массовой организованной работы среди бедняцкой и середняцкой части деревни" (жирный шрифт в оригинале -- см. передовую "Правды", от 9-го марта 1929 года). А руководство, как огня, боялось, чтобы его в вопросе организации бедноты правые не упрекнули в скатывании к "троцкизму". Даже там, где имелись зачатки правильной, твердой организации бедноты, например, в форме батрацко-бедняцкого "союза Кошчи" в Ср.-Азиатских республиках, намечено было расформирование их и превращение в расплывчатые, не имеющие постоянного организационного костяка, группы и собрания бедноты.

    Как газетные сведения, так и непосредственные данные, получавшиеся из ряда мест, давали самую мрачную картину состояния большинства колхозов, создавшихся в период 1920-1928 г.г. и опекавшихся органами Наркомзема и Колхозцентра, где орудовала кондратьевщина и вообще кулацкая агентура. По отзывам самой "Правды", значительная часть колхозов являлась "крепкими хуторами или отрубами, многие из них представляли собой "законченный тип кулацких об'единений". Это наблюдалось одинаково и в районе Лудорвайских событий, и на Украине, и в Сибири, и на Сев. Кавказе. Везде одинаково оказывалось, что "беднота не у руля". Вот в таких-то условиях совершался переход к новой политике сплошной коллективизации!

    Но не только "низы" и "места" вступили в этот сложнейший, ответственнейший период малоподготовленными и дезориентированными. Само центральное руководство приступило к выполнению новой задачи "поворота лицом к колхозному движению" через долгий период шатаний и колебаний.

    Не говоря уже о периоде до XV-го с'езда, когда, например, Молотов провозглашал, что "скатываться (!) к бедняцким иллюзиям о коллективизации широких крестьянских масс уже в настоящих условиях нельзя", самый XV с'езд подходил к этому вопросу очень нерешительно и нечетко. Одобряя прежнее решение ЦК от 30-го декабря 1926 года (со времени которого тоже ничего не делалось) с'езд предлагал усилить помощь делу колхозного строительства и укрепить совхозы, превратив их на деле в образцовые крупные хозяйства". Вот и все! А это решение будто бы составило "эпоху" в колхозном строительстве.

    Достаточно просмотреть руководящие постановления, доклады и статьи 1928-1929 г., чтобы убедиться в болезненно-робком темпе "поумнения" центризма.

    Если в июне 1928 года Сталин (см. "На хлебном фронте", стр. 13) имел смелость говорить о том, что "выход состоит, прежде всего в том, чтобы перейти от мелких, отсталых и распыленных крестьянских хозяйств к об'единенным, крупным общественным хозяйствам", то после отпора, полученного им (косвенно через головы Крицмана, Карпинского и других сторонников "деградации индивидуальных хозяйств") от Слепкова, Астрова и других "молодых" из бухаринской школы, Сталин вынужден был снова капитулировать перед правыми, "единогласно" проводя постановления июльского пленума, изменявшие порядок разрешения затруднений на хлебном фронте путем перенесения центра внимания на под'ем индивидуальных хозяйств.

    Рыков шел впереди, заявляя, что ошибкой является тот взгляд, что индивидуальные хозяйства отодвигают на задний план; "развитие индивидуальных хозяйств крестьянства является, наоборот, -- важнейшей задачей партии". За ним беспомощно плелся и Сталин. "Где выход из положения? -- спрашивал он. -- выход, отвечал он -- прежде всего в том, чтобы поднимать мелкое и среднее крестьянское хозяйство". И далее, подтверждая слова Рыкова: "есть люди, думающие, что индивидуальное хозяйство исчерпало себя, что его не стоит поддерживать. Это и неверно, товарищи. Эти люди не имеют ничего общего с линией нашей партии" (см. "Об итогах июльского пленума", стр. 16-17). Чтобы не оставалось никаких сомнений в его установке, Сталин через несколько строк резко и определенно подчеркивает, что "выполнение первой задачи по поднятию индивидуального хозяйства" -- представляет "все еще главную задачу нашей работы" (хотя уже и недостаточную, ибо она требует своего "дополнения" двумя новыми практическими задачами, как поднятие колхозов и улучшение дела совхозов) -- см. там же стр. 19. Лишь на ноябрьском пленуме начинается снова слабый поворот влево. Сталин начинает доказывать, что "обе точки зрения одинаково приемлемы" ("Об индустриализации страны", стр. 28).

    Перелом в официальном мнении самого руководства произошел значительно позднее (под влиянием все усиливавшегося, конечно, нажима снизу).

    На XVI-ой партконференции ряд выступавших делегатов оценивал ставку на развитие индивидуального хозяйства, как "откровенную установку на развитие кулацкого хозяйства". Резолюция конференции определенно заявляет, что "при завершении в основном восстановительного периода выявились ограниченные возможности дальнейшего быстрого роста мелких хозяйств". В связи с этим резолюция делает перестановку ранее принятого порядка: на первом плане стоит уже организация новых совхозов и улучшение работы старых совхозов, на втором месте -- создание новых и развитие старых колхозов, далее пропагандируется развитие широкой сети государственных и кооперативных машинно-тракторных станций и других форм производственного кооперирования, и только на последнем месте упоминается работа по повышению урожайности мелких и мельчайших хозяйств. Правда, резолюция еще говорит (не предчувствуя дальнейшего хода событий или, вернее, дальнейших резолюций, ставящих окончательный крест на индивидуальном хозяйстве) о том, что "индивидуальное хозяйство еще не скоро исчерпает имеющиеся у него возможности". Но в основном решающий шаг был сделан, важнейшее принципиальное решение было принято. Дело оставалось, как говорят, "за немногим" -- надо было приступить, наконец, к практическому осуществлению основных мероприятий, открывающих путь социалистическому развитию деревни.

    В ноябре 1929 года Сталин, торжественно провозглашая конец индивидуальному хозяйству, усматривал новое в колхозном движении в том, что в колхозы крестьяне идут "целыми селами, районами, даже округами". Полемизируя с "мелкобуржуазными либералами, типа Айхенвальда и Слепкова", он доказывал, что "колхозное движение стало столбовой дорогой к социализму. "Противопоставлять колхозы кооперации (как столбовую дорогу) -- дополнял он, -- значит издеваться над ленинизмом", забывая при этом очень недавнее прошлое, когда в этом вопросе все руководство послушно плелось в хвосте у бухаринской школы.

    На первых порах новая фаза колхозного движения мало отличалась от пройденного этапа. "Партийные организации не соорганизовали бедноту, не подготовили ее к авангардной роли" ("Правда", от 29 октября 1929 года). По "столбовой дороге" широкой волной пошел кулак.

    "Партия должна забить тревогу", взывала "Правда" в октябре, подчеркивая этим, что раньше никто по поводу засилия кулачества в колхозах не беспокоился. Кампания развертывается "полным ходом", но без надлежащей подготовки низовых общественных организаций, активизации которых попрежнему ставятся узкие чиновничьи рамки. Массы остаются не захваченными, работа проводится при посредстве насквозь зараженного бюрократизмом, нереформированного и лишь кое-где освеженного "пересадками" и перебросками партийного аппарата, того аппарата, который втечение нескольких лет беспрепятственно сращивался с кулацкой верхушкой деревни.

    Директивы давались в пожарном порядке. План строительства новых колхозов не был продуман. Приходилось действовать больше по старинке, или предоставляя кораблю плыть по течению или действуя по негласным, но само собою подразумевающимся директивам, -- в духе принуждения.

    "За тридцать дней в колхозы влилось большее число хозяйств, чем за весь предшествующий период революции", хвасталась официозная статья Наркомзема (подписанная Фейгиным в "Правде", от 5 марта 1930 года). Важна была количественная сторона в первую очередь. В погоне за количеством никто не задумывался над качеством. Резолюции ЦК от 17-го ноября 1929 года и от 6-го января 1930 года, упоминая об отдельных недостатках "бурно развертывающегося колхозного движения", не дают никаких организационных директив, которые могли бы предотвратить перегибы и искривления, неизбежные при данном состоянии партийного и советского аппарата. Ясно, что результаты кампании по сплошной коллективизации должны были на значительный процент дать отрицательный эффект.

    Правда, даже в рядах оппозиции нашлись товарищи, которые приветствовали "новый колхозный курс" и административные методы, которыми он проводился. В массе своей большевики-ленинцы, однако, решительно отвергли предлагавшиеся капитулянтами шаги к примирению с руководством на этой почве. Они категорически осудили путь административного насилия, неизбежно ведущий к разрыву со середняком.

    Уже в январе-феврале отдельные парторганизации робко вступили на путь борьбы с "перегибами". Так, например, краевой комитет Среднего Поволжья выпустил директивное письмо, которым он надеялся ликвидировать "тот недопустимый хаос, который существует на местах". Таким же бумажным путем действовали и в других местах. Наркомзем разослал в некоторые районы своих инструкторов. Они обнаружили массу извращений при коллективизации и раскулачивании. В результате применявшихся методов выход из колхозов принял массовый характер. Руководство и здесь оказалось в хвосте событий. Оно решило повернуть назад, когда "развенчание идеи колхозного движения" (Сталин) стало широко распространенным фактом. Только тогда появилась статья Сталина, только тогда был, наконец, опубликован примерный устав с.-х. артели. Только тогда, при содействии прокуратуры и других органов, стали обнаруживаться одно за другим ряд "дел" прямо-таки уголовно-контр-революционного характера. Таковы дела: Ойратское и Канское в Сибири и ряд других "дел" по всему СССР, в особенности в национальных республиках. Между край и областкомами началось "соревнование" по раскрытию искривлений. Точно по команде (да так, очевидно, и есть -- по команде) все крупнейшие и более мелкие парторганы начали заниматься "самокритикой", клеймя и позоря себя перед массами, выискивая следы недостаточно рьяного отношения к такой "самокритике" в других организациях. Начались оргвыводы, отзывы и пересадки секретарей, предисполкомов, прокуроров и т. д.

    Только один ЦК продолжает хранить олимпийское величие, твердо уверенный в своей непогрешимости и перелагающий ответственность за неудачи с себя на средние и нижние звенья партаппарата, совершенно забывая, что когда искривления становятся всеобщими -- ведь нет ни одного крайкома, который не каялся бы в своих грехах! -- тогда вина не может не быть возложена на центральное руководство, обязанность которого как раз и является направлять и контролировать на каждом шагу работу всех нисших исполнительных органов партии. Ведь нельзя же в самом деле считать большевистским такое представление о руководстве, что оно только выносит постановления и затем карает за их невыполнение, в то время, как настоящее ленинское руководство должно было бы в первую очередь направлять работу и предупреждать самую возможность каких-либо искривлений. Таковы, по крайней мере, прежние традиции партии, теперь, очевидно, в корне забытые. Да и как их не забыть, когда весь партийный режим сводится к одному "бюрократическому соподчинению" нисших высшим, когда инициатива масс скована, а воля их парализована.

    В своих поучениях, посвященных печальным итогам коллективизации, Сталин очень резко выражает свое неудовольствие по поводу чиновничьего рвения местных партработников. Но задавал ли он себе вопрос: -- откуда это рвение, не является ли оно как раз постоянным и неизбежным следствием созданного режима? Вся беда в том и состоит, что в моменты острых кризисов этот режим обязательно дает осечки, ибо рвение аппаратчиков слепо: чтобы самостоятельно ориентироваться, необходимо не рвение чиновника, а классовое чутье революционера.

    Что же мы имеем пока в результате всей проведенной работы, в балансе тех решительных мероприятий, которые в своем административном восторге проводили крайкомы, областкомы и окружкомы при спокойном попустительстве центра?

    "Серьезный, но временный урок", говорит Сталин. Утешение слабое -- ведь "постоянный урок" -- это было бы уже настоящим Термидором! -- гибелью революции! -- возвращением вспять на доброе десятилетие! Да, урон и сильнейший урон, хотя и не непоправимый урон. Пусть будет хоть это нашим утешением!

    Сплошная коллективизация, проводившаяся методами Пришибеевых, ввергла народное хозяйство в состояние давно небывалой разрухи: точно прокатилась трехлетняя война, захватившая целые села, районы и округа (одна убыль в скоте, повидимому, достигается от 20 до 50%). И действительно, события истекшей зимы равносильны первому акту доподлинной, самой реальной гражданской войны, в которой пролетариат возглавлялся неумелым руководством центристов и потерпел тяжелое поражение.

    Сверх того в своем "активе" в результате этих событий партия имеет: аппарат в полуразложенном состоянии, дезориентированный многократной сменой директив, сбитый с толку калейдоскопом идей и чехардой людей. Все это пока еще внешне прикрывается привычными лестью и подхалимством перед вышестоящими.

    4. Положение в партии

    В вопросах, касающихся внутрипартийного положения оппозиция оказалась правой не в меньшей степени, чем в вопросах экономического порядка. Особенно ясно это видно на примере происходившей борьбы с правым уклоном.

    В 1926 году т. Троцкий писал, что "в рядах нашей собственной партии создалась, под покровительством Бухарина, теоретическая школа, которая явно отражает давление мелкобуржуазной стихии". В ответ тогдашнее руководство взяло бухаринскую школу под свою защиту. "Мы думаем, -- заявлял Ярославский, -- что у т. Бухарина нет никакой особой школы: школа Бухарина есть ленинская школа. Заслуга т. Бухарина заключается в том, что он действительно воспитал в духе ленинизма большое число молодых товарищей" (см. "Правду", от 24-го июля 1927 года). А уже к осени 1929 г. эта же бухаринская школа "молодых" клеймилась, в полном согласии с прежней оценкой оппозиции, как "группа мелкобуржуазных либералов, зовущих к капитуляции перед кулаком" и т. д. А ведь эта группа втечение нескольких лет держала в своих руках основные органы партийной печати! Она же заправляла деятельностью некоторых советских и хозяйственных организаций, не говоря уже о том, что ее представители задавали тон в научных учреждениях и в теоретических журналах партии.

    Весьма интересно звучат в свете позднейших разоблачений лживые заявления Сталина, неоднократно повторявшиеся им в его докладах, что "пора бросить сплетни, распространяемые всякого рода оппортунистами, о наличии правого уклона или примиренческого к нему отношения в Политбюро нашего ЦК" (см. "Речь на пленуме МК 19-го октября 1928 года, стр. 17).

    Об'яснение всей прежней политики центристского руководства вплоть до момента XVI-ой партконференции, мы находим в факте определенно установленного мирного сотрудничества с правыми, покрывания их правых наскоков, примиренческого отношения к их термидорианской установке.

    В ноябре 1927 года оппозиция выставляла требование "понять и провозгласить, что опасность угрожает справа, т.-е. со стороны растущих буржуазных классов города и деревни и поддерживающих их устряловских элементов, как за пределами партии, так и внутри ее".

    С большим запозданием и только под напором классовой борьбы и нажима рабочей массы руководство, непоследовательно и неполно, приступило все же, наконец, к выполнению и этого пункта, предварительно выявив достаточно ярко свою классовую неустойчивость.

    "Давление слева, -- говорит с сожалением Устрялов, -- дало плоды".

    Печальным наследием периода право-центристского блока осталось колоссальное засорение партии чуждым элементом, -- достаточно напомнить, что в рядах, например, новосибирской организации числилось в 1928 году бедняков меньше (5-6%), чем... кулаков (7-8%), а также сильное распространение в партийном и советском аппарате всякого рода вредительства, начиная от разложившихся и переродившихся партийцев (Смоленское, Астраханское, Ленинградское и прочие дела) до связанных подпольной связью с заграничной контр-революцией высокоответственных руководителей нашей промышленности, транспорта и сельского хозяйства. Инженеры, занимающиеся разрушением фабричного и жел.-дорожного хозяйства, агрономы, потворствующие кулацкому хозяйству, и штемпелюющие коммунисты в кабинетах -- это все явления одного порядка, могшие закрепиться в аппарате, только благодаря засилию правых в руководстве партии.

    Яснее всего положение с самокритикой в деле подготовки партс'езда. Подлинной массовой подготовки его не происходит. Поневоле вспоминается, как в прошлом году, в период наиболее радикального поведения впоследствии раскассированной редакции "Комсомольской Правды" в этой газете появилась серия статей с требованиями, адресованными в ВЦСПС, о настоящей подготовке масс к VIII-му с'езду профсоюзов. "Вопросы с'езда на широкое обсуждение!" взывала тогда газета, указывая на то, что подготовка с'езда идет "мимо рабочей массы". XVI-й с'езд ВКП, повидимому, будет созван еще более конфиденциально, чем прошлогодний с'езд профсоюзов. Здесь нарушение внутрипартийной демократии идет привычным путем.

    Ясно одно: только активное участие широких пролетарских слоев партии в строительстве партийной жизни поможет ликвидировать значение тех тяжелых ошибок, которые были сделаны и до сих пор еще не исправлены.

    Фед. Дингельштедт,

    член ВКП(б) с 1910 г.

上一页 目录页 下一页
1930年（总第12-13期）


ЗАМЕТКИ ЖУРНАЛИСТА

    --------------------------------------------------------------------------------

    ЗИНОВЬЕВ И ВРЕД КНИГОПЕЧАТАНЬЯ

    В ном. 5 "Большевика" за текущий год Зиновьев еще раз "сливается" с партией -- тем единственным методом, который ему ныне доступен. Зиновьев пишет:

    "В 1922 г. Троцкий предсказывал, что: "подлинный под'ем социалистического хозяйства в России станет возможным только после победы пролетариата в важнейших странах Европы". Это предсказание не оправдалось, как и множество других предсказаний названного автора. Подлинный под'ем социалистического хозяйства у нас стал возможным уже и до победы пролетариата в важнейших странах Европы. Этот подлинный под'ем развивается на наших глазах".

    Тот же самый Зиновьев, начиная с того же самого 1922 года, обвинял Троцкого в "сверхиндустриализации", т.-е. в требовании слишком быстрого индустриального под'ема. Как же это согласовать?

    Оппозицию обвиняли в том, что она не верит в социалистическое строительство и в то же время хочет ограбить крестьянство. Для чего же ей было, в таком случае "грабить" крестьянство? На самом деле у оппозиции речь шла о том, чтобы заставить кулаков и вообще верхи крестьянства нести жертвы в пользу социалистического строительства, -- того самого, в которое оппозиция, якобы, "не верила". Пламенную веру в социалистическое строительство проявляли те, которые боролись против "сверхиндустриализации" и провозглашали пустопорожний лозунг "лицом к деревне". Зиновьев пред'являл крестьянину, вместо ситца и трактора, приятно улыбающееся "лицо".

    И в 1930 году, как и в 1922, Троцкий считает, что "подлинный под'ем социалистического хозяйства в России станет возможным только после победы пролетариата в важнейших странах Европы". Нужно только понять, -- и это не так уж трудно, -- что под социалистическим хозяйством здесь имеется в виду именно социалистическое хозяйство, а не противоречивое переходное хозяйство нэп'а, а под подлинным под'емом понимается такой под'ем, который полностью перестроит бытовые и культурные условия жизни трудящихся масс, уничтожив не только "хвосты", о, мудрый Зиновьев, но и противоречие между городом и деревней. Только в этом смысле марксист и может говорить о подлинном под'еме социалистического хозяйства.

    После своей борьбы с "троцкизмом" в 1923-1926 г.г., Зиновьев в июле 1926 г. официально признал, что основное ядро оппозиции 1923 года оказалось в своих прогнозах правым. А теперь, для слияния с Ярославским, Зиновьев снова пускается во все тяжкие, разогревая старые блюда.

    Нелишне, поэтому, напомнить, что тот же Зиновьев подписывал, а отчасти и сам писал, по затронутому им ныне вопросу в платформе оппозиции:

    "Когда мы, вслед за Лениным, говорим, что для построения социалистического общества в нашей стране необходима победа пролетарской революции еще в одной или нескольких передовых капиталистических странах, что окончательная победа социализма в одной стране, притом отсталой, как доказали Маркс, Энгельс и Ленин, невозможна, тогда сталинская группа приписывает нам тот взгляд, будто мы "не верим" в социализм и в социалистическое строительство в СССР". (Проект платформы большевиков-ленинцев (оппозиции), стр. 72).

    Не плохо ведь сказано, не правда ли?

    Чем же об'ясняются эти метания от фальсификаций к покаянию и от покаяния к фальсификации? И на этот счет платформа оппозиции не оставляет нас без ответа:

    "...мелкобуржуазный уклон в нашей собственной партии не может бороться с нашими ленинскими взглядами иначе, как приписывая нам то, чего мы никогда не думали и не говорили" (там же, стр. 72).

    Последние строки не только подписаны, но, если не ошибаемся, даже и написаны были Зиновьевым. Поистине, Иосиф Гуттенбер оказал кое-каким людям дурную услугу. Особенно, когда им приходится "сливаться" с другим "Иосифом", который, правда, не изобрел книгопечатания, но усердно работает над его разрушением.

    ВСТУПИЛА ЛИ ФРАНЦИЯ В ПЕРИОД РЕВОЛЮЦИИ?

    Левый поворот Коминтерна начался в феврале 1928 года. В июле был провозглашен "третий период". Через год Молотов провозгласил, что Франция наряду с Германией и Польшей вступила в полосу "величайших революционных событий". Все это выводилось из развития стачечного движения. Ни цифр, ни фактов не приводилось. Ограничивались двумя-тремя примерами, взятыми из последних номеров газет.

    Мы взяли (см. ном. 8 "Бюллетеня") вопрос динамики французского рабочего движения в свете цифр и фактов. Картина, данная Молотовым с чужих слов (роль суфлеров, надо думать, играли Мануильский и Куусинен) ни в малейшей степени не сошлась с действительностью. Стачечная волна двух последних лет имела чрезвычайно скромный характер, хотя и обнаружила известное повышение по сравнению с предшествующим годом, наиболее упадочным за десятилетие. Слабое развитие стачечной борьбы за последние два года тем более знаменательно, что Франция в течении 1928-29 годов переживала несомненное промышленное оживление, достаточно яркое в металлопромышленности, где стачечное движение было как-раз слабее всего.

    Одной из причин того факта, что французские рабочие не использовали благоприятной кон'юнктуры, является, несомненно, крайне поверхностный характер стачечной стратегии Монмуссо и других учеников Лозовского. Выяснилось, что они не знали положения промышленности собственной страны. В возмещение за это они называли наступательными, революционными и политическими стачками разрозненные, оборонительные экономические стачки преимущественно во второстепенных отраслях промышленности.

    Такова существенная часть анализа, данного нами в работе о "третьем периоде" во Франции. Мы не видали до сих пор ни одной статьи, в которой наш анализ подвергнут был бы критике. Но, очевидно, в такой критике надобность ощущается острая, иначе никак нельзя об'яснить себе появление в "Правде" огромного фельетона "о стачечной стратегии воеводы Троцкого", где имеются веселые стишки, цитаты из Ювенала, вообще бездна остроумия, но ни слова по поводу фактического анализа борьбы пролетариата во Франции (за последнее десятилетие), особенно за последние два года. Статья, принадлежащая, очевидно, перу одного из молодых дарований "третьего периода", скромно подписана Рядовым.

    Автор обвиняет Троцкого в том, что тот знает только стачечную оборону, но не признает наступления. Допустим, что Троцкий в этом виноват. Но основание ли это для того, чтобы отказываться от наступательной экономической борьбы в металлопромышленности в наиболее благоприятных условиях и в то же время именовать наступательными явно оборонительные мелкие стачки?

    Автор обвиняет Троцкого в том, что он не различает капитализма эпохи под'ема от капитализма эпохи упадка. Допустим, что это так. Забудем о всей той борьбе по вопросу о соотношении кризиса капитализма и его циклических кризисов, которая шла в Коминтерне в эпоху 3-го конгресса, когда в Коминтерне пульсировала живая мысль. Допустим, что Троцкий все это забыл, Рядовой во все это проник. Но разве же это дает ответ на вопрос о том, вступила ли Франция за истекшие два года в период решающих революционных событий или нет? Ведь именно так было об'явлено Коминтерном. Имеет ли этот вопрос значение или нет? Казалось бы. Что же говорит на этот счет автор остроумного фельетона? Ни слова. Франция и ее рабочее движение остаются совсем в стороне. Взамен этого Рядовой доказывает, что Троцкий есть "мистер", и что он служит буржуазии. Только и всего? Да, не больше того.

    Но, возразит иной добродушный читатель, можно ли много взыскивать с молодого Рядового? Он еще может подрости. Не он же делает профессиональную политику во Франции. Для этого имеются серьезные революционные стратеги, закаленные в боях, как, например, генеральный секретарь Профинтерна Лозовский.

    Так-то так, -- ответим мы такому читателю, -- все это было бы убедительно, если-бы... если-бы Рядовой и не был этот самый Лозовский. А между тем дело обстоит именно так: букет прокисшего легкомыслия и худосочного остроумия таков, что обмануть не может. Генеральнейший вождь под скромным псевдонимом Рядового защищает свое собственное дело. Стишками он драпирует те бедствия, какие причиняет рабочему движению своим "руководством". При этом он всем великолепием своей рахитической иронии обрушивается на левую оппозицию: она, видите ли, могла бы целиком усесться на диване. Пусть справится Рядовой: есть ли диваны в тех тюрьмах, которые заполнены оппозиционерами? Но если-б даже нас действительно было так мало, как хотелось бы Лозовскому, это нисколько не испугало бы нас. В начале войны революционные интернационалисты всей Европы на нескольких дрожках отправились в Циммервальд. Мы никогда не боялись оставаться в меньшинстве. Вот Лозовский во время войны очень опасался остаться в меньшинстве и потому защищал в печати против нас лонгетистов, с которыми всячески хотел об'единить нас. Во время Октябрьской революции Лозовский боялся того, что большевистская партия окажется "изолированной" от меньшевиков и эсеров и потому предал партию, к которой временно примкнул, и об'единился с ее врагами в самый критический период. Но и в дальнейшем, когда Лозовский присоединился к победоносной советской власти, его количественные оценки были так же мало надежны, как и качественные. Поставив после победы, в которой он был нисколько не виноват, знак минуса там, где раньше ставил плюс, Лозовский к моменту V-го конгресса Коминтерна заявил в торжественном манифесте, что французская социалистическая партия более "не существует", и несмотря на все наши протесты против этого позорного легкомыслия, сохранил это утверждение. Когда выяснилось, что международная социал-демократия все же существует, Лозовский вместе со своими учителями прополз на четвереньках через всю политику англо-русского комитета и находился в союзе со штрейкбрехерами во время величайшей стачки британского пролетариата. С каким торжеством -- с торжеством над оппозицией! -- докладывал Лозовский на заседании пленума Центрального Комитета телеграмму, в которой Цитрин и Персель великодушно соглашались беседовать с представителями ВЦСПС после того, как погубили не только всеобщую стачку, но и стачку углекопов. После разгрома китайской революции и распада организаций китайского пролетариата, Лозовский, докладывая в пленуме Центрального Комитета (куда он ходил гостем, ибо в ЦК Сталин все же не решается его ввести) фантастические данные о завоеваниях Профинтерна, назвал для Китая цифру в 3 миллиона профессионально-организованных рабочих. Все ахнули. Но Лозовский не моргнул и глазом. Он также легко оперирует миллионами организованных рабочих, как и стишками для украшения статей. Все это достаточно об'ясняет, почему шуточки Лозовского насчет дивана, на который можно усадить оппозицию, отнюдь не подавляют нас своим великолепием. Диванов, как и вообще мебели, в канцеляриях Профинтерна несомненно, достаточно. Но вот идей там, к несчастью, нет. А побеждают идеи, ибо они завоевывают массы...

    Почему же Лозовский подписался Рядовым? слышится нам недоверчивый или недоумевающий голос. Тут две причины: персональная и политическая. Личная роль Лозовского не такова, чтоб ему выгодно было подставляться под удары. В щекотливые моменты идейных столкновений он предпочитает скромную анонимность, как в острые часы революционной борьбы склонен бывает к уединенным размышлениям. Такова причина личная. Есть, как сказано, и политическая. Если-б Лозовский подписался Лозовским, то все сказали бы: неужели же в вопросах профессионального движения у них так-таки и нет ничего больше за душой? Увидев же под статьей подпись Рядового, благожелательный читатель сохраняет возможность сказать: нельзя не признать, что Рядовой -- жалкий шелкопер. Но зато у них есть еще Лозовский.

    ЕЩЕ ОДНО МОЛОДОЕ ДАРОВАНИЕ

    После того, как об'явлено было приказом Молотова по Коминтерну, что идейную борьбу с "троцкизмом" надо считать законченной, прошло всего несколько месяцев. И что ж! Издания Коминтерна, начиная с изданий ВКП, посвящают снова неисчислимое количество столбцов и страниц борьбе с "троцкизмом". Даже почтеннейшего Покровского, обремененного трудами по воспитанию юношества, двинули на передовые позиции. Это приблизительно соответствует тому моменту империалистской войны, когда Германия принялась за мобилизацию 45 и 50-летних. Один этот факт мог бы внушить серьезные опасения за состояние фронта сталинской бюрократии. К счастью у Нестора марксистской историографии есть не только внуки, но и правнуки. Одним из них является С. Новиков, автор статьи об автобиографии Л. Д. Троцкого. Это молодое дарование сразу поставило рекорд, показав, что можно заполнить полтора печатных листа, не сообщив ни одного факта и не формулировав ни одной мысли. Такой исключительный дар мог воспитаться только под руководством опытного мастера. И мы невольно спрашиваем себя: не Мануильский ли, в свободные от руководства Коминтерном часы, выкормил своей грудью Новикова, это благословенное дитя "третьего периода"? Или может быть Мануильскому не было надобности воспитывать молодое дарование? Может быть Мануильский попросту воспользовался... своим собственным дарованием? Не будем томить дальше читателя: Новиков и есть Мануильский. Тот самый, который в 1918 г. писал, что Троцкий -- не больше и не меньше! -- освободил русский большевизм от национальной ограниченности и сделал его мировым идейным течением. Теперь Мануильский пишет, что Сталин освободил большевизм от троцкизма и тем окончательно укрепил его, как идейное течение солнечной системы.

    Но не ошибаемся ли мы, однако, в отождествлении маленького Новикова с великим Мануильским? Нет, не ошибаемся. Мы пришли к этому заключению не легко, не по догадке, а путем усидчивого исследования, именно: мы прочитали пять строк в начале статьи и пять строк в конце. Большего, надеемся, никто от нас требовать не станет.

    Но зачем же Мануильскому скрываться за подписью Новикова? спросит иной. Неужели же это не ясно? Чтоб люди думали: если Новиков столь неотразим, то каков же должен быть сам Мануильский! Впрочем, не будем повторяться: мотивы те же, по которым сам Лозовский превращается в Рядового. Эти люди нуждаются в перевоплощениях, как лоснящиеся брюки -- в химической чистке.

    ЗА ПЕРЕГИБЫ ОТВЕЧАЕТ... "ТРОЦКИЗМ"

    Известно, что оппозиция тянет "вправо", что она против социализма и коллективизации. Не менее известно, что оппозиция за принудительную коллективизацию. А так как подбор и воспитание аппарата находились за последние годы, как опять-таки известно, в руках оппозиции, то на нее естественно ложится и ответственность за перегибы. По крайней мере, в "Правде" только об этом и речи. Не любо не слушай, а проводить "генеральную линию" не мешай.

    Мы цитировали в прошлом номере, что говорила насчет коллективизации официальная платформа оппозиции, изданная в 1927 г. Но отойдем от 1927 г. далеко назад, к периоду военного коммунизма, когда гражданская война и голод порождали жесткую политику реквизиции хлеба. Как рисовали большевики в те суровые годы перспективу коллективизации? В речи, посвященной крестьянским восстаниям на почве реквизиций хлеба, т. Троцкий говорил 6-го апреля 1919 г.:

    "Эти восстания дали нам возможность узнать свою величайшую идейную и организационную силу. Но вместе с тем, разумеется, восстания были и признаком нашей слабости, ибо они вовлекли в свой водоворот не только кулаков, но и -- не нужно себя обманывать на этот счет -- известную часть среднего, промежуточного крестьянства. Об'ясняется это общими причинами, которые мною были обрисованы, -- отсталостью самого крестьянства. Но не нужно, однако, все валить на отсталость. Маркс когда-то сказал, что у крестьянина есть не только предрассудок, но и рассудок, и можно от предрассудка апеллировать к рассудку крестьянина, подводить его на опыте к новому строю, чтобы крестьяне чувствовали на деле, что они в лице рабочего класса, его партии, его советского аппарата, имеют руководителя, защитника; чтобы крестьянин понимал наши вынужденные реквизиции, принимал бы их как неизбежность; чтобы он знал, что мы входим во внутреннюю жизнь деревни, разбираемся, кому легче, кому тяжелее, производим внутреннюю дифференциацию и ищем теснейшей дружеской связи с крестьянами-середняками.

    "Это нам нужно, прежде всего потому, что до тех пор, пока в Западной Европе не стал у власти рабочий класс, пока мы левым нашим флангом не имеем возможности опираться на пролетарскую диктатуру в Германии, во Франции и в других странах, -- до тех пор правым нашим флангом мы вынуждены опираться в России на крестьянина-середняка. Но не только в этот период, нет, и после окончательной, неизбежной и исторически обусловленной победы рабочего класса во всей Европе перед нами в нашей стране останется важная, огромная задача социализации нашего сельского хозяйства, превращения его из раздробленного, отсталого, мужицкого хозяйства в новое, коллективное, артельное, коммунистическое. Разве может быть этот величайший в мировой истории переход совершен против желания крестьянина? Никаким образом. Здесь нужны будут не меры насилия, не меры принуждения, а меры педагогические, меры воздействия, поддержки, хорошего примера, поощрения, -- вот те методы, какими организованный и просвещенный рабочий класс разговаривает с крестьянами-середняками". (Л. Троцкий, т. XVII, стр. 119-120).

    "ГЕНЕРАЛЬНАЯ ЛИНИЯ" ЯКОВЛЕВА

    У каждого уважающего себя чиновника есть своя "генеральная линия", иногда полная неожиданностей. "Генеральная линия" Яковлева долго состояла в том, что он служил начальству, но подмигивал оппозиции. Подмигивание он прекратил, когда понял, что дело серьезно, и что для ответственного поста начальство требует не только руки, но и сердца. Яковлев стал наркомземом. В качестве такового он представил к XVI-му с'езду тезисы о колхозном движении. Одной из коренных причин под'ема сельского хозяйства тезисы об'являют "разгром контр-революционного троцкизма". Не мешает поэтому напомнить, как нынешний руководитель коллективизации ставил вопросы сельского хозяйства в самом недавнем прошлом, и в борьбе с тем же троцкизмом.

    Характеризуя распыленность и отсталость крестьянского хозяйства, Яковлев писал в конце 1927 г.: "Этих данных вполне достаточно для того, чтобы характеризовать драму мелкого и мельчайшего хозяйства. На уровне культуры и организации крестьянского хозяйства, унаследованных нами от царизма, нам ни в коем случае не удастся двигаться вперед в области социалистического развития нашей страны с той быстротой, которая необходима". ("К вопросу о социалистическом переустройстве сельского хозяйства, Матер. исследован. НК РКИ СССР, под ред. Я. А. Яковлева, стр. XXIV).

    Два года тому назад, когда колхозы состояли еще на 75% из бедняков, нынешний наркомзем Яковлев следующим образом оценивал их социалистический характер:

    "Вопрос о росте в колхозах общественных, а не индивидуальных элементов капитала и в настоящее время, пожалуй, в особенности в настоящее время -- есть все еще вопрос борьбы, -- в ряде случаев под общественной формой скрывается частное индивидуальное накопление и т. п." (ст. XXXVII, "К вопросу о соц. переустройстве сельского хозяйства").

    Отстаивая от оппозиции право кулака жить и дышать, Яковлев писал:

    "Гвоздь задачи социалистического преобразования крестьянского хозяйства в кооперативно-социалистической переделке... именно этого мелкого и мельчайшего хозяйства, каковым в своей основной массе является и середняцкое хозяйство. Это и есть основная и наиболее трудная наша задача. При ее решении попутно мы сможем мерами экономической и общей политики решить задачу ограничения роста кулацких эксплоататорских элементов -- задачу наступления на кулака" (там же, стр. XLVI). Следовательно, даже возможность ограничения роста кулацкой эксплоатации ставилась Яковлевым в зависимость от разрешения "основной и наиболее трудной задачи": социалистической переделки крестьянского хозяйства. О ликвидации кулачества, как класса, Яковлев вообще еще не поднимал речи. Все это два года тому назад.

    Говоря о необходимости постепенного перехода от торговой кооперации к производственной, т. е. к колхозам, Яковлев писал: "Это есть единственный путь кооперативного развития, действительно обеспечивающий, -- конечно, не в один-два-три года, может быть, не в одно десятилетие -- социалистическое переустройство всего крестьянского хозяйства" (там же, стр. XII). Заметим себе твердо: "не в один-два-три года, может быть не в одно десятилетие".

    "Колхозы и коммуны -- писал Яковлев в той же работе... являются в настоящее время и еще долгое время, несомненно, будут только островками в море крестьянских хозяйств, поскольку предпосылкой их жизненности прежде всего является огромный под'ем культуры" (там же, стр. XXXVII, подчеркнуто нами).

    Наконец, чтоб обосновать перспективу десятилетий, Яковлев подчеркивал, что:

    "создание мощной рационально-организованной промышленности, способной производить не только средства потребления, но и необходимые народному хозяйству средства производства, -- таковы предпосылки реальности кооперативного социалистического плана" (там же, стр. XLIII).

    Так выглядело дело в те недавние времена, когда Яковлев, в качестве члена Центральной Контрольной Комиссии, ссылал оппозицию на Восток за покушение на права кулака и бюрократии и за стремление ускорить коллективизацию. В борьбе за тогдашний официальный курс на "крепкого крестьянина" против "бессовестной и возмутительной критики со стороны оппозиции -- подлинные слова цитируемой статьи -- Яковлев считал, что колхозы "еще долгое время, несомненно, будут только островками -- даже не островами, а островками! -- в море крестьянских хозяйств", на социалистическое переустройство которых понадобится "не одно десятилетие". Если два года назад Яковлев провозглашал, в противовес оппозиции, что даже простое ограничение кулачества может быть лишь попутным результатом социалистического переустройства всего крестьянского хозяйства, в процессе ряда десятилетий, -- то сегодня, в качестве наркомзема, он берется "ликвидировать кулачество, как класс", в процессе двух или трех посевных кампаний. Впрочем, -- это было вчера: сегодня Яковлев выражается в тезисах гораздо загадочнее... И такого рода господа, ничего не способные серьезно продумать, еще менее способные что-либо предвидеть, обвиняют оппозицию в... "бессовестности" и на основании этого обвинения арестовывают, ссылают и даже расстреливают. Два года тому назад -- за то, что оппозиция толкала их на путь индустриализации и коллективизации; сегодня за то, что она удерживает коллективизаторов от авантюризма.

    Вот она, чистая культура чиновничьего авантюризма!

    Альфа.

上一页 目录页 下一页
1930年（总第12-13期）


ПИСЬМА ИЗ СССР.

    --------------------------------------------------------------------------------

    ИЗБИЕНИЯ В В.-УРАЛЬСКОМ ИЗОЛЯТОРЕ*1

    Из достоверного источника нами получено следующее сообщение:

    "В верхне-уральском изоляторе, который, как известно, заполнен главным образом нашими товарищами-оппозиционерами (их там 160 человек) произошли два новых массовых избиения наших товарищей. Избиения происходили 5-го и 23-го февраля, причем 23-го помимо зверских избиений, товарищей окачали водой из брандспойтов -- это в самый разгар лютых февральских морозов! Поводом для избиений послужили протесты против ужасных условий заключения".

    --------------------------------------------------------------------------------

    *1 Сообщение по недосмотру не вошло в N 11 Бюллетеня.

上一页 目录页 下一页
1930年（总第12-13期）


ИЗ ПИСЬМА

    3 мая. Москва.

    ...Я уже писал вам раньше, что Москва полна слухами больше чем когда бы то ни было. Есть слухи с расчетом на аппаратчика, есть и на обывателя. Наиболее правдоподобные привожу. Упорно говорят, что дни Рыкова сочтены. Характер моего источника заставляет меня полагать, что это определенная подготовка "общественного мнения" со стороны мастера и К-о. Повидимому, разжалованье Рыкова произойдет лишь после с'езда, во всяком случае не до с'езда и вряд ли на самом с'езде. Как с'езд ни подбирается (а по этой части, даже и для нас привычных, имеются просто ошеломляющие факты) все же его боятся, как вообще боятся малейшего "шума"... На место Рыкова намечается Куйбышев (пред. ВСНХ), на место последнего есть ряд кандидатов, пока ничего достоверного. В этом смысле показательна и первомайская демонстрация, в которой не только Бухарин и Томский, но фактически и Рыков -- не участвовали. Словом дело пахнет переходом в "высшую организационную фазу".

    ...Целый ряд новых версий в вопросе о расстреле т. Блюмкина. Сперва, как известно, говорили, что он "раскаялся". Но эта версия, помимо возмущения осведомленных, вызывала и недоумение более широких кругов: если Блюмкин действительно "покаялся" -- то его расстрел, как оппозиционера, вдвойне преступен. Теперь пробуют параллельно пускать и другие версии, -- все вместе они служат тому, чтоб направить "дело" в ложное русло, сбить партийца. Но каждая в отдельности заслуживает того, чтоб на них остановиться. Некоторым вопрошающим отвечали, что Блюмкин... сам застрелился. В этом варианте сталинская клика хочет с себя снять всякую ответственность за совершенное преступление. Но если-б это было действительно так -- никто этому, конечно, не верит! -- почему об этом не сказать прямо? Главный недостаток этого варианта (по мнению самих изобретателей его), это отсутствие в нем элемента устрашения, т.-е. как раз того, в чем, по мнению Сталина, заключалась цель убийства Блюмкина. Обывателю, близкому к верхам (а сколько их теперь, этих обывателей!) говорят уже совсем по иному, о каком то большом количестве долларов, которые, якобы, Блюмкин привез из заграницы не то от оппозиции, не то от белогвардейцев, (есть болваны, которые даже этому верят), о его "широком" образе жизни и проч., и проч. в том же духе. Эта последняя версия, наиболее подлая, пущена совсем недавно. Как видите пришлось прибегнуть к легенде, целиком выдержанной в духе приснопамятного врангелевского офицера... Это свидетельствует о том, что преступление, совершенное Сталиным над Блюмкиным, жжет его, как незаживающая рана.

    ...В связи с провалом "сплошной" и общим экономическим кризисом, в ЦК как и лично у мастера на душе совсем не спокойно; временами дело просто похоже на панику. История со снятием Баумана и проработкой других членов бюро МК в этом смысле крайне показательна. Если в Сибири или Средней Азии всю ответственность за... "обобществление кур" валят на "перегнувшего головотяпа"-стрелочника, то в Москве сие звучит совсем уже странно. Ведь Бауман член Оргбюро ЦК, он присутствует на заседаниях Политбюро, ежедневно видится или говорит по телефону с Сталиным и Молотовым и пр., и пр. Бауман является лишь козлом отпущения, жертвой, выброшенной широкому недовольству в партии. Но его снятие, как и повальное осуждение московского руководства -- все это в порядке паники -- достигает как раз обратных результатов. Почти всякий партиец, с которым мне приходилось говорить, очень хорошо понимает, что дело не в "стрелочнике", и не в Бауманах, а повыше. Причем такая оценка дается не только в личных разговорах, но прорывается и на собраниях и даже нашла отклик в партийной печати (смотри речь украинского Коссиора и др.). Все эти факты еще увеличивают панику в ЦК, а отсюда, в частности, бешеный нажим на нас. До чего дошли теперь репрессии, трудно и передать... Массовые аресты за одно брошенное на собрании слово сочувствия оппозиции, за "самокритическое" выступление на заводе. Я уже писал раньше, что в Бутырках, по обвинению в оппозиции, сидят многие десятки беспартийных рабочих, часть из них уже сослали, их места заполнены другими... Колоссальные размеры так же приняла провокация, которой, впрочем, и в прошлом было не мало. Провокаторы в тюрьме, в ссылке, повсюду. "Ссыльные" провокаторы орудуют на специальному амплуа капитулянтов-зазывателей: стараются внести разложения в ссыльные колонии, указывают властям наиболее непримиримых, на предмет "переброски" их под первым предлогом в изолятор. Вообще, если дело будет итти и дальше, так, то скоро вся ссылка будет переведена в изоляторы, число которых, кстати сказать, все увеличивается. В ссылке сейчас широко практикуются обыски, переброски, избиения и проч. художества -- без конца. Об обыске у т. Раковского я вам уже писал. Сообщают, что Христиан Георгиевич уже написал обращение к 16-му партс'езду, текста я еще не имею. Посылаю вам очень интересный документ одной из разгромленных ссыльных колоний (г. Камень, Сибкрай). По части "репрессий" у меня есть совершенно особый факт. Из очень осведомленного источника я узнал, что в Константинополь был послан из соответствующего учреждения специальный человек с особыми заданиями. Подробностей его миссии я, конечно, узнать не мог, но знаю фамилию посланного и за достоверность факта ручаюсь...

    ...На ряду с новым бешеным усилиением репрессий перемена в другой области. Свыше полугода, как аппаратчикам и газетчикам дан был приказ замалчивать нас. Теперь стало не вмоготу. Пришлось отвечать. Вы, конечно, читали статьи "Рядового" (это, говорят, Лозовский, а что это за штука такая -- Лозовский -- говорить не приходится), Гарина, передовую "Правды" от 1 мая и друг. Статья Гарина была просто вынуждена довольно широким распространением "Открытого письма" т. Троцкого. Возрос и интерес к Бюллетеню, многие впервые узнали о его существовании... Драконовские меры по части недопущения Бюллетеня не идут ни в какое сравнение с мерами в отношении меньшевистской и белогвардейской печати...

    Ваш Н.

上一页 目录页 下一页
1930年（总第12-13期）


ИЗ МОСКОВСКОГО ПИСЬМА

    О Л. С. Сосновском, Н. И. Муралове и В. Д. Каспаровой получены сведения, что они тверды, как всегда. Котэ Цинцадзе писал: если останется три человека -- я буду среди них. Михаил Окуджава после разосланного им полу-капитулянтского письма, послал, говорят, второе: надо, мол, подождать. Ссыльные колонии, очистившись от балласта, стали монолитнее и крепче. Среди последних арестованных (дошло до трехсот) большинство партийцы с партбилетами... Капитулянты в Москве плохо ассимилируются. Они (конечно, в строжайшей "тайне") собираются "за чашкой чая" и ведут благие, но все более унылые разговоры... Говорят, что в Политбюро началась дифференциация. Мастеру грозит остаться в меньшинстве. Намечаются следующие группы: с ним идут Ворошилов и Калинин, против него -- Молотов, Куйбышев (хоть это несколько противоречит сообщению о намечающейся смене им Рыкова) и... Ярославский. Последний, хоть и не член Политбюро, -- активно выступил по вопросу об оппозиции, заявив, что его опыт изучения движения приводит его к выводу, что нужны другие, более мягкие меры. Статья "слева направо" результат, якобы, договоренности -- компенсация за выступление мастера со статьей против безобразий, творящихся в Москве, Украйне, Сибири, Сев. Кавказе и т. д....

    ...Питерские товарищи, как и мы здесь, целиком согласны с вашей оценкой положения.

    (Май. 1930 г.).

上一页 目录页 下一页
1930年（总第12-13期）


ЗАЯВЛЕНИЕ КАМЕНСКОЙ ССЫЛЬНОЙ КОЛОНИИ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ

    Москва, ЦК ВКП(б), ОГПУ, Н.-Сибирск, Крайком ВКП(б), ППОГПУ.

    Одним из звеньев административной подготовки к предстоящему партс'езду является развертывание полицейских репрессий против левой большевистской оппозиции. В Москве, Ленинграде и др. промышленных центрах идут беспрерывные аресты за малейшую причастность к оппозиции. Тюрьмы переполнены большевиками. Лучшие, наиболее активные, революционеры выхватываются из рабочих рядов и подвергаются изоляции.

    Огонь налево тем бешеннее, чем дальше направо отступают запутавшиеся мелкобуржуазные политики, поставившие страну перед лицом невиданного еще экономического кризиса. Банкротство сталинского курса иезуитски прикрывается, якобы... "левыми", якобы... "троцкистскими" перегибами. Это -- беззастенчивая ложь и клевета сталинских монополизаторов печати и трибуны. Левая большевистская оппозиция (т. назыв. "троцкистов" и "децистов") никогда ни в одном из своих документов не стояла на позиции, подсовываемых ей теперь "перегибов". Создавшиеся "перегибы" -- это не случайное явление -- они носят сплошной характер и являются неот'емлемой сущностью сталинского курса. Теряющие политический разум банкроты, используя в своих фракционных целях принудительное могущество государственного аппарата пытаются свалить с больной головы на здоровую свои тяжкие ошибки и преступления перед пролетарской революцией...

    Если другие меры не действуют, тогда им на поддержку, даже в тюрьме и ссылке пускаются в ход репрессии. В тюрьмах завинчивается каторжный режим, доводящий заключенных до изнурительных и даже смертельных голодовок, или вымученных признаний "генеральной" линии. В ссылке "прижимы", ущемления и издевательства сменяются почтовой блокадой, обысками, арестами, перебросками, расселением в глухие места, одиночками, чтоб этим вынудить, под полицейским прессом выжать покаяния. Лихие исполнители разлагательных директив сверху -- местные органы власти занимаются, тоже за хорошую плату, своего рода спортом по уловлению, якобы, заблудших душ. А кто эти исполнители -- блестяще иллюстрирует ниже состав кадров Каменской парторганизации.

    В порядке подобных директив на Каменскую колонию большевиков-оппозиционеров обрушились обыски и переброски. 3-го апреля весь ответственный состав сотрудников ГПУ рыскал 6-7 часов по квартирам ссыльных большевиков-оппозиционеров в поисках крамолы и в своем полицейском усердии отбирал в качестве крамолы, выписки из сочинений Маркса, Энгельса и Ленина. На другой день, не успев обсосать результатов обыска, предложили шести товарищам в 24 часа собраться в переброску. На вопросу Нач'у ГПУ Шкитову -- за какие провинности такая кара -- он ответил: за использование суда, как трибуны, и за выступление ваших представителей среди рабочих на постройке элеватора.

    Ни к первому, ни ко второму ГПУ не попыталось подойти иначе, как по полицейски, в порядке "тащить и не пущать". Как было дело в действительности?

    В первом случае по вине руководителей Окрисполкома трудовой конфликт был доведен до Окрсуда. Сущность конфликта заключалась в том, что Окрисполком отказался заплатить двум нашим товарищам (Денсову и Майзлину) за работу по составлению торговой части пятилетки округа. В оплате труда было отказано, как выяснено судебным разбирательством, не потому, что не полагалось, а потому что эту работу, как и плату за нее в размере 150 рублей, незаконно присвоил себе пред. Окрплана Гаврилов. Попытка наших товарищей, еще до суда разоблачивших жульничество Гаврилова, нормальным путем, -- через РКК, Отдел Труда и РКИ добиться оплаты своего труда, ни к чему не привела. Все эти органы, вплоть до Окрпрофбюро, отказались даже разбирать дело, только потому, что "истцы принадлежат к группе троцкистов". (Так ответила рабочая часть РКК в согласии с Зам. пред. Окрпрофбюро). Об этом цинично-наглом ответе знал и руководитель Окрисполкома (Зуев-Ратников), по предложению которого (Окрисполкома) т.т. Денсов и Майзлин работали над пятилеткой.

    Встретив всюду единый фронт бюрократического издевательства т.т. Денсов и Майзлин обратились к суду. На заседании суда они с неопровержимыми документами в руках публично разоблачили не только волокиту и незаконное сутяжничество Окрисполкома, но и преступную попытку руководителей Окрисполкома и РКИ прикрыть воровство и плагиат предокрплана Гаврилова. В этом только и состояло так наз. использование суда, как трибуны.

    Выступление же на постройке элеватора заключалось в том, что один из товарищей об'явил десятнику постройки Федосову, считающему себя ссыльным оппозиционером, хотя в оппозиции он никогда не состоял, в присутствии нескольких рабочих, что за его недопустимо грубое отношение к рабочим, оппозиция ответственности не несет.

    Совершенно очевидно, как первая, так и вторая "провинности" только удобный повод для разгона непокорной и непримиримой колонии, не давшей за последние полгода ни одного покаяния.

    Небезинтересно посмотреть, на кого опирается на местах, в данном случае в Камне, сталинская диктатура, преследующая изоляторами и ссылкой левую большевистскую оппозицию. Каменская парторганизация, при наличии тончайшей прослойки рабочих (да и то не индустриальных), насквозь пропитана мелкобуржуазными элементами. Кроме того, она во всех звеньях, сверху до низу, густо насыщена белыми, колчаковцами.

    За два года нашего пребывания в Камне, даже при некотором только знакомстве с составом парторганизации и ее кадрами, у нас имеется достаточно фактов, подтверждающих эту общую оценку. Начнем с руководящей верхушки.

    До недавнего времени, в течение нескольких лет, был предокрисполкомом Насорков, колчаковский офицер из кулаков; при чистке был бесспорно оставлен в партии, но переведен в другой округ на ответственную работу.

    Хаит, до недавнего времени член бюро Окружкома и редактор окружной газеты. Служил фельдшером в бандах Анненкова, отступал с ними в Китай и поэтому попал в ВКП только в 1925 году; два его брата -- белые эмигранты: один в Берлине, другой в Китае. Несмотря на столь махровую белую биографию признан на чистке стопроцентным ленинцем и выдвинут в другой округ на более ответственную работу.

    Общим отделом Окружкома заведует Евшевин-Митрофан, бывший колчаковский каратель.

    Особенно густо до последнего времени сидели белые в Окрсуде под покровительством разложившегося предокрсуда Глушкова. Кытманов -- зампредокрсуда -- бывший начальник колчаковского военно-полевого суда, герой нашумевшего процесса об издевательствах над крестьянами Петропавловского района в хлебозаготовительную кампанию 29 года. С ним вместе подвизался на этом процессе, оспаривая первенство в издевательствах, другой ответственный уполномоченный Окрисполкома по хлебозаготовкам -- Иноземцев -- бывш. колчаковский каратель в команде хорунжего Бессмертного. Кстати, суд, разбиравший контр-революционные "перегибы" этих ответственных представителей окружной власти обошел странным молчанием их белогвардейское прошлое. Может быть суд для того смолчал, чтобы облегчить Хаитам, в порядке борьбы с оппозицией с трибуны и в печати, квалифицировать колчаковские "перегибы" Кытмановых, как "левые", "троцкистские"? Членом Окрсуда был Шукан -- колчаковец, кулак, в 1925 году был исключен из партии, как разложившийся, затем снова восстановлен, в 1929 году опять исключен, но очень скоро "отвоевал" свой партбилет. Такой немаловажный винтик, как секретарство в Окрсуде, находился в руках активного колчаковца -- Абрамова, который теперь на ответственной работе в Окрфо. Прокуратура тоже не обошлась без представительства белых -- Глазачева, бывш. колчаковца, водившего крестьян на расстрел. За "чистосердечное" признание в этом на чистке был исключен из ВКП и вскоре восстановлен.

    Особым вниманием белые почтили Окротдел ОГПУ. Здесь до недавнего времени при начальнике Узлихове был зам. нач'а Макаренко, бывший скромный писарь колчаковского штаба; выдвинут в край, тоже, как будто, по линии ГПУ. Начальником СО*1 и секретарем ячейки состоит Рубан -- колчаковский офицер из кулаков, поровший своих солдат, по свидетельству бывших в его полку крестьян дер. Подопинково. Братья его в с. Прылкиеево кулаки, пробравшиеся в колхоз и вычищенные из него за кулацкое вредительство (см. сообщение об этом в газете "Наша деревня"). Может быть порка солдат и есть работа Рубана в пользу красных, как он теперь пытается оправдаться сомнительными свидетельствами, таких же сомнительных партийцев, как и он сам. Секретарем ГПУ много лет прочно сидел до нашего январьского протеста -- Лысгалов Николай -- колчаковец, служивший в команде воинского начальника, который порол крестьян и участвовал в расстрелах на берегу Оби; отступал с белыми до полного их разгрома, чистку в ячейки прошел без сучка и задоринки, переведен в край, как будто по линии ГПУ. Служебное свое положение использовал для покровительства своему белому дяде и своему тестю кулаку домовладельцу Кленову. Уполномоченным ГПУ был колчаковец Кульгускин -- ныне на той же работе в Ачинске. Он брат еще более ответственного Кульгускина -- председ. Колхозсоюза, скрывшего на чистке кулацкое происхождение и поддержку кулацкого хозяйства отца. Сотрудником ГПУ является Бирюков -- сын тюменьцевского кулака. Его жена -- бывш. машинистка ГПУ Пыхтина из семьи, в доме которой был притон белогвардейских офицеров. Во главе Кредитсоюза был еще недавно, а теперь ответственный кооператор -- Богданович Иван -- при царизме волостной писарь в Столбовой, выдавший тогда полиции бежавшего ссыльного большевика Козлова П. Г. (ныне член общества политкаторжан). При Колчаке был контр-разведчиком.

    Председателем ЦРК в 1924-29 г.г. был Лучников, колчаковский каратель и контр-разведчик, участвовал в обысках и расстрелах, до чистки перевелся в другой округ на ответственную работу. Ныне членом правления ЦРК и членом комиссии по чистке ОКРЗУ состоит крупный растратчик Демин. Заведует Акортом бывший волостной писарь при Колчаке, спекулянт с.-х. машинами -- Федько. Секретарями партячеек таких учреждений, как ОКРЗУ и Союз Союзов с.-х. кооперации состоят Пьянков Ив. Ив. -- при Колчаке сотрудник завьяловской полиции, участвовавший в порке крестьян, сочувствовавших соввласти, и Каршиков -- активный колчаковец.

    До последнего времени заведывал мельницей "Партизан" ответственный коммунист "рабочий" Мохтин Андрей -- при Колчаке контр-разведчик, приезжал в сентябре 1919 г. в г. Ганьхово конфисковать на маслозаводе и у крестьян продовольствие для контр-разведки. При чистке был исключен, но вскоре за какие-то "заслуги" восстановлен. Он же прикрывал на мельнице в качестве рабочих колчаковских карателей Прокопьева, Белкина. Брат Михтина тоже белый, утоплен партизанами в проруби.

    Не обошли белые и советскую школу. В качестве ответственн. инспектора Совцова ОКРОКО подвизался Сидякин -- из кулаков, в квартире которого в 1919 году был "салон" штабных колчаковцев. Теперь он травит детей бывш. красных партизан и покровительствует учителям из активных колчаковцев: Шукевичу -- ссыльному белогвардейцу, командиру польского карательного отряда "голубых улан" и такому же Решетняку.

    Этот список махровой белогвардейщины, ныне делающей политику в качестве 100-процентных "ленинцев", можно было бы продолжить, но для характеристики кадров каменской организации и этого хватит. Что эти персонажи не случайные элементы, не редкостные "белые вороны", показывает чистка 1929 года. Все исключенные белые очень быстро были восстановлены, заручившись поддержкой, а может и в силу круговой поруки, т. к. и чистят то колчаковцы. Так, например, членом комиссии по чистке ЦРК был назначен некий Редько, который на собрании был разоблачен одной крестьянкой, как колчаковский каратель из отряда хорунжего Бессмертного, расстрелявший ее мужа и выпоровший ее плетью. И после этого Редько все же был оставлен членом комиссии по чистке.

    В условиях такой парторганизации, с такими кадрами, -- а Камень не является исключением, -- сталинские репрессии против левой большевистской оппозиции находят широчайшую и искреннюю поддержку, ибо для таких кадров борьба против большевистской оппозиции есть борьба против большевизма и пролетарской диктатуры за буржуазно-кулацкую контр-революцию.

    Если сталинское руководство потеряло способность это понимать, тем хуже для него. Мы заявляем, что, вопреки единому фронту Сталина с бывшими колчаковскими карателями, левая большевистская оппозиция будет продолжать борьбу за подлинный большевизм-ленинизм, против опошления оппортунистической сталинщиной, за пролетарскую диктатуру -- против сталинской диктатуры.

    Балмашнов, Баскаков, Денсов, Козлова, Майзлин, Старовойтов, Столовский, Харечко*2.

    4 мая 1930 г.

    --------------------------------------------------------------------------------

    *1 СО -- Секретный Отдел ГПУ.

    *2 Колония в результате своей непримиримости подверглась разгрому; часть товарищей переведена в изоляторы, часть разбросана по Сибири. Ред.

上一页 目录页 下一页
1930年（总第12-13期）


ПИСЬМО ИЗ СССР

    2 мая 1930 года.

    С первым мая, дорогой друг!

    Вчера получил от одного из товарищей выдержки из вашего письма от 21-го марта 1930 года. Как общую установку считаю вполне правильным и приемлемым. Только некоторые недоразумения вызывают, как во мне, так и в некоторых товарищах, вопрос о темпе. Некоторые места из вашего письма можно истолковать в том смысле, что вы за снижение темпов вообще. Что нужно планомерно отступать с позиций авантюризма на ленинские позиции -- бесспорно. Но значит ли это снижение темпов вообще по индустриализации и коллективизации, т.-е. спуститься ниже тех темпов, которые оппозиция предлагала в своей платформе? Под усилением темпа я подразумевая не тот темп, который временно достигается в результате авантюристской, партизанской политики, а темп подлинный, какой мы предлагали в платформе и который логически можно было развить до максимальной степени и границы. Ведь темп, указанный в платформе, нельзя было понимать, как раз навсегда установленный темп. При благоприятных условиях этот темп можно было развить дальше, усилить, поднять. Но это в руках подлинного пролетарского руководства происходило бы разумно, без каких бы то ни было авантюр: предложенный нами темп имел бы тенденцию итти вверх. Усиление же темпа ультра-левыми мероприятиями, партизанскими налетами, авантюристическими заскоками -- это в сущности не усиление темпа, а наоборот, неизбежное снижение его, т.-е. правая политика наизнанку. В итоге авантюризм дает, в лучшем случае, снижение, а в худшем -- провал всей наметки. Значит, темп, взятый руководством, ничего общего не имел с настоящим темпом. Поэтому отступать от политики авантюризма не значит "задержать коллективизацию", как вы пишете в своем письме. Наоборот, отступления от авантюризма должно означать дальнейшее продолжение коллективизации, но уже иными методами, иным подходом. Оно должно означать возвращение к действительному, подлинному усилению темпа коллективизации, но без авантюризма, нормальным путем. Иначе говоря, мы не должны отступать к тому темпу, который был, примерно, до 1923 года, т.-е. к "черепашьему темпу". Мы должны сохранить усиленный темп минус авантюризм и правую установку. Отступление руководства имеет тенденцию скатиться к правой установке. И если мы бросим лозунг задержки коллективизации -- этим самым усилим тенденции и ускорим победу правых. Ясно, что при дальнейшем продолжении коллективизации, но марксистскими методами, уже, одновременно с этим, будет происходить "отбор" годных и "обещающих" колхозов, с одной стороны, и ликвидация тех колхозов, которые основаны под голым нажимом администрации, а также ликвидации лже-колхозов. Весь вопрос заключается в том, что руководство (ради престижа) захотело перекрыть указанный нами усиленный темп и на этом сорвалось. Мы же сейчас должны отбросить сверх-темп, но организацию колхозов продолжать на началах подлинной добровольности, "нажимая" на крестьян только силой убеждения, а не административно. (Нужно заметить, что мы скоро станем пред фактом новых "искривлений" линии ЦК по вопросу о возвращении в колхозы ушедших колхозников, ибо парт-чиновники постараются теперь силой гнать их обратно или препятствовать уходу опять административно).

    Тоже самое можно сказать и по вопросу о раскулачивании. Вы пишете о приостановлении раскулачивания. Уничтожение кулака, как класса в административном порядке, конечно, абсурд. Но вопрос раскулачивания мне рисуется в двух вариантах: 1) Когда кулацкие группы открыто ведут кампанию против коллективизации и прибегают, с своей стороны, к насилию в какой-бы то ни было форме -- в таких случаях наша власть не может ограничиваться полумерами. Она должна производить в подобных случаях раскулачивание по всем правилам революционного искусства, т.-е. и арестовывать, и высылать, а наиболее злостных подвергать даже высшей мере социальной защиты. 2) В тех случаях, когда кулак активно не выступает, но, конечно, и не "любит" нас, мы должны преодолевать их хозяйственно, что в той или иной степени не приостанавливает его раскулачивания. В таких случаях раскулачивание будет происходить применением различных мероприятий против кулака: жесткая контрактация, лишение их хороших земель, части инвентаря, части рабочего скота, конкуренция со стороны колхозов и т. д. И таким образом доведение кулака экономически до уровня бедняка или маломощного середняка. Такое жесткое ограничение кулака означает его постепенное раскулачивание, но не приостановления этого последнего. Приостановить вовсе раскулачивание было бы снижением темпа борьбы с кулаком, а это даст ему возможность снова расправить крылья и с новой силой ударить по диктатуре пролетариата. Вы пишете, что паника, наведенная на кулака, хватит на два года. Это не совсем верно. Его озлобленность так велика, что панике он не так поддается, как раньше. Озлобленность делает его смелым.

    Наконец, говоря о сокращении расходов, вы предлагаете не останавливаться даже перед приостановлением уже начатых предприятий, чтобы спасти червонец. Такую меру можно предлагать только при катастрофическом положении финансов (знанием, вернее, знакомством с финансовым положением не могу похвастаться). Сокращение расходов можно проводить в других областях. У нас имелось, а сейчас еще больше имеется масса непроизводительных расходов, уничтожение которых позволяет продолжать достройку уже начатых предприятий. Приостановка таких предприятий была бы отступлением не только от "призовых скачек" в промышленности или от авантюризма, но и от необходимого темпа индустриализации.

    Может быть, при наличии подлинного, пролетарско-марксистского руководства у меня вышеизложенные пункты не вызывали бы сомнений. Но я имею в виду нынешнее руководство и его природу. Ведь если нынешнее руководство постарается, а оно несомненно постарается, внушить рабочему классу и партии, что оппозиция, которая сегодня является для них по существу единственным якорем спасения диктатуры пролетариата, стоит за снижение темпов -- то такое положение безусловно облегчит центризму без пересадки очутиться на самом правом фланге (даже правее Бухарина и компании), что по существу будет означать полную ликвидацию левого курса и приближение термидора.

    Исходя из этих соображений, я стоял бы за более детальное, ясное и отчетливое раз'яснение этих пунктов, касающихся темпов, вернее, их снижения.

    Крепко жму руку и горячо обнимаю.

    Ваш К.

    P. S. В статье Гарина в "Правде" от 1-го мая 1930 года между строк можно вычитать, что у вас "подозрительные" пункты детализированы в том же духе, в каком я излагаю в этом письме. Мы Бюллетеня не имеем. Имеем неполные выдержки из письма от 21-го марта 1930 года.

上一页 目录页 下一页
1930年（总第12-13期）


ОТВЕТ ТОВ. К.

    Дорогой друг!

    Получил ваше письмо от 2-го мая. Никаких разногласий по существу у нас с вами нет. В Бюллетене, особенно в номере 11-ом, это выяснено, надеюсь, со всей полнотой. Разумеется, мы по-прежнему держим курс на максимальный темп индустриализации и коллективизации. Но обеспечение наиболее высокого темпа, какой только достижим в условиях изолированного развития, предполагает в каждый данный момент не статистически-максимальный, а экономически-оптимальный, т.-е. наиболее целесообразный, наиболее хозяйственно-обеспеченный темп, который один только и способен обеспечить высокий темп завтрашнего дня.

    Не стратегически, разумеется, но тактически, это означало для данного момента: "не зарывайся, осади назад!" -- и я считал необходимым эти простые слова крикнуть полным голосом, хотя ни на минуту не сомневался, что бюрократы в наглазниках, которые завтра не то, что осадят, но бешено отпрянут назад от края пропасти, к которому они подошли, будут сегодня уличать нас... в правом уклоне. Но это жалкая словесность! А тот факт, что левая оппозиция, в течение годов требовавшая ускорения индустриализации и коллективизации, с'умела во-время крикнуть авантюристам, рвачам и шатунам бюрократии: "осади назад!" -- этот факт войдет в сознание.

    Разумеется, "задержать коллективизацию" значит обуздать административное коллективизаторство, а никак не снижать действительное колхозное строительство. Но только темпы его должны быть построены на экономических основах. Добровольность в коллективизации нисколько не исключает экономического давления, которое отличается от административного тем, что дает реальные выгоды вместо милицейских угроз. В правильно построенной системе коллективизации идейное воздействие сочетается с экономическим давлением. Но так как это последнее оперирует с реальными величинами, то оно должно быть строго подсчитано и введено в такую систему, которая обеспечивала бы систематический рост коллективизации, с ослаблением, а не усилением административного фактора.

    Что революционная власть должна и будет сурово расправляться с кулаками, поднимающимися на восстания, об этом вряд ли нужно говорить. Но если кулачеству, которое вчера еще гладили по головке ("обогащайся!", "вростай!") сегодня угрожают раскулачиванием, т.-е. полной экспроприацией в течение двух-трех лет, то этим его административно гонят на восстание. Вот против этого раскулачивания надо было поднять тот же крик предостережения: "осади назад!".

    Насчет сокращения расходов полностью остается, конечно, в силе наша платформа. Сталин с Рыковым и Куйбышевым обещали, если помните, особым манифестом в 1927 году сократить бюрократические расходы на 300-400 миллионов рублей. На самом деле они ничего не сократили. Нигде еще не видно было, чтоб бюрократия сама себя сокращала.

    Но общие требования нашей платформы не исключают необходимости решительной ревизии всяких дополнительных индустриальных планов последних полутора-двух лет. Ведь сейчас программы разбухают в порядке вдохновения Генсека, Облсека и Окрсека. Как они экономически покрываются? Во-первых, снижением качества продукции; во-вторых, инфляцией. И то и другое бьет по рабочим, бьет по бедняку-крестьянину и подготовляет жестокий срыв индустриализации. Вот почему и здесь нужен был окрик "осади назад!".

    Что сегодняшние рвачи максимальных темпов завтра, когда таинственные для них экономические процессы еще крепче ударят их в лоб, опишут над нашими головами дугу, чтобы свергнуть на старый, устряловский путь, в этом у меня с вами нет ни малейшего расхождения. Впрочем, вы сами вычитали совершенно правильно нашу солидарность между строк статьи одного из сталинских желто-красных профессоров (профессорами их, говорят, называют за их незавидную профессию).

    Крепко обнимаю и желаю здоровья.

    Ваш Л. Т.

上一页 目录页 下一页
1930年（总第12-13期）


ИЗ ССЫЛКИ ПИШУТ:

    16-го мая.

    Два каменских товарища Денсов и Столовский, переведенные в Нарым, в наказание за твердое поведение, неделю жили в Томске в "фабрично-заводской и сельск.-хозяйственной трудовой закрытой колонии": такова официальная вывеска на изоляторе, где "живет" Лев Семенович Сосновский. Им удалось два раза мельком его повидать. Он очень похудел, поседел и все время болеет. Держат его в исключительно тяжелых условиях, в которых даже в царское время не держали смертников. К нему приставлен специальный надзиратель и на прогулку водит специальный сотрудник ГПУ. Книги и газеты получает. Передач не разрешают никаких. Товарищи успели с ним перекликнуться, сообщили об обращении Х. Г. Раковского к партии. Настроение у Л. С. хорошее, бодрое. Он написал работу об аграрной политике центризма, но у него произведен был обыск и работа эта у него была отобрана.

    ...Весьма лаконическое сообщение о верхне-уральском изоляторе получил, пишут, что все ребята живут "чрезвычайно интенсивной умственной жизнью: настоящий университет, языки изучают почти все, дискуссии не прекращаются". Это все.

    Получил недавно открытку от капитулянта, жившего в нашей колонии. Он пишет: "меня держат в черном теле. Работаю хотя на заводе, но заработок около 50 руб. Окр. КК дважды мне отказала в приеме в партию. Мотивы: недоверие к искренности отхода. Бывшие товарищи по оппозиции бегают как от чумы и не узнают. Отношение партийцев тоже скверное. Пытался выступить с критикой, говорят: "рецидив"; констатировал успехи, говорят: "замазывание своего лица, попытка взорвать изнутри". Теперь молчу, и это трактуется, как "порицание всего, нежелание брать на себя ответственность". Откровенно говоря, настроение не важное. Пишу об этом всем Ярославскому". От второго нашего капитулянта получил аналогичную открытку. Тот прямо пишет: "по детски у меня все это как то вышло" (это относительно своего отхода). Этот второй прислал, очевидно для "утешения", местную газету, где сообщалось о выступлении так называемых "осколков" на заводе.

    --------------------------------------------------------------------------------

    Вам вероятно сообщали уже, что у Христиана Георгиевича (Раковского) в конце февраля во время особо свирепого обыска -- семь часов, пять человек! -- отобрали "все". Он подвергнут жестокой блокаде, отрезан от внешнего мира больше всех... О Рафаиле и Окуджава пишут, что они уже месяца два назад подали заявление, но оно было найдено "недостаточным" (?). Сообщают с другой стороны, что идет перекличка между Окуджавой, Мдивани, Кавтарадзе. Выявилось якобы, что разногласий между ними и руководством больше нет, "за исключением национального вопроса". Отходы к 16-му с'езду, разумеется, будут. Отходят те, которые испытали острое "головокружение" в разгар колхозных иллюзий, а сейчас не решаются отступить от уже сделанных капитулянтских шагов, чтоб не показаться смешными. Партийная печать об отходах отдельных оппозиционеров не печатает, чтоб иметь возможность преподнести к с'езду более "внушительный" список сразу. Но актив наш несравненно значительнее пассива. Вы об этом можете судить и по официальной печати, которая опять развернула кампанию против левой оппозиции, точно в 1927 году, и по... числу арестов.

    Замечательно еще вот что: ряд выдающихся капитулянтов оправдывается так: "вы хотите сохранить свои ризы белоснежными, -- не выйдет, придется и вам запачкаться". Буквально! Таким образом они, по крайней мере, с глазу на глаз, признают, что "запачкались".

上一页 目录页 下一页
1930年（总第12-13期）


ИЗ МОСКВЫ

    Май.

    В Москве, в порядке подготовки XVI с'езда арестовано за последние два-три месяца около 450 товарищей, обвиняемых или подозреваемых в принадлежности к левой оппозиции или в симпатии к ней.

    Относительно намерений и планом наших ссыльных, последние сведения таковы. Независимо от обращения*1 к партии, за подписями Раковского, Каспаровой, Коссиора и Муралова предполагается краткое обращение к с'езду. Это обращение прежде всего должно установить: 1) что мы за единую партию, за единый 3-ий Интернационал, за "реформу", 2) что мы поддерживаем всякое дельное и полезное мероприятие центристов, 3) что мы всегда будем в первых рядах в борьбе за защиту советского отечества от внешней и внутренней контр-революции, 4) что мы всегда добивались, добиваемся и теперь нашего возвращения в партию -- без капитулянства, с обязательством подчиняться партийной дисциплине, исполнять решения партс'ездов, но с неот'емлемым правом защищать наши взгляды, критиковать политику руководства, когда мы ее считаем неправильно. Это вступление. За ним должна следовать основная критическая часть. В четкой форме предполагается резюмировать то, что имеется в обращении к партии, в свете еще более свежих материалов. Основная мысль: политика центристского руководства провалилась, замазывание этого банкротства означает, что выход из кризиса будут искать засчет рабочего класса и сельской бедноты и дальнейшего ограничения прав партии, профсоюзов и пр., усиление бюрократического самодержавия, и все это под шум левых фраз...

    --------------------------------------------------------------------------------

    *1 К сожалению мы лишены возможности напечатать это обращение, так как посланный нам экземпляр -- до нас не дошел. -- Ред.

上一页 目录页 下一页
1930年（总第12-13期）


ИЗ ХАРЬКОВА ПИШУТ:

    Май.

    В Харькове "уклоны", "заскоки", "загибы" обнаружены повсюду: в ячейках ЦКК КП(б)У, Университета им. Артема, типографии Фрунзе, кроватного завода и т. д. Везде были выступления с критикой "линии" и системы.

    Все это время ждем от вас оценки 15 марта (Циркуляр ЦК против перегибов). Этот шаг сыграл огромную роль в деле углубления партийного кризиса, но он ничего не решает в отношении преодоления экономического кризиса в стране.

    ...Вы наверное (имеете сведения о положении в текстильной промышленности. Она вся в среднем останавливается на 37 дней в этом году, из-за недостатка сырья по отношению к раздутым производственным планам. На 1930-31 год план перестраивается в сторону сокращения. Разработан уже план сокращения рабочих (перевод на пенсию). Сокращение временных рабочих, ночные смены долой, строгое применение правил внутреннего распорядка и т. д.

    За время простоев оплата 2/3 тарифной ставки, при увольнении двухнедельная компенсация.

    Такое же положение создалось по всей промышленности, работающей на сельск.-хоз. сырье (свекла, лен, кожи, шерсть и т. д.).

    Вот они, темпы авантюризма!

上一页 目录页 下一页
1930年（总第12-13期）


ДВЕ КОНЦЕПЦИИ

    (Предисловие к немецкому и английскому изданиям "Перманентной революции")

    Сейчас, когда эта книжка сдается в печать на иностранных языках, вся мыслящая часть международного рабочего класса, в известном смысле -- все "цивилизованное" человечество, с особенно острым интересом прислушивается к отголоскам того хозяйственного переворота, который совершается на большей части бывшей царской империи. Наибольшее внимание возбуждает при этом проблема коллективизации крестьянских хозяйств. И не мудрено: в этой области разрыв с прошлым принимает особенно захватывающий характер. Но правильная оценка коллективизации немыслима без общей концепции социалистической революции. И здесь мы снова, но уже на более высокой ступени, убеждаемся в том, что в теоретической области марксизма нет ничего безразличного для практической деятельности. Самые отдаленные и, казалось бы, "абстрактные" разногласия, если они продуманы до конца, раньше или позже всегда проявятся на практике, и эта последняя не простит ни одной теоретической ошибки.

    Коллективизация крестьянских хозяйств есть, разумеется, необходимая и капитальная часть социалистического преобразования общества. Об'ем и темп коллективизации определяются, однако, не одной лишь правительственной волей, но, в последнем счете, экономическими факторами: высотой хозяйственного уровня страны, взаимоотношением между промышленностью и сельским хозяйством, а, следовательно, и техническими рессурсами самого сельского хозяйства.

    Индустриализация является движущим фактором всей новейшей культуры и, тем самым, единственно мыслимой основой социализма. В условиях Советского Союза индустриализация означает прежде всего укрепление базы пролетариата, как господствующего класса. Одновременно она создает материально-технические предпосылки для коллективизации сельского хозяйства. Темпы обоих этих процессов находятся во внутренней зависимости. Пролетариат заинтересован в наивысшем темпе обоих процессов, поскольку таким путем строющееся новое общество наилучше ограждает себя от внешней опасности и, вместе с тем, создает источник для систематического повышения материального уровня трудящихся масс.

    Однако же, достижимые темпы находят свое ограничение в общем материальном и культурном уровне страны, во взаимоотношении между городом и деревней и в неотложных потребностях масс, которые только до известного предела могут жертвовать своим сегодняшним днем во имя завтрашнего. Оптимальные, т.-е. лучшие, наиболее выгодные темпы это те, которые не только дают быстрое развитие индустрии и коллективизации в данный момент, но и обеспечивают необходимую устойчивость общественного строя диктатуры, т.-е. прежде всего укрепление союза рабочих и крестьян, подготовляя тем самым возможность успехов в дальнейшем.

    С этой точки зрения решающее значение имеет тот общий исторический критерий, под углом зрения которого партийное и государственное руководство направляет хозяйственное развитие в плановом порядке. Тут возможны два основных варьянта: а) охарактеризованный выше курс на экономическое упрочение диктатуры пролетариата в отдельной стране до дальнейших побед международной пролетарской революции (точка зрения левой оппозиции; б) курс на построение изолированного национального социалистического общества, притом "в кратчайший исторический срок" (нынешняя официальная точка зрения).

    Это две совершенно разные, в последнем счете противоположные теоретические концепции социализма. Из них вытекают разная стратегия и разная тактика.

    В рамках этого предисловия мы не можем разссматривать заново вопрос о построении социализма в отдельной стране. Этой теме посвящены другие наши работы, в частности "Критика программы Коминтерна". Здесь мы ограничиваемся лишь самыми основными элементами вопроса. Напомним прежде всего, что теория социализма в отдельной стране была впервые формулирована Сталиным осенью 1924 г., в полном противоречии не только со всей традицией марксизма и школой Ленина, но и с тем, что сам Сталин писал еще весной того же 1924 года. По своей принципиальной глубине, отход сталинской "школы" от марксизма в вопросах социалистического строительства нисколько не менее значителен и радикален, чем, например, разрыв с марксизмом германской социал-демократии в вопросах войны и патриотизма, осенью 1914 года, т.-е. ровно за 10 лет до сталинского поворота. Это сопоставление имеет не случайный характер. "Ошибка" Сталина, как и "ошибка" немецкой социал-демократии есть национал-социализм.

    Марксизм исходит из мирового хозяйства, не как суммы национальных частей, а как могущественной самостоятельной реальности, которая создается международным разделением труда и мировым рынком, властно господствующим в нынешнюю эпоху над национальными рынками. Производительные силы капиталистического общества давно уже переросли национальные границы. Империалистская война явилась одним из выражений этого факта. Социалистическое общество должно представлять собою в производственно-техническом отношении более высокую стадию по сравнению с капитализмом. Задаваться целью построения национально-замкнутого социалистического общества значило бы, несмотря на все временные успехи, тянуть производительные силы назад даже по сравнению с капитализмом. Пытаться, независимо от географических, культурных и исторических условий развития страны, составляющей часть мирового целого, осуществить самодовлеющую пропорциональность всех отраслей хозяйства в национальных рынках, значит гоняться за реакционной утопией. Если провозвестники и сторонники этой теории участвуют тем не менее в интернациональной революционной борьбе (с каким успехом -- вопрос другой), то это потому, что они, как безнадежные эклектики, механически сочетают абстрактный интернационализм с реакционно-утопическим националь-социализмом. Наиболее законченным выражением этой эклектики является принята VI-м конгрессом программа Коминтерна.

    Чтобы показать во всей наглядности одну из главных теоретических ошибок, лежащих в основе национал-социалистической концепции, мы не можем сделать ничего лучшего, как процитировать недавно опубликованную речь Сталина, посвященную внутренним вопросам американского коммунизма*1: "Было бы неправильно -- говорит Сталин против одной из коммунистических фракций -- не учитывать специфических особенностей американского капитализма. Компартия должна их учитывать в своей работе. Но было бы еще более неправильно базировать деятельность компартии на этих специфических чертах, ибо основной деятельности всякой компартии, в том числе и американской, на которой она должна базироваться, являются общие черты капитализма, одинаковые в основном для всех стран, а не специфические его черты в данной стране. На этом и зиждется интернационализм компартий. Специфические черты являются лишь дополнением к общим чертам". ("Большевик", ном. 1. 1930 г., стр. 8, подчеркнуто нами).

    Эти строки не оставляют желать ничего в смысле ясности. Под видом экономического обоснования интернационализма Сталин дает в действительности обоснование национал-социализма. Неправильно, будто мировое хозяйство представляет собою простую сумму однотипных национальных частей. Неправильно, будто специфические черты являются "лишь дополнением к общим чертам", вроде бородавки на лице. На самом деле национальные особенности представляют собою своеобразное сочетание основных черт мирового процесса. Это своеобразие может иметь решающее значение для революционной стратегии на многие годы. Достаточно напомнить о том факте, что пролетариат отсталой страны оказался у власти на много лет раньше, чем пролетариат передовых стран. Один этот исторический урок показывает, что, вопреки Сталину, совершенно неправильно базировать деятельность компартий на некоторых "общих чертах", т.-е. на абстрактном типе национального капитализма. В корне ложно, будто на этом и "зиждется интернационализм компартий". На самом деле он зиждется на несостоятельности национального государства, которое давно пережило себя и стало тормозом развития производительных сил. Национальный капитализм не может быть не только перестроен, но даже и понят иначе, как часть мирового хозяйства.

    Экономическое своеобразие разных стран имеет отнюдь не второстепенный характер: достаточно сравнить Англию и Индию, Соединенные Штаты и Бразилию. Но специфические черты национального хозяйства, как бы велики они ни были, входят, притом в возростающей мере, составными частями в более высокую реальность, которая называется мировым хозяйством, и на которой, в последнем счете, только и зиждется интернационализм компартий.

    Сталинская характеристика национального своеобразия, как простого "дополнения" к общему типу, находится в вопиющем и притом не случайном противоречии со сталинским пониманием (т.-е. непониманием) закона неравномерного развития капитализма. Этот закон, как известно, об'явлен Сталиным основным, важнейшим, универсальным. При помощи закона неравномерного развития, превращенного им в абстракцию, Сталин пытается открывать все загадки бытия. Но поразительное дело: он не замечает при этом, что национальное своеобразие и есть наиболее общий и, так сказать, итоговый продукт неравномерности исторического развития. Нужно только эту неравномерность правильно понять, взять во всем ее об'еме, распространив ее также и на докапиталистическое прошлое. Более быстрое или более медленное развитие производительных сил; развернутый или, наоборот, сжатый характер целых исторических эпох, например, средневековья, цехового режима, просвещенного абсолютизма, парламентаризма; неравномерность развития разных отраслей хозяйства, разных классов, разных социальных учреждений, разных сторон культуры, -- все это лежит в основе национальных "особенностей". Своеобразие национально-социального типа есть кристаллизация неравномерностей его формирования.

    Октябрьская ревлюция возникла, как самое грандиозное из всех проявлений неравномерности исторического процесса. Теория перманентной революции, давшая прогноз октябрьского переворота, опиралась тем самым на закон неравномерности исторического развития, но не в его абстрактной форме, а в его материальной кристаллизации, в виде социального и политического своеобразия России.

    Сталин привлек закон неравномерного развития не для того, чтобы своевременно предсказать захват власти пролетариатом отсталой страны, а для того, чтобы задним числом, в 1924 г., навязать уже победоносному пролетариату задачу построения национального социалистического общества. Но как раз здесь закон неравномерного развития совершенно не причем, ибо он не замещает и не отменяет законов мирового хозяйства, а наоборот, подчиняется им.

    Фетишизируя закон неравномерного развития, Сталин об'являет его достаточным для обоснования национал-социализма, но не типового, т.-е. общего для всех стран, а исключительного, мессианистического, чисто русского. Построить самостоятельное социалистическое общество можно, по Сталину, только в России. Этим самым он национальные особенности России ставит не только над "общими чертами" капиталистической нации, но и над мировым хозяйством в целом. Здесь то и открывается роковая цель во всей сталинской концепции. Своеобразие СССР так могущественно, что позволяет в его границах построить свой собственный социализм, независимо от того, что произойдет с остальным человечеством. Что же касается других стран, не отмеченных печатью мессианизма, то их своеобразие есть только "дополнение" к общим чертам, только бородавка на лице. "Было бы неправильно, -- поучает Сталин, -- базировать деятельность компартий на этих специфических чертах". Мораль эта относится к американской компартий, британской, южно-африканской и сербской, но... не к русской, деятельность которой базируется не на "общих чертах", а именно на "особенностях". Отсюда то и вытекает насквозь двойственная стратегия Коминтерна: в то время, как СССР "ликвидирует классы" и строит социализм, пролетариат всех остальных стран, совершенно независимо от реальных национальных условий, обязывается к единовременным действиям по календарю (1-ое августа, 6-го марта и пр.). Мессианистический национализм дополняется бюрократически-абстрактным интернационализмом. Эта двойственность проходит через всю программу Коминтерна, лишая ее какого бы то ни было принципиального значения.

    Если взять Англию и Индию, как полярные разновидности капиталистического типа, то придется констатировать, что интернационализм британского и индусского пролетариата опирается отнюдь не на тождественность условий, задач и методов, а на нерасторжимую взаимозависимость их. Успехи освободительного движения в Индии требуют революционного движения в Англии, и наоборот. Ни в Индии, ни в Англии нельзя построить самостоятельное социалистическое общество. Обе они должны будут войти частями в более высокое целое. В этом и только в этом неосокрушимый фундамент марксистского интернационализма.

    Совсем на днях, 8-го марта 1930 года, "Правда" снова излагала злополучную теорию Сталина в том смысле, что "социализм, как социально-экономическая формация", т.-е. как определенный строй производственных отношений, вполне может осуществиться "в национальном масштабе СССР". Другое дело "окончательная победа социализма, в смысле гарантии от интервенций капиталистического окружения", -- такая окончательная победа социализма "действительно требует торжества пролетарской революции в несколько передовых странах". Какой нужен был глубокий упадок теоретической мысли, чтоб подобного рода жалкую схоластику можно было с ученым видом излагать на страницах центрального органа партии Ленина! Если допустить на минуту возможность осуществления социализма, как законченной общественной системы, в изолированных рамках СССР, то это и будет "окончательная победа", ибо о какой же вообще интервенции сможет после этого итти речь? Социалистический строй предполагает высокую технику, высокую культуру и высокую солидарность населения. Так как в СССР к моменту окончательного построения социализма будет, надо думать, не меньше 200, а то и 250 миллионов душ населения, то спрашивается: о какой вообще интервенции сможет итти речь? Какое капиталистическое государство, или какая коалиция их посмеет думать об интервенции при этих условиях? Единственно мыслимая интервенция могла бы итти лишь со стороны СССР. Но понадобилась ли бы она? Вряд ли. Пример отсталой страны, которая самостоятельными силами построила в течении нескольких "пятилеток" могущественное социалистическое общество, означал бы смертельный удар мировому капитализму и свел бы к минимуму, если не к нулю, издержки мировой пролетарской революции. Вот почему вся сталинская концепция ведет, по существу, к ликвидации Коммунистического Интернационала. Каково, в самом деле, может быть его историческое значение, если судьбу социализма решает в последней инстанции... госплан СССР? Коминтерн имеет, в таком случае, своей задачей, наряду с пресловутым "обществом друзей СССР", охранять строительство социализма от интервенций, т.-е. по существу сводится к роли пограничной стражи.

    Уже упомянутая нами недавняя статья доказывает правильность сталинской концепции самыми новыми и свежими экономическими аргументами: "...именно сейчас, -- говорит "Правда", -- когда социалистического типа производственные отношения помимо промышленности, начинают все больше внедряться в сельское хозяйство через растущие совхозы, через гигантски растущее количественно и качественно колхозное движение и основанную на сплошной коллективизации ликвидации кулачества, как класса, яснее всего жалкое банкротство троцкистско-зиновьевского пораженчества, по существу означавшего "меньшевистское отрицание правомерности Октябрьской революции" (Сталин)". ("Правда", 8 марта 1930 года).

    Эти строки поистине замечательные, и притом не одной только развязностью тона, прикрывающей полную растерянность мыслей. Вместе со Сталиным автор обвиняет "трокистскую" концепцию в "отрицании правомерности Октябрьской революции". Но ведь как-раз на основании своей концепции, т.-е. теории перманентной революции, автор этих строк предсказывал неизбежность Октябрьской революции за 13 лет до того, как она совершилась. А Сталин? Уже после февральской революции, т.-е. за 8 и за 7 месяцев до Октябрьского переворота, он выступал, как вульгарный революционный демократ. Понадобился приезд Сталина в Петроград (3 апреля 1917 г.) и его беспощадная борьба против столь осмеивавшихся им тогда чванных "старых большевиков", чтобы Сталин осторожно и бесшумно, вскарабкался с демократической позиции на социалистическую. Это внутреннее "перерастание" Сталина, никогда впрочем не доходившее до конца, произошло во всяком случае не раньше, как лет через 12 после того, как дано было обоснование "правомерности" захвата власти русским пролетариатом до начала пролетарской революции на Западе.

    Но вырабатывая теоретический прогноз Октябрьской революции, мы отнюдь не считали при этом, что, завоевав государственную власть, пролетариат России выключит бывшую империю царей из мирового хозяйственного круга. Мы, марксисты, знаем роль и значение государственной власти. Она вовсе не является пассивным отражением экономических процессов, как это фаталистически изображают социал-демократические прислужники буржуазного государства. Власть может иметь гигантское значение, как реакционное, так и прогрессивное, в зависимости от того, в руках какого класса она находится. Но государственная власть есть все же орудие надстроечного порядка. Переход власти из рук царизма и буржуазии в руки пролетариата не отменяет ни процессов, ни законов мирового хозяйства. Правда, в течении известного времени после Октябрьского переворота экономические связи Советского Союза с мировым рынком ослабели. Но чудовищной ошибкой было обобщать явление, которое представляло собою лишь короткий этап диалектического процесса. Мировое разделение труда и сверхнациональный характер современных производительных сил не только сохраняют, но будут удваивать и удесятерять свое значение для Советского Союза по мере его экономического под'ема.

    Каждая отсталая страна, приобщаясь к капитализму, проходила через разные стадии, то убывающей, то возростающей зависимости от других капиталистических стран, но в общем тенденция капиталистического развития ведет в сторону колоссального роста мировых связей, что выражается в увеличивающемся об'еме внешней торговли, включая в нее, конечно, и торговлю капиталами. Зависимость Англии от Индии имеет, конечно, качественно иной характер, чем зависимость Индии от Англии. Но эта разница определяется, в основе своей, различием в уровне развития их производительных сил, а вовсе не степенью их хозяйственного самодовленья. Индия есть колония, Англия -- метрополия. Но если сегодня подвергнуть Англию экономической блокаде, то она погибнет скорее, чем Индия. Это и есть, к слову сказать, одна из убедительных иллюстраций реальности мирового хозяйства.

    Капиталистическое развитие -- не в абстрактных формулах второго тома "Капитала", которые сохраняют все свое значение, как этап анализа, а в исторической действительности -- капиталистическое развитие совершалось, и не могло не совершаться, путем систематического расширения своей базы. В процессе своего развития, следовательно, в борьбе со своими внутренними противоречиями, каждый национальный капитализм обращается во все возрастающей степени к резервам "внешнего рынка", т.-е. мирового хозяйства. Непреодолимая экспансия, выростающая из перманентных внутренних кризисов капитализма, составляет его прогрессивную силу, прежде, чем она становится для него смертельной.

    Октябрьская революция унаследовала от старой России, кроме внутренних противоречий капитализма, не менее глубокие противоречия между капитализмом в целом и докапиталистическими формами производства. Эти противоречия имели, имеют и сегодня, овеществленный характер, т.-е. они заложены в материальном соотношении между городом и деревней, в определенных пропорциях или диспропорциях разных отраслей промышленности и народного хозяйства в целом, и пр. Корнями своими некоторые из этих противоречий уходят непосредственно в географические и демографические условия страны, т.-е. питаются избытком или недостатком тех или иных естественных рессурсов, исторически создавшимся размещением народных масс, и т. д. Сила советского хозяйства -- в национализации средств производства и плановом руководстве ими. Слабость советского хозяйства, помимо унаследованной от прошлого отсталости, -- в его нынешней, послеоктябрьской изолированности, т.-е. в невозможности для него пользоваться рессурсами мирового хозяйства не только на социалистических, но и на капиталистических началах, в виде нормального международного кредита и вообще "финансирования", играющего решающую роль в отношении отсталых стран. Между тем противоречия капиталистического и до-капиталистического прошлого не только не исчезают сами собою, но, наоборот, выходят из анабиоза годов упадка и разрухи, оживают и обостряются вместе с ростом советского хозяйства и требуют на каждом шагу, для своего преодоления или хотя бы смягчения, введения в оборот рессурсов мирового рынка.

    Чтобы понять то, что происходит ныне на гигантской территории, которую октябрьский переворот призвал к новой жизни, нужно всегда ясно представлять себе, что к старым противоречиям, возрожденным ныне хозяйственными успехами, присоединилось новое, самое могущественное противоречие: между концентрированным характером советской промышленности, открывающим возможность совершенно невиданных темпов развития, и между изолированностью советского хозяйства, исключающей возможность нормального использования резервов мирового хозяйства. Новое противоречие, налагаясь на старые, ведет к тому, что, наряду с исключительными успехами, возрастают мучительные трудности. Последние находят свое наиболее непосредственное и тяжкое выражение, ощутимое ежедневно каждым рабочим и крестьянином, в том факте, что положение трудящихся масс отнюдь не поднимается в соответствии с общим под'емом хозяйства, а сейчас даже ухудшается вследствие роста продовольственных затруднений. Острые кризисы советского хозяйства являются напоминанием о том, что производительные силы, созданные капитализмом, не приурочены к национальным рынкам и могут быть социалистически согласованы и гармонизированы только в международном масштабе. Другими словами, кризисы советского хозяйства являются не только недомоганиями роста, своего рода детскими болезнями, но и чем-то неизмеримо более значительным, именно суровыми одергиваниями со стороны международного рынка, того самого, "которому мы, по слову Ленина, подчинены, с которым связаны, от которого не оторваться" (на XI-м с'езде партии, 27-го марта 1922 г.).

    Отсюда никак, однако, не следует вывод об исторической "неправомерности" Октябрьской революции, вывод, который пахнет постыдным филистерством. Завоевание власти международным пролетариатом не может быть единовременным актом. Политическая надстройка -- а революция относится к "надстройке", -- имеет свою собственную диалектику, которая властно врывается в мировой экономический процесс, но отнюдь не отменяет его более глубоких закономерностей. Октябрьская революция "правомерна", как первый этап мировой революции, которая растягивается неизбежно на десятилетия. Интервал между первым этапом и 2-ым оказался значительно длиннее, чем мы ждали. Но он остается все-же интервалом, а вовсе не превращается в самодовлеющую эпоху построения национального социалистического общества.

    Из двух концепций революции выросли две руководящие линии в хозяйственных вопросах. Первые быстрые экономические успехи, совершенно им неожидавшиеся, внушили Сталину осенью 1924 года теорию социализма в отдельной стране, как увенчание практической перспективы изолированного национального хозяйства. В этот именно период Бухарин дал свою знаменитую формулу о том, что, оградившись от мирового хозяйства монополией внешней торговли, мы можем построить социализм "хотя бы черепашьим темпом". Это была общая формула блока центристов и правых. Сталин тогда же неутомимо доказывал, что темп нашей индустриализации есть наше "внутреннее дело", не имеющее никакого отношения к мировому хозяйству. Такого рода национальное самодовольство не могло, однако, держаться долго, так как оно отражало лишь первый, очень короткий этап хозяйственного возрождения, которое по необходимости, возродило и нашу зависимость от мирового рынка. Первые, неожиданные для национал-социалистов толчки международной зависимости породили тревогу, которая на следующей стадии перешла в панику. Как можно скорее отвоевать свою экономическую "независимость" при помощи как можно более быстрых темпов индустриализации и коллективизации! -- такое превращение получила хозяйственная политика национал-социализма в течение последних двух лет. Крохоборчество сменилось по всей линии авантюризмом. Теоретическая основа под обоими одна и та же: национал-социалистическая концепция.

    Основные трудности, как выше показано, вытекают из об'ективного положения вещей, прежде всего из изолированности Советского Союза. Мы не станем здесь останавливаться на том, в какой мере это об'ективное положение вещей само является результатом суб'ективных ошибок руководства (ложная политика в Германии в 1923 году, в Болгарии и Эстонии -- в 1924 году, в Англии и Польше -- в 1926 году, в Китае -- в 1925-27 г.г., нынешняя фальшивая стратегия "третьего периода" и пр., и пр.). Но наиболее острые хозяйственные конвульсии в СССР порождаются тем, что нынешнее руководство пытается превратить нужду в добродетель и из политической идолированности рабочего государства вывести программу экономически-изолированного социалистического общества. Отсюда то и вытекла попытка сплошной социалистической коллективизации крестьянских хозяйств на основе докапиталистического инвентаря, -- эта опаснейшая авантюра, которая грозит подкопать самую возможность сотрудничества пролетариата и крестьянства.

    И замечательное дело: как раз в тот момент, когда эта опасность стала вырисовываться во всей своей остроте, Бухарин, вчерашний теоретик "черепашьего темпа", сложил патетический гимн нынешнему "бешеному галопу" индустриализации и коллективизации. Надо опасаться, что этот гимн будет скоро об'явлен величайшей ересью. Ибо звучат уже другие мелодии. Под влиянием сопротивления хозяйственной материи, Сталин оказался вынужденным ударить отбой. Сейчас опасность состоит в том, чтобы продиктованное паникой вчерашнее авантюристическое наступление не превратилось в паническое же отступление. Такого рода чередование этапов вытекают неотразимо из природы национал-социализма.

    Реалистическая программа изолированного рабочего государства не может ставить своей целью ни достигнуть "независимости" от мирового хозяйства, ни, тем более, построить в кратчайший срок" национальное социалистическое общество. Задача состоит в достижении не абстрактно-максимальных, а оптимальных темпов, т.-е. таких, которые вытекают из внутренних и мировых хозяйственных условий, упрочивают позиции пролетариата, подготовляют национальные элементы будущего интернационального социалистического общества и в то же время, и прежде всего, систематически улучшают жизненный уровень пролетариата, скрепляя его союз с неэксплоататорскими массами деревни. Эта перспектива остается в силе на весь подготовительный период, т.-е. до того, как победоносная революция в передовых странах не выведет Советский Союз из его нынешнего изолированного положения.

    --------------------------------------------------------------------------------

    Более подробно некоторые из высказанных здесь мыслей развиты в других работах автора, в частности в его "Критике программы Коминтерна". В ближайшее время мы надеемся выпустить брошюру, специально посвященную оценке нынешнего этапа хозяйственного развития СССР. К этим работам мы вынуждены отослать читателя, который ищет более близкого знакомства с тем, как проблема перманентной революции ставится сегодня. Но и приведенных выше соображений достаточно, надеемся, для того, чтобы вскрыть все значение той принципиальной борьбы, которая велась за последние г.г. и ведется сейчас в форме противопоставления двух теорий: социализма в отдельной стране и перманентной революции. Только этим актуальным значением вопроса и оправдывается тот факт, что мы представляем здесь иностранным читателям книжку, которая в значительной своей части посвящена критическому воспроизведению до-революционных прогнозов и теоретических споров в среде русских марксистов. Можно было бы, конечно, избрать другую форму изложения интересующих нас вопросов. Но форма эта не создана автором и не выбрана им добровольно. Она навязана ему отчасти волею противника, отчасти самим ходом политического развития. Даже истины математики, наиболее отвлеченной из наук, лучше всего познаются в связи с историей их открытия. Тем более это относится к более конкретным, т.-е. исторически обусловленным истинам марксистской политики. История возникновения и развития прогнозов революции в условиях дореволюционной России гораздо ближе и конкретнее, думается нам, подведет читателя к существу революционных задач мирового пролетариата, чем школьное и педантское изложение тех же политических идей, оторванное от боевой обстановки, их породившей.

    Л. Троцкий.

    29 марта 1930 г.

    --------------------------------------------------------------------------------

    *1 Речь эта, произнесенная 6-го мая 1929 г., была опубликована только в начале 1930 г. и притом в таких условиях, которые придают ей своего рода "программное" значение.

上一页 目录页 下一页
1930年（总第12-13期）


"СТАЛИН И КРАСНАЯ АРМИЯ" ИЛИ КАК ПИШЕТСЯ ИСТОРИЯ

    Под заглавием "Сталин и Красная Армия" была напечатана в "Правде" юбилейная статья Ворошилова. Она издана теперь брошюркой в стотысячном тираже. Произведение это заслуживает того, чтоб на нем остановиться с некоторой подробностью. Количество нагроможденных небылиц и нескладиц совершенно исключительно, даже на фоне статей всех Ярославских. Можно сказать, почти не преувеличивая, что в статье нет ни единой строчки правды, ни единой. Мы постараемся, как можно короче, восстановить истину при помощи ссылок на действительные факты и подлинные документы, частью нигде еще не опубликованные (нами использована часть архива т. Троцкого). Цитируемые нами в большом количестве документы представляют, как мы думаем, настолько исключительный исторический интерес, что вряд ли читатель станет жаловаться на обилие цитат. Порядок нашего изложения, по необходимости, совпадает с порядком ворошиловской статьи. Мы не рассказываем здесь основных фактов гражданской войны, полагая, что они известны всем.

    Ворошилов, как он сам пишет, не претендует "на полную характеристику военной работы Сталина". И на том спасибо! Куда бы нас завела "сплошная" характеристика, невозможно себе представить. Автор, по его же словам, преследует более "скромную" задачу: "освежить в памяти товарищей" некоторые "факты" и "документы" из эпохи гражданской войны. Мы подвергнем здесь рассмотрению то, как Ворошилов "освежает" историю, и что от бедной остается в результате этого самого "освежения".

    ЦАРИЦЫН

    В автобиографии т. Троцкий довольно подробно останавливается на истории и корнях "царицынской оппозиции". Одной из основ этой оппозиции была мужицкая, а не пролетарская ненависть к "спецам", что не мешало каждому царицынцу иметь "своего спеца, только сортом пониже". Телеграммы Сталина, которые приводит Ворошилов, чрезвычайно ярко подтверждают это "спецоненавистничество" царицынцев и их "идеолога" Сталина. После 8-го с'езда партии (март 1919 г.) с вопросом о "спецах" было в принципе покончено. Через десять лет мы узнаем, при содействии Ворошилова, что Сталин принадлежал к тем элементам, которые вопрос о военных специалистах поняли не сразу и не легко. Эти элементы считали высшей революционностью "глуповатое глумление над военспецом" (Троцкий). Ворошилов, пребывающий сегодня целиком на царицынском уровне, вместо того, чтоб спрятать поглубже сталинское недомыслие 1919 г., дает нам образцы этого "глуповатого глумления".

    "...Если бы наши военные "специалисты" (сапожники) не спали и не бездельничали, линия не была бы прервана; и если линия будет восстановлена, то не благодаря военным, а вопреки им".

    И дальше в том же духе огульного издевательства и дешевого хвастовства. В этом вся их премудрость. Телеграммы эти -- теперь -- в свете опыта гражданской войны, настолько сами по себе компрометируют их автора, что мы ограничимся лишь противопоставлением им, хотя и сказанных по другому поводу, -- слов т. Троцкого, но прямо бьющих в цель:

    "...Это худший тип командиров. Они всегда невежественны, но не хотят учиться. Своим неудачам, -- а откуда быть у них удачам? -- они всегда ищут об'яснения в чужой измене... Цепко держась за свои посты, они с ненавистью относятся к самому упоминанию о военной науке. Для них она отождествляется с изменой и предательством"*1.

    Несколько ниже Ворошилов с нескрываемым одобрением, почти с восторгом цитирует белогвардейца-перебежчика Носовича:

    "Характерной особенностью этого разгона было отношение Сталина к руководящим телеграммам из центра. Когда Троцкий, обосспокоенный разрушением с таким трудом налаженного им управления округов, прислал телеграмму о необходимости оставить штаб и комиссариат на прежних условиях и дать им возможность работать, то Сталин сделал категорическую и многозначащую надпись на телеграмме:

    "Не принимать во внимание".

    Так эту телеграмму и не приняли во внимание, а все артиллерийское и часть штабного управления продолжает сидеть на барже в Царицыне".

    Ворошилов подписывается под этими словами, он их, так сказать, усыновляет. До сих пор нам, признаться, не пришло бы в голову верить Носовичу. Но Ворошилову -- Носовичу вместе мы вынуждены поверить. "Характерной особенностью" отношения Сталина к руководящим телеграммам из центра являлось: "не принимать во внимание". Сколь ни чудовищно, но факт! Злейший враг Сталин не мог бы повредить ему больше, чем это сделал Ворошилов, приложив свою печать к характеристике белогвардейца Носовича. Какая при этих условиях была дисциплина в 10-й армии, судить не трудно. Нарушение директив Реввоенсовета делается в нарочито демонстративной форме. Об "резолюции" Сталина знает Носович, знает армия, но не знает центр. Учитесь-де, мол, как надо "крыть", знай-мол, "наших". Если распоряжение центра было неправильно с точки зрения местного положения, всегда можно было добиться его отмены или изменения нормальным путем. Реввоенсовет проводил дисциплину деловую, а не канцелярскую. Особенно характерна для Сталина именно форма невыполнения приказа, без уведомления Реввоенсовета, за его спиною и с особой демонстрацией "самостийности". Надо сказать прямо: если-б одна пятая ответственных руководителей армии, даже одна десятая, обладала бы вышеупомянутой "характерной чертой" Сталина, Красная Армия не одержала бы своих побед, революция была бы разгромлена. И именно благодаря "характерной черте", а не почему либо другому, сперва Сталин, а затем и Ворошилов были убраны из Царицына решением Политбюро. Недисциплинированность (мягко выражаясь) и нелойяльность Сталина проявлялись и непосредственно по отношению к Реввоенсовету Республики. Туда, конечно, нельзя было ответить "не принимаю во внимание", но существовали другие способы выражения пресловутой "характерной черты". Мы покажем несколько подобных фактов и отношение к ним Ленина.

    Пересылая т. Троцкому одну из телеграмм Сталина (02583 29-го мая 1920 года) Ленин, зная хорошо нелойяльность Сталина, делает от руки следующую приписку:

    "Т. Троцкий. Если вы не имеете этой и всех расшифр. в секр. зампр. телеграмм тотчас, то пошлите Сталин у за моей подписью тел-му шифром: "Адресуйте все военные сообщения также Троцкому, иначе опасная проволочка. Ленин"*2.

    Суть дела ясна без комментариев. Другой факт. Пересылая (во время заседания) т. Троцкому телеграмму Сталина (ном. 4620. 4-го июня 1920 года) Владимир Ильич прилагает следующую записку:

    "Т. Троцкий. Надо сообщить Главкому и затребовать его заключение. Пришлите мне, получив его мнение, ваш вывод на заседании Сов. Обороны, Мы поговорим (если не поздно кончится) по телефону". (Написано рукой Ленина).

    "Я не понимаю этого порядка: почему Егоров (командующим Южным фронтом. -- Н. М.) не докладывает непосредственно Главкому, что он обязан делать -- а такой кружной путь нарушает всякую устойчивость отношений". (Написано рукой Троцкого).

    "Не без каприза здесь, пожалуй"... отвечает на той же записочке Ленин.

    Заканчивая свои царицынские воспоминания, Ворошилов пишет: "Сталин развил колоссальную энергию". Но куда была, главным образом, направлена эта энергия, и чем окончилась царицынская эпопея (она имела еще продолжение на Украйне), об этом Ворошилов благоразумно умалчивает. Из ниже печатаемых документов легко понять почему*3.

    ТЕЛЕГРАММА

    Москва, Председателю ЦИК, копия Москва, Предсовнарком Ленину. Из Тамбова.

    "Категорически настиваю на отозвании Сталина. На Царицыннском фронте неблагополучно, несмотря на избыток сил. Ворошилов может командовать полком, но не армией в пятьдесят тысяч солдат. Тем не менее я оставлю его командующим десятой Царицынской армией на условии подчинения командарму южной Сытину. До сего дня царицынцы не посылают в Козлов даже оперативных донесений. Я обязал их дважды в день представлять оперативные и разведывательные сводки. Если завтра это не будет выполнено, я отдам под суд Ворошилова и Минина и об'явлю об этом в приказе по армии. Поскольку Сталин и Минин остаются в Царицыне, они, согласно конституции Реввоенсовета, пользуются правами только членов Реввоенсовета десятой. Для наступления остается короткий срок, до осенней распутицы, когда здесь нет дороги ни пешеходу, ни всаднику. Без координации действий с Царицыном серьезные действия невозможны. Для дипломатических переговоров времени нет. Царицын должен либо подчиниться, либо убраться. У нас колоссальное превосходство сил, но полная анархия на верхах. С этим можно совладать в 24 часа при условии вашей твердой и решительной поддержки. Во всяком случае это единственный путь, который я вижу для себя. 4-го октября 1918 года. N 552. Троцкий".

    На другой день т. Троцкий посылает новую телеграмму:

    "Москва. Председателю ЦИК. Копия Предсовнаркому Ленину.

    Мною получена следующая телеграмма: "Боевой приказ Сталина номер сто восемнадцать надо приостановить исполнением. Командующему южным фронтом Сытину мною даны все указания. Действия Сталина разрушают все мои планы... N 01258 Главком Вацетис. Член Реввоенсовета Данишевский". Троцкий. Козлов, 5-го октября 1918 г.".

    Из Царицына Сталин был убран. С Ворошиловым без Сталина "сладить" было легче; на его оставление согласен был и Троцкий, чтоб попытаться наладить работу. Однако, очень скоро был снят и Ворошилов, которым Сталин продолжал в старом духе руководить из Москвы. На Украйне, куда Ворошилов был назначен, он пытался продолжить "царицынскую" линию, результатом чего явились следующие телеграммы Троцкого:

    "Москва Предцик Свердлову.

    В Курске украинцев не застал. Поэтому никаких переговоров не вел. Заявляю в категорической форме, что царицынская линия, приведшая к полному распаду царицынской армии, на Украйне допущена быть не может... В среде украинцев развал, борьба клик за отсутствием ответственных и авторитетных руководителей. Окулов выезжает в Москву. Предлагаю вам и тов. Ленину внимательнейшим образом отнестись к его докладу о работе Ворошилова. Линия Сталина, Ворошилова и Рухимовича означает гибель всего дела. Предреввоенсовета Троцкий. 10-го января 1919 г. Гряз".

    На следующий день, в ответ на (не найденную) телеграмму Ленина, Троцкий передает по прямому проводу:

    "Тов. Ленину.

    "Компромисс, конечно, нужен, но не гнилой. По существу дела в Харькове собрались все царицынцы. Что такое царицынцы, об этом прочитайте доклад Окулова, состоящий сплошь из фактического материала и отчетов комиссаров. Я считаю покровительство Сталина царицынскому течению опаснейшей язвой, хуже всякой измены и предательства военных специалистов. Если бы на Украине не было перспективы англо-французского фронта, можно было бы отнестись безразлично к вопросу о командовании, но нам придется там вести серьезные операции. Рухимович -- это псевдоним Ворошилова; через месяц придется расхлебывать царицынскую кашу, имея против себя уже не казаков, а англо-французов. Рухимович не один, они цепко держатся друг за друга, возводя невежство в принцип. Ворошилов, плюс украинское партизанство, плюс низкий уровень культурности населения, плюс демагогия -- на это мы пойти не можем ни в каком случае. Пусть назначают Артема, но не Ворошилова, и не Рухимовича.

    Я сейчас выезжаю в Балашев, в виду некоторых тревожных событий. Если с украинцами письменно не договоритесь, вызову их в Воронеж. Привет.

    Еще раз прошу внимательно прочитать доклад Окулова о царицынской армии и о том, как Ворошилов деморализовал ее при содействии Сталина. Троцкий". 11 января 1919 года (Балашов).

    Ленин в этот период еще склонялся к компромиссу, но положение все усугублялось. Очень может быть, что под влиянием "нахлебучки" Ленина Ворошилов сперва несколько "подтянулся". Этим мы склонны об'яснить, что в течении почти пяти месяцев Троцкий не поднимает "вопроса" о Ворошилове. Но в июне все началось сначала. На этот раз Ленин уже не рассчитывает на компромисс и дает Ворошилову и К-о резкий отпор. Приводим телеграмму Троцкого и две ответные телеграммы Ленина:

    Из Кантемировки.

    "Москва, Склянскому, Ленину.

    Домогательства некоторых украинцев об'единить вторую укрармию, тринадцатую и восьмую в руках Ворошилова совершенно несостоятельным. Нам нужно не донецкое оперативное единство, а общее единство против Деникина. Продовольственные безобразия донецкого бассейна являются результатом, во-первых, недостатка поступления, во-вторых, отсутствия гражданского продаппарата. Идея военной и продовольственной диктатуры Ворошилова есть результат донецкой самостийности, направленной против Киева и Южфронта. Мельничанский этого совершенно не учел. Не сомневаюсь, что осуществление этого плана только усилило бы хаос и окончательно убило бы оперативное руководство. Прошу потребовать от ЦК, чтобы Ворошилов и Межлаук выполняли вполне реальную задачу, которая им поставлена: создать крепкую вторую укрармию. Предполагаю на завтра или послезавтра вызвать в Изюм, как центральный пункт, командующего восьмой, тринадцатой и второй, т.-е. Ворошилова, также Межлаука и Подвойского, и продовольственников, чтобы об'единить то, что может подлежать об'единению, отнюдь не создавая донецкой военной республики. 1-го июня 1919 г. N 79/с. Предреввоенсовета Троцкий".

    В тот же день Ленин отвечает "украинцам":

    "Харьков, Межлауку, Ворошилову, Мельничанскому, Артему, Каминскому.

    Надо во что бы то ни стало немедленно прекратить митингование, переведя всю и всякую работу на военное положение, назначая обязательно отдельные лица, отвечающие за выполнение точно определенной работы. Дисциплина ведь должна быть военная. Командарм два и Реввоенсовет два должны запрашивать обо всем свое прямое начальство, т.-е. Гиттиса, бросить всякое прожекторство об особых группах и тому подобных попытках прикрытым образом восстановить украинский фронт. И обмундирования и оружия хватит, как на Украине, так и у Гиттиса. Если устранить хаос, митингования и споры о первенстве, то достать все можно. Сообщайте точно о фактах выполнения определенных нарядов, т.-е. о приходе к месту назначения воинских частей и сборе оружия и прочее. 1-го июня 1919 года. N 350. Ленин".

    "Харьков, Межлаук, Ворошилову, КП Мельничанскому, Артему, Каминскому. Троцкому.

    Политбюро Цека собралось 1-го июня и, вполне соглашаясь с Троцким, решительно отвергает план украинцев об'единить вторую, седьмую и тринадцатую армии и создавать особое донецкое единство. Мы требуем, чтобы Ворошилов и Межлаук выполняли свою непосредственную работу создания крепкой укрармии; или послезавтра Троцкий в Изюм вызовет вас и подробнее распорядится. Извещайте точнее, чаще, строго фактически о том, сколько военного имущества взял Ворошилов у Григорьева и в других местах. По поручения Бюро Цека Ленин".

    Мы видим из этих двух телеграмм, что Ленин уж "не на шутку" озабочен положением. Вторая телеграмма, посланная через несколько часов после первой, в качестве "подкрепления", содержит слова "по поручению бюро ЦК". Вот как в действительности обстояло дело с "царицынцами" и "царицынщиной", со Сталиным и Ворошиловым.

    Ясно, что эта действительность не имела ничего общего с самовосхвалениями Ворошилова -- Сталина в их "освеженной" истории.

    ПЕРМЬ

    Прежде всего покажем, как Ворошилов цитирует документы (к сожалению в нашем распоряжении нет всех документов, и поэтому мы не в состоянии текстуально обнаружить все "освежения"). Вот, что пишет Ворошилов:

    "Ленин телеграфировал тогдашнему пред. РВСР: Есть ряд партийных сообщений из под Перми о катастрофическом состоянии армии и о пьянстве. Я думал послать Сталина -- боюсь, что Смилга будет мягок. к... который тоже говорят пьет и не в состоянии восстановить порядок".

    Приведем действительный текст телеграммы, из которого видно, как Ворошилов расправился с ленинским текстом:

    Козлов или по месту нахождения Предреввоенсота Троцкому. Москва 31-го декабря 1918 года. N 6684.

    Есть ряд партийных сообщений из под Перми о катастрофическом состоянии армии и о пьянстве. Посылаю их вам. Просят вас приехать туда. Я думал послать Сталина, боюсь, боюсь, что Смилга будет мягок к..., который, говорят, тоже пьет и не в состоянии восстановить порядок. Телеграфируйте ваше мнение. Ленин".

    Выделенные слова Ворошилов "с'ел" не поперхнувшись, даже не поставив спасительных многоточий. Психология и рассчет -- ясны. "Нам что, мы все можем, да и кто нас проверит, кто посмеет усомниться?". Ошибаетесь, -- мы вас проверяли, проверяем и будем проверять!

    Троцкий отвечает Владимиру Ильичу из Воронежа 1-го января 1919 года:

    "По оперативным донесениям 3-ей армии я заключил, что там полная растерянность верхов, предложил сменить командование. Решение затянулось. Сейчас считаю смену неотложной. Вполне разделяю ваши опасения относительно чрезмерной мягкости выехавшего товарища. Согласен на поездку Сталина с полномочиями партии и Реввоенсовета Республики... Предреввоенсовета Троцкий".

    Об этом, конечно, Ворошилов не упоминает, ибо эти две телеграммы, как и многие десятки других, слишком ярко обнаруживают характер сотрудничества Ленина и Троцкого.

    Теперь по существу о поездке. Командировка Сталина и Дзержинского в Вятку имела чисто инспекционный характер. Это видно и из постановления ЦК ("Назначить партийно-следственную комиссию в составе членов ЦК Дзержинского, Сталина для подробного расследования причин сдачи Перми, последних поражений на уральском фронте, равно выяснения всех обстоятельств, сопровождающих указанные явления" и т. д.). В телеграммах Дзержинского и Сталина из Вятки, которые приводит Ворошилов, они срочно требуют подкреплений, без чего по их мнению "Вятке угрожает гибель". Дальше Ворошилов начинает "освежать" уж от себя, причем делает это в нарочито двусмысленной форме, чтоб создать впечатление, что он лишь пересказывает официальные документы. Оказывается, одна из причин сдачи Перми, была "в преступном способе управления фронтом со стороны Реввоенсовета Республики". Допустим на минуту, что Ворошилов прав. Спрашивается: почему партия терпела Троцкого и весь тогдашний РВС? Почему Троцкого не сменили в годы гражданской войны? Почему ЦК не разогнал некудышный РВС? И еще: почему под руководством "тогдашнего" Реввоенсовета были одержаны победы на всех фронтах? Ведь Реввоенсоветы существуют для войны, а не для мира! Почему ни Сталин, ни Ворошилов не были призваны руководить армией, а, наоборот, не раз снимались с трудных участков? Об'ясните! Подобными заявлениями вы компрометируете только партию, ЦК, Ленина. Потому что, если-б написанные вами небылицы были бы правдой, значит ЦК совершал тягчайшее преступление перед революцией, ничем неоправдываемое, поддерживая такое руководство Красной Армией. Не надо же забывать, что дело происходило в период грозной гражданской войны, а не в мирный период, когда Ворошиловы могут свободно "освежать".

    Но на этом дело не кончается. Резюмируя "историческую" поездку Сталина в Вятку, Ворошилов пишет: "В результате всех этих (?) мероприятий (Сталина -- Дзержинского) не только было приостановлено дальнейшее наступление противника, но в январе 1919 года... был взят Уральск". Вот уж поистине чрезмерное усердие. "В результате" того, что Сталин в январе 1919 года благополучно посетил Вятку, за тысячу километров (за тысячу!) от Вятки был взят Уральск. Что он его по радио взял, что-ли? Не говоря уже о том, что в январе, т.-е. в момент приезда Сталина -- Дзержинского, результатов еще не могло быть и в самой Вятке ("результат" это просто пишется, да не просто делается). Или может быть именно поэтому Ворошилов откопал их в Уральске? Но если уж "освежать", то мы предлагаем другую формулировку: "в результате" того, что Сталин пребывал 21-го января 1919 года в Вятке -- 21 марта 1919 года в Венгрии была провозглашена Советская Республика. Тут-то, по крайней мере, масштабы более соответствуют гениальному секретарю (что жалкий Уральск!), да и инкубационный период в два месяца соблюден.

    Не останавливаясь подробно на следующей главке "Петроград", выделим лишь три момента.

    1. В какой мере Сталин содействовал возвращению Красной Горки (она была оставлена без основания и "возвращена" через четыре дня без затруднений), судить не беремся. Кроме общих фраз Ворошилов ничего не приводит. Но дело идет тут о совершенно ничтожном эпизоде.

    2. Эпизод с Красной Горкой относится к июню 1919 г. Сталин тогда, по словам своего верноподданного апологета "ликвидировал опаснейшее положение под Питером". Между тем наступление Юденича и развал 7-ой армии (в которой работал Сталин) начались как раз после упомянутой "ликвидации", достигнув в октябре 1919 г. наиболее критической фазы. От июня до октября положение Красной Армии под Питером все ухудшалось. Говорить в этих условиях, что Сталин "ликвидировал" опасность по малой мере... рискованно. Скорее уж можно бы сказать, что Сталин "создал" или "усилил" эту опасность. Но и это будет неправильно. Сталин мало что сделал под Питером и, вероятно, мало что мог сделать: фронт этот держался тогда временно в черном теле. Но зачем же в таком случае представлять Сталина в ореоле "спасителя"?

    3. Дело, однако, в том, что Ворошилов пускается здесь в игру словечками. Весь трюк -- очень прозрачный -- в слове "Питер". В истории гражданской войны есть одна решающая "ликвидация опаснейшего положения под красным Питером", -- это победа над Юденичем (октябрь 1919 г.), которая произошла четырьмя месяцами позже сталинского экскурса в Питер. Но это не всякий знает, тогда как о самом факте ликвидации Юденича знают все. На этом и основан ворошиловский трюк: "прикрепить" Сталина к настоящей ликвидации опасности, т.-е., к которой Сталин не имел никакого отношения.

    Кстати сказать, в свое время Сталин сам оценивал свои поездки гораздо менее самоуверенно -- и не мудренно! -- то было десять лет назад, и Сталин тогда -- по остроумному выражению одного американского товарища -- не был еще об'явлен Адамом рода человеческого. Вот, например, что он телеграфировал, в ответ на предложение ЦК поехать на Югзапфронт: "4 февраля 1919 г. Цека партии т.т. Ленину и Троцкому. Мое глубокое убеждение: никакого изменения не внесет в положение моя поездка"...

    Или, может быть, здесь следует искать причины в другой "характерной сталинской черте -- "капризы" (Ленин)? Во всяком случае таковы факты. А факты упрямая вещь.

    ЮЖНЫЙ ФРОНТ

    Вслед за Ворошиловым мы переходим к центральному и важнейшему вопросу -- о Южном фронте. Здесь, помимо нагромождения всякого рода мелких инсинуаций, мы находим две "генеральные" фальсификации (пожалуй, фальсификация еще слишком мягкое выражение). При мало-мальски нормальных условиях жизни в партии о необходимости опровержения не могло бы возникнуть и речи, ибо и сам Ворошилов не посмел бы так издеваться над прошлым и над партией. Да вряд ли вообще стал бы он пускать вплавь по океану исторической науки: его дело больше сухопутное.

    Первая "генеральная" фальсификация. Вот как описывает Ворошилов осень 1919 года, т.-е. самый тяжелый период гражданской войны (Деникин угрожает Туле, Юденич -- Питеру). "Надо спасать положение. И на южный фронт ЦК посылает в качестве члена РВС, т. Сталина. Теперь (!) уже нет надобности скрывать (!), что перед своим назначением т. Сталин поставил перед ЦК три главных условия: 1) Троцкий не должен вмешиваться в дела южфронта и не должен переходить за его разграничительные линии... Эти условия были приняты полностью"*4. Все это ложь с начала до конца. Даже без той крупицы правды, которая иногда бывает и во лжи. Почему только "теперь" наступило время это открыть? Ведь с 1924 г. все было "открыто", что можно было "открыть". Почему же надо было ждать для последнего открытия, менее сенсационного, чем десятки других, 1929-го года? И не даром Ворошилов снова прибегает к свободному изложению "своими словами". Если бы в действительности существовало такое решение ЦК, почему бы его не привести? Почему вообще не сослаться точно на факты и документы? Очень просто, почему. Каждый факт, каждый документ находится в самом вопиющем противоречии с этой выдумкой. Надо, впрочем, упомянуть здесь, что эту историю не сам Ворошилов выдумал. Он нам сообщает теперь то, что Сталин, в состоянии полного аффекта, заявил на одном из заседаний Политбюро еще в 1927 г. Слухи об этом уже тогда проникли в партию, вызвав у одной части товарищей возмущение (у осведомленных), у другой -- полное недоумение. Надо прибавить, что заседание Политбюро, на котором выступал Сталин, велось со стенограммой, предназначенной как всегда в таких случаях, для отпечатания. На заседании Н. И. Муралов, присутствовавший в качестве члена ЦКК, дал Сталину уничтожающий отпор. После этого стенограмма была положена под сукно и никогда не доводилась до сведения партии, несмотря на настояния оппозиции. Тов. Троцкий тогда же ("Анкета в Истпарт") и позже ("Моя Жизнь") с документами в руках опроверг нелепый вымысел. Ни Сталин, ни кто другой, ни тогда, ни позже, не привели никакого подобия ссылок или доказательств. Ни Сталин, ни кто другой, ни тогда ни позже, не ответили ни единым словом на бесспорные документы, приводимые т. Троцким. Больше того, они вынуждены были замолчать. Теперь, через три года Ворошилов снова поднимает эту смехотворную сплетню. Предоставим же слово документам.

    Москва, 5 июля 1919 г.

    "Российская Коммунистическая партия (большевиков) ЦЕНТРАЛЬНЫЙ КОМИТЕТ Кремль.

    Орг. и Полит. Бюро ЦК, рассмотрев заявление т. Троцкого и всесторонне обсудив это заявление, пришли к единогласному выводу, что принять оставки т. Троцкого и удовлетворить его ходатайство они абсолютно не в состоянии.

    Орг. и Полит. Бюро ЦК сделают все от них зависящее, чтобы сделать наиболее удобной для т. Троцкого и наиболее плодотворной для Республики ту работу на южном фронте, самом трудном, самом опасном и самом важном в настоящее время, которую избрал сам тов. Троцкий. В своих званиях Наркомвоена и Предреввоенсовета т. Троцкий вполне может действовать и как член Реввоенсовета Южфронта*5 с тем Комфронтом (Егорьевым), коего он сам наметил, а ЦК утвердил.

    Орг. и Полит. Бюро ЦК предоставляет тов. Троцкому полную возможность всеми средствами добиваться того, что он считает исправлением линии в военном вопросе и, если он пожелает, постараться ускорить с'езд партии.

    Твердо уверенные, что отставка т. Троцкого в настоящий момент абсолютно невозможна и была бы величайшим вредом для Республики, Орг. и Полит. Бюро ЦК настоятельно предлагает т. Троцкому не возбуждать более этого вопроса и исполнять далее свои функции, максимально, в случае его желания, сокращая их в силу сосредоточения своей работы на Южфронте.

    В виду этого Орг. и Полит. Бюро ЦК отклоняет и выход т. Троцкого из Политбюро и оставление им поста Председателя Реввоенсовета Республики (Наркомвоена).

    Подлинный подписали: Ленин, Каменев, Крестинский, Калинин, Серебряков, Сталин, Стасова.

    С подлинным верно: секретарь ЦК Елена Стасова".

    Документ этот не нуждается в пояснениях с одной стороны и не допускает никаких лжетолкований с другой. Причины, которые вынудили т. Троцкого к этому ответственному шагу, освещены им в его Автобиографии (стр. 185-186, т. 2-ой). Кстати, расскажем здесь, как реагировал ЦК, когда Сталин пытался "угрожать" отставкой. Приводим "выпуску из заседания Политбюро от 14-го ноября 1919 г.:

    (Присутствовали Ленин, Троцкий, Каменев, Крестинский). "сообщить т. Сталину, что Политбюро считает абсолютно недопустимым подкреплять свои деловые требования ультиматумами и заявлениями об отставках". Аналогия с выше цитированным документом получается красноречивая.

    Итак, ЦК целиком поддержал решение тов. Троцкого сосредоточить свою работу на Южном фронте, как на решающем. Один этот документ до тла разрушает ворошиловскую конструкцию. Но можно привести еще десятки доказательств того (как это не дико, что приходится "доказывать"), что т. Троцкий главную часть времени провел на Южном фронте. Достаточно, например, просмотреть приказы Троцкого по Красной Армии за 1919 г., чтоб убедиться, что подавляющее большинство их не только касается южного фронта, но и даны на самом фронте. Ниже, в связи с другим вопросом, мы это покажем еще дополнительно. В частности всю решающую подготовительную фазу к наступлению на Деникина Троцкий провел на южфронте, за исключением октября и начала ноября, когда он руководил обороной Петрограда.

    Нам кажется, что сказанного по вопросу достаточно. Но какая же нужна неряшливость, какое неуважение к партии, чтоб пускать в оборот ворошиловские нелепицы!

    Это, однако, только начало "истории" Южфронта, так сказать "цветочки" -- "ягодки" еще впереди.

    Вторая "генеральная" фальсификация. На этот раз, самостоятельное, повидимому (да и вообще впервые высказанное) изобретение самого "освежителя". Мы имеем в виду вопрос о двух стратегических планах для Южного фронта. По плану Главного Командования, решающий удар должен был быть нанесен Деникину с фронта Балашов -- Камышин на Нижний Дон. В основе этого плана была идея разгрома казачьей базы Деникина, хотя-бы ценою отступления в направлении на Москву, Троцкий с самого начала (конец июля 1919 г.) считал этот план неправильным и боролся против его утверждения в ЦК он считал, что этот план только содействует об'единению двух совершенно разнородных социальных формаций, т.-е. казачества с добровольческой армией. Наоборот, нанося удар по линии Воронеж -- Харьков -- Донбасс, Красная Армия двигалась бы в социально дружественной среде (харьковский, донецкий пролетариат и крестьянство), казачество же было бы отрезано от Деникина, на которого бы и обрушилась вся сила удара. Тем не менее план Глвакома был принят, при прямом участии Сталина и при остром противодействии Троцкого. (Эпизод с подачей Троцким в отставку (см. выше) тесно связан с вопросом о южном стратегическом плане). Последовали неудачи на фронте (все это не трудно проверить хронологически). Вот как в сентябре 1919 года (а не десять лет спустя, "задним умом", как это делает Ворошилов) характеризовал положение т. Троцкий, в своем письме в Центральный Комитет партии:

    "Априорно выработанный план операций на Южном фронте оказался безусловно ложным. Неудачи на Южном фронте об'ясняются в первую голову ложностью основного плана... Поэтому причины неудачи необходимо искать целиком в оперативном плане".

    И дальше Троцкий об'ясняет, как и почему возник этот ошибочный план:

    "Ошибочность плана сейчас настолько очевидна, что возникает вопрос: как вообще он мог возникнуть? Возникновение его имеет историческое об'яснение. Когда Колчак угрожал Волге, главная опасность состояла в соединении Деникина с Колчаком. В письме к Колчаку Деникин назначал свидание в Саратове. Отсюда задача, выдвинутая еще старым командованием, создать на Царицынско-Саратовском плесе крепкий кулак"...*7

    Несколько раньше написания этого документа, т. Троцкому удалось на фронте убедить в правильности своего плана Лашевича и Серебрякова. Результатом чего явилась следующая их общая шифрованная телеграмма (приводим ее полностью):

    "Москва, Главкому, копия ЦЕКА.

    Считаем необходимым привлечь ваше внимание к нижеследующим вопросам:

    Работа по ликвидации Мамонтова до сих пор почти ничего не дала. Автопулеметные отряды не созданы вследствие неполучения пулеметов, даже для малого числа автомобилей. Мамонтов явно идет на соединение со своими через курский фронт. Наши слабые, разрозненные пехотные части почти не тревожат его. Командование Лашевича парализуется отсутствием аппарата связи. Соединение Мамонтова можно считать почти обеспеченным. Опасность прорыва фронта на участке Курск -- Воронеж становится очевидной. Ближайшая задача Лашевича сводится к следованию за противником, чтобы попытаться заткнуть дыру, которую тот пробьет. Попытка потрепать Мамонтова партизанским действиями будет сделана. Центр тяжести борьбы на южфронте всецело перешел на Курско-Воронежское направление, где резервов нет. Разрушенные дороги препятствуют переброске с царицынского направления на курское. Между тем обстановка повелительно требует перенесения резервов на запад. Возможно, может быть переправить походным порядком конный корпус. Буденного. Необходимо еще прибавить, что положение крайне ухудшается полным расстройством фронтового аппарата. Практические задачи представляются нам в следующем виде:

    1) Немедленное назначение Селивачева команд'южем.

    2) Место Селивачева должен занять подкоманд'юж Егоров.

    3) Гнать резервы в том числе и 21-ю дивизию, следом за Мамонтовым на Курск.

    4) Загнуть 9-ю армию с новороссийского направления на Старобельск.

    5) Передать по возможности на правый центр корпус Буденного.

    6) Гнать для 8-й и 13-й армий маршевые пополнения и снабжение. N 364. 6-го сентября 1919 года. Троцкий, Серебряков, Лашевич".

    Другими словами, Троцкий пытается снова добиться принятия своего плана, уже не в априорном порядке, а на основании опыта двух, приблизительно, месяцев борьбы.

    Вот ответ Политбюро, за подписью Ленина:

    "Орел, Троцкому, Серебрякову, Лашевичу.

    Политбюро ЦК, обсудив телеграмму Троцкого, Серебрякова и Лашевича, утвердило ответ Главкома и выражает свое удивление по поводу попыток пересмотреть решенный основной стратегический план. 6-го сентября 1919 года. По поручению Политбюро Цека. Ленин".

    Как мы видим, ЦК -- а чего же смотрел Сталин? -- и в этот период еще поддерживал оперативный план штаба. Только дальнейшие неудачи (сдача Орла и угроза Туле) вынудили пересмотр плана, в смысле перенесения главного удара на донецкое направление. В этот период, т.-е. когда опыт доказал уже ошибочность старого плана, от которого отказался и штаб, понял сделанную ошибку и Сталин.

    В приводимом Ворошиловым письме Сталина не указана дата его отправления. Сделано это, конечно, нарочно. Приведя дату, Ворошилов не имел бы никакой возможности приписать план Сталину. Мы сейчас покажем, что письмо Сталина было послано через несколько месяцев после возникновения вопроса о двух планах. Ворошилов пишет: "что же касается оперативных директив, ему (Сталину) предлагается старый план (сентябрьский) нанесения главного удара" и пр. В этой фразе Ворошилов изоблачает себя целиком. Во-первых, если в период "планового" творчества Сталина на южфронте, "сентябрьский" (?) план был уже "старым" планом, то совершенно очевидно, что дело происходит после сентября, т.-е. уже после того, как Троцкий вторично (см. вышенапечатанный документ) поднимал вопрос о пересмотре плана. Во-вторых, ошибочный план был принят не в сентябре, а за полтора месяца до того, так что "сентябрьского" плана вообще не существует. В сентябре лишь был подтвержден ранее утвержденный план Главкома (см. ответ Ленина на телеграмму Троцкого, Лашевича, Серебрякова). Еще в июле и августе Троцкий, как уже сказано, боролся против принятия плана Главкома, Сталин же был с большинством Политбюро. Дальше, в начале сентября Троцкий пытается вновь -- уже на основании ряда итогов практики -- добиться пересмотра плана. Сталин по прежнему за неправильный план. И только позднее Сталин производит "переоценку ценностей". У нас есть косвенное доказательство того, что дату сталинского письма следует отнести к октябрю-ноябрю 1919 г. Именно: свое пресловутое письмо Сталин кончает "угрозами" отставкой. Выше мы приводили ответ ЦК по этому поводу ("недопустимо"... и т. д.). Этот ответ датирован 14 ноября, следовательно письмо свое Сталин написал, надо думать, в начале ноября, никак не раньше, т.-е. с запозданием в 3-4 месяца. Ворошилов же, с запозданием на 10 лет, утверждает на основании этого письма, что "план Сталина (??) был принят Центральным Комитетом". Вот как опасно бывает сухопутному человеку пускаться в плавь...

    Покончив с двумя "генеральными" перейдем к мелким фальсификациям Ворошилова.

    Приводя телеграмму РВС Южфронта от 11 ноября 1919 г. в РВС Республики с просьбой утвердить организацию 1-й конной армии, Ворошилов присовокупляет, что "Конная армия была создана, несмотря и даже вопреки центру". Во-первых, что такое "центр"? -- всегда двусмысленности! -- Политбюро? Главком? Ленин? Троцкий? Во-вторых, если-б "центр" был против организации 1-й конной, зачем ему было утверждать постановления РЕВвоенсовета южфронта? Что же касается лично Троцкого, если брать вопрос шире, т.-е. о своевременном уразумении роли конницы в маневренной гражданской войне, то достаточно сослаться на популярный в свое время лозунг, выброшенный т. Троцким (кстати за долго до телеграммы, приводимой Ворошиловым) -- "Пролетарий, на коня!". Под одноименным заглавием т. Троцкий напечатал статью, где ставился так же вопрос о крупных соединениях конницы. Одной из главных работ "поезда" (предреввоенсовета) стало в тот период строительство конницы*8. Не лишне напомнить, что ближайший сотрудник секретариата Троцкого И. М. Познанский формировал в тот период маршевые конные части. Но Познанский сам ничего рассказать не может, ибо сидит у Сталина -- Ворошилова под замком (Челябинский изолятор).

    Дальше, как на один из примеров "спасительных" поездок Сталина в "наиболее страшные (!) места", Ворошилов сообщает нам о несостоявшейся поездке Сталина на Кавказский фронт. Как это ни смехотворно, но это факт! Сталин, де мол, "по болезни" только не поехал. Болезнь -- причина, что и говорить, уважительная, но мы склонны скорее считать, что и тут дело не обошлось без "капризов" и вот почему. Через неделю, после "спасительной", только не состоявшейся поездки Сталина, он следующей телеграммой отвечает на требование Ленина: принять исключительные меры для ускорения перевозок двух дивизий на Кавфронт.

    Москва. Кремль. -- Ленину, копия ЦЕКА партии.

    "Мне неясно, почему забота о Кавфронте ложится прежде всего на меня. В порядке, забота об укреплении Кавфронта лежит всецело на Реввоенсовете Республики, члены которого, по моим сведениям, вполне здоровы, а не на Сталина, который и так перегружен работой. Нр. 970. 20-го февраля 1920 года. Сталин".

    Вот, что ответил ему Ленин:

    "На вас ложится забота об ускорении подхода подкреплений с Юго-Запфронта на Кавфронт. Надо вообще помочь всячески, а не препираться о ведомственных компетенциях. Нр. 37/3. Ленин".

    Как характерен для Сталина тон мелкой кляузы и личной обиды! Как характерен для Ленина тон сдерживаемого негодования! Здесь говорят документы. И мы видим, как красноречив их язык.

    Мы видели поездку Сталина в Вятку, и мы не увидели его поездки на Кавфронт. Больше в нашей памяти Ворошилов "освежить" ничего не смог. Стоит ли говорить, что человеком, которого партия действительно всегда посылала на самые трудные участки (в этом собственно говоря была его "профессия"), был совсем не Сталин и не Ворошилов. Вот несколько самых кратких выдержек из телеграмм Ленина:

    "22 августа 1918 г. Свияжск. Троцкому. Измена на Саратовском фронте, хотя и открытая во время, вызвала все же колебания, крайне опасные. Мы считаем абсолютно необходимой немедленную вашу поездку туда, ибо ваше появление на фронте производит действие на солдат и на всю армию... Ленин, Свердлов".

    "10 апреля 1919 г. Троцкому. Н.-Новгород. В виду крайне тяжелого положения на востфронте, я думаю, вам целесообразнее остаться там. Ленин".

    "7 мая 1919 г. Шихраны. Троцкому. Я опросил сейчас политическое бюро Цека и в согласии с ним высказываюсь решительно за немедленную вашу и самую быструю поездку в Харьков, где необходимо сломить дезорганизованность и помочь немедленно Донецкому бассейну. Ленин".

    "15 мая 1919 г. Купянск. Троцкому. Очень рад энергичным мерам подавления восстания. Ленин".

    "21 мая 1919 г... Я лично настаивал бы на том, чтобы вы еще раз заехали в Богучар и довели до конца подавление восстания, ибо иначе надежды на победу нет. Ленин".

    (Через день) "22 мая 1919 г... Я еще раз настаиваю, чтобы вы непременно с'ездили во второй раз в Богучар и довели дело до конца, ибо у Сокольникова явно работа не спорится. Ленин".

    И вот ответ Троцкого:

    "Харьков -- Луганск (в пути) Москва Склянскому для Ленина. Выезжаю в Богучар, где постараюсь довести дело до конца. Троцкий. 22 мая 1919 г.".

    Таковы факты. А сколько их было таких и подобных фактов! И то, что Ворошилову сегодня приходится "освежать" вымыслы, показывает только, что факты эти, несмотря ни на что, еще слишком свежи в памяти партии!

    --------------------------------------------------------------------------------

    Мы использовали далеко не все имеющиеся в нашем распоряжении материалы. В частности мы ничего не говорим здесь о войне с Польшей. Размеры нашей статьи -- и так значительно превзошедшие наши рассчеты -- заставляют нас от этого отказаться. Но мы надеемся в ближайшем будущем продолжить эту работу.

    Н. Маркин.

    --------------------------------------------------------------------------------

    *1 Л. Троцкий: "Как вооружалась революция", т. 1, стр. 172-173.

    *2Подчеркнуто всюду Лениным. Секр. зампр. значит -- секретариат заместителя председателя РВСР (Склянский). -- Н. М.

    *3Чтоб не слишком загромождать текста, мы приводим часть этих документов в несколько сокращенном виде, опуская военно-техническую часть. Н. М.

    *4 2 и 3 пункты -- по Ворошилову -- заключают в себе смену ряда работников и назначение новых (без указания фамилий -- не царицынцы ли скрываются под псевдонимом "новых"? -- Н. М.

    *5Подчеркнуто всюду нами. -- Н. М.

    *7 "Как вооружалась революция", т. 2, кн. 1, стр. 300-303. Документ этот опубликован больше шести лет тому назад. Ворошилов, очевидно, рассчитывает, -- не совсем без основания -- на тот факт, что все книги т. Троцкого из'яты из обращения. -- Н. М.

    *8Из этих пополнений (в 1920 г.) составилась большая часть Второй конной армии, действовавшей против Врангеля. -- Н. М.

上一页 目录页 下一页
1930年（总第12-13期）


ЗАДАЧИ ИСПАНСКИХ КОММУНИСТОВ

    (Письмо Редакции газеты Contre le Corriente, органа левой коммунистической оппозиции в Испании)

    Дорогие товарищи! Горячо приветствую вас с выходом в свет первого номера вашего издания. Испанская коммунистическая оппозиция выступает на арену в исключительно благоприятный и столь же ответственный момент.

    События переживаемого Испанией кризиса развиваются пока с замечательной планомерностью, которая предоставляет пролетарскому авангарду известное время на подготовку. Но вряд ли это время будет очень продолжительным.

    Диктатура Примо де Ривера свилилась без революции, силою внутреннего истощения. Это значит, другими словами, что на первой стадии вопрос был решен болезнями старого общества, а не революционными силами нового. Это не случайно. Режим диктатуры, который не находил в глазах буржуазных классов дальнейшего оправдания в необходимости непосредственного подавления революционных масс, пришел в то же время в противоречие с потребностями буржуазии в области экономической, финансовой, политической и культурной. Но буржуазия изо всех сил и до последнего момента уклонялась от борьбы; она дала диктатуре догнить и пасть, точно червивый плод.

    После того, как это совершилось разным классам, в лице их политических группировок, пришлось занимать открытую позицию перед лицом народных масс. И вот мы наблюдаем парадоксальное явление. Те буржуазные партии, которые, вследствие консерватизма, отказывались от сколько-нибудь серьезной борьбы с военной диктатурой, теперь возлагают ответственность за последнюю на монархию и об'являют себя республиканцами. Можно подумать, в самом деле, что диктатура все время висела в воздухе на ниточке, привязанной к балкону королевского дворца, а не опиралась на поддержку, отчасти пассивную, отчасти активную, со стороны наиболее солидных слоев буржуазии, которые парализовали всеми силами активность мелкой буржуазии и прижимали таким образом к земле рабочих города и деревни.

    Что же получается? В то время, как не только рабочие, крестьяне, мелкий городской люд, молодая интеллигенция, но и почти вся солидная буржуазия являются или об'являют себя республиканцами, монархия продолжает существовать и действовать. Если Примо висел на ниточке монархии, то на какой же ниточке висит сама монархия в сплошь "республиканской" стране? Это на первый взгляд кажется совершеннейшей загадкой. Но секрет не так уж хитер. Та же самая буржуазия, которая "терпела" Примо де Ривера, то есть по существу поддерживала его, поддерживает сейчас и монархию, делая это теми единственными способами, какие у нее остаются, т.-е. об'являя себя республиканской и приспособляясь таким образом к психологии мелкой буржуазии, чтобы тем вернее обмануть и парализовать ее.

    Когда глядишь со стороны, то картина, при своей глубокой драматичности, не лишена и комических черт. Монархия сидит на спине "республиканской" буржуазии, которая отнюдь не спешит выпрямить спину. Продвигаясь со своей драгоценной ношей через волнующиеся народные массы, буржуазия в ответ на протесты, требования и проклятия, кричит голосом циркового зазывателя: "вы видите эту фигуру у меня на спине? Это мой заклятый враг, я вам перечислю его преступления, вглядитесь в него повнимательнее!". И пр., и пр. Когда же развлеченная таким балагурством толпа начинает посмеиваться, буржуазия пользуется моментом, чтоб продвинуться со своей ношей дальше. Если это называется борьбою с монархией, то что же назвать борьбой за монархию?

    Активные выступления студенчества означают попытку молодого поколения буржуазии, особенно мелкой буржуазии, найти выход из того неустойчивого равновесия, в котором оказалась страна, якобы освобожденная от диктатуры Примо де Ривера, но сохраняющая в неприкосновенности все основные элементы его наследства. Когда буржуазия сознательно и упорно не хочет взять на себя разрешение задач, вытекающих из кризиса буржуазного общества; когда пролетариат оказывается еще неготовым взять разрешение этих задач на себя, тогда авансцену нередко занимает студенчество. В развитии первой русской революции мы наблюдали такое явление не раз, и оно всегда имело в наших глазах огромное симптоматическое значение. Революционная или полуреволюционная активность студенчества означает, что буржуазное общество проходит через глубочайший кризис. Мелко-буржуазная молодежь, чувствующая, что в массах накопляется взрывчатая сила, стремится по своему найти выход из тупика и продвинуть политическое развитие вперед.

    Буржуазия смотрит на студенческое движение полуодобрительно, полупредостерегающе: если молодая гвардия даст несколько щелчков по носу монархической бюрократии, это хорошо; но только-б "дети" не зарывались слишком далеко, а главное не подняли бы на ноги трудящиеся массы.

    Испанские рабочие проявили совершенно правильный революционный инстинкт, когда подперли плечом студенческое выступление. Разумеется, они должны это делать под собственным знаменем и под руководством собственной пролетарской организации. Обеспечить это должен испанский коммунизм, а для этого ему необходима правильная политика. Вот почему появление вашего органа, как я сказал выше, совпадает с чрезвычайно важным и критическим моментом в развитии всего кризиса; говоря точнее, с моментом, когда революционный кризис готовится превратиться и, пройдя через те или другие этапы, может превратиться в революцию.

    Стачечное движение рабочих, борьба с рационализацией и безработицей получают совершенно другое, несравненно более глубокое значение в обстановке крайнего недовольства мелко-буржуазных масс населения и острого кризиса всей системы. Эта рабочая борьба должна быть тесно связана со всеми вопросами, вытекающими из национального кризиса. Тот факт, что рабочие выступили рядом со студентами есть первый, совершенно еще, конечно, недостаточный и необеспеченный шаг на пути борьбы пролетарского авангарда за революционную гегемонию.

    Этот путь предполагает со стороны коммунистов решительную, смелую и энергичную борьбу за лозунги демократии. Не понять этого было бы величайшей ошибкой сектантства. На данной стадии революции, в области очередных политических лозунгов пролетариат отличается от всяких других "левых" группировок мелкой буржуазии не тем, что отвергает демократию, как анархисты и синдикалисты, а тем, что смело, решительно и беззаветно борется за ее лозунги, беспощадно разоблачая при этом половинчатость мелкой буржуазии.

    Выдвигая лозунги демократии, пролетариат вовсе не говорит тем, будто Испания идет навстречу "буржуазной" революции. Так могут ставить вопрос только безжизненные педанты, наглотавшиеся готовых формул. Эпоха буржуазных революций оставлена Испанией далеко позади. Если революционный кризис превратится в революцию, то она роковым образом перешагнет через буржуазные пределы и, в случае победы, должна будет передать власть пролетариату. Но пролетариат может довести революцию до этого этапа, т.-е. может собрать вокруг себя самые широкие трудящиеся и угнетенные массы и стать их вождем, только при условии, если он сейчас, наряду со своими классовыми требованиями и в тесной связи с ними, развернет полностью и до конца все требования демократии.

    Это имеет решающее значение прежде всего в отношении крестьянства. Оно не может отдать априорно свое доверие пролетариату, приняв авансом, на веру, лозунг пролетарской диктатуры. Будучи многочисленным и угнетенным классом, крестьянство неизбежно видит на известном этапе в лозунгах демократии возможность дать перевес угнетенным над угнетателями. Крестьянство неизбежно будет связывать лозунги политической демократии с радикальной перетасовкой земельной собственности. Пролетариат берет на себя беззаветную поддержку обоих этих требований. При этом коммунисты своевременно раз'ясняют пролетарскому авангарду, какими путями эти требования могут быть осуществлены, закладывая таким образом предпосылки советской системы в будущем.

    И в национальном вопросе пролетариат доводит лозунги демократии до конца, заявляя о своей готовности поддерживать революционным путем право отдельных национальных групп на самоопределение, вплоть до отделения.

    Делает ли, однако, пролетарский авангард лозунг отделения Каталонии своим лозунгом? Если бы такою оказалась ясно выраженная воля большинства населения, то -- да. Как может, однако, эта воля выразиться? Очевидно, либо путем свободного плебисцита, либо через представительное учреждение Каталонии, либо через заявления влиятельных партий, за которыми идут каталонские массы, либо, наконец, в виде национального каталонского восстания. Это снова показывает нам, заметим мимоходом, каким реакционным педанством было бы сейчас со стороны пролетариата отрекаться от лозунгов демократии. Пока, однако, воля национального меньшинства не высказалась, пролетариат не делает лозунг отделения своим лозунгом, а лишь обеспечивает заранее и открыто полную и честную поддержку этому лозунгу, поскольку он выражает волю большинства Каталонии.

    Незачем говорить, что рабочие каталанцы имеют в этом вопросе не последнее право голоса. Если бы они пришли к выводу, что в условиях революционного кризиса, открывающего перед пролетариатом Испании широкие и смелые перспективы, было бы неправильно дробить силы, -- а политический смысл подсказывает, думается мне, именно такое решение, -- рабочие -- каталанцы должны были бы вести агитацию за сохранении Каталонии, на тех или других началах, в составе Испании. Такое решение может оказаться временно приемлемым даже для решительных сепаратистов, ибо совершенно ясно, что в случае победы революции достигнуть самоопределения Каталонии, как и других областей, было бы неизмеримо легче, чем сейчас.

    Поддерживая всякое действительное демократическое и революционное движение народных масс, коммунистический авангард ведет непримиримую борьбу против так называемой "республиканской" буржуазии, разоблачая ее фальшь, вероломство, реакционность, и давая отпор ее попыткам подчинить своему влиянию трудящиеся массы.

    Коммунисты не связывают свободу своей политики никогда и ни при каких условиях. Надо помнить, что во время революции искушения такого рода очень велики, о чем ярко свидетельствует трагическая история китайской революции. Ограждая непримиримо полную самостоятельность своей организации и своей агитации, коммунисты, однако, самым широким образом применяют политику единого фронта, для которой революция открывает широкое поле.

    Левая оппозиция начинает применение политики единого фронта с официальной компартии. Нельзя позволять бюрократам коммунизма создавать такое впечатление, как если-бы левая оппозиция находилась во вреждебных отношениях с рабочими, идущими под знаменем официальной компартии. Наоборот, оппозиция готова принять участие в каждом их революционном действии, разделить каждый их шаг на пути борьбы. Если бюрократы отказываются согласовывать действия с оппозицией, ответственность должна падать на них перед лицом рабочих.

    Дальнейшее развитие испанского кризиса означает революционное пробуждение миллионов трудящихся масс. Нет никаких оснований думать, что они сразу станут под знамена коммунизма. Наоборот, весьма вероятно, что они сперва усилят партии мелко-буржуазного радикализма, т.-е. прежде всего социалистическую партию, питая в ней левое крыло, в духе, скажем, немецких независимцев во время революции 1918-1919 годов. Действительная и широкая радикализация масс выразится именно в этом, а отнюдь не в росте "социал-фашизма". Фашизм мог бы снова восторжествовать -- на этот раз в менее "военной", в более "социальной" форме, т.-е. именно, как "социал-фашизм" образца Муссолини, -- лишь в результате поражения революции и разочарования в ней обманутых масс. Но при нынешнем планомерном развитии событий поражение могло бы явиться только в результате каких-либо исключительных, чудовищных ошибок коммунистического руководства. Словесный радикализм и сектантство в сочетании с оппортунистической оценкой классовых сил, политика зигзагов, бюрократизм руководства, словом все то, что составляет сущность сталинизма, -- вот что может укрепить позиции социал-демократии, которая, как показал особенно ярко опыт германской и итальянской революций, является в последнем счете самым опасным врагом пролетариата. Надо политически разжаловать социал-демократию пред лицом масс. Но достигнуть этого одними крепкими словами нельзя. Масса верит только своему коллективному опыту. Надо дать возможность массе в подготовительный период революции сравнить на деле политику коммунизма с политикой социал-демократии.

    Борьба за массы несомненно создасть условия, когда коммунисты будут настаивать пред лицом масс на едином фронте с социал-демократами. У Либкнехта были многократные соглашения с независимыми, особенно с их левым крылом. У нас с левыми "социалистами-революционерами" был прямой блок, а до переворота с меньшевиками-интернационалистами -- ряд частных соглашений и десятки предложений с нашей стороны единого фронта. В результате такой политики не мы потеряли. Но, разумеется, дело идет не об едином фронте типа англо-русского комитета, когда во время всеобщей революционной стачки сталинцы оставались в блоке со штрейкбрехерами, и уж, конечно, не о едином фронте в духе Гоминдана, когда под фальшивым лозунгом союза рабочих и крестьян обеспечивалась диктатура буржуазии над рабочими и крестьянами.

    Таковы перспективы и задачи, как они представляются со стороны. Я вполне чувствуя, насколько приведенные выше соображения лишены конкретности. Весьма возможно, даже вероятно, что я упустил ряд крайне важных обстоятельств. Вам виднее. Вооруженные теорией Маркса и революционным методом Ленина, вы сами найдете свои пути. Вы с'умеете подсмотреть и подслушать мысли и чувства рабочего класса и дать им ясное политическое выражение. Задача этих строк только напомнить в основных чертах те принципы революционной стратегии, которые проверены опытом трех русских революций.

    Крепко жму вам руки и желаю успехов.

    Ваш Л. Троцкий.

    25-ое мая 1930 г.

上一页 目录页 下一页
1930年（总第12-13期）


ЧТО ТАКОЕ ЦЕНТРИЗМ?

    В газете "Крик народа"*1, органе блока монаттистов с муниципальной кликой попистов*2, Шамбелан обратился с открытым письмом к "центристам" -- просвещенцам, руководителям левой унитарной оппозиции. Я не касаюсь этого письма, в котором если, что и интересно, так это полное отсутствие революционной идеи. Меня интересует только один пункт: Шамбелан называет коммунистов-просвещенцев "центристами". Мысль его -- я предполагаю, что здесь есть все-же мысль -- повидимому такова: на одном фланге стоят сторонники синдикальной автономии, т.-е. друзья Монатта вместе с "попистами", на другом -- сторонники бюрократического подчинения синдикатов партии, т.-е. официальное унитарное руководство, а посредине стоят коммунисты-оппозиционеры, которые недостаточно энергично борятся за "автономию" и не решаются порвать с коммунизмом. Это и есть "центристы", ибо они стоят в центре. А так как левая оппозиция выросла на борьбе с центризмом, то, уличая ее в таком противоречии, Шамбелан срывает первую победу до борьбы.

    Для естественника нет ничего незначительного в мире природы. Для марксиста нет ничего незначительного в мире политики: легкомысленная классификация Шамбелана может помочь, точнее установить некоторые революционные понятия. Именно это мы и хотим сделать.

    В корне ложно думать, будто понятие "центризма" определяется геометрически или топографически, как в парламентах. Политические понятия для марксиста определяются материальными, а не формальными признаками, т.-е. классовым содержанием идей и методов.

    Все три основные тенденции в современном рабочем движении: реформизм, коммунизм и центризм, с необходимостью вытекают из об'ективного положения пролетариата в современном, империалистском режиме буржуазии.

    Реформизм является течением, выросшим на почве привиллегированных верхов пролетариата и отражающим их интересы. Рабочая аристократия и бюрократия есть очень широкий и могущественный слой, особенно в некоторых странах, мелко-буржуазный, в большинстве, по условиям существования и по образу мыслей, но вынужденный приспособляться к пролетариату, на спине которого он поднялся. Верхушки этого слоя через бюрократический, парламентский аппарат буржуазии поднимаются до самых верхов власти и благосостояния. В лице какого-нибудь Томаса, Макдональда, Германа Мюллера, Поля Бонкура и пр. мы имеем консервативного крупного буржуа, отчасти еще с мелко-буржуазным складом мысли, чаще же -- с мелко-буржуазным лицемерием, рассчитанным на пролетарскую базу. Другими словами, мы имеем в одном социальном типе три классовых наслоения. Соотношение этих элементов таково: крупный буржуа командует мелким, а мелкий обманывает рабочего. Сидит ли крупный буржуа у себя в банке и в министерстве, допуская Томаса только с черного хода, или же буржуа приобщил самого Томаса к своему богатству и к своим идеям, это вопрос хоть и второстепенный, но далеко не безразличный. Империалистская стадия развития, обостряющая все противоречия, чаще всего заставляет буржуазию делать правящую кучку реформистов прямыми пайщиками своих трестов и своих правительственных комбинаций. Это обстоятельство выражает новую, несравненно более высокую степень зависимости реформизма от империалистской буржуазии и накладывает яркую печать на психологию и политику реформизма, делая его пригодным для прямого заведывания государственными делами буржуазии.

    Про верхний слой реформистов меньше всего можно сказать, что им "нечего терять, кроме своих цепей". Наоборот, для всех этих премьеров, министров, бургомистров, депутатов, синдикальных заправил и воротил социалистический переворот означает экспроприацию их привиллегированного положения. Эти цепные собаки капитала охраняют не просто собственность вообще, но прежде всего свою собственность. Это бешенные враги освободительной революции пролетариата.

    В противоположность реформизму мы под революционно-пролетарской (марксистской, коммунистической) политикой понимаем такую систему идей и методов борьбы, которая направлена на революционное низвержение буржуазного государства, путем предварительного об'единения пролетариата под знаменем его диктатуры и социалистического переустройства общества. Инициативу этой задачи может на себя взять только наиболее передовое, сознательное и самоотверженное меньшинство рабочего класса, которое, вокруг определенной, научно-обоснованной и точно-формулированной программы, постепенно, на основе опыта боев, завоевывает большинство пролетариата для социалистической революции. Различие между партией, которая создается путем идейного отбора, и классом, который автоматически формируется самим ходом производства, не может исчезнуть при капитализме, который обрекает эксплоатируемые массы на идейное прозябание. Только после победы пролетариата, при подлинном экономическом и культурном под'еме масс, т.-е. в процессе ликвидации самих классов, партия будет постепенно растворяться в трудящихся, пока совершенно не исчезнет вместе с государством. Говорить о пролетарской революции, отрицая роль коммунистического авангарда, могут только фразеры или самодовольные попы безнадежных сект.

    Таковы два основных течения в мировом рабочем классе: социал-империализм с одной стороны, революционный коммунизм, с другой.

    Между этими двумя полюсами расположено огромное число всяких переходных течений и группировок, которые непрерывно меняют свою фазу и всегда находятся в состоянии изменения, линяния, движения: либо от реформизма к коммунизму, либо от коммунизма к реформизму. Эти центристские течения не имеют и, по самой сути своей, не могут иметь определенной социальной базы. В то время, как реформизм выражает интересы привиллегированных верхов рабочего класса, а коммунизм становится знаменем самого пролетариата, освобождающегося от идейного влияния реформистских верхов, центризм выражает переходные процессы в пролетариате, колебания разных его слоев, трудности перехода на революционные позиции. Именно поэтому массовые центристские организации никогда не бывают устойчивы и долговечны.

    Правда, в рабочем классе вырабатывается известный слой так сказать постоянных центристов, которые не хотят итти с реформизмом до конца, но и органически неспособны стать на революционную дорогу. Таким классическим типом честного рабочего центриста был во Франции старик Бурдерон. Более ярким и блестящим представителем того же типа является в Германии старик Ледебур. Но массы никогда долго не остаются в промежуточном состоянии: временно примкнув к центристам, они идут затем к коммунистам или возвращаются к реформистам, либо, наконец, временно впадают в индиферентизм. Так левое крыло французской социалистической партии превратилось в коммунистическую партию, покинув по дороге вождей-центристов. Так исчезла Независимая партия в Германии, передав своих сторонников коммунистам или вернув их социал-демократии. Так сошел со сцены "двух-с-половинный" Интернационал. Подобные же процессы мы наблюдаем и в синдикальной области: центристская "независимость" британских трэд-юнионов от Амстердама превратилась в момент всеобщей стачки в самую желтую амстердамскую политику измены.

    Исчезновение перечисленных выше, в виде примера, организаций вовсе не значит, что центризм уже сказал свое последнее слово, как думают некоторые коммунистические бюрократы, сами идейно очень близкие к центризму. Определенные массовые организации или течения сошли на-нет, когда закончилась непосредственно после-военная полоса в рабочем движении Европы. Обострение нынешнего мирового кризиса и новая действительная радикализация масс неизбежно вызовут новые центристские тенденции внутри социал-демократии, внутри синдикатов, как и в неорганизованных массах. Не исключено, что эти центристские массовые потоки поднимут кого-нибудь из старых центристских вождей, но опять не надолго. Политики центризма в рабочем движении очень похожи на курицу, высиживающую утят, и затем укоризненно кудахчущую на берегу: не совестно ли детям уходить от честной "автономной" курицы и пускать вплавь по водам реформизма или коммунизма? Если Шамбелан оглянется вокруг себя, то он без труда найдет некоторое количество почтенных кур, которые как раз сейчас с усердием, достойным лучшего дела, высиживают яйца реформизма.

    В прошлом именно рабочая бюрократия, где только могла и когда могла, прикрывалась пустым принципом "автономии", "независимости" и проч., охраняя таким путем свою собственную независимость от рабочих: ибо как может рабочий контролировать свою бюрократию, если она не стоит под определенным принципиальным знаменем? Немецкие и британские профессиональные союзы, как известно, долго провозглашали себя независимыми от каких бы то ни было партий; американские трэд-юнионы хвастаются этим и сегодня. Но указанная выше эволюция реформизма окончательно связавшая его с империализмом, затрудняет реформистам возможность пользоваться этикеткой автономии с прежней свободой. Тем старательнее хватаются за фикцию автономии центристы. Ведь их природа в том и состоит, что они охраняют "автономию" своей собственной нерешительности и половинчатости от реформизма, как и от коммунизма*3. Таким образом, идея автономии, которая была в истории мирового синдикального движения главным образом знаменем реформизма, стала сейчас знаменем центризма. Но какого центризма?

    Выше уже сказано, что центризм всегда передвигается либо влево, к коммунизму, либо вправо, к реформизму.

    Если Шамбелан оглянется на историю своей собственной группы, хотя бы с начала империалистской войны до сего дня, то он легко найдет подтверждение этим словам. В настоящее время "автономные" синдикалисты явно передвигаются слева направо, от коммунизма к реформизму. Они выбросили вон даже этикетку коммунизма. Это то и породнило их с попистами, которые проделывают ту же эволюцию, только более разнузданно. Центризм, передвигающийся влево и откалывающий массы от реформизма, выполняет в известном смысле прогрессивную функцию, что, конечно, нисколько не должно мешать нам и в этом случае непримиримо разоблачать половинчатость центризма, добы как можно скорее оставить прогрессивную курицу на берегу. Когда же центризм пытается оторвать рабочих от коммунистического знамени, чтобы под маскировкой автономности облегчить им неизбежную эволюцию к реформизму, тогда он выполняет не прогрессивную, а реакционную роль. Такова сейчас роль комитета борьбы за автономию.

    "Но ведь это почти то же, что говорят сталинцы!" -- повторит Шамбелан слова своей статьи. Вряд ли стоит здесь останавливаться на вопросе о том, кто ведет более серьезную и более глубокую борьбу против ложной политики сталинцев: группа Шамбелана или международная левая коммунистическая оппозиция. Но направление нашей борьбы прямо противоположно направлению борьбы "автономистов", ибо мы тянем на путь марксизма, а Шамбелан и его друзья -- на путь реформизма. Разумеется, они делают это не сознательно, о нет! В избытке сознательности мы их не обвиняем. Да центризм и никогда вообще не ведет сознательной политики. Разве сознательная курица села бы на утиные яйца? Никогда!

    Каким же образом -- слышу я теперь возражение -- считать одновременно центристами таких антиподов, как Шамбелан и Монмуссо? Это может показаться парадоксом лишь тому, кто не понимает парадоксальной природы центризма, который никогда не остается самим собою и даже почти никогда не узнает себя в зеркале, если ему подставить его к самому носу.

    Центристы официального коммунизма проделывают в течение двух последних лет острый зигзаг справа налево. Монатт и его друзья -- слева направо. Руководители Коминтерна и Профинтерна бросились, очертя голову, догонять волну, которую они упустили. Испуганные их авантюристскими прыжками центристы типа Шамбелана торопятся повернуться спиною к новой волне, которая намечается на горизонте. В такие промежуточные периоды, между двумя прибоями, разброд поражает прежде всего лагерь центризма, порождая в нем несогласованные движения в самых различных направлениях. И тем не менее Шамбелан, -- или, чтобы быть ближе к делу, Монатт, -- и Монмуссо представляют две стороны одной и той же медали.

    Я считаю необходимым напомнить, как нынешние руководители унитарных синдикатов и коммунистической партии смотрели на синдикальную проблему всего лишь шесть лет тому назад, когда они уже стояли во главе официальной партии и когда, к слову сказать, они уже начали свою борьбу против "троцкизма". В январе 1924 года, после памятного кровавого митинга в синдикальном доме, руководители Унитарной конфедерации, торопившиеся отречься не только от всякой ответственности за действия партии, но и от какой бы то ни было солидарности с ней, писали в торжественной "Декларации Всеобщей Унитарной Конфедерации Труда":

    "...Столь же озабоченные организационной и административной автономией партий и сект, как они озабочены автономией конфедерации, ответственные учреждения В.У.К.Т. (C.G.T.U.) не имели основания обсуждать вопрос о митинге, который, под своей ответственностью, организовали сенская федерация коммунистической партии и организация молодежи...

    "Каков бы ни был характер митингов или действий, предпринимаемых партиями, сектами и внешними группировками, исполнительная комиссия и конфедеральное бюро столь же мало намерены сегодня, как и вчера, уступать власть из своих рук в чьи бы то ни было. Они с'умеют сохранить контроль и руководство над конфедеральной деятельностью против всяческих внешних покушений...

    "В.У.К.Т. не имеет ни права ни обязанности проявлять цензуру по отношению к внешним группировкам, их программам и их целям; она не может ни одну из них подвергнуть запрету, не нарушая этим своей необходимой нейтральности по отношению к различным партиям".

    Таков этот, поистине, несравненный документ, который навсегда останется замечательным памятником коммунистической ясности и революционного мужества. Под документов мы читаем следующие подписи: Монмуссо, Семар, Ракамон, Дюдилье, Беррар.

    Мне кажется, что левые французские коммунисты должны были бы не только перепечатать "Декларацию" полностью, но и придать ей ту популярность, которой она заслуживает. Никто не знает, какие неожиданности еще предстоят впереди!

    За годы, прошедшие после подписания декларации, в которой Монмуссо, Семар и К-о об'являли о своей строжайшей нейтральности по отношению к коммунизму и другим "сектам", они совершили не мало оппортунистических подвигов. Они покорно проделали, в частности, политику англо-русского комитета, которая вся была построена на фикции автономии: партия Макдональда и Томаса -- это одно, -- поучал Сталин, -- а трэд-юнионы Томаса и Перселя -- это совсем, совсем другое. После того, как Томас, при помощи своего Перселя, оставил коммунистических центристов в дураках, последние испугались самих себя. Вчера еще Монмуссо хотел, чтоб синдикаты были равно независимы от всех и всяких партий и сект. Сегодня он хочет, чтоб синдикаты были простой тенью партии, превращая тем синдикаты в секты. Что такое нынешний Монмуссо или Монмуссо N 2? Это испугавшийся самого себя и вывернувшийся наизнанку Монмуссо N 1. Что такое Шамбелан? Это недавний коммунист, испугавшийся Монмуссо N 2 и бросившийся в об'ятия Монмуссо N 1. Разве не очевидно, что мы имеем здесь две разновидности одного и того же типа или две стадии одной и той же путаницы? Монмуссо пугает рабочих призраком Шамбелана. Шамбелан пугает рабочих призраком Монмуссо. А между тем, по существу дела, каждый из них смотрит в зеркало и грозит себе кулаком.

    Вот как обстоит дело, если взглянуть на вопрос немножко серьезнее, чем это делает "Крик народа", в котором больше крика, чем народа. Коммунизм не есть одна из "партий или сект". Коммунизм есть об'единенный вокруг программы социалистической революции авангард рабочего класса. Такой организации во Франции еще нет. Имеются ее элементы, отчасти ее обломки. Кто говорит рабочим, что такая организация им не нужна, что пролетарита сам себе довлеет, что рабочий класс достаточно зрел, чтоб обойтись без руководства своего собственного авангарда, -- тот льстец, тот царедворец пролетариата, тот демагог, но не революционер. Преступно подслащивать действительность. Надо говорить рабочим правду и надо учить их ценить правду.

    Шамбелан жестоко ошибается, если думает, что левые коммунисты стоят в "центре, между Монмуссо и им, Шамбеланом. Нет, они стоят над обоими. Позиция марксизма возвышается над всеми разновидностями центризма и над всеми этапами его шатаний. Только то течение в рабочем классе сможет действительно оплодотворить синдикаты и превратить их в массовые организации, с подлинно революционным руководством, которое продумает до конца и впитает в плоть и в кровь марксистское понимание взаимоотношения между классом и его революционным авангардом. В этом коренном вопросе нет места недомолвкам и уступкам. Здесь ясность нужна больше, чем где бы то ни было.

    Л. Троцкий.

    28-ое мая 1930 г.

    --------------------------------------------------------------------------------

    *1 Еженедельник Комитета Синдикальной Независимости.

    *2 P.O.P. -- parti ouvrier paysan, рабочая и крестьянская партия (или пописты).

    *3 Во французском синдикальном движении 1906-1914 годов "независимость" означала разрыв с парламентарным оппортунизмом; именно поэтому революционный французский синдикализм был по существу партией, но не развившейся до конца и потому фактически сошедшей на нет еще до войны.

上一页 目录页 下一页
1930年（总第12-13期）


РУКОВОДСТВО КОМИНТЕРНА ОПЯТЬ УПУСТИЛО БЛАГОПРИЯТНЫЙ МОМЕНТ

    На основании найденного на VI конгрессе 3-го периода, веддингский партийный с'езд об'явил во всеуслышание о конце капиталистической стабилизации и наступлении непосредственно-революционной ситуации в Германии. Громкоговоритель Тельман приложил все усилия, чтобы доказать это в своих рефератах. Партийные официозы посвящали этому открытию, изо-дня в день, длинные статьи. Шла речь о массовых боях, о "прорывных сражениях" (Durchbruchschlachten), которые разгромят капиталистическое государство. Нас, -- которые эту немарксистскую, механическую оценку положения об'явили неправильной, -- называли пессимистами, людьми, потерявшими всякую веру в победу революции. Главный лозунг, который официальная германская партия выбросила в этот сконструированный партийным чиновничеством период, гласил: "Пролетарии, ведите борьбу за советскую Германию". На основании подобной оценки положения оказалось излишним подойти вплотную к вопросам дня рабочих масс, эксплоатируемых буржуазией с помощью социал-демократии.

    Каждому марксисту было ясно, что это провозглашение непосредственно-революционной ситуации есть не что иное, как преступная фразеология, ничего общего не имеющая с реальной действительностью. Руководство Коминтерна политика которого привела коммунистические партии и пролетариат к сильнейшим поражениям (1923 год в Германии, 1925-1927 г.г. в Китае, 1926 г. в Англии, в России, Болгарии, Эстонии, Польше) это руководство, начиная с 1928 года проделывает ультра-левый зигзаг, не желая учитывать действительной ситуации в Германии.

    Посмотрим, какова эта реальная действительность. Что говорят нам цифры и факты, показательные для борьбы и настроения рабочих масс?

    В 1928 году общее число забастовочных дней в Германии равняется 10,4 миллионам; оно падает в 1929 году до 4,4 милл. В 1928 году бастовали 780.000 рабочих, в 1929 всего 233.000 Статистические данные о забастовках есть барометр боевой воли рабочих масс. Вышеприведенные числа говорят о том, что боевая воля рабочих масс в Германии пала.

    На выборах в Ландтаги и городские общины К.П.Г. потерпела поражения: она потеряла много голосов по сравнению с результатами выборов 1928 г. в Рейхстаг. Социал-демократическая партия, наоборот, удержалась на позициях, а в ряде мест даже выиграла много голосов. Национал-социалисты (фашисты) имели в Саксонии, Тюрингии и других местах большой успех. В красной Тюрингии коммунистическая фракция Ландтага имеет 6 человек, фашистская -- 7. Кто касается самой партии, то число ее членов не только не увеличилось, но даже уменьшилось. Можно считать, что максимальное число членов германской партии равняется 70.000 человек. (После об'единения с независимцами партия насчитывала свыше полумиллиона человек).

    Во всех пролетарских массовых организациях, а особенно в профсоюзах, партия потеряла почти всякое влияние. Успехи, которые партия имела на выборах фабзавкомов, являются в первую очередь выражением недовольства рабочих масс, протестом против капиталистического угнетения, против помощников буржуазии -- реформистов. Но эти успехи, отрадные сами по себе, ни в коем случае не означают еще готовности рабочего класса тотчас подняться на разгром капиталистического государства. Лучшее доказательство того, что наша оценка правильна -- это итоговые данные выборов 30-го года в фабзавкомы. Так, например, на химических заводах Леуна социал-демократическая партия впервые за 10 лет получила больше представителей в завкоме, чем коммунисты (13 против 11). Так же обстоит дело в Рурской области и средней Германии, которые раньше считались оплотом коммунистического движения. Несколько статистических данных:

    Представители в завкоме В Рурской области Средн. Германии

    Свободные профсоюзы 913 523

    Христианские профсоюзы 613 27

    Красные списки 404 19

    Желтые списки 72 29

    В каменоугольных копях Саксонии (Цвикау, Плауен) влияние партии настолько упало, что она даже не была в состоянии выставить свои списки. Катастрофичны результаты выборов на берлинских предприятиях городского сообщения (Berliner V.A.G.), на предприятиях гамбургского трамвая, портовых предприятиях Гамбурга, автомобильных фабриках Опеля. Нижеприведенные таблицы илюстрируют наглядно результаты выборов на химических заводах Леуна и берлинских предприятиях городского сообщения в 1929 и 1930 годах:

    Хим. зав Леуна Берлин. предпр. городск. сообщ.

    1929 г. 1930 г.　1929 г. 1930 г.

    Красные списки　51,3%　34,7%　52,4%　28%

    Свободные профсоюзы　32,7%　37%　29%　45%

    Хр. профсоюзы　3,2%　5,3%　7,3%　8,6%

    Отечеств. союзы　9,6%　16%　--　--

    Союзы немецких националистов　--　--　9%　7,2%

    Национал-социал.(фашисты)　--　--　--　6%

    А как обстоит дело с последним доказательством наступления непосредственно-революционной ситуации -- с демонстрациями? Выступления партии, назначенные по календарю, все более и более слабы. При наличии 4 миллионов безработных партии удается охватить в демонстрациях всего лишь 5-7% этого количества. Последние февральские и мартовские выступления потерпели, как известно, фиаско.

    И это все, несмотря на то, что положение в Германии было об'ективно благоприятно для отрыва больших масс рабочего класса от социал-демократии, для создания массовой коммунистической партии в Германии.

    Социал-демократия опять вошла в коалицию с финансово-капиталистической буржуазией. Положение социал-демократической партии было на сей раз неизмеримо более тяжелым, чем во времена ее прежней коалиционной политики. Почему? В те годы социал-демократия была еще в силах получить для пролетариата некоторые минимальные реформы. У буржуазии была еще свежа в памяти революция. Октябрьское настроение 1923 года носилось еще в воздухе. К тому же буржуазия не была к этому времени настолько политически и экономически сильна, чтобы, вопреки сопротивлению рабочего класса, осуществить на деле свои желания и стремления. Экономическая и политическая сила буржуазии не была еще в достаточной мере развита, и потому она должна была пойти на известные уступки рабочему классу. Вот почему социал-демократия была тогда в состоянии путем коалиции привести к некоторым минимальным реформам (повышение заработной платы, социальное законодательство, квартирный вопрос и т. д.). Начиная с 1928 года коалиционная политика Мюллера -- Гильфердинга была открытым предательством насущных интересов пролетариата (мы уже не говорим, конечно, об исторических интересах). Социал-демократическая партия работала не только на укрепление капиталистического государства (броненосцы, полиция, закон о защите республики и т. д.), не только поддерживала дальнейшее наступление банков и трестов (концентрация, рационализация и т. д.), но предала все то, что рабочий класс в период революционного прилива вырвал у буржуазии. Социал-демократический министр труда Виссель провел уменьшение заработной платы. Социал-демократия была за уменьшение поддержки безработным. Правительство Мюллера внесло предложение, которое ведет к ухудшению положения больничных касс. Благодаря вместе с Шахтом предпринятой кампании за лишение городских общин прав (запрещение общинам делать займы), она уничтожила квартирное строительство и социальное обеспечение. "Культурная" политика социал-демократии способствовала усилению реакционного движения (конкордаты). А в довершение всего она преподнесла трудящимся массам Германии увеличение косвенных налогов (пошлины, монополии). Одним словом, социал-демократическая партия Германии, благодаря ее "национальной" политике, не только не дала каких-либо реформ трудящимся массам, но наоборот, она помогла буржуазии отнять у пролетариата все то, чего он достиг путем классовой борьбы. Иначе говоря: то, что составляет основную линию социал-демократии -- минимальные реформы путем коалиции с буржуазией, совсем испарилось. Положение в Германии было, таким образом исключительно благоприятно для успешной работы коммунистической партии. Если бы в этот момент коммунистическая партия связала бы свою работу с насущными требованиями пролетариата, то мы имели бы налицо то, что является одной из важнейших предпосылок для победы коммунизма: возможность вбить клин меж социал-демократическими рабочими и их предателями -- вождями.

    Находясь в этой благоприятной ситуации, официальные вожди партии ничего другого не придумали, как бороться против социал-демократии путем ругательств. С этой целью был найден лозунг "социал-фашизм". Пропаганда в этом направлении приняла ужасающие формы. Не только берлинский президент полиции Цергибель оказался социал-фашистом, но как таковых клеймили и социал-демократических рабочих. "Вон социал-фашистов из предприятий!". "Вон социал-фашистскую молодежь из предприятий!". "Вон детей социал-фашистов из школ!"... Вот до каких лозунгов докатились руководители германской компартии.

    Да, Тельманы и Ремеле дали возможность социал-демократическим предводителям замаскировать, скрыть их предательство насущных требований рабочего класса. Они помогли им перейти из положения самообороны в наступление. Самым лучшим средством для этого послужил лозунг "соц.-фашизм". "Отождествив демократическую служанку капитала с фашистским телохранителем, Коминтерн оказал соц.-демократам наилучшую услугу. В тех странах, где фашизм представляет собою силу, т.-е. прежде всего в Италии, затем в Австрии и Германии, социал-демократии не стоит большого труда показать массам не только различие, но и враждебность между нею и фашизмом. Социал-демократия освобождается таким путем от необходимости доказывать, что она не является демократической служанкой капитала. Вся политическая борьба передвигается в искусственно созданную плоскость к наивысшей выгоде для социал-демократии". (Л. Троцкий. Открытое письмо членам ВКП(б).).

    Использовать эту благоприятную ситуацию могло бы только руководство партии, не обремененное злополучными решениями 6-го конгресса и веддингского партийного с'езда. Не лозунги "социал-фашизма", и не брандлеровский единый фронт (вечно в хвосте социал-демократии), а ленинская тактика единого фронта, базирующаяся на насущных вопросах рабочего класса, в тесной связи с его революционными целями, ведущая к изобличению как правых, так и "левых" вождей социал-демократии, ведущая к сплочению рабочих масс вокруг коммунизма.

    Центристы были уверены, что Мюллер -- Молденауровское правительство предоставляет собой сплоченное целое. Нам было ясно, что социал-демократия будет выброшена из правительства в тот момент, когда буржуазия в ней не будет больше нуждаться. "Мавр сделал свое дело, мавр может уходить". Только так можно понять пинок ногою, который буржуазия дала правительству Мюллера.

    Центристское руководство партии не разглядело действительной ситуации. И плодом его политики является изоляция коммунистической партии от рабочих масс, а с другой стороны -- усиление социал-демократии, несмотря на ее неслыханное предательство насущных интересов пролетариата. Более того, социал-демократическая партия предстает перед рабочими массами в ореоле "оппозиционной" партии.

    Партия, суб'ективный фактор в истории, опять упустила благоприятный момент.

    Р. Вель.

    Расширяющуюся основу для производственно-социалистического кооперирования (коллективизации) может создавать лишь процесс возрастающей индустриализации сельского хозяйства. Без технической революции в самом способе производства, т.-е. без машин в земледелии, без перехода к многополью, без искусственного удобрения и пр. успешная и широкая работа по действительной коллективизации сельского хозяйства невозможна. Платформа Бол.-Ленинц. (Оппоз.) к 15 с'езду ВКП(б) (1927 г.)

上一页 目录页 下一页
1930年（总第12-13期）


ЕВРЕЙСКОЕ РАБОЧЕЕ ДВИЖЕНИЕ ВО ФРАНЦИИ

    За последние 8 лет сильная волна еврейской рабочей эмиграции перебросилась также на Францию. Идет она в своей подавляющей массе из стран восточной Европы (Польша, Литва, Латвия, Румыния). Эмигрируют не только рабочие, но также масса ремесленников, служащих, интеллигенции и т. д.

    И не удивительно! В этих странах послевоенный капиталистический кризис принял наиболее тяжелые формы. Ни низкая зарплата, ни удлиненный рабочий день не в состоянии спасти господствующий класс этих стран. И не даром буржуазия этих стран "управляет" народом самыми крайними мерами, находящими свое выражение в фашистской диктатуре -- в скрытой или полускрытой форме. В связи с этим все вышеназванные слои еврейского населения эмигрируют, спасаясь от хронической безработицы, ужасных условий жизни, политических и национальных преследований и от других "прелестей", которыми так богата восточная Европа.

    --------------------------------------------------------------------------------

    Столица Франции полна сейчас десятками тысяч иностранных рабочих, среди них солидный процент евреев. Официальные цифры говорят о 60.000 в столице, 90.000 в стране (не считая Бельгии, которая насчитывает в настоящее время много тысяч еврейских рабочих). Попав в эту "счастливую" страну, о которой так много слышал еврейский рабочий, он, найдя работу, вначале остается совершенно в стороне от политической и культурной жизни страны. Не зная языка, нравов, быта, культуры страны, он в начале как бы уходит от всех и всего. Но не надолго. Здесь на помощь ему спешат еврейские рабочие организации.

    Культур-Лига, организация, насчитывающая несколько сот рабочих с довольно хорошей библиотекой, но зато плохо функционирующей, устраивающей еженедельно несколько докладов. Эта организация могла бы концентрировать вокруг себя тысячи рабочих, если бы... если бы она поставила работу, как следует. К величайшему сожалению она этого не делает, так как она руководится людьми, не желающими обучать рабочую массу марксизму. Они хорошо понимают, что если бы рабочих учить как следует быть, дать им возможность разбираться во всех политических вопросах, правильно и всесторонне их информировать, то они, руководители, давным давно потеряли бы свое "руководство". Поэтому -- горе тому, кто во время знаменитого 3-го периода хочет научиться правильно, т.-е. по марксистски мыслить...

    Результаты этого печального положения на лицо: многие хорошие революционеры, вооруженные марксистскими знаниями, опытом в движении, да к тому же являющиеся в прошлом организаторами этой Культур-Лиги, исключены оттуда или же не допускаются ни к какой руководящей работе. Тысячи не идут поэтому в эту организацию, сотни остаются пассивными зрителями, а десятки воспитываются в духе кулачного боя... с оппозицией.

    Так разрушают эти политически неграмотные "руководители" рабочую организацию. Еврейские рабочие организации, как и всех других наций, могут стать настоящими классовыми организациями лишь тогда, когда ими будут руководить истинные революционеры, правильно умеющие оценивать свои и вражеские силы, воспитывающие молодежь в революционном духе, дающие ей возможность "делать ошибки и исправлять их", не боящиеся никаких трудностей и наконец связывающие в данном случае борьбу еврейских рабочих масс с борьбой рабочего класса данной страны.

    Также ничему не могут научиться рабочие из официальной газеты (еженедельник) "Функ", претендующий на звание "единственного революционного органа еврейских рабочих Западной Европы", редактором которой является "ррреволюционер", заполняющий страницы газеты лошадиными дозами пахабной ругани и крикливо невежественными выпадами против левой оппозиции. По его уверениям, еврейские рабочие "любят" такую ругань.

    В прошлые годы здесь было сильно развитое синдикальное (профсоюзное) движение еврейских рабочих. Печальный факт падения общего количества членов Унитарной Конфедерации труда повторяется и в его национальных секциях, еще в более катастрофических размерах. Самые главные категории: портные, кожевенники, сапожники, меховщики, шапочники, деревообделочники, обойщики, трикотажники, металлисты, пекари и т. д. -- Тысячи из них живут в крайне тяжелых условиях, эксплоатируют их гораздо больше, чем французских рабочих. В случае сопротивления им грозит потеря работы, а это значит отправиться обратно на "родину", т.-е. туда, где их ждет еще худшая участь. Будь во главе всех этих синдикатов дальновидное руководство, оно могло бы несомненно на основании благоприятного экономического положения в стране выработать лозунги, которые были бы в состоянии сплотить не только одних еврейских рабочих, но и французских и всех иностранных рабочих вместе. Но, чтобы суметь это осуществить, необходимо ясно видеть то, что происходит в стране.

    Чтоб дать ясный анализ положения в стране, где дивиденды концернов и трестов огромны, необходимо бросить в массы -- как в иностранные, так и во французские -- лозунги, которые соответствовали бы действительным потребностям масс, и организовать всю рабочую массу Франции (без каких-либо национальных различий) в экономической борьбе против все усиливающейся эксплоатации господствующего класса. Но для этого нужно первым делом снять всех этих секретарей -- чиновников, совершенно не понимающих потребностей иностранной рабочей массы, (не даром все национальные парт-секции при французской компартии за последние годы катастрофически уменьшились в количестве и ухудшились в качестве!). Только при вдумчивом изучении потребностей массы, можно тесно спаять иностранных рабочих, как еврейских, так и других наций вместе с французской рабочей массой. Итальянский углекоп, польский и венгерский батрак, еврейский портной при разном восприятии ими одинаковых целей могут быть тесно спаяны пред лицом общего врага только при помощи дальновидного марксистского руководства, наученного на собственном опыте и делающего из него надлежащие выводы.

    В этом заключается наша задача. Поэтому очень отрадно то явление, что организовалась и еврейская группа левой оппозиции, которая работает рука об руку с французской левой оппозицией, об'единенной вокруг "Веритэ". Она уже издает свой ежемесячный орган "Клярте" ("Ясность"), освещая все наболевшие вопросы в марксистском свете. Еврейская левая оппозиция есть единственная группа, организовавшая курсы для изучения марксизма-ленинизма, куда рабочие притекают во все растущем количестве. Рабочие на этих курсах убеждаются, как систематически обманывает их парт-аппарат в отношении роли левой оппозиции. Кстати, сталинцы проклинают эти марксистские курсы говоря, что во время "3-го периода" нельзя уделить внимание таким академическим вопросам. В самой партии нами также уже созданы кружки, нелегально (!) изучающие марксизм-ленинизм. Марксизм становится как бы контрабандой для партии.

    Мы ясно сознаем все трудности. Но тот не революционер, кто боится трудностей.

    А. Сенин.

    Париж, 26-ое мая 1930 года.

上一页 目录页 下一页
1930年（总第12-13期）


О РАБОТЕ ОППОЗИЦИИ В Ю.-АМЕРИКЕ

    (Письмо из Буэнос-Айреса)

    В настоящем моем, первом, письме я хочу дать лишь самую общую информацию нашим товарищам в Зап. Европе и в СССР, о работе левой оппозиции в Южной Америке. Свою историю левая оппозиция Аргентины, -- центра Южной Америки, -- начинает с 1926-27 годов, т.-е. со времени открытых репрессий Сталина против так назыв. "троцкистов". Первыми шагами оппозиционно настроенных товарищей в коммунистической партии Аргентины было требование: критически проанализировать политику Интернационала за последние несколько лет. Но бюрократические чиновники Сталина не хотели и слышать о дискуссии, наоборот, они постарались как можно скорее вытеснить инакомыслящих товарищей из рядов официальной партии. Вытесненные товарищи сформировали самостоятельную группу. Относительно медленное развитие оппозиции об'ясняется кризисом в стране, с одной стороны, и разлагающим влиянием анархистов и центристов на пролетариат -- с другой. Но несмотря на все трудности, встречаемые на нашем пути, достижения наши не малы. Месяц тому назад мы приступили к изданию органа "Вердад" ("Правда") на испанском языке. Его редакция не состоит из "патентованных журналистов", в нем принимают участие лишь рабочие, поэтому он и отличается своей простотой. Бюрократы официальной партии критикуя нас, говорят, что мы де-мол не журналисты, и т. д., но нас это абсолютно не тревожит, -- мы с удвоенным энтузиазмом будем продолжать нашу работу.

    В первом номере "Вердад" была напечатана весть о расстреле т. Блюмкина. Это и встревожило местных "эпигонов", и они со всей "грубостью" и "нелойяльностью" своего учителя нападают на нас. На днях выпускаем 2-ой номер. Имеем много своего материала, а также переводов статей т. Троцкого и писем из СССР (взятых из Бюллетеня). Сталинцы в союзе с представителями еврейской желтой печати вели лихорадочную работу по дискредитированию оппозиции в целом и т. Троцкого в частности. Сейчас они с досадой наблюдают, как усиливается наша работа. Выпуск первого номера нашего органа уже сосредоточил вокруг газеты большое количество пролетариев, от которых скрывали правду. Чем интенсивнее мы поведем нашу работу, тем больше симпатизирующих приобретем. Бюллетень Оппозиции в одном лишь Буэнос-Айресе распространен нами в значительном количестве среди русских и знающих русский язык еврейских рабочих.

    Редакция Бюллетеня совершенно права в своем замечании, что в Европе очень мало знают о рабочем классе Южной Америки. Это факт. А между тем пролетариат Южной Америки занимает не последнее место в рядах международного рабочего класса. Если бы не отсутствие правильного руководства, он бы занимал одно из первых мест, -- но и при настоящем положении его роль велика на американском континенте. Мистер Хувер давно это учитывал, и если Южная Америка не совсем еще находится под пятой капитала Янки, то это главным образом благодаря антиимпериалистическому духу южно-американского пролетариата. К сожалению, очень печально обстоит дело с компартиями. Коммунистические партии Аргентины, Уругвая, Бразилии и др. не что иное, как организации чиновников, главная работа которых борьба против оппозиции и составление статистических данных. Любая мелкая манифестация исчисляется от 10 до 15 тысяч человек. Казалось бы, что Москва должна была бы резко реагировать на такую "успешную" работу и "радикализацию масс"*1. Ничего подобного, просматривают статистику, одобряют, и -- продолжай, ребята!

    В последних своих номерах Бюллетень ведет работу по об'единению Интернациональной Оппозиции. Что такое организационное об'единение необходимо, об этом не может быть двух мнений. Оппозиционные группы, до настоящего времени, составляются из отдельных товарищей. Единомышленникам приходится целыми месяцами разыскивать адреса той или иной оппозиционной организации для получения необходимой литературы. Против каждой оппозиционной группы восстанавливается единый фронт комчиновников и всякого рода оппортунистов. Разработанного плана действия не имеется. Многие товарищи заграницей относятся пассивно к событиям по той лишь причине, что нет интернациональной организации. Мы, аргентинские оппозиционеры, получили письма от мексиканских и испанских товарищей, с требованиями выработать общий план действий и в первую очередь выпустить Бюллетень для трех стран: Мексики, Испании и Аргентины. Эта инициатива поднята товарищами на основании тех трудностей, которые приходятся преодолевать почти каждому единомышленнику в отдельности. Интернациональная организация, где бы ни заседал ее секретариат, в Берлине, Париже или Брюсселе, сыграла бы огромную роль в развитии и оформлении международной левой. Она бы реагировала под интернациональным углом зрения на политику Коминтерна, снабжала бы взаимной информацией и указаниями оппозиционные группы во всех странах, доставляла бы регулярно сведения о событиях в СССР, и при ее помощи мы бы яснее видели настоящий день, и легче могли бы готовиться к будущему. Интернациональная оппозиционная организация об'единит и закрепит нашу работу в международном масштабе. Кровавая расправа Сталина над нашими товарищами в СССР возможна в значительной степени лишь потому, что мы еще не об'единены. Об'единенная и активная -- интернациональная оппозиция поможет спасти не только наших товарищей в СССР от рук узурпатора Сталина, но поможет спасти советскую власть. Мы можем лишь приветствовать эту инициативу об'единения.

    С оппозиционным приветом.

    Дворин.

    --------------------------------------------------------------------------------

    *1 Местные сталинцы в своей печати повторяют, как попугаи, о "радикализации масс". -- Ибо так велено из Москвы.

上一页 目录页 下一页
1930年（总第12-13期）


БЮРОКРАТИЧЕСКИЕ ПОДВИГИ

    (Письмо из Праги)

    Борьба центристов с левыми оппозиционерами-коммунистами имеет свою об'ективную логику. Где нет сил вести принципиальную политику, она заменяется беспринципным маневром; где нет революционной честности, там растет бюрократическая клевета; где отсутствует способность мыслить, там царствует грубое насилие. В России сталинцы не колеблясь преступно злоупотребляют пролетарским правосудием против пролетарских революционеров, в Европе они создают единый фронт с буржуазным правосудием, помогая ему против рабочих коммунистов-оппозиционеров. Нижеследующие факты делают излишним всякие дальнейшие комментарии.

    СОВЕТСКАЯ ДИПЛОМАТИЯ И ПОЛИЦИЯ

    Делегация коммунистических рабочих затребовала у полпреда Аросева раз'яснений по поводу расстрела т. Блюмкина. Аросев ответил, что он запросит Москву. После нескольких тщетных попыток добиться ответа, -- припертый во время разговора к стенке этот коммунист (Аросев), заявил, что расстрел коммуниста "не входит в его дипломатические обязанности". Он нашел своим дипломатическим обязанностям лучшее применение: товарищи при выходе из здания полпредства, были встречены агентами тайной полиции и подвергнуты строгому допросу. Член делегации -- рабочий был арестован. Храбрый Аросев показал свое совершенное "дипломатическое искусство", вступив в скрытое соглашение с буржуазной полицией -- о передаче ей коммунистов-рабочих.

    КОММУНИСТИЧЕСКИЙ АДВОКАТ В КАЧЕСТВЕ ПРОКУРОРА

    Некоторое время тому назад двое рабочих-коммунистов (оппозиционера), имеющие за спиною двадцать лет революционной работы каждый, находились перед буржуазным судом по обвинению в распространении листовок оппозиции. Так как они состояли членами "Красной Помощи" (МОПР), им дали адвоката. Этот адвокат, некий д-р Бартошек (надо пригвоздить его имя к позорному столбу), уже во время процесса отказался от защиты, когда узнал, что дело идет о "троцкистах-контр-революционерах". Оставим формальную сторону вопроса, т.-е. что адвокат был послан, как представитель МОПР'а, первым долгом которого является поддержка всякого рабочего, находящегося под преследованием буржуазной юстиции. Дело идет о двух коммунистах, находящихся под судом за свой коммунистический образ мыслей и революционную активность, за свою борьбу против империализма и за защиту Советского Союза (в листовке все это было не двусмысленно выражено). Но оба они были оппозиционерами, и этого оказалось достаточно, чтоб "коммунист" защитник (состоящий в то же время руководящим членом Лиги прав Человека, Анти-империалистической Лиги и других подобных "либеральных" организаций) не колеблясь ни одной секунды, сделался -- пред лицом государственного прокурора -- прокурором сталинской бюрократии, молча и пассивно наблюдая процесс и приговор, т.-е. фактически помогал обвинению. Воистину печальная и вместе с тем позорная картина!

    --------------------------------------------------------------------------------

    Бюрократы не останавливаются перед игрой с тем доверием и авторитетом, который имеют Коммунистический Интернационал и Советский Союз. Под этим знаменем они пробуют создать погромную атмосферу. Но чем ближе к партийной массе, тем меньше желания у коммуниста бить своих товарищей.

    В Жижков'е, рабочем квартале Праги, наши оппозиционные товарищи организовали дискуссионное собрание об уроках Кантона. Один аппаратчик, узнавший об этом собрании, полагал -- на основании проверенного опыта -- что лучшая дискуссия -- это организовать погром оппозиционного собрания. На официальном партийном собрании, куда он явился с этим предложением, ни один коммунист не согласился принять участие в избиении оппозиционеров. Коммунистические рабочие вовсе не готовы следовать за неистовствующими бюрократами.

    И. Фр.

上一页 目录页 下一页
1930年（总第12-13期）


ПОМОГАЙТЕ БЮЛЛЕТЕНЮ!

    Со страниц прошлых номеров Бюллетеня мы обращались ко всем нашим друзьям с призывом удвоить и удесятерить усилия по обслуживанию Бюллетеня. Мы можем констатировать сегодня, что наше обращение не осталось без ответа. Некоторые успехи достигнуты. Но сделанного еще далеко недостаточно. Нужно, чтоб работа по обслуживанию Бюллетеня приняла систематический и упорный характер. Существование Бюллетеня необходимо делу Октябрьской революции. Без широкой помощи Бюллетень существовать не сможет. Мы снова обращаемся за содействием.

    Нам нужна ДЕНЕЖНАЯ ПОМОЩЬ.

    Нам нужна ИНФОРМАЦИЯ о Советском Союзе.

    Нам нужно содействие ПРОНИКНОВЕНИЮ БЮЛЛЕТЕНЯ В СССР.

上一页 目录页 下一页
1930年（总第12-13期）


ПОЧТОВЫЙ ЯЩИК

    1. Товарищам, посылающим деньги. Отчет о присланных суммах будем публиковать только в тех случаях, когда посылающие деньги товарищи сами пожелают этого. Напоминаем, что при условии указания псевдонима, опубликование становится безопасным. Не указывая города, когда это могло бы навести на след, мы полученные суммы будем показывать во французских франках или немецких марках, независимо от того, в какой валюте они посланы.

    Получено:

    От "одного сотрудника -ского торгпредства" -- 10 марок.

    От группы Лейпц. тов. -- в пользу ссыльных и арестованных -- 32 марки.

    От т. Те-зова -- 200 франков.

    От т.т. А. С.-С. Ст. -- в пользу ссыльных и арестованных -- 50 марок.

    2. Тов. Те-зову. Ваше письмо, написанное на машинке, получено. Ваши предложения выполнены. Убедительнейшая просьба: срочно сообщить верный адрес для переписки с вами. Ждем вестей. Привет.

    3. Тов. Дворину. Буэнос-Айрес. В Париже выходит еврейская оппозиционная газета "Клархейт" (на днях выходит N 3). В Испании на днях появляется N 1 оппозиционной газеты "Контра ля Корриент" ("Против течения"). Надеемся, что вы свяжетесь тесно с обоими изданиями.

    --------------------------------------------------------------------------------

    НЕОБХОДИМЫЕ ИСПРАВЛЕНИЯ

    В N 11 "Бюллетеня" в статье т. Троцкого "Скрип в аппарате" на стр. 14, строка 14-я снизу, напечатано: "Мировой капитализм не пережил себя", следует читать: "Мировой капитализм пережил себя". В статье т. Троцкого "К капитализму или к социализму" на стр. 6, строка 7-я сверху, напечатано: "хлебной заготовки", следует читать: "хлебной забастовки".

上一页 目录页
1930年（总第12-13期）


AOUT -- 1930 -- АВГУСТ -- AUGUST. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 14

    Bulletin de l'Opposition (Bolchevicks-leninistes)

    Adresser la correspondanse a: Писать по адресу: Meichler, 6, Rue de Milan, Paris 9e. Условия подписки: 40 франков за 12 номеров и 20 франков за 6 номеров. Цена 5 фр. Prix 5 fr. Preis 85 pf.

    СОДЕРЖАНИЕ:

    Нам нужна денежная помощь!

    Кто кого?

    Н. М. -- О "новом" в партии.

    К политической биографии Сталина.

    Альфа. -- З а м е т к и ж у р н а л и с т а. Два или ни одного? (Загадочная речь Блюхера) -- Притча о таракане. -- Автопортрет Ярославского. -- На что взирает Мануильский?

    А. Т. -- Коллективизация в натуре. Положение на селе после "сплошной" (письмо из деревни).

    Н. Маркин. -- Бешенное усиление репрессий против большевиков-ленинцев -- главный элемент подготовки 16-го партс'езда.

    Письма из СССР. Письмо из Москвы. -- Из ссылки пишут. -- О т. Х. Г. Раковском. -- Изоляторский быт. -- Из письма (Москва). -- Заявление рубцовских ссыльных в ЦК ВКП. -- Е. Р. Апрельское заявление и его отзвуки (Голос из тюрьмы).

    Л. Троцкий. -- Сталин, как теоретик.

    Мужицкий баланс демократической и социалистической революции. Земельная рента, или Сталин углубляет Энгельса и Маркса. Формулы Маркса и отвага невежества.

    Временно-обязанный. -- Шило в мешке (Протоколы Центрального Комитета за 1917 г.).

    Л. Троцкий. -- О "защитниках" Октябрьской революции (письмо).

    Д. -- Источники Мануильского и Компании.

    А. -- Сталин и его Агабеков.

    Н. М. -- О разном и все о том же.

    Почтовый ящик.

目录页 下一页
1930年（总第14期）


НАМ НУЖНА ДЕНЕЖНАЯ ПОМОЩЬ!

    Последние об'емистые номера "Бюллетеня" пробили слишком большую брешь в нашей скромной кассе.

    У многих наших друзей и читателей совершенно ложные представления о степени финансовой обеспеченности нашего издания.

    Средства наши крайне ограничены. Регулярность дальнейшего выхода "Бюллетеня" может быть обеспечена только при условии несравненно более решительной и систематической помощи со стороны наших друзей-читателей.

    ИЗДАТЕЛЬСТВО БЮЛЛЕТЕНЯ.

    --------------------------------------------------------------------------------

    Настоящий номер отведен почти исключительно 16-ому с'езду и Сталину. Редакция вынуждена отложить до следующего номера ряд статей и документов, характеризующих идейную жизнь и политическую работу интернациональной коммунистической оппозиции.

上一页 目录页 下一页
1930年（总第14期）


КТО КОГО?

    Мы выпускаем этот номер, имея в руках отчеты лишь о первых заседаниях с'езда. Было бы слишком долго откладывать появление номера до опубликования всех протоколов. Да и политически это ничем не вызывается. Самое существенное уже обнаружилось. А то существенное, что может оформиться во второй половине с'езда -- новая линия раскола -- не попадет в протоколы.

    Плебисцитарный характер с'езда сказался с большей обнаженностью, чем могла рисовать самая оппозиционная фантазия. Чего стоит один эпизод с Углановым? Этот Аника-воин, храбрый в аппарате, как и большинство ему подобных, но тряпка вне аппарата, покаялся вторично, безоговорочно признав все темпы и сроки. Казалось бы достаточно? Но над ним издевались: разве дело в этом? Ребенок ты малый, что ли? Ты признай, что Сталин -- вождь от природы, да распишись в этом. Угланов, конечно, признал, и, конечно, расписался. К этому сводится ныне все. Пятилетки могут быть разные: вчера на 9% роста, сегодня на 30%. Пятилетки могут быть четырехлетние, трехлетние, а по коллективизации даже двухлетние. Не в этом дело. Ты признай Сталина. Группировка идет не вокруг программы, не вокруг методов, не вокруг идей, а вокруг лица. Вокруг Сталина подбирается ЦК, вокруг ЦК подбираются губкомы, а губкомы подбирают себе партию. С'езд собирается только для демонстрации произведенного в прошлом отбора. Все вместе есть подготовка бонапартизма в партийном порядке. Не видеть и не понимать этого могут только жалкие слепцы и опустошенные чиновники. Видеть и понимать, но молчать, могут только негодяи. Их немало среди капитулянтов.

    Десятичасовой доклад Сталина, -- какая убийственная пустыня бюрократической мысли!

    Цифры успехов преподнесены не так, чтобы научить, а так, чтоб ослепить и обмануть партию. Успехи несомненны, не нам их отрицать. Мы их предвидели и за них боролись, когда официальным знаменем было знамя самодовольного крохоборчества, когда все Кагановичи, защищая 9-ти процентную пятилетку, кричали нам: "демагоги, а где взять средств?". Когда Ярославские, в ответ на критику позорного минимализма прошлой пятилетки, швыряли в ораторов оппозиции томом контрольных цифр. Когда Молотовы издевались над самой мыслью о возможности 20-ти процентного роста после завершения восстановительного периода. Успехи несомненны! Мы предвидели их и боролись за них давно. Уже в первых, очень несовершенных и робких контрольных цифрах Госплана 1925 года мы слышали "музыку строющегося социализма". Как издевались над этим выражением пошляки, невежды, тупицы, бездарные гении аппаратного всемогущества. Теперь, когда великие возможности, заложенные в Октябрьскую революцию, пробили себе дорогу через труднейшую из трудностей: консервативную тупость бюрократии, -- эта последняя парадирует на своем с'езде: "Октябрьская революция -- это мы; социализм -- это мы; и все остальное это тоже мы. Ибо государство -- это мы!". После чего выходит Сталин и поясняет: "рабочее государство -- это я. И они все -- это тоже я". А так как они разрушили и растоптали полностью зависимость свою от масс, то им необходим властный третейский судья, глава, увенчание иерархии, первый среди неравных -- Сталин. Вот почему они поднимаются и провозглашают хором: "да, мы -- это он". В этом музыка 16-го с'езда.

    Хозяйственные успехи велики. Но трудности и противоречия еще больше. Об них Сталин не сказал почти ничего или сказал ровно столько, чтоб замаскировать трудности и подсахарить противоречия.

    Сколько цифр, характеризующих темп роста! Ни одной цифры, характеризующей качество продукции. Это все равно, что для определения телосложения человека, дать его рост, но не дать об'ема груди. То же относится к вопросу себестоимости. Вся система хозяйства и, прежде всего, система руководства хозяйством, проверяется производительностью труда, а при рыночных формах хозяйства производительность труда измеряется издержками производства, или себестоимостью. Обойти этот вопрос значит не выслушать сердца, не пощупать пульса и решить по наружному осмотру, что организм здоров.

    Взаимоотношения города и деревни регулируются у нас товарообменом. Деньги еще далеко не отошли в прошлое. Сталин ничего не сказал об опасности инфляции.

    Вопрос о соотношении заготовительных сельско-хозяйственных цен и розничных промышленных есть один из центральных вопросов не только хозяйства, но и всей социальной и политической системы, заложенной Октябрем. Сжались или расдвинулись "ножницы" промышленных и сельско-хозяйственных цен, ножницы, одно лезвие которых представляет рабочего, а другое -- крестьянина? Об этом ни слова в докладе.

    Зато есть велеречивое утверждение, будто вопрос: кто кого? уже решен и решен бесповоротно. Этот вывод делается на основании бесспорного ослабления капиталистических сил на внутреннем рынке. Но это ослабление еще не решает вопроса. Деревня еще не сказала своего последнего слова. Противоречия деревни загнаны в рамки колхоза, но не перестали существовать. Они обнаружатся. Хороший урожай даст этим противоречиям новый толчок. Тупицы и кляузники скажут, конечно, что мы -- против хорошего урожая. Все Рудзутаки микоянили и все Микояны рудзутачили на эту тему несколько лет подряд, пока не повредили себе с размаху носы о кулацкие закрома. Тогда они провозгласили в "Правде", что в результате двух хороших урожаев кулак прибрал к рукам середняка и научил его стачке против рабочего государства. Чем меньше руководство способно на предвиденье, тем более стихийный характер примет процесс дифференциации на деле. Он пройдет через все колхозы и внесет расслоение между колхозами и внутри колхозов. И тогда задним умом крепкое руководство убедится, что рамки каждого колхоза, который лишен серьезной и устойчивой материальной и культурной базы, открыты действию всех противоречий товарного хозяйства. Большинство бюрократически сколоченных колхозов станут ареной классовой борьбы. Это значит, что вопрос: кто кого? снова поднимется во весь рост на более высокой стадии развития.

    Но на этом борьба не завершается. Внутренние силы капитализма в СССР имеют вес и значение только, как экспоненты мировых капиталистических сил. Даже Микоян -- сие дитя природы -- должен был, вероятно, убедиться, что действительно существует на свете этот "международный рынок, которому мы подчинены, с которым связаны, от которого не оторваться". (Ленин на 11-м с'езде). Вопрос: кто кого? есть в последней инстанции вопрос о взаимоотношении между СССР и мировым капитализмом. Этот вопрос не разрешен, а только поставлен историей. Внутренние успехи имеют огромное значение, ибо дают возможность укрепиться, продвинуться, где нужно -- выждать, продержаться. Но и только. Внутренние хозяйственные бои имеют значение передовых стычек с врагом, главные силы которого находятся по ту сторону границы. Вопрос: кто кого? не только, как военный, не только, как политический, но прежде всего, как экономический вопрос, стоит перед нами в мировом масштабе, -- вернее сказать, мы только подошли к нему вплотную.

    Военная интервенция опасна. Интервенция дешевых цен несравненно опаснее. Вопрос об экономической силе и устойчивости режима сводится в последнем счете к вопросу о производительности труда. А при товарном хозяйстве производительность труда выражается в себестоимости и в ценах. Ножницы между внутренними ценами и ценами мирового рынка представляют собою важнейший измеритель соотношения сил между строющимся социализмом и окружающим его капитализмом. Что сталось с этими "ножницами" за последние два с половиной года? На этот важнейший вопрос мы не слышали ответа. Сталин не дал ни одного серьезно продуманного, по марксистски формулированного сравнительного коэффициента, динамически характеризующего взаимоотношение между внутренней промышленностью и мировой. Как инженер, руководящий электростанцией, должен иметь перед собою на щите систему аппаратов, непрерывно контролирующих все основные процессы производства и распределения энергии, так хозяйственное руководство советской страны должно иметь на своем "щите" постоянную систему коэффициентов, характеризующих не только голый рост промышленности, но и изменение качества продукции, движение себестоимости, покупательную силу червонца, ножницы внутренние и ножницы внешние. Без этого руководство слепо и вынуждено судить о непорядках хозяйства лишь после того, как взрывается очередной предохранитель, вспыхивает пожар или потребитель погружается во тьму.

    Десятичасовая пустыня бюрократической мысли ничему не научит партию, ни к чему не подготовит ее. Наоборот, может только усыпить ее бдительность гнусавой мелодией национал-социализма.

    И все же главной, наиболее острой опасностью угрожают сегодня не ножницы внутренних цен и не ножницы между внутренним и внешним рынком, а ножницы между партийной бюрократией и рабочим классом, при полном бессилии и распыленности партии.

    Над этим гигантским парадом единомыслия поднимается маленький, совсем маленький, но грозный факт: "монолитность" двух миллионов не выносит ни малейшей критики руководства. На 13-м году диктатуры правящая партия, после всех хозяйственных и культурных успехов, когда вопрос: кто кого? об'явлен решеным, и решеным бесповоротно, и когда, следовательно, партийный режим должен бы стать неизмеримо более свободным, чем в эпоху гражданской войны, -- партия, т.-е. бюрократия, на самом деле не выносит ни одного критического замечания со стороны рабочего, ни одного робкого студенческого вопроса, "а не отвечает ли за перегибы и ЦК?". Вся печать, сотрясаясь от стандартного гнева, приводит замечание рабочего или критику студента, как самую непосредственную и грозную опасность для диктатуры пролетариата. Партийная бюрократия наваливается на несчастного критика всем брюхом, а брюхо она успела отрастить. А за партийной бюрократией не отстает и бюрократия ГПУ со своими Ягодами и прочими ягодками, созревшими под солнцем сталинского покровительства. Агабековы бдительно охраняют монолитность сталинизма, -- до тех пор, пока не перебегают к классовому врагу.

    Один из ссыльных оппозиционеров привлечен недавно к ответственности за переписку с Троцким по статье о шпионаже. Эта идея принадлежит несомненно самому "Мастеру", ибо все мастерство его состоит из таких идей. В докладе на с'езде Сталин говорил, что левая оппозиция служит делу информации мировой буржуазной печати. "Информации" о чем? Этого многословный оратор не сказал. Между тем из той информации, которую буржуазия извлекает из наших изданий, для нее вытекает один единственный вывод, именно, что, вопреки термидорианской лжи сталинских агентов, мы, большевики-ленинцы, представляем собою неот'емлемое крыло советской республики, ее преданных солдат, готовых ее защищать до конца, и в то же время являемся левым флангом интернационального пролетарского авангарда. Мировая буржуазия и социал-демократия отлично понимают это и потому подвергают нас враждебной блокаде, в которой Довгалевские, Беседовские и Кашены выступают совместно с Тардье, Крестинские сговариваются с министрами Гинденбурга, а Сокольниковы конспирируют с Гендерсонами. Таково действительное расположение фигур на большой шахматной доске.

    В какой еще информации, спросим мы с своей стороны, нуждается мировая буржуазия, сверх того материала, который дает ей официальная сталинская агентура и сам Сталин, прежде всего? О председателе Совнаркома говорят на с'езде, как о саботажнике; вчерашнего руководителя Коминтерна клеймят, как агента буржуазии. На потеху малым ребятам выводят вчерашнего вождя профессиональных союзов и вчерашнего руководителя московской организации, очищавшего ее в течение нескольких лет от "троцкизма". На ряду с этим официальные газеты печатают сообщения о "троцкистах", перебежавших из Красной армии к Чан-Кай-Ши. Что же это, все -- шуточки? Мировая буржуазия настолько-то знает историю Красной армии, чтобы спросить себя: если это верно, то что ж это значит? А тут же рядом безупречных большевиков, стойких революционеров, привлекают за переписку с Троцким, как за шпионаж. Неужели же мировой буржуазии недостаточно этих фактов, повседневно и повсечасно поставляемых ей сталинским аппаратом, который топчет и оплевывает все прошлое партии и революции, лишь бы создать насквозь фальшивую биографию плебисцитарному вождю?

    А если этого недостаточно, тогда сталинские осведомители предстают во второй своей ипостаси: Беседовские, Крюковы, Агабековы, которые в течение семи лет вели непрерывную борьбу с "троцкизмом", и вчера еще -- буквально вчера! -- руководили чисткой ячеек от оппозиционеров, перебегают прямиком в лагерь классового врага и передают все когда-либо доверявшиеся им или доходившие до них тайны и секреты советского государства сыщикам империализма. Какой же еще информации нужно буржуазии кроме той, какую ей неутомимо поставляют сталинцы сегодняшние и сталинцы вчерашние, дополняя друг друга?

    Расстреляв Блюмкина, Сталин послал на его место Агабекова. Вот факт, который резюмирует партийную политику Сталина. А другие Агабековы привлекают в это время революционеров за переписку с Троцким по статье, которая должна дать возможность Сталину совершить новые убийства. Кто не понимает грозного симптоматического значения этих фактов, тот -- жалкий тупица. Кто понимает и молчит, тот -- негодяй.

    Не репрессиями и не угрозами репрессий заставит нас сталинская бюрократия замолчать. Слишком велика ставка этой борьбы: судьба партии Ленина и Октябрьской революции. Мы говорим не только о ВКП, но и о международной партии Ленина, которая отдана сейчас под команду унтера Пришибеева, выступающего под псевдонимом Молотова. Дело идет о спасении мирового коммунизма. Борьба между ленинизмом и сталинизмом еще вся впереди. И здесь вопрос: кто кого? стоит во весь рост.

    Репрессии нас не выбьют из колеи. Наиболее кровавые и отравленные насилия Сталина не оторвут нас от партии и не противопоставят нас партии, которую Сталин держит за горло. Но мы удвоим, утроим, удесятерим энергию нашей борьбы. Мы служим и сегодня тем же задачам, каким служили в революции 1905 года, во время империалистской бойни, в революции 1917 года, в гражданской войне, в первый период хозяйственного строительства, во время создания Коминтерна, в период борьбы против филистерского малодушия эпигонов -- за смелые темпы социалистического строительства, против национал-социализма -- за международную революцию!

    Чего собственно хотят от Бухарина?

    Они требуют крови Бухарина, именно

    этого требует т. Зиновьев, заостряя

    вопрос в заключительном слове на

    Бухарине. Крови Бухарина требуете? Не

    дадим его крови, так и знайте.

    (Сталин на 14-м с'езде партии).

上一页 目录页 下一页
1930年（总第14期）


"НОВОМ" В ПАРТИИ

    В мае-июне этого года по партии прошла сравнительно широкая (по нынешним масштабам) волна оппозиционных или "полуоппозиционных" выступлений. Аппарат и партийная печать изображали подавляющее большинство этих выступлений, как "правые". Мы сделали попытку подсчитать на основании "Правды" за месяц с лишним (до 25 июня), количество этих выступлений и распределить их по рубрикам, соответственно их политическим тенденциям. Группу так называемых "правых" мы разбили на действительно правых и обширнейшую группу товарищей, выступавших под лозунгом "в перегибах виноват ЦК!". Нет никакого сомнения, что подавляющее большинство этой группы не имеет ничего общего с правой идеологией. Это первая, еще не оформившая свое политическое лицо реакция партийной массы на сталинскую политику, прежде всего в вопросе колхозстроительства. В тех случаях, когда у нас были сомнения, к какой группе отнести выступавшего, мы исходили из социального положения: рабочих относили к группе I ("в перегибах виноват ЦК!"), советских служащих, директоров и пр. к группе правых. Нечего говорить, что характер нашего подсчета чрезвычайно условен. Его абсолютные цифры в лучшем случае отражают то, сколько раз "Правда" сообщала об оппозиционных выступлениях. Мы говорим "в лучшем случае", так как излюбленная система "информации" "Правды" следующая: "на некоторых конференциях были попытки наскоков на генеральную линию", "отдельные оппортунисты пытались", "с клеветой против ЦК выступал т. Х и друг.". Этих "некоторых", "отдельных" и "других" мы при самом беглом подсчете обнаружили около 60, а сколько скрывается за ними: 600 или 6.000 -- неизвестно. Сообщения "Правды" об оппозиционных выступлениях проводятся либо в качестве "типичных" примеров, либо в виде отчета о данной, более или менее случайной, ячейке.*1 Не надо также забывать о духе фальсификации, господствующем в сталинской "Правде". Вряд ли многие выступавшие с критикой ЦК партийцы-рабочие узнавали себя и свои выступления в портретах "агентов кулака", какими их изображала "Правда". Несмотря на все это, мы полагаем, что если не абсолютные цифры, то процентное соотношение между различными группами выступавших, представляет не малый интерес.

    I II III IV V VI

    Число выступавших　 165

    В перегибах виноват ЦК 58

    Правые　26

    Примиренцы по отношению к правым 27

    "Троцкисты" ("бывшие" и"скрытые") 20

    Примиренцы по отношен.к троцкистам 17

    Защитники левых перегибов

    Помимо этих основных групп, мы имеем еще ряд менее значительных. Например, рабочие, выступавшие против "второго головокружения": пятилетки в четыре года -- таковых -- 10. 7 человек выступило против партрежима и 13 их поддерживало ("примиренцы"). Эти две группы (30 чел.) мы отнесем при дальнейшем подсчете к группе I.

    Имеется еще группа "не выявивших себя". Это "бывшие", т.-е. более или менее именитые капитулянты, которые на собраниях отказывались или уклонялись от выступлений в защиту ЦК. Таковых мы насчитали -- 12. Эту группу мы игнорируем.

    В отношении группы I нужно отметить, что большинство выступавших -- рабочие. Кроме индивидуальных выступлений членов партии, одна райпартконференция и одна ячейка вынесли резолюции, возлагающие ответственность за перегибы на Центральный Комитет. Отметим еще такой факт: на одной ячейке из 21 выступавших в прениях товарищей -- 16 обвиняло ЦК в перегибах.

    В отношении к группе IV ("троцкистов") мы имеем два интересных факта о "вылазках троцкистов"

    --------------------------------------------------------------------------------

    на фабрике "Буревестник" (Москва) и фабрике им. Дзержинского (Бобруйск). Судя по отчетам газет, "вылазки" были более, чем успешные. Но, именно поэтому, о числе "троцкистов" ни слова, -- почему мы не имеем возможности учесть эти факты при нашем подсчете.

    Перейдем теперь к процентному соотношению между группами. Разбивая группы "примиренцев" (правых и "троцкистов"), мы половину их присоединяем к соответственной группе правых или "троцкистов", другую же половину к группе I. Таким образом мы сводим выступления к четырем основным группам и получаем в процентах к общему числу выступлений:

    "В перегибах виноват ЦК" 64%

    "правые"　20%

    "троцкисты"　11%

    защитники левых перегибов　5%

    Из последней таблички мы видим, что подавляющая масса выступавших с критикой -- не правые. Особенно слабы правые в рабочем, т.-е. в конечном счете, решающем секторе партии. Для лучших, наиболее стойких, пролетарских элементов возрождающейся оппозиции единственный "нормальный" путь политического развития есть путь левой оппозиции.

    Частный, крупный положительный результат этих выступлений то, что "теории" непогрешимости ЦК нанесен если далеко еще не смертельный, то во всяком случае серьезный удар. В сознание партии проникли не только сомнения в этой "непогрешимости", но и уверенность в том, что ЦК "может" ошибаться и ошибается на деле. Это сознание должно значительно помочь партии искать выходов и искать их на ленинских путях.

    Общий вывод: мы присутствуем при возникновении нового в партии. Люди, никогда не принадлежавшие к оппозиции, в самом недавнем прошлом совершенно пассивные -- сегодня начинают активизироваться, искать самостоятельно решений, выступать и пр. Нам кажется, что не будет преувеличением сказать, что это начало возрождения партии. Конечно, процесс находится еще только у своих истоков, но он начался, и его вряд ли уже остановить.

    Н. М.

    --------------------------------------------------------------------------------

    *1 Насколько и здесь данные "Правды" не отражают действительных настроений партии, свидетельствует, например, отчет о собрании ячейки Тимирязевской Сельско-Хозяйственной Академии. "Правда" сообщила о 4 выступавших и 6 голосовавших за отдельную резолюцию. Это число (6) и вошло в наш подсчет. Между тем фельетонист "Правды" на основании реплик, записок и пр. дает цифру оппозиционно настроенных в 30 чел., что, надо полагать, так же значительно преуменьшено. -- Н. М.

上一页 目录页 下一页
1930年（总第14期）


К ПОЛИТИЧЕСКОЙ БИОГРАФИИ СТАЛИНА

    Восемь лет борьбы после Ленина, восемь лет борьбы против Троцкого, восемь лет режима эпигонов -- сперва "тройка", затем "семерка" и, наконец, "единый" -- весь этот многозначительный период спуска революции, ее откатов в международном масштабе, ее теоретического снижения подвел нас к некоторому, в высшей степени критическому пункту. В бюрократическом триумфе Сталина резюмируется большая историческая полоса и, вместе с тем, знаменуется близкая неизбежность ее преодоления. Кульминация бюрократизма предрекает его кризис. Он может оказаться гораздо более быстрым, чем его рост и под'ем. Режим национал-социализма и его герой попадают под удары не только внутренних противоречий, но и международного революционного движения. Мировой кризис даст последнему ряд новых толчков. Пролетарский авангард не сможет и не захочет задыхаться в тисках молотовского руководства. Личная ответственность Сталина ангажирована полностью. Сомнения и тревога забрались в души даже наиболее вышколенных. А Сталин не может дать больше того, что у него есть. Ему предстоит спуск, который может оказаться тем более стремительным, чем более искусственный характер имел под'ем.

    Во всяком случае Сталин есть центральная фигура нынешнего межеумочного периода. Характеристика Сталина, в связи с ходом 16-го с'езда, получает большой политический интерес. Настоящий номер Бюллетеня посвящен в значительной мере характеристике аппаратного вождя, как политического деятеля и как теоретика.

    В следующих ниже строках мы хотим дать некоторые материалы к политической биографии Сталина. Наши материалы крайне неполны. Мы выбираем наиболее существенное из того, что оказалось у нас в архиве. Но в нашем архиве нет пока многих существенных, может быть, самых важных материалов и документов. Из архивов департамента полиции, перехватывавшего и копировавшего в течение десятилетий письма революционеров, документы и пр., Сталин в течение последних лет тщательно собирал материалы, при помощи которых он мог, с одной стороны, держать в руках недостаточно надежных друзей, набросить тень на противников, а, главное, оградить себя и своих единомышленников от опубликования тех или других цитат или эпизодов, которые способны нанести ущерб фальшивой "монолитности" искусственно построенных биографий. Этих документов у нас нет. Крайнюю неполноту наших сведений надо всегда иметь в виду при оценке печатаемых ниже материалов.

    --------------------------------------------------------------------------------

    1. 23 декабря 1925 года в партийной газете "Заря Востока" ближайшими друзьями Сталина была опубликована следующая жандармская справка, относящаяся к 1903 году:

    "По вновь полученным мною агентурным сведениям Джугашвили был известен в организации под кличкой "Сосо" и "Коба", с 1902 года работал в социал-демократической партийной организации, сначала меньшевиком, а потом большевиком, как пропагандист и руководитель первого района (железнодорожного)".

    По поводу этой жандармской справки о Сталине, опубликованной его сторонниками, никаких опровержений, насколько знаем, нигде не появлялось. Из справки вытекает, что Сталин начал свою работу меньшевиком.

    2. В 1905 году Сталин принадлежал к большевикам и принимал активное участие в борьбе. Каковы были воззрения его и действия в 1905 году? Каковы были взгляды его на характер революции и ее перспективы? Насколько знаем, никаких документов на этот счет в обороте нет. Никаких статей, речей или резолюций Сталина перепечатано не было. Почему? Очевидно, потому, что перепечатка статей или писем Сталина за тот период могла бы только нанести ущерб его политической биографии. Ничем другим это упорное забвение прошлого "вождя" об'яснить нельзя.

    3. В 1907 году Сталин принимает участие в экспроприации тифлисского банка. Меньшевики, вслед за буржуазными филистерами, немало негодовали по поводу "заговорщицких" методов большевизма и его "анархо-бланкизма". У нас к этому негодованию может быть только одно отношение: презрение. Факт участия в смелом, хотя и частичном ударе врагу делает только честь революционной решимости Сталина. Приходится, однако, изумляться, почему этот факт трусливо устранен из всех официальных биографий Сталина? Не во имя ли бюрократической респектабельности? Думаем все же, что нет. Скорее по политическим причинам. Ибо, если участие в экспроприации само по себе отнюдь не может скомпрометировать революционера в глазах революционеров, то ложная политическая оценка тогдашней ситуации компрометирует Сталина, как политика. Отдельные удары по учреждениям, в том числе и "кассам" врага совместимы лишь с массовым наступлением, т.-е. с под'емом революции. При отступлении масс, частные, отдельные, партизанские удары неизбежно вырождаются в авантюры и ведут к деморализации партии. В 1907 году революция откатывалась, и экспроприации вырождались в авантюры. Сталин во всяком случае показал в этот период, что не умеет отличать отлива от прилива. Неспособность политической ориентировки широкого масштаба он обнаружит в дальнейшем не раз (Эстония, Болгария, Кантон, 3-ий период).

    4. Сталин ведет со времени первой революции жизнь профессионального революционера. Тюрьмы, ссылки, побеги. Но за весь период реакции (1907 -- 1911) мы не находим ни одного документа -- статьи, письма, резолюции, -- в которых Сталин формулировал бы свою оценку обстановки и перспектив. Не может быть, чтоб таких документов не было. Не может быть, чтоб они не сохранились, хотя бы в архиве Департамента полиции. Почему они не появляются в печати? Совершенно очевидно, почему: они не способны упрочить, ту нелепую характеристику теоретической и политической непогрешимости, которую создает Сталину, т.-е. себе самому, аппарат.

    5. Одно лишь письмо того периода попало по недосмотру в печать, -- и оно целиком подтверждает нашу гипотезу.

    24 января 1911 года Сталин писал из ссылки друзьям, причем письмо его, перехваченное Департаментом полиции, было перепечатано 23-го декабря 1925 года все той же, услужливой не по разуму редакцией "Зари Востока". Вот что писал Сталин:

    "О заграничной "буре в стакане", конечно, слышали: блоки -- Ленина -- Плеханова с одной стороны, и Троцкого -- Мартова -- Богданова с другой. Отношение рабочих к первому блоку, насколько я знаю, благоприятное. Но вообще на заграницу рабочие начинают смотреть пренебрежительно: "пусть, мол, лезут на стену, сколько их душе угодно; а по нашему, кому дороги интересы движения, тот работай, остальное же приложится". Это по моему к лучшему".

    Здесь не место останавливаться на том, насколько правильно Сталин определяет состав блоков. Вопрос не в этом. Ленин вел неистовую борьбу против легалистов, ликвидаторов и оппортунистов, за перспективу второй революции. Эта борьба определяла тогда в основном все группировки заграницей. Как же большевик-Сталин оценивает эти бои? Как самый беспомощный эмпирик, как беспринципный практик: "буря в стакане воды; пусть, мол, лезут на стену; работай, остальное же приложится". Сталин приветствует настроение теоретического безразличия и мнимого превосходства близоруких практиков над революционными теоретиками. "Это по моему к лучшему", пишет он по адресу тех настроений, которые были характерны для периода реакции и упадка. Мы имеем, таким образом, в лице большевика Сталина даже не политическое примиренчество, -- ибо примиренчество было идейным течением, которое стремилось создать принципиальную платформу, -- мы имеем слепой эмпиризм, доходящий до полного пренебрежения к принципиальным проблемам революции.

    Не трудно себе представить, какую головомойку получила злополучная редакция "Зари Востока" за опубликование этого письма, и какие меры были приняты в общегосударственном масштабе для того, чтоб такие письма не появлялись в дальнейшем.

    6. В докладе на 7-ом пленуме ИККИ (1926 г.) Сталин следующим образом характеризовал прошлое партии:

    "...Если взять историю нашей партии с момента ее зарождения, в виде группы большевиков в 1903 году, и проследить ее последующие этапы вплоть до нашего времени, то можно сказать без преувеличения, что история нашей партии есть история борьбы противоречий внутри партии... Нет и не может быть "средней" линии в вопросах принципиального характера...".

    Эти внушительные слова направлены против идейного "примиренчества" по отношению к тем, против кого Сталин вел борьбу. Но эти абстрактные формулы идейной непримиримости находятся в полном противоречии с политической физиономией и политическим прошлым самого Сталина. Он был, как эмпирик, органическим примиренцем, но именно, как эмпирик, он своему примиренчеству не давал принципиального выражения.

    7. В 1912 году Сталин участвует в легальной газете большевиков "Звезда". Петербургская редакция, в прямой борьбе с Лениным, ставит сперва эту газету, как примиренческий орган. Вот что пишет Сталин в программной редакционной статье:

    "...мы будем удовлетворены и тем, если газете удастся, не впадая в полемические увлечения различных фракций, с успехом отстаивать духовные сокровища последовательной демократии, на которые теперь дерзко посягают и явные враги и ложные друзья". ("Революция и ВКП(б) в материалах и документах", т. 5, стр. 161-162).

    Фраза насчет "полемических увлечений разных (!) фракций" целиком направлена против Ленина, против его "бури в стакане воды", против его постоянной готовности "лезть на стену" из-за каких-то там "полемических увлечений".

    Статья Сталина вполне, таким образом, совпадает с вульгарно-примиренческой тенденцией цитированного выше письма его 1911 года, и полностью противоречит позднейшему заявлению о недопустимости средней линии в вопросах принципиального характера.

    8. Одна из официальных биографий Сталина гласит: "В 1913 году был снова сослан в Туруханск, где оставался до 1917 года". Юбилейный сталинский N "Правды" выражается так же: "1913-14-15-16 г.г. Сталин проводит в Туруханской ссылке" ("Правда", 21 декабря 1929 года). И больше ни слова. Это были годы мировой войны, крушения 2-го Интернационала, Циммервальда, Кинталя, глубочайшей идейной борьбы в социализме. Какое участие принимал Сталин в этой борьбе? Четыре года ссылки должны были быть годами напряженной умственной работы. Ссыльные ведут в таких условиях дневники, пишут трактаты, вырабатывают тезисы, платформы, обмениваются полемическими письмами и пр. Не может быть, чтоб Сталин за четыре года ссылки не написал ничего по основным проблемам войны, Интернационала и революции. Между тем, тщетно стали бы мы искать каких-либо следов духовной работы Сталина за эти четыре поразительных года. Каким образом это могло произойти? Совершенно очевидно, что еслибы нашлась одна единственная строка, где Сталин формулировал бы идею пораженчества или провозглашал бы необходимость нового Интернационала, эта строка давно уже была бы напечатана, сфотографирована, переведена на все языки и обогащена учеными комментариями всех академий и институтов. Но такой строки не нашлось. Значит ли это, что Сталин совсем ничего не писал? Нет, это не значит. Это было бы совершенно невероятно. Но это значит, что среди всего написанного им за четыре года не оказалось ничего, решительно ничего, что можно было бы использовать сегодня для подкрепления его репутации. Таким образом годы войны, когда выковывались идеи и лозунги русской революции и 3-го Интернационала, в идейной биографии Сталина оказываются пустым местом. Весьма вероятно, что он в это время говорил и писал: "Пускай они там лезут на стену и устраивают бури в стакане воды".

    9. Сталин приезжает с Каменевым в Петроград к середине марта 1917 года. "Правда", руководимая Молотовым и Шляпниковым, имеет неопределенный, примитивный, но все же "левый" характер, направленный против Временного правительства. Сталин и Каменев отстраняют старую редакцию, как слишком левую и занимают совершенно оппортунистическую позицию в духе левых меньшевиков: а) поддержка Временного правительства, постольку-поскольку, б) военная оборона революции (т.-е. буржуазной республики), в) об'единение с меньшевиками типа Церетели. Позиция "Правды" тех дней представляет собой поистине скандальную страницу в истории партии и в биографии Сталина. Его мартовские статьи, явившиеся "революционным" выводом из его размышлений в ссылке, вполне об'ясняют, почему из работ Сталина эпохи войны не появилось до сих пор ни одной строки.

    10. Приведем здесь рассказ Шляпникова ("Семнадцатый год", кн. 2, 1925) о том перевороте, какой произвели Сталин и Каменев, связанные тогда единством позиции:

    "День выхода первого номера "преобразованной" "Правды" -- 15 марта -- был днем оборонческого ликования. Весь Таврический дворец, от дельцов Комитета Государственной Думы до самого сердца революционной демократии -- Исполнительного Комитета -- был преисполнен одной новостью: победой умеренных, благоразумных большевиков над крайними. В самом Исполнительном Комитете нас встретили ядовитыми улыбками. Это был первый и единственный раз, когда "Правда" вызвала одобрение даже матерых оборонцев либердановского толка. Когда этот номер "Правды" был получен на заводах, там он вызвал полное недоумение среди членов нашей партии и сочувствовавших нам, и язвительное удовольствие у наших противников. В Петербургский комитет в Бюро ЦК и в редакцию "Правды" поступали запросы, -- в чем дело, почему наша газета отказалась от большевистской линии и стала на путь оборонческой? Но Петербургский комитет, как и вся организация, был застигнут этим переворотом врасплох и по этому случаю глубоко возмущался и винил Бюро ЦК. Негодование в районах было огромное, а когда пролетарии узнали, что "Правда" захвачена приехавшими из Сибири тремя бывшими руководителями "Правды", то потребовали исключения их из партии". (Третий -- бывший депутат Муранов).

    К этому надо прибавить следующее: а) изложение Шляпникова перерабатывалось и крайне смягчалось под давлением Сталина и Каменева в 1925 г. (тогда еще господствовала "тройка"!); б) в официальной печати не появилось никаких опровержений шляпниковского рассказа. Да и как опровергать? Ведь номера тогдашней "Правды" на лицо.

    11. Отношение Сталина к проблеме революционной власти выражено им в речи на партийном совещании (заседание 29 марта 1917 года):

    "Временное же правительство взяло фактически роль закрепителя завоеваний революционного народа. Совет Р. и С. Д. мобилизует силы, контролирует, Временное же правительство -- упираясь, путаясь, берет роль закрепителя тех завоеваний народа, которые фактически уже взяты им. Такое положение имеет отрицательные, но и положительные стороны: нам невыгодно сейчас форсировать события, ускоряя процесс откалывания буржуазных слоев, которые неизбежно впоследствии должны будут отойти от нас".

    Сталин боится "отталкивать буржуазию" -- основной довод меньшевиков, начиная с 1904 года:

    "Поскольку Временное правительство закрепляет шаги революции, -- постольку ему поддержка, поскольку же оно контр-революционно, поддержка Временного правительства неприемлема".

    Совершенно так же говорил и Дан. Можно ли другими словами защищать буржуазное правительство пред лицом революционных масс?

    Дальше протоколы гласят:

    "Тов. Сталин оглашает резолюцию о Временном правительстве, принятую Бюро ЦК, но говорит, что не совсем согласен с нею, и скорее присоединяется к резолюции Красноярского Совета Р. и С. Д.".

    Приводим важнейшие пункты красноярской резолюции:

    "Со всей полнотой выяснить, что единственный источник власти и авторитета Временного правительства есть воля народа, который совершил этот переворот, и которому Временное правительство обязано всецело повиноваться...

    "Поддерживать Временное правительство в его деятельности лишь постольку, поскольку оно идет по пути удовлетворения требований рабочего класса и революционного крестьянства в происходящей революции".

    Такова позиция Сталина в вопросе о власти.

    12. Надо особо подчеркнуть дату: 29 марта. Таким образом через месяц с лишним после начала революции Сталин все еще говорит о Милюкове, как о союзнике: Совет завоевывает, Временное правительство закрепляет. Трудно поверить, что эти слова мог произнести докладчик на большевистской конференции в конце марта 1917 года! Так не поставил бы вопроса даже Мартов. Это есть теория Дана в наиболее вульгарном выражении: абстракция демократической революции, в рамках которой действуют более "умеренные" и более "решительные" силы и разделяют между собой работу: одни завоевывают, другие закрепляют. И тем не менее речь Сталина не случайна. Мы имеем в ней схему всей сталинской политики в Китае в 1924 -- 1928 г.г.

    С каким страстным, несмотря на всю сдержанность, негодованием бичевал позицию Сталина Ленин, успевший прибыть на последнее заседание того же Совещания:

    "Даже наши большевики -- говорил он -- обнаруживают доверчивость к правительству. Об'яснить это можно только угаром революции. Это -- гибель социализма. Вы, товарищи, относитесь доверчиво к правительству. Если так, нам не по пути. Пусть лучше останусь в меньшинстве. Один Либкнехт стоит дороже 110 оборонцев типа Стеклова и Чхеидзе. Если вы сочувствуете Либкнехту и протянете хоть палец (оборонцам) -- это будет измена международному социализму". (Мартовское Партийное Совещание 1917 года. Заседание 4-го апреля. "Доклад т. Ленина", стр. 44).

    Не нужно забывать, что речь Ленина, как и протоколы в целом, до сих пор скрываются от партии.

    13. Как ставил Сталин вопрос о войне? Так же, как и Каменев. Нужно пробудить европейских рабочих, а пока выполнять свой долг по отношению к "революции". Но как пробудить европейских рабочих? Сталин отвечает в статье от 17-го марта:

    "...мы уже указывали на один из серьезнейших способов сделать это. Он заключается в том, чтобы заставить собственное правительство высказаться не только против всяких завоевательных планов..., но и открыто формулировать волю русского народа, немедленно начать переговоры о всеобщем мире на условиях полного отказа от всяких завоеваний с обоих сторон и права наций на самоопределение".

    Таким образом пацифизм Милюкова -- Гучкова должен был служить средством пробуждения европейского пролетариата.

    4-го апреля, на другой день по приезде, Ленин с негодованием заявил на партийном совещании:

    "Правда" требует от правительства, чтоб оно отказалось от аннексий. Требовать от правительства капиталистов, чтоб оно отказалось от аннексий -- чепуха, вопиющая издевка". (Мартовское Партийное Совещание 1917 года. Заседание 4-го апреля. "Доклад т. Ленина", стр. 44).

    Эти слова были целиком направлены против Сталина.

    14. 14-го марта меньшевистско-эсеровский Совет выпускает манифест о войне к трудящимся всех стран. Манифест представлял лицемерный, лжепацифистский документ в духе всей политики меньшевиков и эс-эров, которые уговаривали рабочих других стран восстать против своей буржуазии, а сами шли в одной упряжке с империалистами России и всей Антанты.

    Как Сталин оценил этот манифест?

    "Прежде всего несомненно, что голый лозунг "долой войну" совершенно не пригоден, как практический путь... Нельзя не приветствовать вчерашнее воззвание Совета Рабочих и Солдатских Депутатов в Петрограде к народам всего мира с призывом заставить собственные правительства прекратить бойню. Воззвание это, если оно дойдет до широких масс, без сомнения вернет сотни и тысячи рабочих к забытому лозунгу "пролетарии всех стран, соединяйтесь"!

    Как оценил воззвание оборонцев Ленин? В уже цитированной речи 4 апреля он сказал:

    "Воззвание Совета Раб. Деп. -- там нет ни слова, проникнутого классовым сознанием. Там -- сплошная фраза". (Мартовское Партийное Совещание 1917 г. Заседание 4-го апреля, "Доклад т. Ленина", стр. 45).

    Эти слова Ленина направлены целиком против Сталина. Поэтому то протоколы мартовского совещания и скрываются от партии.

    15. Проводя в отношении к Временному правительству и к войне политику левых меньшевиков, Сталин не имел никакого основания отказываться от об'единения с меньшевиками. Вот как он высказался по этому вопросу на той же мартовской конференции 1917 года. Цитируем дословно протокол:

    "В порядке дня -- предложение Церетели об об'единении.

    Сталин. -- Мы должны пойти. Необходимо определить наши предложения о линии об'единения. Возможно об'единение по линии Циммервальда -- Кинталя".

    Даже Молотов выражает, правда, не очень членораздельно, свои сомнения. Сталин возражает:

    "Забегать вперед и предупреждать разногласия не следует. Без разногласий нет партийной жизни. Внутри партии мы будем изживать мелкие разногласия". (Март. Парт. Сов. Засед. 1 апреля, стр. 32).

    Эти немногие слова говорят больше, чем целые томы. Они показывают те мысли, какими Сталин питался в годы войны, и свидетельствуют с юридической точностью о том, что циммервальдизм Сталина был той же самой марки, что и циммервальдизм Церетели. Здесь опять-таки нет и намека на ту идейную непримиримость, фальшивую маску которой Сталин, в интересе аппаратной борьбы, надел на себя несколько лет спустя. Наоборот, меньшевизм и большевизм представляются Сталину в конце марта 1917 года оттенками мысли, которые могут уживаться в одной партии. Разногласия с Церетели Сталин называет "мелкими разногласиями", которые можно "изживать" внутри единой организации. Мы видим здесь, насколько к лицу Сталину обличать задним числом примиренческое отношение Троцкого к левым меньшевикам... в 1913 году.

    16. При такой позиции Сталин, естественно, ничего серьезного не мог противопоставить эсерам и меньшевикам в Исполнительном Комитете, куда он вошел по приезде, как представитель партии. Не осталось в протоколах или в печати ни одного предложения, заявления, протеста, в котором Сталин сколько-нибудь отчетливо противопоставил бы большевистскую точку зрения лакейству "революционной демократии" перед буржуазией. Один из бытописателей того периода, беспартийный полуоборонец Суханов, автор упомянутого выше Манифеста к трудящимся всего мира, говорит в своих "Записках о революции":

    "У большевиков в это время, кроме Каменева, появился в Исп. Комитете Сталин... За время своей скромной деятельности в Исп. Комитете, (он) производил -- не на одного меня -- впечатление серого пятна, иногда маячившего тускло и бесследно. Больше о нем, собственно нечего сказать". ("Зап. о рев.", кн. вторая, стр. 265, 266).

    17. Прорвавшийся, наконец, из-за границы Ленин рвет и мечет против "каутскианской" (выражение Ленина) "Правды". Сталин отходит к стороне. В то время, как Каменев обороняется, Сталин отмалчивается. Постепенно он вступает в новую официальную колею, проложенную Лениным. Но мы не найдем у него ни одной самостоятельной мысли, ни одного обобщения, на котором можно было бы остановиться. Где представляется случай, Сталин становится между Каменевым и Лениным. Так за четыре дня до Октябрьского переворота, когда Ленин требовал исключения Зиновьева и Каменева, Сталин в "Правде" заявил, что он не усматривает принципиальных разногласий. (См. в этом же номере статью "Шило в мешке").

    18. Никакой самостоятельной позиции в период брестских переговоров Сталин не занимал. Он колебался, выжидал, отмалчивался. В последний момент голосовал за предложение Ленина. Путанная и беспомощная позиция Сталина в тот период достаточно ярко, хотя и не полно, характеризуется даже официально обработанными протоколами ЦК. (См. "Шило в мешке").

    19. В период гражданской войны Сталин был противником принципов, положенных в основу создания Красной армии и вдохновлял за кулисами так называемую "военную оппозицию" против Ленина и Троцкого. Факты, сюда относящиеся изложены отчасти в Автобиографии Троцкого (т. 2-ой, стр. 167, "Военная оппозиция"). (См. также статью Маркина в N 12 -- 13 Бюллетеня оппозиции, стр. 36).

    20. В 1922 году, во время болезни Ленина и отпуска Троцкого, Сталин проводит в ЦК, под влиянием Сокольникова, решение, подрывающее монополию внешней торговли. Благодаря решительному выступлению Ленина и Троцкого, решение это было отменено. (См. "Письмо в Истпарт" Троцкого).

    21. В национальном вопросе Сталин занимает в тот же период позицию, которую Ленин обвиняет в бюрократических и шовинистических тенденциях. Сталин с своей стороны обвиняет Ленина в национальном либерализме. (См. "Письмо в Истпарт" Троцкого).

    22. Каково было поведение Сталина в вопросе о германской революции в 1923 году? Здесь ему приходилось снова, как в марте 1917 года, самостоятельно ориентироваться в вопросе большого масштаба: Ленин был болен, с Троцким велась борьба. Вот, что писал Сталин Зиновьеву и Бухарину в августе 1923 года о положении в Германии:

    "Должны ли коммунисты стремиться (на данной стадии) к захвату власти без с.-д., созрели ли они уже для этого, -- в этом, по моему, вопрос. Беря власть, мы имели в России такие резервы, как: а) мир, б) землю крестьянам, в) поддержку громадного большинства рабочего класса, г) сочувствие крестьянства. Ничего такого у немецких коммунистов сейчас нет. Конечно, они имеют по соседству Советскую страну, чего у нас не было, но что можем дать им в данный момент? Если сейчас в Германии власть, так сказать, упадет, а коммунисты ее подхватят, они провалятся с треском. Это "в лучшем" случае. А в худшем случае -- их разобьют вдребезги и отбросят назад. Дело не в том, что Брандлер хочет "учить массы", дело в том, что буржуазия плюс правые с.-д. наверняка превратили бы учебу-демонстрацию в генеральный бой (они имеют пока что все шансы для этого) и разгромили бы их. Конечно, фашисты не дремлют, но нам выгоднее, чтобы фашисты первые напали: это сплотит весь рабочий класс вокруг коммунистов (Германия не Болгария). Кроме того, фашисты по всем данным слабы в Германии. По-моему, немцев надо удержать, а не поощрять".

    Таким образом в августе 1923 г., когда германская революция стучалась во все двери, Сталин считал, что Брандлера надо удерживать, а не поощрять. За упущение революционной ситуации в Германии Сталин несет главную тяжесть ответственности. Он поддерживал и поощрял кунктаторов, скептиков, выжидателей в Германии. В вопросе всемирно-исторической важности он не случайно занял оппортунистическую позицию: по существу он лишь продолжал ту политику, которую в марте 1917 года проводил в России.

    23. После того, как революционная ситуация была загублена пассивностью и нерешительностью, Сталин долго еще защищал от Троцкого брандлеровский ЦК, защищая тем самого себя. При этом Сталин ссылался, конечно, на "своеобразие". Так, 17 декабря 1924 г. -- через год после крушения в Германии! -- Сталин писал:

    "Об этом своеобразии нельзя забывать ни на одну минуту. О нем особенно следует помнить при анализе германских событий осенью 1923 г. О нем прежде всего должен помнить т. Троцкий, огульно (!) проводящий аналогию (!!) между Октябрьской революцией и революцией в Германии и безудержно бичующий германскую компартию". (Вопросы ленинизма, изд. 1928 г., стр. 171).

    Таким образом, Троцкий был повинен в те времена в "бичевании" брандлерианства, а не в покровительстве ему. Из этого ясно видно, насколько Сталин с его Молотовым пригодны для борьбы против правых в Германии!

    24. 1924 год -- год великого поворота. Весною этого года Сталин повторяет еще старые формулы о невозможности построения социализма в отдельной стране, тем более отсталой. Осенью того же года Сталин порывает с Марксом и Лениным в основном вопросе пролетарской революции, и строит свою "теорию" социализма в отдельной стране. Кстати сказать, нигде у Сталина эта теория в положительной форме не развернута и даже не изложена. Все обоснование сводится к двум заведомо ложно истолкованным цитатам из Ленина. Ни на одно возражение Сталин не ответил. Теория социализма в отдельной стране имеет административное, а не теоретическое обоснование.

    25. В том же году Сталин создает теорию "двухсоставных", т.-е. двух-классовых рабоче-крестьянских партий для Востока. Это есть разрыв с марксизмом и всей историей большевизма в основном вопросе: о классовом характере партии. Даже Коминтерн оказался в 1928 г. вынужденным отодвинуться от теории, которая надолго загубила компартии Востока. Но великое открытие продолжает фигурировать и сегодня в сталинских "Вопросах ленинизма".

    26. В том же году Сталин проводит подчинение китайского коммунизма буржуазной партии Гоминдан, выдавая последний за "рабоче-крестьянскую" партию выдуманного им образца.

    Китайские рабочие и крестьяне, авторитетом Коминтерна, политически закабаляются буржуазии. Сталин организует в Китае то "разделение труда", которое Ленин помешал ему организовать в России в 1917 году: китайские рабочие и крестьяне "завоевывают", Чан-Кай-Ши "закрепляет".

    Политика Сталина явилась прямой и непосредственной причиной крушения китайской революции.

    27. Позиция Сталина -- его зигзаги -- в вопросах советского хозяйства слишком свежи в памяти наших читателей, поэтому мы на них здесь не останавливаемся.

    28. Напомним еще в заключение только о "Завещании" Ленина. Дело идет не о полемической статье или речи, где можно с основанием предположить неизбежные преувеличения, вытекающие из горячности борьбы. Нет, в "Завещании" Ленин спокойно, взвешивая каждое слово, подает последний совет партии, оценивая каждого из своих сотрудников на основании всего опыта свое работы с ним. Что говорит он о Сталине? а) "груб", б) "нелойален", в) склонен "злоупотреблять властью". Вывод: снять с поста генерального секретаря.

    Еще через несколько недель Ленин продиктовал Сталину записку, в которой заявлял о "разрыве с ним всяких личных и товарищеских отношений". Это было одно из последних волеиз'явлений Ленина. Все эти факты закреплены в протоколах июльского пленума ЦК за 1927 г.

    --------------------------------------------------------------------------------

    Таковы некоторые вехи политической биографии Сталина. Они дают достаточно законченный образ, в котором энергия, воля и решимость сочетаются с эмпиризмом, близорукостью, органической склонностью к оппортунистическим решениям в больших вопросах, личной грубостью, нелойальностью и готовностью злоупотреблять властью для подавления партии.

上一页 目录页 下一页
1930年（总第14期）


ЗАМЕТКИ ЖУРНАЛИСТА

    --------------------------------------------------------------------------------

    ДВА ИЛИ НИ ОДНОГО?

    (Загадочная речь Блюхера)

    На одном из первых заседаний с'езда выступил с приветствием командарм Дальневосточной Блюхер. Факт сам по себе не имеет политического значения и вряд-ли заслуживал бы упоминания. Не имеет факт и партийного значения: если, как солдат, Блюхер далеко уступает, например, Буденному, то в партийном отношении он не на много превосходит последнего. Приветственная речь Блюхера была к тому же заранее отредактирована в канцелярии Ворошилова и потому отредактирована плохо. Но дух службиста, равняющего по начальству, выдержан до конца. Тут и восторженный возглас в честь Сталина, и пламенный привет Ворошилову, и несколько пинков по адресу правых, перед которыми Блюхер вчера еще держал руки по швам. Все в порядке. Есть и интересное признание: "в период между 15-м и 16-м с'ездами наша партийная и комсомольская армейская организации вели успешную борьбу с контр-революционным троцкизмом". 15-й с'езд, как говорилось в свое время, подвел окончательный итог борьбе с "троцкизмом", и полностью ликвидировал его. Теперь мы слышим от Блюхера, что "успешная борьба с троцкизмом" велась в армии в течение последних 2 1/2 лет, между 15-м и 16-м с'ездами. Надо думать, на 17-м с'езде мы узнаем немало поучительного о дальнейшем ходе этой борьбы, которая, едва закончившись, начинается снова. Поживем -- услышим.

    Но на речи Блюхера мы остановились не ради этого признания, как и не ради общего ее тона, который выражается двумя словами: "рад стараться". В речи этой или, по крайней мере, в отчетах об ней, есть один момент, который представляет серьезный интерес -- не для характеристики Блюхера, а для характеристики того, что сейчас делается в партии, и что сейчас делают с партией.

    По отчету "Правды" (28 июня 1930 г.) Блюхер заявил:

    "Мы, бойцы Красной армии, можем с гордостью доложить вам, что во время этих боев мы не имели ни одного дезертирства, ни одного перебежчика к противнику. Армия показала высокую политическую и классовую преданность социалистическому строительству".

    Всякий революционер может только приветствовать это сообщение. К сожалению, однако, мы имеем другой варьянт этого места речи Блюхера, подрывающий наше доверие ко всему отчету. В газете "Рабочий", являющейся ежедневным органом Центрального Комитета белорусской коммунистической партии, цитированное место из речи Блюхера передано так:

    "Мы с гордостью можем доложить вам, что не имели ни дезертирства, ни одного перебежчика к нашему противнику. Мы имеем только два темных позорных пятна: к противнику бежали двое цензовиков, призванных в армию на 9 месяцев. Оба оказались троцкистами".

    Подчеркнутых нами фраз в отчете "Правды" нет вовсе. Были ли они Блюхером произнесены или нет? Если судить по тексту, то напрашивается вывод, что фразы эти механически и без согласованья вставлены в отчет задним числом, в результате чего получилась явная бессмыслица. Сперва говорится, что не было "ни одного перебежчика", а затем сообщается, что их было два. Дело явно не чисто: если ни одного, то откуда же два? А если было действительно два перебежчика, то как можно говорить: ни одного? Но допустим, что концов с концами не свел сам Блюхер: в речи, к сожалению, вообще больше усердия, чем толковости. Но почему же тогда отчет "Правды" выпустил столь заманчивое сообщение о двух перебежчиках? Зачем "Правда" скрыла контр-революционные козни "троцкистов"? Если же "Правда" ничего не скрывала, т.-е. если Блюхер этого вовсе и не говорил, то каким образом эти слова в тот же день (29 июня) оказались в минском "Рабочем"?

    Мы знаем достаточно хорошо, как редактируются все сообщения о с'езде. Ни одна строка не выходит за пределы с'езда без визы редакционной комиссии. Это значит, что сообщение о перебежчиках-троцкистах никаким образом не могло быть выдумано в Минске. Оно должно было быть послано из Москвы, со штемпелем редакционной комиссии с'езда. Но тогда, опять-таки, почему этих строк нет в "Правде"? Таков первый вопрос.

    Есть и второй. "К противнику бежали двое цензовиков", -- рассказывает Блюхер или кто-то, дополняющий его. "Оба оказались троцкистами". Эти слова напечатаны в минской газете жирным шрифтом. Еще бы! Но вот что непонятно. Ведь между 15-м и 16-м с'ездами армию по словами Блюхера, окончательно очистили от остатков троцкизма. Почему же не очистили ее от этих двух? Очевидно, не знали о них до момента побега. Как же Блюхер узнал, что они "троцкисты", после побега? "Оба оказались (?) троцкистами". Что значит "оказались": как и на какой предмет? Темна вода. Так темна, что похожа на лужу. И еще похоже, что в этой луже кто-то барахтается.

    И, наконец, есть третий вопрос: почему это "троцкистам" понадобилось бежать в лагерь китайской контр-революции? Во главе последней стоит Чан-Кай-Ши. Он никогда не был нашим союзником. Он был союзником Сталина. Он приезжал к Сталину для переговоров. За неделю до кровавого переворота Чан-Кай-Ши в апреле 1927 года, Сталин в Колонном зале ручался за верность Чан-Кай-Ши. Партия Чан-Кай-Ши принадлежала к Коминтерну с совещательным голосом. Против этого непримиримо боролась оппозиция. Сталин и Рыков обменивались фотографическими снимками с Чан-Кай-Ши. Из канцелярии Коминтерна прислали тов. Троцкому портрет Чан-Кай-Ши с просьбой дать свой портрет для пересылки Чан-Кай-Ши. Троцкий вернул присланный портрет и отказался дать свой. Сталин учил, что Гоминдан Чан-Кай-Ши заменяет советы. Оппозиция обличала союз Сталина с Чан-Кай-Ши, как измену революции. Какие же могли быть у "троцкистов" основания бежать в лагерь Чан-Кай-Ши? И не лучше ли было вам, любезные, об этом помолчать?

    Мы не знаем, кто заврался: Блюхер, или редактор его речи, или оба вместе. Но явно, что тут кто-то заврался, перейдя даже и самые льготные нормы вероподобия. Вот почему "Правда" отказалась от напечатания этого места. Там решили не без основания, что оно слишком глупо. Но в то же время редакционная комиссия с'езда пожалела выбросить: может быть кому-нибудь пригодится. И действительно -- заманчивое место: с одной стороны, ни одного перебежчика, что прекрасно атестует армию. С другой стороны, целых два перебежчика и оба "троцкисты". Это еще лучше, ибо обнаруживает прямую связь оппозиции с Чан-Кай-Ши. Жаль выбросить: авось в Минске пригодится.

    Остается в заключение еще взглянуть на состав редакционной комиссии. В нее входят: бывший эс-эр Бердников, готовый ко всем услугам; бывший секретарь Сталина -- Назаретян, имеющий совершенно определенную и заслуженную репутацию; бывший меньшевик Попов, дополняющий Бердникова; главный кашевар Истпарта Савельев, и бывший секретарь Сталина Товстуха. Этого за глаза достаточно.

    ПРИТЧА О ТАРАКАНЕ

    Сталин в заключительном слове говорил о том, как Рыков, Бухарин и Томский пугаются чуть "зашуршал где-либо таракан, не успев еще вылезть как следует из норы"... Речь, повидимому, идет о недовольных кулаках и середняках. Дальше, однако, вышеозначенный таракан оказывается "тщедушным и дохлым". Это несколько осложняет образ. Что тщедушный таракан может шуршать, допускаем, но относительно дохлого -- откровенно скажем -- сомневаемся. С моралью -- о том, что не следует пугаться даже и живых тараканов, -- согласны вполне. Но, с другой стороны, полагаем, что таракана не следует ни при каких условиях именовать изюминой, как сделал некий отец -- эконом, у которого в хлебе оказался запеченный таракан, набросивший тень не генеральную линию. Между тем некоторые -- не "экономы", а "экономисты" -- начиная с 1924 года верили и других учили, что кулак есть вообще миф; что социализм отлично уживется с сим "мощным середняком", -- словом, в течение четырех лет усердно превращали таракана в изюмину национал-социализма. Вот этого тоже следовало бы избегать.

    АВТОПОРТРЕТ ЯРОСЛАВСКОГО

    Незаменимый сотрудник Ярославский, в интересах самокритики, прочитал на с'езде характеристику, данную какой-то захолустной организацией коммунисту: "Выдержан, политически грамотен. Своего твердого убеждения нет. Выжидает, что скажут другие". Отчет отмечает "смех". А если вдуматься, то не смешно. Только правдиво. Или может быть этим именно и смешно? Провинция попала в точку, охарактеризовав не человека, а тип.

    Да взять хотя бы того же Ярославского. В 1923-м году писал панегирики Троцкому. В 1925-м году письменно соглашался с зиновьевским "Ленинизмом", целиком направленным против Сталина. В 1927 году писал, что Бухарин никаких уклонов не имеет, а воспитывает молодежь в духе ленинизма.

    Можно, однако, ли сказать, что Ярославский невыдержан? Никто этого не скажет. Вполне выдержан, даже черезчур. Политически неграмотен? Нет, конечно. В самом худшем случае -- полуграмотен. Имеет ли свое твердое убеждение? Выходит, что не имеет. Но почему собственно убеждения должны быть твердые? Это ведь не металлургия. Как же, однако, Ярославский, без твердых убеждений, держится на высотах? Очень просто: "выжидает, что скажут другие".

    Нет, напрасно смеялись на с'езде. Характеристика -- в самый раз!

    НА ЧТО ВЗИРАЕТ МАНУИЛЬСКИЙ?

    На с'езде Мануильский указывал, как полагается, пути мировому пролетариату: "Открытая, смелая, большевистская борьба, не взирая на лица, против всех видов практического оппортунизма".

    Мануильский, который "не взирает на лица"! На что же он собственно собирается впредь... взирать?

    Альфа.

上一页 目录页 下一页
1930年（总第14期）


КОЛЛЕКТИВИЗАЦИЯ В НАТУРЕ

    --------------------------------------------------------------------------------

    ПОЛОЖЕНИЕ НА СЕЛЕ ПОСЛЕ "СПЛОШНОЙ"

    (Письмо из деревни)

    Печатаемое ниже письмо получено нами от одного из двадцатипятитысячников (рабочих, отправленных в деревню для проведения коллективизации). По понятным причинам мы не указываем района наблюдений. Кое-что в этих наблюдениях имеет несомненно местный характер, кое-что представляется, может быть, наблюдателю в сгущенном виде. Но в общем автор несомненно подметил типические черты коллективизации и всей вообще хозяйственной жизни деревни. Письмо представляет исключительный интерес именно потому, что показывает коллективизацию не на бумаге, а на деле.

    Редакция.

    В настоящее время происходит расхлебывание и отсутствие выдержанной линии у партруководства, что отражается на низовом советском и партаппарате. В то же самое время, когда округ в массовом порядке возвращает имущество раскулаченным и частично восстанавливает их в правах, местный райпартагитпроп уверял, что раскулачивание и высылки лишь отложены до осени, чтобы дать всем посеять. Остальной меньшей части раскулаченных лишь частично вернули имущество, в том числе то, что необходимо для посева, а также снабдили казенными семенами. Что же касается судьбы еще не возвращенной части имущества, то в ответ на просьбы о его возвращении предсельсовета не дает прямого ответа, отнекиваясь тем, что сейчас дескать идет сев и не до того. Из этого можно заключить, что возвращение всего имущества всем раскулаченным, но не успевшим быть высланными, уже в принципе решено. Проведение же этого в жизнь задерживается с тем, чтобы оно прошло более незаметно для партии и бедноты.

    Показательна такая история в моем селе. Один крестьянин, разбогатевший в военное время на кражах в интендантстве, где он служил, купил во время голода 1922 года за 1 пуд хлеба хороший дом из 4-х комнат и, кроме того, также за хлеб много всяких построек и инвентаря. Аннулировать эту кабальную сделку и вернуть себе дом бывшему его владельцу не удалось из-за продажности сельского и районного соваппарата. В последние годы этот кулак так обнаглел, что демонстративно отказался от хлебопашества из-за налогов, за что был лишен земли. Дом его был забран во время раскулачивания и отведен под контору коммуны, а теперь возвращен кулаку вместе со всем его имуществом. Коммунары же тщетно добивались оставления дома за коммуной, а окружающее население с интересом ожидало ("чья возьмет?") окончательного разрешения этой тяжьбы. (По этому поводу один из товарищей подавал заявление в райпартком, но кроме словесного обещания -- принять меры -- никакого результата).

    Неудивительно, что зажиточные издеваются над беднотой, в которой антикулацкие настроения пустили корни и которая всерьез приняла проводившееся раскулачивание.

    Выходы из артелей, как единичные явления, имеются повсеместно, но массовых пока нет. В массе своей мужики привыкли действовать скопом, -- эта старая привычка получила новое подкрепление в современных условиях, когда это стало единственным способом спастись от неведомой кары. Первая волна отлива из колхозов полностью смыла во многих местах артели и коммуны. Там, где аппарат оказался крепче и не растерялся, а озлобленность от вчерашних насилий и издевательств не успела осилить страх перед тем, что несет завтрашний день, -- там отлив только частично разрушил колхозы, значительно уменьшив число их членов. Если говорить про действительно убежденных в необходимости об'единиться для коллективного хозяйничанья, то вряд ли в новых артелях таковые имеются. Разве только их руководители -- председатели, кладовники и пр. действительно заинтересованы в длительном существовании артелей. Следовательно, эта рыхлая артельная масса -- по тезисам Яковлева "действительная и прочная опора Советской власти", -- ждет только об'единяющего ее толчка извне, стержня, вокруг которого она могла бы сплотиться и новым массовым натиском, поддержанная единоличниками, разрушить то, что стало поперек дороги привычного индивидуального хозяйства.

    Артельные собрания раздираются распрями и междоусобицами из-за недовольства условиями труда и своими неавторитетными руководителями. Одно сдерживает от распада -- посевы общие, с которых нужно получить свою долю, а если выйдешь сейчас, то рискуешь остаться не причем. Во всяком случае, чем дальше, тем сильнее центробежные силы в настроенных наспех карточных домиках.

    Иначе дело обстоит в коммунах, где имеется значительная масса бедноты, батрачества и маломощных середняков (впрочем, последняя группа неустойчива), которым нет выхода на путях единоличного хозяйства и не под силу тянуться за зажиточными верхами и которые серьезно отнеслись к переходу на почву коммуны. Для этой массы -- подлинной опоры пролетарской диктатуры на селе -- грозная опасность в бюрократических методах командования, какие расцвели в юных коммунах пышным цветом. Организованность и сознательная активность бедняцкой массы заменены самоуправством над середняком и бедняком и попиранием революционной законности руководителями из бедняков, которые, в общей атмосфере независимости от низов и зависимости от вышестоящих бюрократов, сами быстро бюрократизируются. Поэтому коммуны не всегда являются магнитом для неорганизованных бедняков и батраков, но частью и "выплевывают" их. Реже происходит это путем исключения за недисциплинированность и нарушение труддисциплины, -- за чем подчас скрывается нежелание более активных элементов быть простым об'ектом, привыкшим к слепому подчинению; чаще наблюдается выход по собственному желанию, при чем частенько выходят и разочарованные активисты. Вряд ли нужно доказывать, что все вопиет о необходимости союза бедноты, но нелепо было бы ожидать его появления с развязанной массовой активностью, когда последняя придушена в партии и профсоюзах.

    Чистейшей неправдой является утверждение газет, что вышедшие из колхозов якобы настроены лишь временно постоять в сторонке и поглядеть, как покажут себя на деле колхозы. В действительности, вышедшие из колхозов, или, как их зовут, "беженцы" (эта кличка сама по себе характерна) с горечью вспоминают о своих колхозных злоключениях, и зарекаются на будущее, даже при новом нажиме, вновь перешагнуть порог колхоза.

    Об этом же говорят новые частушки:

    "Расти грива, расти хвост,

    "Не пойду больше в колхоз,

    "Как на нашем озерьке

    "Серы утки крякают

    "Из колхоза все бегут,

    "Только сумки брякают".

    Как общее явление -- слабодифференцированный подход по линии контрактации и товароснабжения к единоличникам, среди которых имеются все градации, от бедняков до зажиточных. Контрактация мясного скота не была принята на собраниях единоличников и заменена голым принуждением по части сдачи коров, под угрозой применения пятикратки, т.-е. пятикратного штрафа в случае невыполнения приказа, -- мера правильная только в отношении к зажиточным. Пока что обходились коровами раскулаченных, переданными ранее коммунам (что означает -- ухудшение питания коммунаров), но последних осталось совсем мало, и однокоровники чувствуют угрозу лишиться единственной. За сдаваемый скот платят около 30% базарной цены.

    Промышленное птицеводство, которое пытались поставить в коммунах, в общем провалилось. Зимой изрядная часть обобществленной птицы погибла. В некоторых коммунах после этого птица была возвращена в индивидуальное пользование.

    От контрактации яиц также отказались на собраниях артельщиков и единоличников. Несмотря на это, сельсоветы производят раскладку по хозяйствам. Кроме того, яйца выкачивают путем натурообмена: за сдаваемые 10 яиц -- пачка папирос, за 30 яиц -- пачка махорки, за сотню -- мануфактуру на 70 коп. Этот натурообмен пытаются замазать соблюдением внешнего приличия при расплатах, что никого не обманывает.

    Отсюда подрыв веры в совзнаки и первые угрожающие симптомы на базарах, ввиде вкладывания денег в товары и даже слухов про скорое прекращение хождения совзнаков.

    Ходят слухи про нападения банд, вырезающих коммунаров, хотя и с "разбором", на этой почве -- единичные выходы из колхозов.

    В одной деревне моего района под пасху, когда жители были в церкви, начался пожар. Мужики из церкви долго не выходили тушить, так как имеющаяся там подпольная контр-революционная группа предупредила заранее, что, если начнется пожар, из церкви не выходить потому, что будет "перемена власти". Этот случай недвусмысленно говорит о деревенских настроениях полной неуверенности в завтрашнем дне.

    Сев начался вяло, но постепенно оживился, благодаря большому количеству навезенных семян, -- на севере пытаются нагнать упущенное в севе на юге. Несмотря на наличие семян, единоличники уклоняются сеять много, прикрываясь истощенностью, бескормицей лошадей. Обобществленный сектор сеет много, но на него тяжестью ложатся накладные расходы, благодаря местному головотяпству, подстегиваемому сверху, -- одна из коммун сдавала зимой весь свой овес, а весной брала его по значительно выросшей цене (наросли бессмысленные перевозки до железной дороги, на ней и обратно) и закредитовалась на посеянную десятину по 100 руб., -- как расплачиваться даже при урожае? Распространенным явлением оказываются посевы на неподготовленной или плохо подготовленной к тому земле, что соответственно снизит будущий урожай.

    Производительный спрос деревни свелся к ничтожному минимуму. Такой факт характеризует это: в одной деревне, неподалеку от моей, ликвидационная комиссия распавшейся артели долго и тщетно искала покупателя на почти новую 12-ти дисковую борону, которая новой стоит 120 руб., а приобретена была за 15 руб. за столько же вновь продавалась. В такой же цене стоят и другие сельско-хозяйственные машины. Неудивительно, что к железнодорожным станциям тянутся подводы с грузом для Рудметаллторга, среди которого имеются части и даже целые машины, вполне годные или требующие небольшого ремонта, а иногда и почти новые с еще необлупившейся краской. По качеству нередко этот "лом" стоит выше новых машин, выпускаемых в последнее время в порядке "социалистического соревнования". Хищническая растрата громадных ценностей!

    Хотя до установления революционной законности далеко, все же рынок на селе в общем нормализуется. Оживление рыночного оборота породило потребительский спрос, который удовлетворяется в ничтожной мере, что вызывает сильное раздражение крестьян. Те, кто во время приняли защитный колхозный цвет и этим путем уберегли свои хлебные и мясные запасы, понемному их продают, снимая сливки чудовищных рыночных цен. В продажу поступают, кроме собственных запасов и присвоенные при раскулачивании или из запасов коммун и артелей, что вовсе не является редкостью. На дрожжах высоких цен происходит новое обогащение тоненького слоя деревни. Нельзя забывать также о тех, кто хорошо подзаработал на массовых осенних и весенних продажах за бесценок имущества кулаков и середняков за неплатежи. Но это обогащение носит трудно уловимый характер, так как выражено не в постройках, машинах и скоте, а в деньгах, портативных ценностях и потребительских товарах.

    Таким образом мы вернулись к исходной точке -- на смену раскулаченным и высланным на унавоженной центристскими иллюзиями земле пробиваются новые капиталистические побеги.

    А. Т.

    12 июня 1930 г.

上一页 目录页 下一页
1930年（总第14期）


БЕШЕНОЕ УСИЛЕНИЕ РЕПРЕССИЙ ПРОТИВ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ -- ГЛАВНЫЙ ЭЛЕМЕНТ ПОДГОТОВКИ XVI ПАРТС'ЕЗДА.

    С весны текущего года обанкротившееся сталинское руководство оказалось вынужденным вновь поднять вопрос об "уничтожении" левой оппозиции, как об актуальной задаче дня. Задача эта вытекает из того факта, что вопреки хвастливым заявлениям аппаратных вождей, оппозиция жива, работает и работать будет. Достаточно просмотреть текущие советские газеты, чтоб убедиться, что не только ячейковые собрания, но и редкая партийная конференция прошла без оппозиционного или полуоппозиционного выступления. Вся борьба аппарата с левой оппозицией развивается исключительно по линии репрессий. В связи со с'ездом эти репрессии бешено возросли. Гнилая монолитность наверху обеспечивается зажимом, арестами, ссылками внизу. Изоляторы заменяют предс'ездовскую дискуссию. Так подготовлялся партийный с'езд. Цель настоящего обзора -- дать фактическую информацию именно об этой стороне "подготовки" с'езда.

    Еще в январе-феврале прошла крупная волна арестов оппозиционеров, или сочувствующих им, или, даже, просто заподазриваемых в сочувствии. По более или менее точному подсчету арестовано за этот период около 300 товарищей по одной Москве. Через Москву же (Бутырская тюрьма) прошло большое количество арестованных в провинции, особенно много с Украйны, в частности с Донбасса (пролетарский угольный район). В Бутырках же за выраженное ими сочувствие оппозиции сидело несколько десятков беспартийных московских рабочих, сосланных теперь в Сибирь. Среди арестованных был и некоторый процент капитулянтов, особенно из тех, которые покаявшись под влиянием минутной слабости, почти открыто заявляли затем, что сделали ошибку. Многие из них отправлены уже не в ссылку, а в изоляторы. У капитулянтов сейчас требуется не только полное и абсолютное отречение от взглядов, но и выдача всех связей. За отказ -- изолятор. (Забровская, Блюменфельд и десятки других). До какой вакханалии доходят при арестах и ссылках свидетельствует тот факт, что среди арестованных не малый процент случайных людей, "взятых" по родственным признакам, или из-за факта "шапочного", лишь знакомства с оппозиционером и т. д. Таким путем арестовываются десятки не имеющих никакого отношения к оппозиции людей (часто в тюрьме или ссылке они становятся настоящими оппозиционерами!). В этот же период московские товарищи выпустили листовку и взяли в свои руки руководство рядом забастовок, вызванных политикой бюрократии (в Серпухове, в Москве четыре фабрики Мострикотажа и др.). Это еще более обозлило бюрократов.

    Волна арестов, начавшаяся в конце зимы, к маю поднялась еще выше. Число арестованных к этому времени нужно считать не менее 500, не включая сюда значительно больше ста арестованных и переведенных в изоляторы ссыльных. На сегодня цифры эти возросли еще больше.*1

    Здесь нужно отметить следующее. Сталинские репрессии в отношении большевиков-ленинцев глубоко отличаются от репрессий в отношении меньшевиков и эсеров. В то время, как последних изолируют от общественной жизни страны, с тем, чтоб воспрепятствовать их контр-революционной деятельности против диктатуры пролетариата, в отношении оппозиционеров, борящихся против расшатывающего диктатуру пролетариата центризма, -- сталинский курс есть курс на моральное удушение или физическое истребление.

    Среди арестованных зимой оппозиционеров находились товарищи Силов и Рабинович, особенно возбудившие против себя злобу разнузданной аппаратчины: они были расстреляны. Как до того был расстрелян т. Блюмкин, преступление, ставшее известным всему миру.

    Усиление репрессий перекатилось и на ссылку. Там, с одной стороны, завинчивается кошмарный режим: ссыльные лишены права работы, т.-е. права служить и тем самым не голодать; пособие, которое получает ссыльный, уж давно снижено до 15 рублей, а это значит голод, а зимой холод; не имея права состоять в кооперативах, они даже на эти 15 рублей часто ничего не могут купить; живут в нетопленных помещениях, по неделям без горячей пищи, часто без освещения. Особенно тяжелое положение ссыльных в Нарыме, одном из самых гиблых мест сибирской ссылки. Нарымские ссыльные в полном смысле слова обречены на голодную смерть. Между тем в Нарым, который по тяжести проживания в нем приравнивается к изолятору, ссыльных большевиков переводят все в большем и большем количестве. Это есть сознательный курс на физическое истребление оппозиции. Сверх материального зажима каждый ссыльный подвергается бесчисленным "мелким" издевательствам, являющимся плодом абсолютного произвола и безнаказанности местных ГПУ. Они задерживают и без того ничтожное пособие (бывали случаи, когда не выдавали пособия по 4 месяца, и на запросы и требования отвечали издевательствами, вроде "поезжайте в Москву"; в таком положении доведенный до отчаяния товарищ сам потребовал своего перевода в изолятор. И это не единственный случай). Арестовывают людей, лишь подозреваемых в знакомстве с ссыльным-оппозиционером, наводя таким образом террор на местное население с тем, чтоб поставить оппозиционеров в положение абсолютной изоляции. Устраиваются систематические обыски, во время которых не только отбирают политические работы (у т. Л. С. Сосновского в тюрьме отобрана работа об аграрной политике центризма, у Х. Г. Раковского -- отобрано обращение к партии и т. д.), но и выписки из сочинений Маркса и Ленина. Все это дополняется почтовой блокадой с целью политической изоляции ссылки. К с'езду ГПУ вообще не пропускало писем, с тем, чтоб помешать выработке оппозицией коллективного заявления. Это, однако, не удалось, и такое заявление за подписями т.т. Раковского, Муралова, Каспаровой и Коссиора, было подано (к нему присоединяется вся ссылка). Получение письма в ссылке -- событие. Мы уже не говорим о политических письмах, но даже письма родных. Ссыльный живет под ежеминутной угрозой перевода в изолятор. Формальным поводом для этого может послужить, что угодно (например, опоздание на 5 минут на обязательную регистрацию в ГПУ). Часто не дают и формальных об'яснений. Действительная же цель: сломить революционную непримиримость оппозиционера. Одновременно с явно выраженной тенденцией перевести ссылку в наиболее гиблые места Севера, все больше и больше заполняются изоляторы. Число их все увеличивается, так как ранее существовавшие переполнены. Режим в тюрьмах и изоляторах несравненно тяжелее, чем в ссылке. В тюрьмах часто нет света (на окнах сплошные щиты), сырые камеры перегружены вдвое, втрое против нормы, не только на нарах, но и на полу не хватает места. Какие при этом санитарные условия, судить не трудно. В этих камерах оппозиционеры, отделенные друг от друга, содержатся совместно с контр-революционными и уголовными элементами, которые не только ненавидят наших товарищей, как представителей большевизма, но и травят и издеваются над ними, срывая на них свою злобу на Советскую власть. Система ГПУ -- держать оппозиционеров в общих камерах с уголовными, не существовала и в царской тюрьме. Эта система распространяется только на оппозиционеров. Меньшевики (например, в Бутырках) пользуются всеми льготами политических: содержатся отдельно, открытые двери, библиотечка и т. д.

    В тюрьмах камеры заперты, свиданий не дают нигде, передач также. Над всем этим господствует грубое, издевательское обращение. На почве такого режима почти не прекращаются голодовки, иногда со смертельным исходом (напомним героическую смерть т. Бутова). На голодовки и самые минимальные требования заключенных, тюремщики отвечают систематическими избиениями, поливанием из брандсбойтов в суровую стужу и проч. Известны избиения в Харьковской тюрьме, ряд избиений в верхне-уральском изоляторе, в Ленинградской тюрьме и ряде других. При избиении в Ленинградской тюрьме был убит т. Генрихсон.

    Ссыльная колония оппозиционеров в Томске собрала большое количество сведений о совершенно чудовищных преступлениях, которые проделывает Сталин над нашими товарищами. Она выступила с документом-протестом,* к которому присоединяются и другие ссыльные колонии. В этом документе сообщается о повсеместном голоде ссыльных оппозиционеров; на основании фактического сопоставления устанавливается, что условия сталинской ссылки для большевиков, несравненно хуже условий царской ссылки для большевиков. Многие ссыльные стали инвалидами (перечисляются десятки фамилий) из-за отсутствия какой бы то ни было медицинской помощи в Нарыме и других подобных местах. Тяжело больных не переводят даже в ближайший пункт, где есть доктор. Если переводят, то лишь тогда, когда товарищ оказывается в безвыходном состоянии. Зимою у многих были отморожены члены, некоторым товарищам пришлось подвергнуться ампутации, так как своевременно им не была оказана медицинская помощь. Грудных детей, сейчас же после родов, отнимают от матерей, отправляя последних в изоляторы (т. Янковская и др.). Этот же документ сообщает: о новом расстреле оппозиционера в Соловках; о том, что ГПУ приговаривает теперь нередко уже не к трем и не к пяти, а к десяти годам, желая отомстить за мужественное политическое поведение товарища. Например, без какого бы то ни было формального основания к десяти годам изолятора присужден т. Голодный.

    Нет ни одной ссыльной колонии, в которой не было бы арестов к 16-му с'езду с переводом в изоляторы. Не перечисляя здесь названий всех этих колоний и имен заключенных товарищей, остановимся только на некоторых более ярких фактах.

    В мае в Ишиме арестована была вся колония -- 9 товарищей -- сверх того 15 жителей города, среди которых, по обвинению ГПУ, оппозиционерами велась пропаганда. Сейчас все они в ужасающих условиях, -- как пишут товарищи -- содержатся в Свердловской тюрьме. Двое из них тяжело больны. Не получая политического пайка, находясь в разных камерах, они вынуждены были об'явить голодовку. Чем окончилась голодовка и вообще какова дальнейшая судьба ишимских ссыльных, мы еще не знаем. Информирующий нас товарищ называет их совместный арест с 15-ю не-оппозиционерами -- "аммальгамой", что должно означать искусственное соединение, в целях дискредитации наших товарищей с чуждыми людьми. Разгром колонии и создание термидорианской аммальгамы было делом рук провокатора. Вообще провокация за последнее время в отношении к оппозиции выросла до гомерических размеров. Провокаторами не только наводнены оппозиционные группы на воле, но они же "орудуют" в ссылке и тюрьме. Здесь их задача выявить наиболее непримиримых; вносить разложение, призывая к капитуляции и т. д. Провокатор, выступающий под маской "капитулянта" обычное теперь ссыльное явление.

    Аналогичным образом разгромлена Каменская ссыльная колония. Двое товарищей (Столовский и Денсов) переведены были в Томскую тюрьму, остальные по более глухим углам Сибири. Колония была разгромлена исключительно потому, что не дала ни одного капитулянта. В своем заявлении в ЦК ВКП и ГПУ*3 каменские товарищи показали, из кого состоят кадры местной партийной организации. На основании точных фактических данных они называют свыше тридцати членов партии, находящихся на ответственных постах, которые были в свое время колчаковцами, карателями, расстреливали красных и т. д. Все эти элементы и по сей день являются руководителями округа. В особенно большом количестве бывшие колчаковцы находятся в ГПУ. Этот факт бросает яркий свет на вопрос о том, кто проводит сталинскую политику, кто издевается над ссыльными большевиками, кто содействует их истреблению: бывшие белые, и не случайно!

    В Рубцовске (Сибирь) без пред'явления каких бы то ни было обвинений было арестовано четыре оппозиционера: Абрамский, Антокольский, Воскресенский и Ф. Дингельштедт. Из Рубцовского дома заключения они послали 4-го июня заявление*4 в ЦК ВКП, в котором писали: "Мы не можем рассматривать новый репрессивный акт по отношению к нам иначе, как своеобразную подготовку к 16-му с'езду партии... Репрессии не остановят борьбы за партийную реформу, как и приносимый ими вред не остановит возвращения партии на ленинские позиции".

    Дальнейшая судьба рубцовских товарищей нам неизвестна. Нет, однако, никакого сомнения в том, что они будут заключены в изоляторы. Аналогичные разгромы произошли в Канске (т. Кузьминский и Ляндау), Альма-Ата (т. Гольдин и др.), Славгороде, Чимкенте и многих других местах. Обыски были повсюду. Широкую огласку получил тщательный обыск, произведенный у т. Раковского. Надо сказать, что на т. Раковском, как на вожде русской оппозиции, сталинцы особенно сосредотачивают свою злобу. Мы уже писали, что тяжело больной (болезнь сердца, малярия), т. Раковский вместо перевода его в климатически более подходящий район (как того требовали врачи) был из Астрахани переведен в Барнаул. Т. Раковскому сейчас 57 лет, из которых сорок отданы борьбе за коммунизм. Особенно тяжело прошла для т. Раковского зима, когда его больному организму приходилось переносить 40 -- 50 град. морозы. Изолирован т. Раковский больше, чем кто-либо другой из ссыльных. Ставка Сталина ясна: медленно, но верно расправиться с Х. Г. Раковским. Еще в значительно более тяжелом положении находится другой выдающийся руководитель оппозиции, старый большевик, т. Л. С. Сосновский. Он заключен в Томскую тюрьму, на режиме строжайшей изоляции, которой не знала царская тюрьма даже в отношении "смертников". Никакой переписки и никаких передач ему не разрешено. Никакого общения с другими заключенными; прогулки в сопровождении специального агента ГПУ. Состояние здоровья т. Сосновского критическое. Дальнейшее заключение в этих условиях значит гибель т. Сосновского. В подобных же условиях содержится другой старый большевик Б. М. Эльцин (Суздальский изолятор): у него туберкулез костей.

    Так по линии левой оппозиции подготовляется 16 с'езд. Используя во фракционных целях могущество аппаратного принуждения, сталинское руководство направляет его против представителей левого, пролетарского крыла партии. Огонь налево тем бешенее, чем больше выявляется перед всем пролетарским миром

    "Мы думаем, что у т. Бухарина нет

    никакой особой школы: школа Бухарина

    есть ленинская школа. Заслуга т. Бухарина

    заключается в том, что он действительно

    воспитал в духе ленинизма большое

    количество молодых товарищей".

    (Ярославский).　жалкое банкротство центристской политики. Голодом, холодом, блокадой, издевательствами, избиениями и расстрелами центризм вымогает у более слабых капитуляцию, более сильных обрекает на гибель. Помешать этому термидорианскому плану может только рабочий класс и в частности международная левая оппозиция. Это ее долг, это ее задача. Расправившись с левым крылом, Сталин расправится с Октябрьской революцией. Это надо понять, это надо об'яснить другим, этого нельзя допустить.

    --------------------------------------------------------------------------------

    Мы пользуемся случаем, чтоб сообщить иностранным товарищам, что в ответ на посланный русским оппозиционерам, в ссылку и тюрьмы, привет от парижской интернациональной конференции через редакцию русского Бюллетеня Оппозиции получены для передачи иностранным товарищам многочисленные ответные приветы, притом не только из ссылки, но и из изоляторов.

    Н. Маркин.

    --------------------------------------------------------------------------------

    *1 Редакция Бюллетеня получает почти ежедневно сообщения о новых и новых арестах. -- Н. М.

    *2 К сожалению, в имеющемся у нас экземпляре очень незначительная часть поддается расшифровке. -- Н. М.

    *3 Заявление напечатано полностью в Бюллетене N 12-13. -- Н. М.

    *4 Заявление напечатано полностью в этом номере. -- Н. М.

上一页 目录页 下一页
1930年（总第14期）


ПИСЬМА ИЗ СССР.

    Москва. Июнь.

    Мы представляем собою ячейку очень важного учреждения. Очень жаль, что нельзя назвать его в печати. Но вряд ли мы представляем такое уж исключение в составе советских ячеек, разве что только некоторые черты у нас выражены несколько ярче, чем в большинстве подобных бюрократических ячеек. Нас на полтораста коммунистов и кандидатов 8-10 левых оппозиционеров, правда, в большинстве не активных, но вполне своих; в случае оживления все они обнаружатся. На другом фланге имеется человек 30 совершенно чужой публики. Это карьеристы или разложившиеся в конец. Дух Беседовского витает над ними. Если они не перебегают открыто к классовым врагам, то только потому, что не находятся заграницей, и в то же время считают внутренние условия недостаточно "созревшими". Большинство этой публики -- воры, взяточники, вообще пакостники, но осторожные. Они свободны от каких либо уклонов, у всех у них портреты Сталина везде и всюду, даже в уборной. При первой серьезной опасности они предадут.

    Есть несколько десятков честных обывателей, которые не привыкли рассуждать, служат честно, но абсолютно не способны ни на революционную инициативу, ни на самоотвержение. Они ужасно похожи на чиновников довоенной немецкой социал-демократии. Они являются пассивной опорой государства, но отнюдь не активным отрядом диктатуры.

    Затем следует значительное число молодежи, для которых Октябрьская революция есть историческое предание, а Ленин им рисуется так, как нам рисовался в молодые годы Маркс: где то далеко в прошлом. Среди этой молодежи не мало хороших ребят, но они воспитались уже как стипендиаты советского государства, на готовых формулах и текстах. Марксизм и ленинизм для них начинается с пресловутой книги Сталина "Вопросы ленинизма". Советский патриотизм для них сливается с теорией социализма в отдельной стране. Среди них есть и потенциальные революционеры с официально насажденной путаницей в головах, но есть и изрядные националисты, с душком антисемитизма. Сталинская национал-социалистическая переделка марксизма питает и прикрывает такого рода настроения, и они неминуемо скажутся, может быть даже и в очень бурной форме.

    Аппаратчики в собственном смысле неоднородны. Есть хорошие партийные клячи, которые самоотверженно тянут телегу, отвыкши размышлять, какая в ней кладь, и кто сидит за кучера. Когда у них от махинаций генеральных вождей мутит на душе, они впрягаются еще больше в работу и стараются не думать. Есть среди аппаратчиков люди, прощенные за те или иные грехи, больше бытового порядка, и потому чрезвычайно ревностно относящиеся ко внешнему ритуалу партийности. Недалеко от них стоят бывшие меньшевики и эсеры, -- те, которые поступили в партию, как поступают на службу. Главная задача таких: своевременно повернуть и не быть заподозренными в недогибе или перегибе. Движущей силой аппарата ячейки являются несколько человек, меньше десятка, действительных "сталинцев" т.-е. людей полностью связавших свою судьбу с судьбой сталинского аппарата, энергичных, действительно живущих политическими интересами, но не в старом революционном и интернациональном смысле слова, а в смысле постоянной заботы о неприкосновенности господства сталинской фракции. Среди них два-три с идейными запросами, остальные -- дельцы и рвачи. Еслиб произошли какие-либо крупные события, в ту или другую сторону (революция на Западе, война, контр-революционные потрясения внутри), то в группе произошли бы, за счет болота, крутые сдвиги, вправо или влево, в зависимости от характера событий. Наше крыло могло бы вырасти до 20-30 человек, вряд ли больше. Не надо ни на минуту забывать, что речь идет о советской, т.-е. о бюрократической, а не рабочей ячейке.

    "Правых" в смысле Рыкова -- Бухарина немного, они беспомощны и вряд ли поднимутся. Но есть, как уже сказано выше, немало правых в буржуазно-термидорианском, цинично-бонапартистском духе, и число их, при благоприятном для них повороте событий, может значительно возрасти. Но это человеческая дрянь, на которой режим не может держаться. Значительная часть ячейки, в случае больших событий, поспешила бы отойти в сторону, чтоб отсидеться от событий. Ведь много людей, очень уставших за эти годы, израсходованных, опустошенных. Одно мне кажется бесспорным: сталинская фракция, очень немногочисленная и сейчас, при всяком серьезном сдвиге будет не упрочиваться, а ослабевать. Я уже сказал, что это фракция боевых, опытных и энергичных аппаратчиков. Внутри ячейки они -- маленькое меньшинство, но властвуют путем комбинаторства: ведь фланги не проявляют себя, не зная своей силы, не зная, как обстоит дело в других ячейках, и главное -- не зная твердо, каковы настроения среди рабочих, где ключ ко всему. Фланги отражают разные классовые тенденции, но отражают пока глухо, молча, боясь друг друга и поддерживая до поры до времени аппарат, т.-е. сталинское меньшинство. Все это очень ярко проявилось во время подготовки с'езда и дискуссии по ячейкам. Сталинцы в нашей ячейке, как и везде, с одной стороны балансировали на канате, с другой запугивали. Страх перед левой оппозицией у них, несмотря на все, огромный. Один из наших "лидеров" выразился в частной беседе так: "нельзя допустить, чтоб троцкизм тлел там и сям, -- иначе он может вспыхнуть в известный момент пламенем, и тогда будет поздно". Эта формула явно внушена сверху наиболее доверенным людям, чтоб не дать угаснуть их энергии в борьбе с левой оппозицией. Боятся, конечно, прежде всего рабочих ячеек. Расстрел Блюмкина (говорят еще о нескольких расстрелах, но наверняка не знаю) вызван был несомненно этим неутихающим страхом перед левой оппозицией. Даже по отголоскам в нашей группе и в районе можно судить, как напуганы наверху развитием интернациональной левой. Относительно причин расстрела Блюмкина пускаются все новые и новые версии. Прошлая версия, о которой я вам сообщал, была такова: "привез полный чемодан долларов". Но это было так глупо, что скоро оставили. Новейшая версия такова: троцкисты считают необходимым для развития интернациональной оппозиции произвести экспроприацию нескольких миллионов и именно с этим заданием Блюмкин прибыл из Константинополя в Москву. "Как вы думаете, это возможно?" спросила меня одна работница. Соблюдая конспирацию, я неопределенно пожал плечами. Но явно, что дело Блюмкина сильно жжет, если приходится пускаться в такие об'яснения. Тот же аппаратчик, который говорил, что "троцкизм" не должен даже "тлеть", сообщал своим друзьям, что заграницей предпринята большая чистка главным образом для того, чтобы не дать Троцкому никаких точек опоры и изолировать его в Константинополе полностью. На место Блюмкина послан будто бы особенно энергичный и надежный человек, который должен окружить Троцкого железным кольцом. Этот последний слух, пожалуй, основателен, так как он вытекает из настроений, созданных на верхах "изменой" Блюмкина.

    Самое важное, конечно, настроения в рабочих ячейках. Там настроения менее дифференцированы, чем у нас, более однородны, хотя, конечно, однородность эта далеко не абсолютна. В рабочих ячейках наши возможности неизмеримо больше, чем в советских. Но туда доступ очень труден, так как каждая ячейка окружена непроницаемой переборкой. Связи есть, но больше личные и разрозненные. Вся работа впереди. Чувствуется, что нужен еще какой-то дополнительный толчек, какой-то новый опыт, чтоб то, что тлеет, вспыхнуло огнем. Нужна более правильная и систематическая постановка работы, правильная доставка "Бюллетеня", хорошо действующая внутренняя организация. Над этими задачами товарищи думают в разных местах. Очевидно, и здесь нужен толчок. Повидимому, он уже недалеко.

    Ваш Н.

上一页 目录页 下一页
1930年（总第14期）


ИЗ ССЫЛКИ ПИШУТ

    2 июля 1930 г.

    По ссылкам проходят сейчас обыски и аресты. 10-го июня мы тоже подверглись обыску. Пока этим ограничились. Получены точные сведения, что в Чимкентской колонии (Казакстан) одному из арестованных наших товарищей, содержащемуся там в тюрьме, пред'явлено обвинение в шпионаже, за переписку с Л. Д. Мы послали резкий протест в ЦК, где указали на факт убийства Блюмкина. (Об этом мы узнали только теперь). Протесты шлют и другие колонии. Обыски и аресты в сслыках без всяких поводов со стороны наших товарищей (только за то, что они держатся стойко), обвинение в шпионаже за переписку с Л. Д., избиения в политизоляторах и проч., все это, конечно, не случайно. В стране обостряется экономический кризис, который с сельского хозяйства и продовольственного снабжения все более чувствительно переходит на финансы и промышленность. (В мае производство сократилось на 10,6 проц.). В связи с этим растет недовольство рабочих и в партии -- к руководству (это можно чувствовать даже по предс'ездовским газетам). Бюрократия боится, чтобы оппозиция не направила это недовольство против всевластия аппарата для борьбы за ленинские основы в политике. Усиления влияния ленинской оппозиции (которое сейчас несомненно, т. к. за нас работает сама жизнь) означает угрозу для бюрократического господства. Стремление удержать и укрепить свое господство побуждает бюрократию на зверинную ярость в борьбе с ленинской оппозицией. Возобновление проработки "троцкизма", как правильно указывает Л. Д., об'ясняется так же не случайностью, а усилением нашего влияния. Мы сообщили вам, что присоединились к обращению Х. Г., Муралова, Каспаровой, Коссиора. Внесли некоторые поправки в духе писем Л. Д. Несомненно, что обращение об'единит подавляющее большинство оппозиции. Даже в политизоляторе, где тяжелые условия сидки сопровождались избиениями, из 140 товарищей признать сталинизм ленинизмом, за все время согласилось только 10 человек...

上一页 目录页 下一页
1930年（总第14期）


О т. Х. Г. РАКОВСКОМ

    (Из письма)

    ...Раковский много пишет. Часть, поскольку доходит, читается всеми; в этом отношении Христиан Георгиевич проделывает большую работу. Его позиция ни в малейшей степени не расходится с вашей; также, как и вы, делает упор на партрежим... Приведу вам выдержку из его последней открытки: "Наши предупреждения оправдались гораздо скорее и гораздо полнее, чем можно было ожидать. Теперь идет отступление и сдача позиций. Конечно -- обычными и вреднейшими зигзагами. Лозунг "сплошной в три года" остался только для того, чтобы запугать середняка и повысить цену откупа от его нажима. Середняк будет той осью, вокруг которой развернется 180-ти градусный поворот центристской политики. После того, как центристское безумие разорило середняцкое хозяйство, начнется опять его фетишизация, с соответствующими жертвоприношениями, не за счет бюрократии, -- что все должны были бы только приветствовать, -- а за счет бедноты и пролетариата"...

上一页 目录页 下一页
1930年（总第14期）


ИЗОЛЯТОРСКИЙ БЫТ

    ... Случайно получил несколько весточек из Н-ского изолятора. Один из сидящих там товарищей раньше развивал пессимистическую "теорию навоза", т.-е. удобрения, которое мы из себя представляем для будущих революционных всходов, но сейчас -- по письму -- вновь чувствуется ожидание изменений. Все работают над повышением и углублением теоретических знаний, изучают и совершенствуются в языках, предпочитая немецкий. Дискуссии и споры ведутся непрерывно. Темы: мироведение, пространство, время, механика, вылазки правых, "третий" период и т. д. О сущности споров узнать ничего не возможно, так как все отвлеченные рассуждения вырезает или зачеркивает цензор, даже положение с питанием составляет изоляторскую тайну. Число лиц, сообщающихся между собою -- ограничено. Голодали несколько раз. Причины: режим и, очевидно, питание; после первой голодовки добились разрешения получать вместо четырех писем в месяц -- двенадцать. Голодовка была длительной, были тяжело больные. Вторая голодовка произошла как протест против имевших место избиений. Помимо голодовки, заключенные отказались так же от общения с внешним миром. Настроены они нервно и напряженно... Старая социал-демократия наверное вышла из тюрем и ссылок более здоровой, чем выйдут большевики из сталинских изоляторов...

    Н. Н.

    Июнь 1930 г.

上一页 目录页 下一页
1930年（总第14期）


ИЗ ПИСЬМА

    Москва, 30-го июня 1930 г.

    ...Несколько слов относительно высказанных вами мыслей. Конечно, возобновление "полемики" против нас находится в прямой связи с укреплением наших международных позиций и ростом самых разнообразных антицентристских настроений внутри страны, которые в основном укрепляют либо наш, либо правый фронт. Но не все так просто и ясно, -- это скорее лишь потенциальные силы, направление которых еще изменимо; и вот тут ваша установка на выдержанную политику и принципиальную работу приобретает очень важное значение. Вы даже издали по прессе можете судить о колоссальной теоретической путанице, господствующей в партии и вносимой в класс.

    ...Победа на 15-м и вероятно победа на 16-ом с'езде, была и явится только победой в кавычках -- решающей будет дальнейшая борьба между правым и левым крылом. Мне кажется, что еще ни один с'езд после Октября не собирался в такой всесторонне напряженной обстановке, и никогда на с'езд не возлагали столь мало надежд. У партийцев, при обсуждении тезисов (если оно происходит) настроение какого-то тревожного безразличия к речам и текстам. Не всегда даже бывает показная, внешняя защита. Речи вождей кажутся бахвальством...

    Следствием методов пассивного сопротивления рабочих на требование чрезмерной интенсивности труда является повышение количества за счет качества и необыкновенная текучесть рабочей силы на фабриках и заводах...

    Н. Н.

上一页 目录页 下一页
1930年（总第14期）


ЗАЯВЛЕНИЕ В Ц.К. В.К.П.(б)

    30 мая 1930 г.

    Мы были арестованы и посажены в Рубцовский дом заключения. Никаких об'яснений о причинах нашего ареста Рубцовский Окротдел ОГПУ нам не дал. В течение пяти суток не было произведено допроса и на неоднократные наши вызовы никто из Окротдела не явился. Мы принуждены поэтому прибегнуть к голодовке.*1 Наш арест сопровождался обыском, но арест был предрешен заранее, ибо в ордерах значилось "арест и обыск". Во время обыска у нас отобрали личную и политическую переписку, начиная с 1928 года. Переписка вся велась через почту и была поэтому с 1928 года доступна наблюдению со стороны органов ГПУ. Мы не можем рассматривать новый репрессивный акт по отношению к нам иначе, как своеобразную подготовку к 16-му с'езду партии, который собирается в условиях наглядно выявившейся несостоятельности и банкротства политической линии нынешней руководящей группы ЦК. Весь послеленинский период был периодом цепи гигантских ошибок и отступлений от позиций ленинизма: от поражения германской и китайской революций и всеобщей стачки в Англии, в результате правой политики Коминтерна; от взращивания кулака и топтания на месте в вопросах индустриализации -- во внутренней политике, предопределивших значительное продвижение классовых врагов и укрепивших правое крыло партии под влиянием все обостряющегося экономического кризиса в стране и ухудшения международных позиций -- руководство в поисках выхода, без критической оценки прошлой политики, через ряд метаний и поворотов, пришло совершенно не продуманно и помимо партии к ультра-левой политике, провал которой еще более усилил правую опасность и затруднил выход на ленинские позиции. Чем дальше, руководство пытается без партии, в обход партии, искать выходов из тупика, тем дальше идет процесс ослабления и раскола партии, тем более угрожающей становится правая опасность в стране и Коминтерне. Вместо предложенной нами в обращении от 12 апреля действительно партийной подготовки с'езда на основе широкого обсуждения результатов политики руководства за послеленинский период, этого единственного выхода из хозяйственного и политического кризиса в стране, партии и Коминтерне, нынешняя руководящая группа ЦК, ставящая интересы своего престижа выше интересов всей партии и рабочего класса, ведет подготовку к с'езду по линии усиления зажима в партии и усиления репрессий против большевиков-ленинцев. Лицемерные фразы о правой опасности, как главной, прикрывают политику бешенных репрессий против ленинского крыла партии, против большевиков-ленинцев. Применение 58-й (п. 10)

    --------------------------------------------------------------------------------

    становится недостаточным, нужно прибегать к более суровым методам репрессий. Уже высланных на три года в ссылку оппозиционеров вновь арестовывают, в целях устрашения партии, в целях продления для ленинцев сроков изоляции от политической борьбы пролетариата. Эта механика нам ясна, так же, как ясен провал ее в самом недалеком будущем, ибо для рабочей части партии все более ясным становится гибельность политики нынешнего руководства... Мы остаемся на позиции обращения от 12 апреля, подписанного нами и считаем, что только на указанных в нем путях может быть найден выход из партийно-политического кризиса. Репрессии не остановят борьбы за партийную реформу, как и приносимый ими вред не остановит возвращения партии на ленинские позиции. Рубцовский дом заключения. 4-го июня. Сибирь. Ссыльные большевики-ленинцы Абрамский, Антокольский, Воскресенский, Ф. Дингельштедт.

    --------------------------------------------------------------------------------

    *1 Голодовка была об'явлена с 4-го июня, но после явки Начсо и данных им об'яснений, голодовка была снята четвертого же.

上一页 目录页 下一页
1930年（总第14期）


АПРЕЛЬСКОЕ ЗАЯВЛЕНИЕ И ЕГО ОТЗВУКИ

    (Голос из тюрьмы)

    В апрельском заявлении, адресованном партии и Центральному Комитету за подписями Раковского, Муралова, Коссиора и Каспаровой, сказано: "Перед партией стоит вопрос о снабжении страны с'естными припасами и сельско-хозяйственным сырьем, путем усиления строительства совхозов и всемерной поддержки темпа промышленного развития".

    Известно, что в течение декабря -- марта русская оппозиция, во главе с товарищами Троцким и Раковским, предупреждала о грозных опасностях, происходящих от излишеств авантюристской политики, практиковавшейся центристским руководством в течение зимы 1929-30 г. Оппозиция предупреждала партию об опасности политического и экономического кризиса, который может произойти от сверхиндустриализации и сверхколлективизации.

    Сравнивая выше цитированный и подчеркнутый нами тезис заявления со статьями и письмами товарищей Троцкого -- Раковского от декабря -- марта, некоторые товарищи находят между ними противоречие, считая, что этот тезис декларации неправилен, и что его нужно осудить.

    Вопрос мне кажется настолько важным, что он заслуживает быть поставленным перед всеми товарищами для более глубокого разбора.

    Я процитирую ниже одно письмо, адресованное т. Раковскому и содержащее изложение двух точек зрения по этому вопросу. Одна -- осуждающая формулу поддержки темпа, другая -- одобряющая ее полностью.

    "С... 2 июня 1930 г. Дорогой Христиан Георгиевич. Мы вам телеграфировали 20 мая: 1. Что мы поддерживаем содержание вашего апрельского заявления, 2. Что мы поддерживаем инициативу открытия предс'ездовской дискуссии на основе документов, разбирающих неотложные вопросы дня, 3. Что мы полагаем необходимым углубление дискуссии документом платформенного характера, который об'единил бы критику "третьего периода" ошибок ВКП и Коминтерна с критикой ошибок предшествующего периода для того, чтобы таким образом представить однородную картину центристского оппортунизма с его короткими левыми зигзагами".

    После более глубокого рассмотрения "декларации четырех" мы констатировали, что вопрос о поддержке промышленного темпа вызывает некоторые сомнения у одной группы наших товарищей, в то время как другая считает его совершенно правильным.

    Первая группа аргументирует свою точку зрения следующим:

    "Что касается первой части вашего тезиса о снабжении страны продуктами питания и сельско-хозяйственным сырьем -- это не вызывает у нас никаких возражений. Вторую же часть тезиса, ту, в которой говорится о поддержке промышленного темпа, мы подвергаем сомнению.

    Конечно, дело идет о поддержке промышленного темпа центристов, о "пятилетке в четыре года", лозунге жестоко осужденном оппозицией, в ряде документов Троцкого и Раковского.

    "Вместо экономического руководства и маневрирования, мы присутствуем при призовых скачках индустриализации", писал т. Троцкий в одном из своих документов.

    "Мы всегда имели в виду реальную индустриализацию, а не бюрократическую сверхиндустриализацию, которая не считается с реальными возможностями, и которая ведет страну к жесточайшему кризису".

    Мы полагаем, что предостережения Л. Д. и всей оппозиции не потеряли своего значения и по настоящий момент. Именно теперь, когда печать считает необходимым все большее увлечение плана на будущие годы и исправления таким образом недовыполнения этого года, что, по сравнению с текущим периодом означает тройной нажим на мускулы рабочих, -- наш долг подвергнуть наиболее жестокой критике бюрократические темпы, а не поддерживать их. Авантюристский период ультралевизны в политике центристской индустриализации еще не закончился. Ни один официальный или полуофициальный документ не свидетельствует, что центристы отказались от намеченных темпов. Напротив, вся информация печати убеждает нас в том, что бюрократия беснуется, чтоб добиться неосуществимой цели.

    Оказывать поддержку темпу индустриализации, как это делает декларация "четырех" означает не что иное, как способствовать углублению кризиса. Это никоим образом не согласуется с требованием того же самого заявления: поднять жизненный уровень рабочего класса, ибо бюрократия использовывает единственную возможность сохранения темпов, т.-е. мускулы рабочих.

    Мы против темпов скачки в промышленности. Мы против темпов, которые способствуют углублению экономического кризиса и физическому изнурению рабочего класса. Мы за выполнимую индустриализацию".

    Вторая группа полагает:

    Цитированный тезис заявления не нуждается ни в каком исправлении и нисколько не противоречит статьям и письмам Л. Д. и Х. Г.

    Товарищи забывают, что период, к которому относятся статьи и письма Л. Д. и Х. Г. отделен от периода заявления "четырех" катастрофическим отступлением, которое является результатом предыдущего авантюристского скачка центризма; что это отступление означает не только крушение "сплошной" коллективизации и сверхиндустриализационной попытки осуществить пятилетку в четыре года; что в настоящее время, после провала "сплошной" коллективизации, под самой жестокой угрозой находится коллективизация вообще, скомпрометированная центристами в глазах широких масс крестьянства; что не только "пятилетка в четыре года" находится под угрозой, но и реализация пятилетнего плана вообще; что в этом положении расстройства центризма было бы глубоко ложным со стороны оппозиции выдвигать лозунг сокращения темпов, которые и без того находятся под тяжелым ударом; что задача оппозиции состоит в защите самой политики индустриализации и коллективизации, разрывая призрачную завесу "сплошной" коллективизации и показывая пустоту мыльных пузырей "пятилетки в четыре года".

    Мы полагаем, что после крушения теории и практики изолированного социализма совершенно правильно бросить лозунг поддержки темпов, которые могут быть реализованы лишь в том случае, если приготовлены основные политические посылки, которые заявление "четырех" по преимуществу рассматривает.

    В период, когда Л. Д. и Х. Г. предостерегали против сверхиндустриализации против сумасшествия "сплошной" коллективизации, -- центризм мчался во весь опор со слишком тяжелой ношей. Мы были обязаны предупредить о неизбежной катастрофе.

    Мы говорили: ноша выше ваших сил, освободитесь от излишка ее, иначе следствием будет падение и сломанная шея. Теперь, когда кучер, не обращавший внимания на наши советы, бросился задом наперед, растеривая свой багаж, было бы неосторожно снова повторять предостережения об освобождении себя от части груза. Важнейшая задача -- остановить катастрофический полет телеги, которая летит вверх дном и спасти то, что еще возможно спасти из ее груза. Поэтому мы призываем рабочих и деревенскую бедноту поддержать своими плечами телегу, которую бюрократы чуть не опрокинули, и спасти таким образом социалистический груз. В наших документах нет никакого противоречия. Это диалектическое изменение наших лозунгов, которое имело в своей основе изменение двух периодов: периода авантюристического взлета центризма и период неизбежного наказания за эту авантюру.

    Е. Р.

    --------------------------------------------------------------------------------

    ОТ РЕДАКЦИИ. -- К сожалению посланный нам текст апрельского Заявления "четырех" до сих пор не дошел до нас, так что мы не имеем возможности высказаться с необходимой конкретностью по существу спора, нашедшего свое отражение в аргументах двух оттенков. Принципиальная наша позиция в вопросе о темпе достаточно освещена в N 12-13 Бюлетеня, в частности в ответе Редакции на письмо тов. К. Разумеется, мы стоим за "максимальные" темпы, при условии, что они обеспечены экономически и политически. Вопрос этот не может быть, однако, разрешен априорно, в порядке голого бюрократического (или оппозиционного) предвосхищения. Будет ли прирост этого года составлять 25 или 35 процентов это, конечно, очень существенно само по себе, но не может составить предмета принципиальной борьбы. Решающее значение имеют для нас те методы хозяйственного руководства и партийной жизни, при помощи которых эти темпы вырабатываются, осуществляются и проверяются. Скачек вверх от 9-ти процентной пятилетки к 30-ти процентной не заключает в себе никакой гарантии против подобного же скачка вниз. Бюрократизм, эмпиризм и авантюризм -- вот та святая троица сталинского режима, которая должна быть сокрушена, чтобы вообще стало возможным продуманное и серьезное руководство

上一页 目录页 下一页
1930年（总第14期）


СТАЛИН -- КАК ТЕОРЕТИК

    СТАЛИН -- КАК ТЕОРЕТИК

    --------------------------------------------------------------------------------

    I. МУЖИЦКИЙ БАЛАНС ДЕМОКРАТИЧЕСКОЙ и СОЦИАЛИСТИЧЕСКОЙ РЕВОЛЮЦИЙ

    ...появление т. Сталина на конференции аграрников-марксистов -- это была эпоха в истории Коммунистической академии. Исходя из того, что говорил т. Сталин, нам пришлось пересмотреть все свои планы и переделать их в том направлении, о каком говорил т. Сталин. Выступление т. Сталина дало громадный толчок в нашей работе".

    (Покровский на 16-м с'езде).

    В своем программном докладе на конференции аграрников-марксистов (27 декабря 1929 года) Сталин долго распространялся насчет того, будто "троцкистско-зиновьевская оппозиция" считает, "что Октябрьская революция, собственно говоря, ничего не дала крестьянству". Вероятно даже почтительным слушателям эта выдумка показалась слишком уж топорной. Надо, однако, для ясности привести цитату полнее: "Я имею в виду, -- говорил Сталин, -- теорию о том, что Октябрьская революция дала будто бы крестьянству меньше (?), чем Февральская революция, что Октябрьская революция, собственно говоря, ничего не дала крестьянству". Изобретение этой "теории" Сталин приписывает одному из советских статистов-экономистов, Громану, известному в прошлом меньшевику, после чего прибавляет: "Но эта теория была подхвачена троцкистско-зиновьевской оппозицией и использована против партии". Теория Громана насчет Февральской и Октябрьской революций нам совершенно неизвестна. Но Громан здесь вообще не при чем. Он припутан только для заметания следов.

    Каким образом Февральская революция могла дать крестьянину больше, чем Октябрьская? Что вообще дала Февральская революция крестьянину, кроме верхушечной и потому совершенно ненадежной ликвидации монархии? Бюрократический аппарат остался старый. Земли Февральская революция крестьянину не дала. Зато она дала ему продолжение войны и обеспечила дальнейшее развитие инфляции. Может быть Сталину известны какие-нибудь другие дары Февральской революции крестьянам? Нам они неизвестны. Февральская революция потому и уступила место Октябрьской, что кругом обманула мужика.

    Мнимую теорию оппозиции о преимуществах Февральской революции над Октябрьской Сталин связывает с теорией "насчет так называемых ножниц". Этим он выдает до конца источники и цели своей кляузы. Сталин полемизирует, как я сейчас покажу, против меня. Лишь для удобства своих операций, для маскировки наиболее грубых искажений, он прячется за Громана и за безыменную "троцкистско-зиновьевскую оппозицию" вообще.

    Действительно существо вопроса состоит в следующем. На 12-ом с'езде партии (весною 1923 года) я впервые демонстрировал угрожающее расхождение промышленных и сельско-хозяйственных цен. В докладе моем это явление было впервые названо "ножницами цен". Я предупреждал, что дальнейшее отставание промышленности будет раздвигать эти ножницы, и что они могут перерезать нити, связывающие пролетариат и крестьянство.

    В феврале 1927 года, на пленуме Центрального Комитета, при обсуждении вопроса о политике цен, я в 1001-й раз пытался доказать, что общие фразы, вроде "лицом к деревне", проходят мимо существа дела, и что с точки зрения смычки с мужиком вопрос разрешается в основе своей соотношением цен на сельско-хозяйственные и промышленные продукты. Беда крестьянина состоит в том, что ему трудно заглянуть далеко вперед. Но под ногами у себя он видит очень хорошо, твердо помнит вчерашний день и умеет подводить своему товарообмену с городом баланс, который является для него в каждый данный момент балансом революции.

    Экспроприация помещичьего землевладения вместе с налоговыми облегчениями освободили крестьянство от уплаты суммы около пятисот-шестисот миллионов рублей. Это есть явное и неоспоримое завоевание крестьянства, благодаря Октябрьской революции, -- отнюдь не Февральской.

    Но наряду с этим огромным плюсом крестьянин столь же отчетливо различает и минус, который принесла ему та же Октябрьская революция. Этот минус состоит в чрезмерном удорожании промышленных продуктов по сравнению с довоенными. Разумеется, если бы в России сохранился капитализм, ножницы цен несомненно имели бы место, -- это явление международное. Но, во-первых, крестьянин этого не знает. А, во-вторых, нигде эти ножницы не раздвинулись так, как в Советском Союзе. Большие потери крестьянства на ценах имеют временный характер, отражая период "первоначального накопления" государственной промышленности. Пролетарское государство, как бы берет у крестьянина взаймы, чтобы вернуть ему затем сторицей. Но все это относится уже к области теоретических соображений и исторического предвиденья. Мысль же крестьянина эмпирична и опирается на факты в их сегодняшнем разрезе. "Октябрьская революция освободила меня от уплаты полумиллиарда земельной ренты, -- рассуждает мужик, -- Спасибо большевикам. Но государственная промышленность берет у меня на ценах гораздо больше, чем брали капиталисты. Тут что-то у коммунистов неладно". Другими словами, крестьянин подводит баланс Октябрьской революции путем сочетания двух ее основных статей: аграрно-демократической ("большевицкой") и индустриально-социалистической ("коммунистической"). По первой статье -- явный и бесспорный плюс; по второй статье -- пока еще явный минус, притом на сегодняшнее число значительно превышающий плюс. Пассивное сальдо Октябрьской революции, составляющее основу всех недоразумений между крестьянином и советской властью, находится в свою очередь в самой тесной связи с изолированным положением Советского Союза в мировом хозяйстве.

    Спустя почти три года после старых споров Сталин на беду свою вернулся к вопросу. Так как он обречен повторять чужие зады, и в то же время заботиться о своей "самостоятельности", то он вынужден на каждом шагу беспокойно оглядываться на вчерашний день "троцкистской оппозиции" и... заметать следы. Сталин совершенно не понял в свое время "ножниц" города и деревни; в течение пяти лет (1923 -- 1928) он видел опасность в забегании промышленности вперед, а не в ее отставании; чтоб смазать все это хоть как-нибудь, он в своем докладе бормочет нечто несвязное о "буржуазном предрассудке (!!!) насчет так называемых

    "Вы крови бухаринской хотите. Боль-

    шинство ЦК находит, что тов. Бухарин

    ни в коем случае закланию подлежать не

    должен".

    (Калинин).　ножниц". Почему это предрассудок? И в чем его буржуазность? Но Сталин не обязан отвечать на эти вопросы, так как никто не смеет ему задавать их.

    Если бы Февральская революция дала мужику землю, то Октябрьская революция, при ножницах цен, не могла бы продержаться и двух лет. Вернее сказать, Октябрьская революция не могла бы и совершиться, еслибы Февральская оказалась способной разрешить основную аграрно-демократическую задачу путем ликвидации частного землевладения.

    Выше мы уже косвенно напоминали, что в первые годы после Октября крестьянин упорно стремился противопоставлять коммунистов большевикам. Последних он одобрял, -- именно потому, что они совершили земельную революцию с такой решительностью, с какой она не совершалась еще нигде и никогда. Но тот же крестьянин был недоволен коммунистами, которые, взяв в свои руки фабрики и заводы, товары доставляют по дорогой цене. Другими словами, крестьянин очень решительно одобрял аграрную революцию большевиков, но с тревогой, с сомнением, а подчас и с открытой враждебностью относился к первым шагам социалистической революции. Довольно скоро, однако, мужику пришлось понять, что большевики и коммунисты -- одна и та же партия.

    В феврале 1927 года вопрос был поставлен мною на пленуме ЦК следующим образом.

    Ликвидация помещиков открыла нам у мужиков большой кредит, как политический, так и экономический. Но этот кредит не вечен и не безграничен. Вопрос решается соотношением цен. Только ускорение индустриализации, с одной стороны, коллективизации крестьянских хозяйств, с другой, может привести к более выгодному для деревни соотношению цен. В противном случае выгоды аграрной революции целиком сосредоточатся в руках кулаков, ножницы же будут больнее всего ранить бедняков. Дифференциация середняков пойдет ускоренно. Результат при этом может быть один: крушение диктатуры пролетариата. "В этом году, -- говорил я -- на внутренний рынок будет выброшено промышленных товаров всего на 8 млрд. рублей по розничным ценам... Деревня заплатит за свою меньшую половину товаров около 4 млрд. рублей. Примем розничный промышленный индекс по отношению к довоенным ценам за 2, -- как говорил здесь Микоян... Это значит, что деревня на промышленных изделиях переплачивает около 2 млрд. рублей... Баланс (крестьянина): аграрно-демократическая революция принесла мне, помимо всего прочего, 500 млн. рублей в год (ликвидация арендной платы и снижение налогов). Социалистическая революция перекрыла эту прибыль 2-миллиардным убытком. Ясно, что баланс сводится с 1,5 миллиардным дефицитом".

    Никто мне не возразил на этом заседании ни слова, но Яковлев, нынешний народный комиссар земледелия, а тогда еще только чиновник особых поручений по делам статистики, получил задание: во что-бы то ни стало ниспровергнуть мой рассчет. Яковлев сделал все, что мог. Со всеми законными и незаконными поправками и ограничениями, Яковлев на следующий день оказался вынужден признать, что баланс Октябрьской революции для деревни в целом все еще сводится с минусом. Приведем опять подлинную цитату:

    "...Выигрыш от уменьшения прямых платежей по сравнению с довоенным временем равен, примерно 630 милл. червонных рублей... Крестьянство потеряло в прошлом году около 1 млрд. рублей вследствие того, что оно покупает промтовары не по индексу крестьянского дохода, а по розничному индексу промтоваров. Отрицательное сальдо равно около 400 милл. рублей".

    Ясно, что рассчет Яковлева в основном подтвердил мою мысль: крестьянин реализовал крупный доход от совершенной большевиками демократической революции, но терпит пока еще убыток от совершенной ими социалистической революции, причем убыток значительно превышает прибыль. Я оценил пассивное сальдо в полтора миллиарда. Яковлев -- менее, чем в полмиллиарда. Считаю и сейчас, что моя цифра, отнюдь не претендовавшая на точность, была ближе к действительности, чем яковлевская. Разница двух цифр сама по себе очень значительна, но она не меняет моего основного вывода. Острота хлебозаготовительных затруднений явилась подтверждением моего рассчета, как более тревожного. Нелепо, в самом деле, думать, будто хлебная забастовка верхних слоев деревни вызывалась чисто политическими мотивами, т.-е. враждебностью кулака по отношению к советскому государству. На такого рода "идеализм" кулак не способен. Если он не вывозил свой хлеб на продажу, то потому, что обмен становился невыгоден вследствие ножниц цен. Поэтому же кулаку удавалось втягивать в орбиту своего влияния и середняка.

    Этот рассчет имеет грубый, так сказать валовой характер. Составные статьи баланса могут и должны быть расчленены применительно к трем основным слоям крестьянства: кулакам, середнякам и беднякам. Однако, в тот период -- начала 1927 г. -- официальная статистика, вдохновлявшаяся Яковлевым, игнорировала или злостно преуменьшала дифференциацию деревни, политика же Сталина -- Рыкова -- Бухарина была направлена на покровительство "крепкому" крестьянину и на борьбу с "иждивенчеством" бедняка. Таким образом внутри деревни -- пассивное сальдо баланса особенно тяжко давило именно на низы крестьянства.

    Но откуда, все-таки, взялось у Сталина противопоставление Февральской революции и Октябрьской? спросит читатель. Вопрос законный. Сделанное мною противопоставление аграрно-демократической и индустриально-социалистической революции, Сталин, совершенно неспособный к теоретическому, т.-е. абстрактному мышлению, смутно понял по-своему: он решил по-просту, что демократическая революция -- значит Февральская. На этом необходимо остановиться, ибо старое, традиционное непонимание Сталиным и его единомышленниками взаимоотношения демократической революции и социалистической, лежащее в основе всей их борьбы против теории перманентной революции, успело уже причинить ужасающие бедствия, особенно в Китае и Индии, и остается источником убийственных ошибок и по сей день.

    Дело в том, что Февральскую революцию 1917 г. Сталин встретил по существу левым демократом, а не пролетарским революционером-интернационалистом. Он это ясно показал всем своим поведением до приезда Ленина. Февральская революция была для Сталина и, как видим, осталась, "демократической" революцией par exellence. Он стоял за поддержку первого временного правительства, которое возглавлялось национал-либеральным помещиком кн. Львовым, имело национал-консервативного фабриканта Гучкова военным министром, а национал-либерала Милюкова -- министром иностранных дел. Обосновывая на совещании партии 29 марта 1917 г. необходимость поддержки буржуазно-помещичьего временного правительства, Сталин заявлял: "Власть поделилась между двумя органами, из которых ни один не имеет всей полноты власти. Роли поделились. Совет фактически взял почин революционных преобразований; Совет -- революционный вождь восставшего народа, орган, конструирующий Временное правительство. Временное правительство взяло фактически роль закрепителя завоеваний революционного народа... Поскольку Временное правительство закрепляет шаги революции, -- постольку ему поддержка"...*1

    "Февральское" буржуазно-помещичье и насквозь контр-революционное правительство являлось для Сталина не классовым врагом, а сотрудником, с которым надо установить разделение труда. Рабочие и крестьяне будут "завоевывать", буржуазия будет "закреплять". Все вместе составит "демократическую революцию". Формула о поддержке буржуазии "постолько-посколько", основная формула меньшевиков, была в то же время и формулой Сталина. Все это говорилось Сталиным через месяц после февральского переворота, когда характер Временного правительства должен был быть ясен и слепому, уже не на основании марксистского предвиденья, а политического опыта.

    Как показал весь дальнейший ход событий, Ленин в 1917 г. в сущности не переубедил Сталина, а только отстранил его локтем. На механическом расчленении демократической революции и социалистической построена вся дальнейшая борьба Сталина против теории перманентной революции. Сталин до сих пор не понял, что Октябрьская революция была прежде всего демократической революцией, и что только поэтому она могла осуществить диктатуру пролетариата. Произведенный мною баланс демократических и социалистических завоеваний Октябрьской революции Сталин приспособил по-просту к своей старой концепции. После этого он ставит вопрос: "верно ли, что крестьяне ничего не получили от Октябрьской революции?". И рассказавши о том, что "благодаря Октябрьской революции крестьяне освободились от помещичьего ярма" (это мы, видите ли, никогда раньше не слышали!), Сталин заключает так: "как можно после этого утверждать, что Октябрьская революция ничего не дала крестьянам?".

    Как можно после этого утверждать -- спросим мы, -- что у этого "теоретика" есть хоть крупица теоретической совести?

    --------------------------------------------------------------------------------

    Приведенный выше неблагоприятный для деревни баланс Октябрьской революции является, разумеется, временным и переходным. Главное значение Октябрьской революции для крестьянства в том, что она создала предпосылки социалистической перестройки сельского хозяйства. Но это -- дело будущего. В 1927 г. коллективизация была еще в полном загоне. О "сплошной" никто еще и не помышлял. Сталин, однако, и ее включает задним числом в рассчет. "Теперь, после усиленного развития колхозного движения, -- предвосхищает наш теоретик будущее и переселяет его в прошлое, -- крестьяне имеют возможность... производить гораздо больше, чем раньше, при той же затрате труда". И после этого снова: "Как можно после всего этого (!) утверждать, что Октябрьская революция не дала выигрыша крестьянству? Разве не ясно, что люди, говорящие такую небылицу, явным образом лгут на партию и на советскую власть"? Упоминание о "небылице" и о "лжи", как видим, здесь вполне на своем месте. Да, некоторые люди "явным образом лгут" на хронологию и на здравый смысл.

    Сталин, как мы видим, углубляет свою "небылицу", изображая дело так, будто оппозиция не только возвеличила Февральскую революцию за счет Октябрьской, но и на будущие времена отказывала последней в способности улучшить положение крестьянства. На каких, с позволения сказать, дураков это рассчитано? Извиняемся перед почтенным профессором Покровским!..

    Выдвигая неизменно с 1923 года проблему хозяйственных ножниц города и деревни, оппозиция преследовала вполне определенную и теперь для всякого бесспорную цель: заставить бюрократию понять, что борьба с опасностью размычки может вестись не мармеладными лозунгами, вроде "лицом к деревне" и проч., а посредством: а) более быстрого темпа промышленного развития и б) энергичной коллективизации крестьянского хозяйства. Другими словами, проблему ножниц, как и проблему мужицкого баланса Октябрьской революции, мы выдвигали не для "дискредитирования" Октябрьской революции, -- одна "терминология" чего стоит! -- а для того, чтобы оппозиционным хлыстом заставить самодовольную и консервативную бюрократию использовать те неизмеримые хозяйственные возможности, которые открыла перед страной Октябрьская революция.

    Официальному кулацко-бюрократическому курсу 1923 -- 1928 г.г., который находил свое выражение в повседневной законодательной и административной работе, в новых теориях и, прежде всего, в травле оппозиции, последняя противопоставила с 1923 года курс на ускоренную индустриализацию, а с 1926 года, после первых успехов промышленности, на механизацию и коллективизацию сельского хозяйства.

    Напомним еще раз, что оппозиционная платформа, которую Сталин держит под спудом, но из которой он почерпает по кусочкам всю свою мудрость, гласит:

    "Растущему фермерству деревни должен быть противопоставлен более быстрый рост коллективов. Необходимо систематически, из года в год, производить значительные ассигнования на помощь бедноте, организованной в коллективы"... (стр. 24). "Должны быть вложены гораздо более значительные средства в совхозное и колхозное строительство. Необходимо предоставление максимальных льгот вновь организующимся колхозам и другим формам коллективизации. Членами колхозов не могут быть лица, лишенные избирательных прав. Задачей перевода мелкого производства в крупное, коллективистическое, должно быть проникнута вся работа кооперации". "Необходимо принять землеустроительные работы полностью за счет государства, причем в первую очередь должны быть землеустроены коллективные хозяйства и хозяйства бедноты, с максимальным ограждением их интересов". (стр. 26).

    Если бы бюрократия не шаталась под давлением мелкобуржуазной стихии, а проводила бы программу оппозиции с 1923 г., не только пролетарский, но и мужицкий баланс Октябрьской революции имел бы сегодня несравненно более благополучный характер.

    --------------------------------------------------------------------------------

    Проблема смычки есть проблема взаимоотношений города и деревни. Она распадается на две части или, вернее, может быть рассматриваема под двумя углами зрения: а) взаимоотношение промышленности и сельского хозяйства, б) взаимоотношение пролетариата и крестьянства. На основах рынка эти взаимоотношения, имеющие форму товарооборота, находят свое выражение в движении цен. Соотношение между ценами на хлеб, лен, свеклу и пр., с одной стороны, на ситец, керосин, плуг и пр., с другой, дает решающий показатель для оценки взаимоотношений города и деревни, промышленности и сельского хозяйства, рабочих и крестьян. Проблема "ножниц" промышленных и сельско-хозяйственных цен остается поэтому и для нынешнего периода важнейшей хозяйственной и социальной проблемой, всей советской системы. Как же изменялись между двумя с'ездами, т.-е. за последние 2 1/2 года, ножницы цен? Сжимались они или, наоборот, расширялись?

    Тщетно стали бы мы искать ответа на этот центральный вопрос в десятичасовом докладе Сталина на с'езде. Давая груды ведомственных цифр, превращая руководящий доклад в бюрократический справочник, Сталин не сделал и попытки марксистского обобщения разрозненных и совершенно непродуманных им фактических данных, которые пред'явили ему комиссариаты, секретариаты и иные канцелярии.

    Сжимаются ли ножницы промышленных и сельско-хозяйственных цен? Другими словами, уменьшается ли пока еще пассивное для крестьянина сальдо социалистической революции? В рыночных условиях -- а мы из них не выскочили и еще долго не выскочим, -- сжатие или расширение ножниц имеет решающее значение для оценки достигнутых успехов и для проверки правильности или неправильности хозяйственных планов и методов. То, что в докладе Сталина об этом ни слова, само по себе является крайне тревожным обстоятельством. Еслибы ножницы сжимались, то в ведомстве Микояна нашлись бы спецы, которые дали бы без труда этому процессу цифровое и графическое выражение. Сталину осталось бы продемонстрировать диаграмму, т.-е. показать с'езду изображение ножниц, свидетельствующее о сжимании их лезвий. Вся экономическая часть доклада нашла бы свою ось. Увы, теперь ее нет. Проблему ножниц Сталин обошел.

    Внутренние ножницы не являются, конечно, последней инстанцией. Существует другая, более "высокая": это ножницы внутренних и мировых цен. Они измеряют производительность труда в советском хозяйстве сравнительно с производительностью труда мирового капиталистического рынка. От прошлого мы получили в этой области, как и в других, ужасающее наследство отсталости. Практически задача в отношении ближайшего ряда лет состоит не в том, чтобы смаху "догнать и перегнать" -- до этого еще, к сожалению, очень далеко! -- а в том, чтобы планомерно сжимать ножницы внутренних цен и мировых, что достижимо только при условии систематического приближения производительности труда внутри СССР к производительности труда передовых капиталистических стран. Это требует, в свою очередь, не статистически-максимальных, а экономически-оптимальных планов. Чем чаще бюрократы повторяют размашистую формулу "догнать и перегнать", тем упорнее они игнорируют проблему точных сравнительных коэффициентов социалистической и капиталистической промышленности, или, иначе, проблему ножниц внутренних и мировых цен. И об этом вопросе в докладе Сталина ни слова.

    Проблема внутренних ножниц могла бы почесться ликвидированной лишь при условии действительной ликвидации рынка, проблема внешних ножниц -- при ликвидации мирового капитализма. Сталин, как мы знаем, совсем было собрался, в период своего аграрного доклада, послать нэп "к черту", но за протекшие после того полгода одумался. Как это всегда с ним бывает, он неосуществившееся свое намерение ликвидировать нэп, подкидывает в с'ездовском докладе "троцкистам". Белые и желтые нитки этой операции так нескромно торчат наружу, что отчет в этой части доклада не решается отметить ни одного апплодисмента.

    Со Сталиным произошло в отношении рынка и нэпа то, что обычно бывает с эмпириками. Крутой поворот, совершившийся в его собственной голове под влиянием внешних толчков, он принял за радикальное изменение всей обстановки. Раз бюрократия, вместо пассивного приспособления к рынку и к кулаку, решила вступить с ними в последний бой, следовательно статистика и экономика уже могут считать их как бы не существующими. Эмпиризм чаще всего служит предпосылкой суб'ективизма, а если это эмпиризм бюрократический, то он неизбежно становится предпосылкой периодических "перегибов". Искусство "генерального" руководства состоит в таком случае в размене перегибов на перегибчики и в уравнительном их распределении среди илотов, именуемых исполнителями. Если в довершение генеральный перегиб подкинуть "троцкизму", то задача решена. Но дело не в этом. Суть нэп'а несмотря на резкое изменение "сути" сталинских мыслей о нэп'е, состоит по прежнему в рыночном определении хозяйственных взаимоотношений города и деревни. Если нэп остается, то и ножницы промышленных и сельско-хозяйственных цен остаются важнейшим критерием всей хозяйственной политики.

    Мы слышали, однако, что Сталин теорию ножниц еще за полгода до с'езда называл "буржуазным предрассудком". Это самый простой выход из положения. Если вы деревенскому знахарю скажете, что кривая температуры является одним из важнейших показателей благополучия или неблагополучия организма, то знахарь вряд-ли поверит вам. Если же он нахватался ученых слов и научился, в довершение беды, свое знахарство выдавать за "пролетарскую медицину", то он наверняка ответит вам, что термометр есть буржуазный предрассудок. Если у этого знахаря в руках власть, то он, во избежание соблазна, разобьет термометр о камень или, еще хуже, о чью-нибудь голову.

    В 1925 году дифференциация советского крестьянства была об'явлена предрассудком паникеров. Яковлев был направлен в Центральное статистическое управление и отобрал там все марксистские термометры на предмет разрушения. Но беда в том, что изменения температуры не прекращаются в отсутствии термометра. Зато проявления скрытого органического процесса застигают целителей и исцеляемых врасплох. Так было с хлебной забастовкой кулака, который неожиданно оказался руководящей фигурой в деревне и заставил Сталина произвести 15-го февраля 1928 года (см. "Правду" от этого числа) поворот на 180°.

    Термометр цен имеет не меньшее значение, чем термометр дифференциации крестьянства. После 12-го с'езда партии, где ножницы впервые получили свое наименование и свое истолкование, значение их начало входить во всеобщее понимание. В течение следующих трех лет ножницы неизменно демонстрировались на пленумах ЦК, на конференциях и с'ездах именно, как основная кривая хозяйственной температуры страны. Но затем они постепенно стали исчезать из обихода, наконец, на исходе 1929-го года Сталин об'явил их... "буржуазным предрассудком". Так как термометр оказался своевременно разбит, то у Сталина не было никакого повода представлять 16-ому с'езду партии кривую хозяйственной температуры.

    Марксистская теория есть орудие мысли, служащее для уяснения того, что есть, что становится и что предстоит, и для определения того, что надо делать. Сталинская теория есть служанка бюрократии. Она служит для оправдания зигзагов задним числом, для сокрытия вчерашних ошибок и, следовательно, для подготовки завтрашних. Умолчание о ножницах есть центральное место сталинского доклада. Это может показаться парадоксом, ибо умолчание есть пустое место. Но это тем не менее так: в центре сталинского доклада стоит сознательно и преднамеренно просверленная дыра.

    Консулы, бдите, дабы от этой самой дыры не было диктатуре ущерба!

    --------------------------------------------------------------------------------

    *1 Речь Сталина цитируется нами по официальному протоколу, который до сих пор тщательно скрывается от партии. Подчеркивания сделаны нами.

    II. ЗЕМЕЛЬНАЯ РЕНТА, ИЛИ СТАЛИН УГЛУБЛЯЕТ ЭНГЕЛЬСА И МАРКСА

    В начале своей борьбы с "генеральным секретарем" Бухарин заявил как-то, что главной амбицией Сталина является заставить признать себя "теоретиком". Бухарин достаточно хорошо знает Сталина, с одной стороны, азбуку коммунизма, с другой, чтобы понимать всю трагикомичность этой претензии. В качестве теоретика, Сталин выступал на конференции аграрников-марксистов. В числе многого другого не поздоровилось при этом земельной ренте.

    Еще совсем недавно (1925 г.) Сталин подводил дело к укреплению крестьянских участков на десятки лет, т.-е. к фактической и юридической ликвидации национализации земли. Наркомзем Грузии, не без ведома Сталина, разумеется, внес в то время законопроект о прямой отмене национализации. В том же духе работал и российский комиссариат земледелия. Оппозиция забила тревогу. В своей платформе она написала: "Партия должна дать сокрушительный отпор всем тенденциям, направленным к упразднению или подрыву национализации земли, одного из устоев диктатуры пролетариата". Подобно тому, как в 1922-м году Сталин отказался от своих покушений на монополию внешней торговли, он в 1926 году отказался от покушений на национализацию земли, об'явив, что его "не так поняли".

    После провозглашения левого курса Сталин стал не только защитником национализации земли, но и немедленно же обвинил оппозицию в непонимании всего значения этого института. Вчерашний нигилизм по отношению к национализации оказался сразу заменен ее фетишизмом. Марксова теория земельной ренты получила новое административное задание: оправдать сталинскую сплошную коллективизацию.

    Здесь необходима маленькая справка с теорией. В своем незаконченном анализе земельной ренты Маркс делит ее на абсолютную и дифференциальную. Поскольку один и тот же человеческий труд в приложении к разным участкам земли дает разные результаты, избыточный результат более плодородного участка будет, естественно, присвоен собственником земли. Это и есть дифференциальная рента. Но ни один из собственников не предоставит арендатору бесплатно даже и худший участок, раз на этот последний есть спрос. Другими словами, из частной собственности на землю вытекает с необходимостью некоторый минимум земельной ренты, независимо от качества участка. Это и есть так называемая абсолютная рента. Реальная арендная плата на землю теоретически сводится, таким образом, к сумме абсолютной и дифференциальной ренты. В соответствии с этой теорией ликвидация частной собственности на землю ведет к ликвидации абсолютной земельной ренты. Остается только та рента, которая определяется качествами самой земли, или, вернее сказать, приложением человеческого труда на участках разного качества. Незачем пояснять, что дифференциальная рента не является каким-либо неподвижным свойством земельных участков, а изменяется вместе с методами эксплоатации земли. Эти краткие напоминания необходимы нам для того, чтобы вскрыть всю плачевность сталинской экскурсии в область теории национализации земли.

    Сталин начинает с того, что поправляет и углубляет Энгельса. Это с ним уже не первый раз. В 1926 году Сталин раз'яснил нам, что Энгельсу, как и Марксу, неизвестен был азбучный закон неравномерности капиталистического развития, и что именно поэтому оба они отвергали теорию социализма в отдельной стране, которую в противовес им защищал Г. Фольмар, теоретический предтеча Сталина.

    К вопросу о национализации земли, вернее, к недостаточному пониманию стариком Энгельсом этой проблемы, Сталин подходит с внешней стороны несколько осторожнее. Но по существу -- с той же развязностью. Он приводит из работы Энгельса о крестьянском вопросе известные слова о том, что мы отнюдь не будем насиловать волю мелкого крестьянина, наоборот, будем всячески содействовать ему, "чтобы облегчить ему переход к товариществу", т.-е. к коллективному земледелию. "Мы постараемся предоставить ему возможно больше времени подумать об этом на своем клочке". Эти превосходные слова, известные каждому грамотному марксисту, дают ясную и простую формулу отношения диктатуры пролетариата к крестьянству.

    Стоя перед необходимостью оправдать сплошную коллективизацию в пожарном порядке, Сталин подчеркивает чрезвычайную, даже "с первого взгляда преувеличенную осмотрительность Энгельса" по отношению к переводу мелких крестьян на путь социалистического сельского хозяйства. Чем руководствовался Энгельс в этой своей "преувеличенной" осмотрительности? Сталин отвечает на это так: "очевидно, что он исходил из наличия частной собственности на землю, из того факта, что у крестьянина имеется "свой клочок" земли, с которым ему, крестьянину, трудно будет расстаться... Таково крестьянство в капиталистических странах, где существует частная собственность на землю. Понятно, что тут (?) нужна большая осмотрительность. Можно ли сказать, что у нас в СССР имеется такое же положение? Нет, нельзя этого сказать. Нельзя, так как у нас нет частной собственности на землю, приковывающей крестьянина к его индивидуальному хозяйству". Таково рассуждение Сталина. Можно ли сказать, что в этом рассуждении есть хоть крупица смысла? Нет, этого нельзя сказать. Энгельсу, оказывается, нужна была "осмотрительность" потому, что в буржуазных странах существует частная собственность на землю. А Сталину никакой осмотрительности не нужно, потому, что у нас установлена национализация земли. Но разве в буржуазной России не существовало частной собственности на землю наряду с более архаической общинной собственностью? Ведь национализацию земли мы не застали в готовом виде, а ввели ее после завоевания власти. Энгельс же говорит о той политике, которую пролетарская партия будет проводить именно после завоевания власти. Какой же смысл имеет сталинское снисходительное об'яснение нерешительности Энгельса: старику-де приходилось действовать в буржуазных странах, где существует частная собственность на землю, тогда как мы, вот, догадались частную собственность отменить. Но ведь Энгельс рекомендует осмотрительность именно после завоевания власти пролетариатом, следовательно после отмены частной собственности на средства производства.

    Противопоставляя советскую крестьянскую политику советам Энгельса, Сталин самым нелепым образом запутывает вопрос. Энгельс обещал дать мелкому крестьянину время подумать на своем участке, прежде, чем тот решится вступить в коллектив. На этот переходный период мужицкого "раздумья" рабочее государство должно, по Энгельсу, ограждать мелкого земледельца от ростовщика, скупщика и проч., т.-е. ограничивать эксплоататорские тенденции кулака. Именно этот двоякий характер и имела, при всех своих колебаниях, советская политика по отношению к главной, т.-е. не эксплоататорской массе крестьянства. Несмотря на статистическую трескотню, коллективистское движение делает сейчас, на тринадцатом году после завоевания власти, в сущности, только самые первые свои шаги. Подавляющей массе крестьян диктатура пролетариата уже предоставила, таким образом, двенадцать лет на размышление. Вряд ли Энгельс имел в виду такой большой срок, и вряд ли такой срок понадобился бы в передовых государствах Запада, где, при высокой индустрии, пролетариату несравненно легче показать крестьянам на деле все преимущества коллективной обработки земли. Если у нас только через двенадцать лет после завоевания власти пролетариатом начинается широкое, но пока еще очень примитивное по содержанию и очень неустойчивое движение в сторону коллективизации, то это об'ясняется как-раз нашей бедностью и отсталостью, несмотря на то, что у нас осуществлена национализация земли, о которой будто-бы Энгельс не догадывался, или которой, будто-бы, западный пролетариат не сможет провести после завоевания власти. Из противопоставления России и Запада, а заодно Сталина и Энгельса, так и прет идеализация национальной отсталости.

    Но Сталин на этом не останавливается. Экономическую несуразицу он немедленно же дополняет теоретической. "Почему, -- спрашивает он своих злополучных слушателей, -- удается так легко (!!) демонстрировать у нас, в условиях национализации земли, превосходство (колхозов) перед мелким крестьянским хозяйством? Вот где великое революционное значение советских аграрных законов, уничтоживших абсолютную ренту... и установивших национализацию земли". И Сталин самодовольно и в то же время укоризненно спрашивает: "почему же этот новый (!?) аргумент не используется в достаточной мере нашими теоретиками-аграрниками в их борьбе против всех и всяких буржуазных теорий?". Тут-то Сталин и ссылается -- аграрникам-марксистам рекомендуется не переглядываться, не сморкаться смущенно и тем более не прятать голову под стол, -- на третий том "Капитала" и на теорию земельной ренты Маркса. Унеси ты мое горе! На какие высоты взобрался теоретик, прежде, чем... плюхнуться в лужу со своим "новым аргументом".

    По Сталину выходит, что западного крестьянина прикрепляет к земле не что иное, как "абсолютная рента". А так как мы эту гадину "уничтожили", то тем самым исчезла и та каторжная "власть земли" над крестьянином, которую у нас с такой силой показал Глеб Успенский, а во Франции -- Бальзак и Золя.

    Прежде всего установим, что абсолютная рента у нас отнюдь не уничтожена, а только огосударствлена, что совсем не одно и то же. Ньюмарк оценивал народное богатство России к 1914-му году в 140 миллиардов золотых рублей, включая сюда прежде всего цену всей земли, т.-е. капитализированную ренту всей страны. Если мы сейчас захотим определить удельный вес народного богатства Советского Союза в богатстве всего человечества, то мы, разумеется, включим и капитализированную ренту, как дифференциальную, так и абсолютную.

    Все экономические критерии, в том числе и абсолютная рента, сводятся к человеческому труду. В условиях рыночного хозяйства рента определяет то количество продуктов, которое может быть из'ято владельцем земли из продуктов приложенного к ней труда. Владельцем земли является в СССР государство, тем самым оно является носителем земельной ренты. О действительной ликвидации абсолютной ренты можно будет говорить лишь при социализации земли всей нашей планеты, т.-е. при победе международной революции. В национальных же границах, не в обиду Сталину будь сказано, не только нельзя социализм построить, но даже и абсолютную ренту уничтожить.

    Этот интересный теоретический вопрос имеет практическое значение. Земельная рента находит свое выражение на мировом рынке в цене сельско-хозяйственных продуктов. Поскольку советское правительство является экспортером этих последних -- а при интенсификации сельского хозяйства земледельческий экспорт должен сильно расти, -- постольку советское государство, вооруженное монополией внешней торговли, выступает на мировом рынке, как собственник той земли, продукты которой оно экспортирует, и, следовательно, в цене этих продуктов советское государство реализует сосредоточенную им в своих руках земельную ренту. Еслиб техника нашего сельского хозяйства была не ниже капиталистической, а заодно и техника нашей внешней торговли, то именно у нас, в СССР, абсолютная рента выступила бы в наиболее ясном и концентрированном виде. Этот момент должен получить в дальнейшем крупнейшее значение при плановом руководстве сельским хозяйством и экспортом. Если сейчас Сталин хвастает тем, что мы, будто бы, "уничтожили" абсолютную ренту, вместо того, чтоб ее реализовать на мировом рынке, то временное право на такую похвальбу ему дано нынешней слабостью нашего сельско-хозяйственного экспорта и нерациональным характером внешней торговли, в которой тонет бесследно не только абсолютная рента, но и многое другое. Эта сторона дела, не имеющая непосредственно отношения к коллективизации крестьянского хозяйства, показывает нам, однако, еще на одном примере, что идеализация хозяйственной изолированности и хозяйственной отсталости является одной из основных черт нашего национал-социалистического философа.

    Вернемся к вопросу о коллективизации. По Сталину выходит, что парцельного крестьянина на Западе привязывает к земельному клочку ядро абсолютной ренты. Над этим "новым аргументом" посмеется каждая крестьянская курица. Абсолютная рента есть чисто капиталистическая категория. Парцельное крестьянское хозяйство только разве при эпизодических условиях исключительно выгодной рыночной кон'юнктуры, как это было, например, вначале войны, может, так сказать, вкусить абсолютной ренты. Экономическая диктатура финансового капитала над раздробленной деревней находит на рынке свое выражение во внеэквивалентном обмене. Крестьянство вообще не выходит из режима "ножниц" во всем мире. В ценах на хлеб и вообще на продукты сельского хозяйства подавляющая масса мелкого крестьянства не реализует сплошь да рядом даже и заработной платы, не только что ренты.

    Но если абсолютная рента, которую Сталин так победоносно "уничтожил", решительно ничего не говорит ни уму, ни сердцу мелкого крестьянина, то дифференциальная рента, которую Сталин великодушно пощадил, имеет как раз для западного крестьянина большое значение. Парцельный крестьянин держится за свой участок тем крепче, чем больше он или его отец, потратил сил и средств на повышение его плодородия. Это относится, впрочем, не только к Западу, но и к Востоку, например, к Китаю, с его районами интенсивной грядковой культуры. Известные элементы мелко-собственнического консерватизма заложены тут, следовательно, не в абстрактной категории абсолютной ренты, а в материальных условиях более высокой парцельной культуры. Если русские крестьяне сравнительно легко отказываются от связи с определенным участком, то вовсе не потому, что сталинский "новый аргумент" освободил их от абсолютной ренты, а по той же самой причине, по которой у нас и до Октябрьской революции происходили периодические земельные переделы. Наши "народники" идеализировали эти переделы, как таковые. Между тем, они были возможны лишь благодаря экстенсивному хозяйству, трехполью, жалкой обработке земли, т.-е. опять-таки по причине идеализируемой Сталиным отсталости.

    Будет ли на Западе победоносному пролетариату труднее, чем у нас, преодолеть крестьянский консерватизм, вытекающий из более высокой культуры мелкого хозяйства? Ни в каком случае. Ибо, там, благодаря несравненно более высокому состоянию индустрии и общей культуры, пролетарское государство сможет гораздо легче дать крестьянину, при переходе к коллективной обработке, явную и реальную компенсацию за утраченную им "дифференциальную ренту" со своего клочка. Не может быть никакого сомнения в том, что через двенадцать лет после завоевания власти коллективизация сельского хозяйства будет в Германии, Англии или Америке стоять неизмеримо выше и прочнее, чем у нас сейчас.

    Разве же не курьез, что свой "новый аргумент" в пользу сплошной коллективизации Сталин открыл через 12 лет после того, как национализация была произведена? Почему же он, несмотря на наличность национализации, в течение 1923 -- 1928 г.г. столь упорно ставил ставку на мощного индивидуального товаропроизводителя, а не на колхозы? Ясно: национализация земли есть необходимое условие для социалистического земледелия, но совершенно недостаточное. С узко-экономической точки зрения, т.-е. с той, с какой берется этот вопрос Сталиным, национализация земли является как раз фактором третьестепенного значения, ибо стоимость инвентаря, необходимого для рационального крупного хозяйства, во много раз превосходит абсолютную ренту.

    Незачем говорить, что национализация земли есть необходимая и важнейшая политическая и правовая предпосылка социалистического переустройства сельского хозяйства. Но непосредственное экономическое значение национализации в каждый данный момент определяется действием факторов материально-производственного характера. Это достаточно ясно обнаруживается на вопросе о мужицком балансе Октябрьской революции. Государство, как собственник земли, сосредоточило в своих руках право на земельную ренту. Взыскивает ли оно ее с нынешнего рынка, в ценах на хлеб, лес и пр.? Увы, пока еще нет. Взыскивает ли оно ее с крестьянина? При многообразии экономических счетов между государством и крестьянином на этот вопрос не так просто ответить. Можно сказать -- и это отнюдь не будет парадоксом, -- что ножницы сельско-хозяйственных и промышленных цен заключают в себе в скрытой форме земельную ренту. При сосредоточении земли, промышленности и транспорта в руках государства вопрос о земельной ренте имеет, для мужика, так сказать, бухгалтерское, а не экономическое значение. Но мужик бухгалтерской техникой как-раз занимается мало. Он подводит своим отношениям с городом и государством оптовой баланс.

    Правильнее было бы подойти к тому же вопросу с другого конца. Благодаря национализации земли, фабрик и заводов, ликвидации внешней задолженности и плановому хозяйству, рабочее государство получило возможность достигнуть в короткий срок высоких темпов промышленного развития. На этом пути несомненно создается одна из важнейших предпосылок коллективизации. Но это предпосылка не юридическая, а материально-производственная: она выражается в определенном числе плугов, сноповязалок, комбайнов, тракторов, селекционных станций, агрономов и пр. и пр. Именно из этих реальных величин и должен исходить план коллективизации. Тогда и план будет реальный. Но нельзя к реальным плодам национализации присоединять каждый раз самое национализацию, в качестве какого-то неразмеренного фонда, из которого можно покрывать издержки "сплошных" бюрократических авантюр. Это все равно, как еслиб кто-нибудь, положив капитал в банк, хотел одновременно пользоваться и капиталом и процентами с него.

    Таков вывод в порядке общем. В порядке индивидуальном вывод может быть формулирован проще:

    Ерема, Ерема,

    Сидел бы ты дома, - вместо того, чтоб пускаться в дальнее теоретическое плавание.

    III. ФОРМУЛА МАРКСА И ОТВАГА НЕВЕЖЕСТВА

    Между первым и третьим томом "Капитала" есть второй. Наш теоретик считает своим долгом учинить административное насилие также и над вторым томом. Сталину надо спешно прикрыть от критики нынешнюю форсированную коллективистскую политику. Так как необходимых доводов нет в материальных условиях хозяйства, то он ищет их в авторитетных книгах, причем фатально попадает каждый раз не на ту страницу.

    Преимущества крупного хозяйства над мелким, в том числе и в земледелии, доказаны всем капиталистическим опытом. Возможные преимущества крупного коллективного хозяйства над раздробленным мелким установлены еще до Маркса, социалистами-утопистами и в основе своей их доводы остаются незыблемыми. В этой области утописты были великими реалистами. Их утопизм начинался с вопроса об исторических путях коллективизации. Здесь направление указала Марксова теория классовой борьбы в связи с его критикой капиталистической экономики.

    "Капитал" дает анализ и синтез процессов капиталистического хозяйства. Второй том подвергает рассмотрению имманентную механику роста капиталистического хозяйства. Алгебраические формулы этого тома показывают, как из одной и той же творческой протоплазмы, -- абстрактного человеческого труда -- кристаллизуются средства производства, в виде постоянного капитала, заработная плата -- в виде переменного капитала, и прибавочная ценность, которая превращается затем в источник образования дополнительного постоянного капитала и дополнительного переменного капитала. Это позволяет, в свою очередь, получить большее количество прибавочной ценности. Такова спираль расширенного воспроизводства в самом общем и абстрактном его виде.

    Чтоб показать, каким образом разные материальные элементы хозяйственного процесса, товары, находят друг друга внутри этого нерегулируемого целого, точнее сказать, каким образом постоянный и переменный капитал достигают необходимого равновесия в разных отраслях промышленности при общем росте производства, Маркс расчленяет процесс расширенного воспроизводства на две взаимно обусловленные части: с одной стороны, все предприятия, выделывающие средства производства, с другой -- предприятия, производящие предметы потребления. Предприятия первой категории должны обеспечить машинами, сырьем и вспомогательными материалами как себя самих, так и все предприятия второй категории. В свою очередь, предприятия второй категории должны покрыть как свою собственную потребность, так и потребность предприятий первой категории в предметах потребления. Маркс вскрывает общую механику достижения этой пропорциональности, которая образует основу динамического равновесия при капитализме.*2 Вопрос о сельском хозяйстве в его взаимоотношении с промышленностью лежит таким образом в совершенно другой плоскости. Сталин, повидимому, просто смешал производство предметов потребления с сельским хозяйством. Между тем у Маркса предприятия капиталистического сельского хозяйства (только капиталистического), производящие сырье, попадут автоматически в первую категорию; предприятия, производящие предметы потребления, останутся во второй категории, -- и там и здесь вперемежку с фабрично-заводскими предприятиями. Поскольку земледельческое производство имеет особенности, противопоставляющие ее промышленности в целом, рассмотрение этих особенностей начинается в третьем томе.

    Расширенное воспроизводство совершается в действительности не только за счет прибавочной ценности, производимой рабочими самой промышленности и капиталистического земледелия, но и путем притока свежих средств извне: из докапиталистической деревни, отсталых стран, колоний и пр. Получение прибавочной ценности из деревни и колоний мыслимо, опять-таки, либо в форме неэквивалентного обмена, либо принудительного из'ятия (главным образом путем налогов), либо, наконец, в кредитной форме (сберегательные кассы, займы и пр.). Исторически все эти формы эксплоатации сочетаются друг с другом в разных пропорциях, и играют не меньшую роль, чем выжимание прибавочной ценности в "чистом" виде; углубление капиталистической эксплоатации идет всегда рядом с ее расширением. Но интересующие нас формулы Маркса строго расчленяют живой процесс экономического развития, очищая капиталистическое воспроизводство от всех до-капиталистических элементов и переходных форм, которые его сопровождают и питают, и за счет которых оно расширяется. Формулы Маркса конструируют химически-чистый капитализм, который никогда не существовал и нигде не существует сейчас. Именно поэтому они вскрывают основные тенденции всякого капитализма, но именно капитализма, и только капитализма.

    Для всякого человека, имеющего представление о том, что такое "Капитал", совершенно очевидно, что ни в первом, ни во втором, ни в третьем томе нельзя найти ответа на вопрос о том, как, когда и каким темпом диктатура пролетариата может производить коллективизацию крестьянского хозяйства. Все эти вопросы, как и десятки других ни в одной книге не разрешены и не могли быть разрешены по самому своему существу.*3 В сущности Сталин ничем не отличается от того купца, который в простейшей формуле Маркса Д -- Т -- Д (деньги -- товар -- деньги) стал бы искать указаний, когда ему и что купить и продать, чтобы получить наибольший барыш. Сталин попросту смешивает теоретическое обобщение с практической рецептурой, не говоря о том, что само теоретическое обобщение относится у Маркса к совершенно другому вопросу.

    Для чего же собственно понадобилась Сталину аппеляция к явно непонятым им формулам расширенного воспроизводства? Об'яснения на этот счет самого Сталина настолько неподражаемы, что мы вынуждены привести их дословно: "Марксистская теория воспроизводства учит, что современное (?) общество не может развиваться, не накопляя из года в года, а накоплять невозможно без расширенного воспроизводства из года в год. Это ясно и понятно". Яснее не может быть. Но этому учит вовсе не марксистская теория, ибо это есть общее достояние буржуазной политической экономики, ее квинтэссенция. "Накопление", как условие развития "современного общества", это и есть та великая идея, которую вульгарная политическая экономия очистила от элементов трудовой теории ценности, уже заложенных в классической политической экономии. Та теория, которую Сталин высокопарно предлагает "извлечь из сокровищницы марксизма", есть общее место, об'единяющее не только Адама Смита с Бастиа, но и этого последнего с американским президентом Гувером. "Современное общество" -- не капиталистическое, а "современное", -- взято для того, чтоб формулы Маркса распространить и на "современное" социалистическое общество. "Это ясно и понятно". Сталин тут же продолжает: "Наша крупная централизованная социалистическая промышленность развивается по марксистской теории расширенного воспроизводства (!), ибо (!!) она растет ежегодно в своем об'еме, имеет свои накопления и двигается вперед семимильными шагами". Промышленность развивается по марксистской теории -- безсмертная формула! -- совершенно так же, как овес диалектически растет по Гегелю. Для бюрократа теория есть формула администрации. Но ближайшая суть дела все же не в этом. "Марксистская теория воспроизводства" относится к капиталистическому способу производства. У Сталина же речь идет о советской промышленности, которую он считает социалистической без всяких ограничений. Таким образом по Сталину "социалистическая промышленность" развивается по теории капиталистического воспроизводства. Мы видим, как неосторожно Сталин запустил руку в "сокровищницу марксизма". Если два хозяйственных процесса: анархический и плановый, покрываются одной и той же теорией воспроизводства, построенной на закономерностях анархического производства, то этим сводится к нулю плановое, т.-е. социалистическое начало. Однако, и это еще только цветочки, ягодки -- впереди.

    Лучшей жемчужиной, которую Сталин извлек из сокровищницы, является подчеркнутое нами выше маленькое словечко "ибо": социалистическая промышленность развивается по теории капиталистической промышленности, "ибо она растет ежегодно в своем об'еме, имеет свои накопления и двигается вперед семимильными шагами". Бедная теория! Злополучная сокровищница! Горемычный Маркс! Значит марксова теория создана специально для обоснования необходимости ежегодных и притом семимильных шагов? А как же быть с теми периодами, когда капиталистическая промышленность развивается "черепашьим шагом"? На эти случаи теория Маркса, очевидно, отменяется. Но ведь все капиталистическое производство расширяется циклически, через под'емы и кризисы; значит, оно не только движется вперед семимильными или иными шагами, но и топчется на месте и отступает назад. Выходит, что марксова схема не годится для капиталистического развития, для об'яснения которого она создана, но зато вполне отвечает природе "семимильно" шествующей социалистической промышленности. Разве же это не чудеса? Не ограничившись вразумлением Энгельса насчет национализации земли, а занявшись заодно и коренным исправлением Маркса, Сталин во всяком случае шествует... семимильными шагами. При этом формулы "Капитала" трещат под подковами, как грецкие орехи.

    Но зачем же все-таки Сталину все это понадобилось? спросит озадаченный читатель. Увы! Мы не можем перепрыгивать через ступени, тем более, что и так еле поспеваем за нашим теоретиком. Немножко терпенья, и все обнаружится.

    Непосредственно после разобранного только что места Сталин продолжает: "Но наша крупная промышленность не исчерпывает народного хозяйства. Наоборот, в нашем народном хозяйстве все еще преобладает мелкое крестьянское хозяйство. Можно ли сказать, что наше мелко-крестьянское хозяйство развивается по принципу (!) расширенного воспроизводства? Нет, нельзя этого сказать. Наше мелко-крестьянское хозяйство... не всегда имеет возможность осуществлять даже простое воспроизводство. Можно ли двигать дальше ускоренным темпом нашу социализированную индустрию, имея такую сельско-хозяйственную базу...? Нет, нельзя". Дальше следует вывод: необходима сплошная коллективизация.

    Это место еще лучше предыдущего. Из под усыпляющей банальности изложения то и дело взрываются петарды осмелевшего невежества. Развивается ли крестьянское, т.-е. простое товарное хозяйство, по законам капиталистического хозяйства? Нет, отвечает с ужасом наш теоретик. Ясно: деревня не живет по Марксу. Надо это дело исправить. Сталин делает в своем докладе попытки опровергнуть мелко-буржуазные теории об устойчивости крестьянского хозяйства. А между тем, запутавшись в сетях марксовых формул, он дает этим теориям наиболее обобщенное выражение. В самом деле, теория расширенного воспроизводства, по мысли Маркса, об'емлет капиталистическое хозяйство в целом, не только промышленность, но и сельское хозяйство, только в чистом виде, т.-е. без докапиталистических пережитков. Но Сталин, оставляя почему-то в стороне ремесло и кустарные промыслы, ставит вопрос: "можно ли сказать, что наше мелко-крестьянское хозяйство развивается по принципу (!) расширенного воспроизводства? -- Нет, -- отвечает он, -- нельзя этого сказать". Другими словами, Сталин в наиболее обобщенном виде повторяет утверждения буржуазных экономистов, насчет того, будто сельское хозяйство развивается не "по принципу" марксовой теории капиталистического производства. Не лучше ли после этого умолкнуть? Ведь молчали же аграрники-марксисты, слушая это постыдное издевательство над учением Маркса. А между тем самый мягкий ответ должен был бы звучать так: сойди немедленно с кафедры и не смей рассуждать о вопросах, в которых ничего не смыслишь!

    Но мы не последуем примеру аграрников-марксистов, и не умолкнем. Невежество вооруженного властью так же опасно, как безумие вооруженного бритвой.

    Формулы второго тома Маркса представляют собою не директивные "принципы" социалистического строительства, а об'ективные обобщения капиталистических процессов. Эти формулы, абстрагируясь от особенностей земледелия, не только не противоречат его развитию, но полностью охватывают его, как капиталистическое земледелие.

    Единственное, что можно сказать о сельском хозяйстве в рамках формул 2-го тома это то, что последние предполагают наличие достаточного количества сельскохозяйственного сырья и сельско-хозяйственных продуктов потребления для обеспечения расширенного воспроизводства. Но каково должно быть соотношение между сельским хозяйством и промышленностью: как в Англии? или как в Америке? Оба эти типа одинаково укладываются в рамки марксовых формул. Англия ввозит предметы потребления и сырья. Америка вывозит. Тут нет никакого противоречия с формулами расширенного воспроизводства, которые вовсе не ограничены национальными рамками, не приурочены ни к национальному капитализму, ни тем более -- к социализму в отдельной стране.

    Еслибы люди пришли к синтетическому питанию и к синтетическим видам сырья, сельское хозяйство совсем сошло бы на нет, заменившись новыми отраслями химической промышленности. Что сталось бы при этом с формулами расширенного производства? Они сохранили бы всю свою силу, поскольку оставались бы капиталистические формы производства и распределения.

    Сельское хозяйство буржуазной России, при огромном преобладании крестьянства, не только покрывало потребности растущей промышленности, но и создавало возможность большого экспорта.

    Эти процессы сопровождались укреплением кулацких верхов и ослаблением крестьянских низов, их растущей пролетаризацией. Таким образом, несмотря на все свои особенности, сельское хозяйство на капиталистических основах развивалось в рамках тех самых формул, которыми Маркс охватывает капиталистическое хозяйство в целом -- и только его.

    Сталин хочет притти к тому выводу, что нельзя "базировать... социалистическое строительство на двух разных основах: на основе самой крупной и об'единенной социалистической промышленности, и на основе самого раздробленного и отсталого мелко-товарного крестьянского хозяйства". На самом деле он доказывает нечто прямо противоположное. Если формулы расширенного воспроизводства одинаково применимы и к капиталистическому, и к социалистическому хозяйству -- к "современному обществу" вообще, -- то совершенно непонятно, почему нельзя продолжать дальнейшее развитие хозяйства на тех самых основах противоречия между городом и деревней, на которых капитализм достиг неизмеримо более высокого уровня? В Америке гигантские тресты промышленности развиваются и сегодня еще бок о бок с фермерским режимом в сельском хозяйстве. Фермерское хозяйство создало базу американской индустрии. Именно на американский тип, к слову сказать, ориентировались открыто до вчерашнего дня наши бюрократы со Сталиным во главе: крепкий фермер внизу, централизованная промышленность наверху.

    Идеальная эквивалентность обмена есть основная предпосылка абстрактных формул 2-го тома. Между тем плановое хозяйство переходного периода, хотя и опирается на закон ценности, но на каждом шагу нарушает его и строит взаимоотношения между разными отраслями хозяйства и, прежде всего, между промышленностью и земледелием, на неэквивалентном обмене. Решающим рычагом принудительного накопления и планового распределения является государственный бюджет. При дальнейшем поступательном развитии эта роль его должна расти. Кредитное финансирование регулирует взаимоотношения между принудительным накоплением бюджета и процессами рынка, поскольку они сохраняют силу. Не только бюджетное, но и плановое или полуплановое кредитное финансирование, обеспечивающее в СССР расширение воспроизводства, ни в каком случае не могут быть подведены под формулы 2-го тома, вся сила которых состоит в том, что они ничего не хотят знать ни о бюджете, ни о планах, ни о таможенных пошлинах и всяких вообще формах государственного планомерного воздействия, выводя необходимые закономерности из игры слепых сил рынка, дисциплинируемых законом ценности. Стоит "освободить" внутренний советский рынок и отменить монополию внешней торговли, как обмен между городом и деревней станет несравненно более эквивалентным, накопление в деревне, -- разумеется, кулацкое, фермерско-капиталистическое накопление -- пойдет своим чередом, и скоро обнаружится, что формулы Маркса охватывают и земледелие. На этом пути Россия в короткий срок превратится в колонию, на которую будет опираться индустриальное развитие -- других стран.

    Для обоснования все той же сплошной коллективизации школа Сталина (есть и такая) ввела в обиход голые сравнения темпов развития промышленности и сельского хозяйства. Грубее всего эту операцию производит, по обыкновению, Молотов. В феврале 1929 г. Молотов говорил на московской губернской конференции партии: "Сельское хозяйство за последние годы явно отставало в темпе развития от индустрии... за последние три года промышленная продукция увеличилась по своей ценности больше, чем на 50%, а продукция сельского хозяйства -- всего на каких-нибудь 7%". Сопоставление этих двух темпов является экономической безграмотностью. То, что называют крестьянским хозяйством заключает в себе, по существу, все отрасли хозяйства. Развитие промышленности всегда и во всех странах совершалось за счет уменьшения удельного веса сельского хозяйства. Достаточно напомнить, что продукция металлургии в Соединенных штатах почти равна продукции фермерского хозяйства, тогда как у нас она в 18 раз меньше сельско-хозяйственной продукции. Это показывает, что, несмотря на высокие темпы последних лет, наша промышленность не вышла еще из периода детства. Чтобы преодолеть противоположность города и деревни, созданную буржуазным развитием, советская промышленность должна предварительно обогнать деревню в несравненно большей степени, чем это было в буржуазной России. Нынешний разрыв между государственной промышленностью и крестьянским хозяйством вырос не из того, что промышленность слишком обогнала сельское хозяйство, -- авангардное положение промышленности является всемирно-историческим фактом и необходимым условием прогресса, -- а из того, что наша промышленность слишком слаба, т.-е. слишком мало ушла вперед, чтоб иметь возможность поднять сельское хозяйство до необходимого уровня. Целью является, конечно, преодоление противоречия между городом и деревней. Но пути и методы этого преодоления не имеют ничего общего с уравнением темпов сельского хозяйства и промышленности. Механизация сельского хозяйства и индустриализация ряда его отраслей будет сопровождаться, наоборот, уменьшением удельного веса сельского хозяйства, как такового. Темп доступной нам механизации определяется производственной мощью промышленности. Решающим для коллективизации является не то, что металлургия за последние годы поднялась на десятки процентов, а то, что на душу населения у нас все еще приходится ничтожное количество металла. Рост коллективизации лишь постольку равнозначащ с ростом самого сельского хозяйства, поскольку первый опирается на технический переворот в земледельческом производстве. Но темп такого переворота ограничивается нынешним удельным весом промышленности. С материальными рессурсами последней, отнюдь не с ее отвлеченным статистическим темпом, и должен быть сообразован темп коллективизации.

    В интересах теоретической ясности к сказанному нужно прибавить, что устранение противоречия между городом и деревней, т.-е. поднятие сельско-хозяйственного производства на научно-индустриальный уровень, будет означать не торжество формул Маркса в земледелии, как воображает Сталин, а, наоборот, прекращение их торжества и в индустрии. Ибо социалистическое расширенное воспроизводство отнюдь не будет совершаться по формулам "Капитала", пружиной которых является погоня за прибылью. Но все это слишком сложно для Сталина и Молотова.

    Повторим, в заключение этой главы, что коллективизация есть практическая задача преодоления капитализма, а не теоретическая задача его расширения. Поэтому формулы Маркса не подходят здесь ни с какой стороны. Практические возможности коллективизации определяются наличием производственно-технических рессурсов для крупного земледелия и степенью готовности крестьянства перейти от индивидуального хозяйства к коллективному. В последнем счете эта суб'ективная готовность определяется теми же материально-производственными факторами: привлечь крестьянина на сторону социализма может только выгодность коллективного хозяйства, опирающегося на высокую технику. Сталин же хочет пред'явить крестьянину вместо трактора -- формулы 2-го тома. Но крестьянин честен и не любит рассуждать о том, чего не понимает.

    Л. Троцкий. К характеристике вождей 16-го с'езда

    КАГАНОВИЧ "...Мы должны укрепляться в широких рабочих массах, мы должны итти в Амстердам и в амстердамские профсоюзы. У некоторых возникают сомнения -- как это мы, большевики, боровшиеся все время против оппортунистов, будем сидеть вместе с ними в Амстердаме? Как будто бы непонятно, но на самом деле это есть обходной путь. Широкие рабочие массы в значительной степени идут за Амстердамом -- поэтому мы должны пойти туда, где массы. Мы, большевики, надеемся, что, работая вместе с Амстердамом на почве борьбы с наступающим капиталом, мы сумеем сплотить вокруг себя профсоюзы других стран и в первую очередь профсоюзы Англии...".

    (Из речи в Харькове, накануне 14-го с'езда).

    --------------------------------------------------------------------------------

    *2 Торгово-промышленные кризисы, входящие в механику капиталистического равновесия, игнорируются формулами второго тома, задача которых в том, чтобы показать, как -- при кризисах или без кризисов и несмотря на кризисы -- равновесие все же достигается.

    *3 В первые годы после Октября нам не раз приходилось возражать против наивных попыток искать у Маркса ответ на те вопросы, которых он и ставить не мог. Ленин неизменно поддерживал меня в этом. Вот два примера, случайно оказавшиеся застенографированными.

    "Мы не сомневались, -- говорил Ленин, -- что нам придется, по выражению тов. Троцкого, экспериментировать -- делать опыты. Мы брались за дело, за которое никто в мире в такой широте еще не брался". (18 марта 1919 г.).

    И затем через несколько месяцев:

    "Тов. Троцкий был вполне прав, говоря, что это не написано ни в книгах, которые мы считаем для себя руководящими, не вытекает ни из какого социалистического мировоззрения, не определено ничьим опытом, а должно быть определено нашим собственным опытом". (8 декабря 1919 г.).

上一页 目录页 下一页
1930年（总第14期）


ШИЛО В МЕШКЕ

    (ПРОТОКОЛЫ ЦЕНТРАЛЬНОГО КОМИТЕТА ЗА 1917 г.)

    В прошлом году вышли из печати протоколы Центрального Комитета за период: август 1917 -- февраль 1918 г. В качестве редактора показан М. Савельев, наиболее доверенное лицо Сталина по историческим фальсификациям. В предисловии специально указано, что "протоколы печатаются полностью, без пропусков, за исключением так называемых конфликтных дел"... Самая необходимость такого указания вызывается тем, что "исторические" издания сталинской эпохи давно потеряли доверие читателей. Напомним, хотя бы, что из уже отпечатанного сборника протоколов петроградского Комитета за тот же 1917 год вырван был, по распоряжению Сталина -- Савельева, протокол заседания 1-го ноября с чрезвычайно важными речами Ленина, только потому, что в одной из этих речей Ленин назвал Троцкого "лучшим большевиком". Так как авторы этой операции были пойманы с поличным (см. факсимиле корректурного оттиска в Бюллетене N 7, стр. 33), то Савельеву приходится, публикуя официальные документы, начинать со щекотливого заявления: "на этот раз я ничего не... вырывал и не скрывал". Мы не берем на себя, разумеется, никакой ответственности за это заявление. Искажений в книге во всяком случае немало. Они концентрируются главным образом в редакционных примечаниях. Приведем два примера.

    1. По вопросу о бойкоте Предпарламента Савельев пишет: "Троцкий занимал промежуточную позицию, предложив пока (!) не входить в Предпарламент, и отложить окончательное решение до с'езда Советов" (стр. 71). Эта выдумка пущена здесь впервые. До сих пор никто об этом никогда ничего не слыхал. На самом деле именно Троцкий выдвинул предложение бойкотировать Предпарламент (Ленин скрывался в это время), но остался на большевистской фракции Демократического Совещания в меньшинстве.

    О заседании большевистской фракции 21-го сентября в протоколах говорится: "Выступали т.т. Сталин и Троцкий -- за бойкот Предпарламента, и т.т. Рыков и Каменев -- против бойкота". Здесь сознательно искажен порядок имен. Троцкий был докладчиком от имени бойкотистов. Сталин получил слово для защиты той же точки зрения. Во всяком случае из самих протоколов, которые, искажая порядок ораторов, правильно определяют содержание речей, ясно, что Троцкий выступал за бойкот, а не за "промежуточную позицию".

    Откуда же взялась выдумка о промежуточной позиции? После того, как бойкотисты остались в меньшинстве (50 против 77), Троцкий попытался, по соглашению с другими бойкотистами, перенести решение вопроса на предстоящий с'езд советов, что было практически равносильно бойкоту, особенно, если вспомнить, что до с'езда советов имело произойти вооруженное восстание, которое должно было снести не только Предпарламент, но и кое-что другое. Этот тактический ход не изменил соотношения голосов; но за то он дал возможность не мудрому, но многоопытному Савельеву породить новую маленькую легенду через 12 лет после событий.

    Кстати, у нас есть об этом вопросе недурное свидетельство. Ленин писал из своего укрытия: "Суббота, 22 сентября. Троцкий был за бойкот. Браво, товарищ Троцкий! Бойкотизм побежден во фракции большевиков, с'ехавшихся на Демократическое Совещание. Да здравствует бойкот!".

    2. На странице 258, уцепившись за несколько слов из крайне недостаточного и местами небрежного протокола, Савельев пишет: "Эти слова Троцкого показывают, что он только по "внутрипартийным соображениям" высказывался против революционной войны" (стр. 258). Этот комментарий нужен редактору, чтоб ослабить значение простого факта: в решающий момент брестских переговоров Троцкий своим воздержанием обеспечил большинство за Лениным. Никто не был и не мог быть уверен тогда, что немцы прекратят наступление даже в случае нашей капитуляции. Для Троцкого стоял вопрос не о том, высказываться ли за революционную войну или против нее, а о том, сможем ли мы ее избежать даже ценою полной капитуляции. В голосовании Троцкого было не различие политической линии, а известный оттенок в оценке перспективы. Это и выразилось в том, что, подчеркивая воздержанием свою оценку перспективы, Троцкий обеспечил в то же время победу линии Ленина (его резолюция принята была большинством одного лишь голоса).

    3. Протокол сообщает "На шестом с'езде РСДРП(б) -- 8-16 августа 1917 г. (26 июля -- 3 августа) Центральный Комитет РСДРП (б) был избран в составе 21 члена и 10 кандидатов. Так как с'езд происходил в полулегальной обстановке, и партия подвергалась преследованиям со стороны правительства Керенского, выборы в ЦК происходили путем закрытого голосования, и результаты их не были оглашены на с'езде. Были только об'явлены фамилии 4 товарищей, получивших наибольшее число голосов" (стр. 7).

    Но замечательно, что эти четыре фамилии не опубликованы в протоколах. Почему? Не потому ли, что в числе этих четырех фамилий нет фамилии Сталина?

    Такого рода умолчаний и искажений в книжке немало. Некоторые из них совершенно очевидны, поскольку примечания редакции противоречат даже ею же стилизованному тексту. Так как у нас нет на этот раз в руках оригинала, то мы не всегда можем судить, как далеко зашла стилизация, и в частности, какого рода "конфликтные дела" из'яты из протоколов. Но даже и в нынешнем своем виде протоколы дают ценнейший материал для характеристики действительной внутренней жизни ЦК в 1917 году и, следовательно, для опровержения позднейших легенд. Приведем несколько интересных примеров.

    I

    Возьмем самый острый момент внутрипартийной борьбы накануне Октябрьского восстания. Каменев и Зиновьев выступают во внепартийной печати против восстания. Ленин в письме в ЦК называет их выступление "безмерной подлостью" и ставит вопрос об их исключении из партии. Ленина особенно возмущает тот факт, что в своих открытых выступлениях Зиновьев и Каменев, не прекращая агитации против восстания, прикрывают свой разрыв с решением партии лицемерно-дипломатическими формулировками. Между тем, в этот самый день, 20-го октября, в центральном органе партии появляется неожиданно для Центрального Комитета следующее заявление:

    "От редакции. Мы в свою очередь, выражаем надежду, что сделанным заявлением т. Зиновьева (а также заявлением т. Каменева в Совете) вопрос можно считать исчерпанным. Резкость тона статьи т. Ленина не меняет того, что в основном мы остаемся единомышленниками" (стр. 137). Таким образом, там, где Ленин говорил о "безмерной подлости", прикрытой дипломатическими уловками, редакция, опираясь на эти уловки, говорит о "единомыслии".

    В редакцию входили тогда Сталин и Сокольников. "Тов. Сокольников сообщает, что не принимал участия в заявлении от редакции по поводу писем Зиновьева и т. п. считает это заявление ошибочным" (стр. 128). Таким образом выяснилось, что Сталин единолично -- против Ленина, против ЦК, против другого члена редакции -- поддержал Каменева и Зиновьева в самый критический момент, за четыре дня до восстания, таким официальным заявлением, которое способно было только сбить с толку всю партию. Возмущение было общее. Протокол гласит: "Тов. Сталин заявляет, что выходит из редакции" (стр. 129). Чтоб не усугублять и без того нелегкое положение, ЦК отставку Сталина отклоняет. Но чем же об'ясняется все-таки его поразительное заявление в "Правде"? Как и целый ряд других шагов Сталина за время апрель -- октябрь, заявление это не может быть понято, если не принять во внимание, что над Сталиным тяготела его меньшевистская политика в течение марта и первых дней апреля. Вчерашний день был так еще ярок в памяти всех; Сталин до 4-го апреля настолько неразрывно шел с Каменевым; поворот партийной политики после 4 апреля был настолько резок, что Сталин все время находился в состоянии острого политического недомогания: он вилял, отмалчивался, предоставляя ангажироваться другим, но иногда его все же прорывало бутадами против Ленина, в духе приведенного выше заявления от редакции.

    II

    Роль Сталин, как "теоретика", из протоколов почему-то не явствует.

    "Заседание 18/5 октября 1917 г. "...для подготовки к с'езду проекта программы намечена комиссия: Ленин, Бухарин, Троцкий, Каменев, Сокольников, Колонтай" (стр. 90).

    Странное дело, а как же забыли теоретика Сталина?

    Через четыре месяца снова встает вопрос о программе7

    "Заседание 6 февраля (24 января) 1918 г. "Для выработки программы решено образовать комиссию, в которую выбраны Бухарин, Сокольников и Ленин" (стр. 225).

    Троцкий был в это время в Бресте. -- Но как же так в программную комиссию не включен теоретик Сталин?

    Явное упущение Савельева: надо было включить.

    III

    Уже после переворота, по настоянию правых (Каменева, Рыкова, Луначарского и других) велись переговоры с соглашателями о коалиционном социалистическом правительстве. В качестве одного из условий соглашатели требовали устранения из правительства Ленина и Троцкого. Правые склонялись к этому. Вопрос обсуждался в заседании 1-го ноября. Вот, что гласит протокол:

    "Заседание 14/1 ноября 1917 г. "Ультиматум большинства ЦК меньшинству... Предложено исключить Ленина и Троцкого. Это предложение обезглавить нашу партию, и мы его не принимаем" (стр. 166).

    Заседание ЦК происходило в тот самый день, что и знаменитое заседание ЦК, протокол которого скрыт Сталиным -- Савельевым и компанией.

    IV

    В течение нескольких лет Сталин и все его Куусинены распространяют во всем мире ту версию, будто Троцкий самовольно и против ЦК решил в Бресте мира не подписывать. Сталин брался даже доказать это в печати. Теперь мы имеем официальное показание протоколов.

    "Заседание 24/11 января 1918 года. Тов. Троцкий предлагает поставить на голосование следующую формулу: мы войну прекращаем, мира не заключаем, армию демобилизуем. Ставится на голосование. За -- 9, против -- 7" (стр. 207).

    Кажется, достаточно ясно?

    V

    Как относился Сталин к формуле Троцкого? Вот, что заявил Сталин через неделю после того заседания, где эта формула была принята 9-ю голосами против 7-ми.

    "Заседание 1 февраля (19 января) 1918 г. т. Сталин... выход из тяжелого положения дала нам средняя точка -- позиция Троцкого" (стр. 214).

    Приходится удивляться, как эти слова Сталина, несмотря на недреманное око Савельева, сохранились в протоколе: ведь они же не оставляют камня на камне во всей позднейшей многолетней агитации по поводу Брест-Литовского мира. Оказывается 19 января (1 февраля) Сталин считал, что позиция Троцкого дала партии "выход из тяжелого положения". Слова Сталина станут вполне понятны, если принять во внимание, что в течение всего этого критического периода подавляющее большинство партийных организаций и советов стояли за революционную войну, и что, следовательно, позиция Ленина могла быть проведена не иначе, как путем партийного и государственного переворота (о чем, конечно, не могло быть и речи). Таким образом Сталин отнюдь не ошибался, а только констатировал бесспорный факт, когда говорил, что позиция Троцкого являлась для партии в тот период единственно мыслимым выходом из положения.

    VI

    А какова же была позиция самого Сталина? "Заседание 23 февраля 1918 г. Тов. Сталин. Можно не подписывать, но начать мирные переговоры.

    "Тов. Ленин... Сталин неправ, когда он говорит, что можно не подписать. Эти условия надо подписать. Если вы их не подпишете, то вы подпишете смертный приговор советской власти через 3 недели.

    "Тов. Урицкий возражает Сталину, что условия надо принять или нет, но вести теперь еще переговоры нельзя" (стр. 249).

    Для всякого знакомого с положением вещей в тот момент ясна безнадежная путаница Сталина, вытекавшая из отсутствия у него какой бы то ни было продуманной позиции. Уже к 18-му февраля немцы взяли Двинск. Их наступление развертывалось с чрезвычайной быстротой. Политика оттяжек и проволочек была исчерпана без остатка. Сталин предлагает 23 февраля мира не подписывать, а... вести переговоры.

    VII

    "Заседание (24) 11 января 1918 г. Тов. Сергеев (Артем) указывает, что все ораторы согласны в том, что нашей социалистической республике грозит гибель при отсутствии социалистической революции на Западе" (стр. 206).

    Член ЦК Артем свидетельствует: все члены ЦК солидарны в том, что без социалистической революции в Европе советская республика погибнет. Таким образом "троцкизм" в это время безраздельно господствовал в Центральном Комитете партии. И чего только смотрел Сталин? Почему молчал?

    Сталин не молчал.

    "Заседание 23 февраля 1918 г. Тов. Сталин... Мы тоже ставим ставку на революцию, но вы рассчитываете на недели, а на месяцы", Так в оригинале" (стр. 250).

    "Так в оригинале", притворяется Савельев непонимающим. Но мысль Сталина совершенно ясна: "мы тоже ставим ставку на революцию, но вы рассчитываете на недели, а мы -- на месяцы". Это вполне соответствует тогдашним настроениям и, в частности словам Артема о том, что все члены ЦК были согласны в одном: без победы международной революции в ближайшее время (по Сталину -- в ближайшие месяцы) советская власть не устоит.

    Теперь, по крайней мере, известно, в чем состоит главное преступление "троцкизма: Троцкий накануне первой революции, т.-е. в 1905 году, ставил судьбу русской революции в зависимость от международной!

    --------------------------------------------------------------------------------

    Небесполезно иногда заглядывать в старые протоколы. Но как все-таки Ярославский допустил выход такой еретической книги? Ведь из этого старого мешка торчит неприятное шило. Недосмотр? Или же аппарат считает, что печатное слово уже не имеет против него силы? Нет ли в этом признаков... "головокружения"?

    Временно-обязанный.

上一页 目录页 下一页
1930年（总第14期）


О "ЗАЩИТНИКАХ" ОКТЯБРЬСКОЙ РЕВОЛЮЦИИ

    Дорогой друг!

    Я получил номер нью-иоркского журнала "Новые массы" со статьями о моей Автобиографии и о самоубийстве Маяковского. Я не жалею о тех 15-ти минутах, которые потратил на то, чтоб познакомиться с этим продуктом левой американской интеллигенции. Такие и подобные журналы имеются сейчас в разных странах. Одной из своих важнейших задач они считают "защиту" Советского Союза. Это -- вполне похвальное дело, независимо от того, всегда ли выполняют его господа "защитники" по внутреннему убеждению, или же -- иной раз -- по менее высоким мотивам. Но было бы смешной ошибкой преувеличивать значение этой защиты. Такого рода группы, довольно разнородные внутри, копошатся одним флангом по периферии буржуазии, другим -- по периферии пролетариата, и никогда не могут отвечать за свой завтрашний день. Как большинство пацифистов борется против войны только во время мира, так и радикальные "защитники" Советского Союза, титулярные его "друзья" из рядов богемы, будут выполнять свою миссию до тех пор, пока для этого не потребуются, действительное мужество и подлинная преданность революции. Этого у них нет. Да и откуда этому взяться? Их радикализм нуждается в покровительственной окраске. Потому он и находит свое главное выражение в "защите" СССР, т.-е. государства, располагающего силой, средствами и авторитетом. Дело идет о защите существующего и завоеванного. Для такой защиты совсем не нужно быть революционером, наоборот, можно вполне оставаться помесью анархиста и консерватора; но зато можно казаться революционером, обманывать других, отчасти и себя. Мы видели это на примере Барбюса и французского журнала "Монд", принадлежащего к той же категории, что и "Новые массы". Взятый во времени, их радикализм направлен главным образом на прошлое. Взятый в пространстве, он прямо пропорционален квадрату расстояния от арены политических событий. В отношении своей страны эти смельчаки всегда были и остаются неизмеримо осторожнее, чем в отношении других стран, особенно... восточных.

    Лучшим представителем такого типа, и по дарованию и по характеру превосходящим остальных на много голов, является несомненно Максим Горький. Он долгие годы сочувствовал большевикам и их противников считал своими противниками. Это не помешало ему во время пролетарской революции оказаться в лагере ее врагов. После победы революции он долго оставался в лагере ее противников. Он примирился с Советской республикой, когда она и для него стала незыблемым фактом, т.-е. когда можно было мириться с ней, не порывая со своим консервативным, по существу, мировоззрением. Ирония такова, что Горький был воинственен против Ленина в величайший период ленинского творчества, но зато очень мирно уживается со Сталиным. Что же говорить о Горьких карманного масштаба?

    Суть этих людей из левого крыла буржуазной богемы в том, что они способны защищать революцию лишь после того, как она совершилась и доказала свою прочность. Защищая вчерашний день революции, они относятся с консервативной враждебностью ко всем тем, которые прокладывают пути ее завтрашнему дню. Ведь подготовлять будущее можно только революционными методами, столь же чуждыми консервативной богеме, сколь враждебны ей были идеи и лозунги диктатуры пролетариата накануне 1917 года. Эти господа остаются, следовательно, верны себе и тем социальным условиям, которые их порождают и питают. Более того, несмотря на формальный сдвиг влево, к "новым массам" (!), их консерватизм на деле усилился, так как они спиною прислонились -- не к Октябрьской революции, нет! -- а к государству, как к "учреждению", независимо от его руководящих идей и от его политики. Они были с Лениным и Троцким, -- впрочем, далеко не все! -- они были затем с Зиновьевым, с Бухариным и Рыковым, теперь они со Сталиным. А завтра? Об этом они выскажутся, когда завтра станет вчера. Перемену правящего курса они принимали каждый раз, как патриотические чиновники принимают перемену мундира: в богеме всегда сидит потенциальный чиновник. Это царедворцы советской власти, но не солдаты пролетарской революции.

    Рабочее государство, как государство, может нуждаться даже и в таких изданиях для эпизодических целей, хотя я всегда считал, что близорукие эпигоны чрезвычайно преувеличивают вес таких групп, как они преувеличивали ценность "защиты" Перселя или "дружбы" Чан-Кай-Ши. Что касается самих этих изданий, то я готов безоговорочно признать, что лучше быть царедворцами Советского государства, чем нефтяных королей или британской контр-разведки. Но пролетарская революция не была бы пролетарской революцией, еслибы она позволила смешать свои ряды с этой проблематической, ненадежной, зыбкой и переменчивой братией.

    Их моральная легковесность принимает циничные и, подчас, несносные формы, когда они, в качестве "друзей дома", вмешиваются во внутренние вопросы коммунизма. Об этом еще раз свидетельствует упомянутый номер "Новых масс" (парадоксальное, к слову сказать название для органа богемы!). Эти господа, видите ли, считают, что моя Автобиография служит буржуазии против пролетариата, тогда как "Новые массы", "Монд" и др. издания того же рода нужны, очевидно, пролетариату против буржуазии. Аберрация вполне об'яснимая: копошась по периферии враждебных классов и вертясь постоянно вокруг своей оси, Барбюсы всех стран легко ошибаются насчет того, где буржуазия, где пролетариат. Критерии у них простые. Так как работы левой оппозиции подвергают решительной критике внутреннюю политику СССР и мировую политику Коминтерна, и так как буржуазные газетчики злорадствуют по поводу этой критики и стараются использовать ее, то вопрос решается сам собою: царедворцы оказываются в лагере революции, а мы, левые коммунисты -- в лагере ее врагов. Перевоплощение и маскировка богемы достигают здесь пределов черезчур развязного паясничанья.

    Буржуазия была бы глупа, еслибы не старалась использовать внутренний раздор в лагере революции. Но разве вопрос впервые поставлен Автобиографией? Разве исключение из партии председателя Коминтерна, Зиновьева, и одного из председателей советского правительства, Каменева, не было подарком для буржуазии? Разве ссылка, а затем изгнание Троцкого не давали всей мировой буржуазной печати благодарнейшую тему для агитации против Октябрьской революции? Разве об'явление главы правительства, Рыкова, и главы Коминтерна, Бухарина, буржуазными либералами не было использовано буржуазией и социал-демократией? Эти факты, доведенные до сведения всего мира, для буржуазии, гораздо более тяжеловесны, чем теоретические соображения или исторические об'яснения Троцкого. Но какое до всего этого дело анархо-консервативной богеме? Она берет все предшествующее, скрепленное официальным штемпелем, как раз навсегда данное и незыблемое. Каждый день они начинают свой отчет сначала. Критика сталинского режима не потому для нее недопустима, что идеи сталинцев правильны, а потому, что сталинцы сегодня в правительстве. Повторяю: это царедворцы советской власти, но не революционеры.

    Ибо для революционеров вопрос решается классовой линией, содержанием идей, теоретической позицией, историческим прогнозом, политическими методами каждой из борющихся сторон. Если считать, как мы считаем, -- и как мы доказали на опыте последних шести лет в мировом масштабе, -- что политика сталинской фракции ослабляет Октябрьскую революцию, погубила китайскую революцию, готовит поражение индийской революции и подтачивает Коминтерн, тогда -- и только тогда! -- наша политика оправдана. Буржуазия подхватывает осколки нашей правильной и необходимой критики? Конечно! Но разве это меняет что-нибудь в существе величайших исторических проблем? Разве революционная мысль не развивалась всегда путем ожесточенной внутренней борьбы, у огня которой реакция всегда пыталась греть свои пальцы? Замечу, однако, в скобках, что вся буржуазная печать, начиная с "Нью-Иорк Таймс" и кончая австро-марксистской "Арбайтер Цайтунг", в своих политических оценках борьбы левой оппозиции со сталинским центризмом, стоит неизмеримо ближе к центристам и никогда не скрывает этого. Можно было бы издать хрестоматию отзывов мировой печати в доказательство этой мысли.

    Помимо всего прочего, следовательно, "друзья" и "защитники" революции, не имеющие ничего общего ни со старыми, ни с новыми массами, грубо искажают подлинную картину распределения политических симпатий и антипатий буржуазии и социал-демократов.

    Впрочем, лживость есть необходимое качество царедворца. В статье о Маяковском я, при перелистывании номера, наткнулся на имя Раковского. Я прочитал десяток строк и, хотя ко многому привык, но тем не менее ахнул. Здесь рассказывается, как Маяковский "ненавидел войну" ("ненавидеть войну" -- какая пошлая формулировка отношения к войне с точки зрения революционера!), и как, в противовес этому, Раковский, с "кулаками набросился" в Циммервальде на Ленина и Зиновьева за их революционную борьбу против войны. Раковский назван ни к селу ни к городу, только для того, чтоб сообщить эту сплетню. Сообщить же ее надо потому, что Раковский -- в ссылке, и что эту ссылку надо оправдать. И вот царедворец становится низменным кляузником. Он сообщает глупую сплетню вместо того, чтоб рассказать, раз уж он назвал Раковского в связи с войной, с каким революционным мужеством Раковский боролся против войны под градом травли, клевет, побоев и полицейских преследований. Ведь за эту борьбу Раковский был посажен румынской олигархией в ясскую тюрьму, причем от судьбы Либкнехта и Розы Люксембург его освободила только русская революционная армия.

    Пора кончить. Еслибы Октябрьская революция зависела от своих будущих царедворцев, она бы никогда не появилась на свет. И еслибы от их "защиты" зависела ее дальнейшая судьба, революция была бы обречена гибели. Обеспечить будущее страны Советов и проложить дорогу мировой революции пролетарский авангард может только правильной политикой. Эту политику надо вырабатывать, теоретически обосновывать и отстаивать зубами и когтями -- против всего мира и, если это необходимо, против самых "высоких" учреждений, поднявшихся (или спустившихся) на спине Октябрьской революции. Но об этих вопросах нам нет надобности говорить в связи с мнимо-революционными царедворцами из состава мелко-буржуазной богемы. Для них достаточно и сказанного.

    Ваш Л. Троцкий.

    Принкипо, 10-го июня 1930 г.

上一页 目录页 下一页
1930年（总第14期）


ИСТОЧНИКИ МАНУИЛЬСКОГО И КОМПАНИИ

    Мануильский заговорил о "бонапартистских" тенденциях Троцкого. Дешевая богема из "Новых масс" и других изданий того же типа подхватила эту тему. Для этих людей бонапартизм есть индивидуальная черта характера, а не режим, вытекающий из классовых отношений и из политики лавирования между классами. На каком месте нужно иметь глаза, чтобы открывать сейчас бонапартизм у оппозиции, когда вся подготовка 16-го с'езда представляет собой репетицию бонапартизма на партийной сцене!

    Но мы хотим здесь не поднимать общие вопросы, а дать небольшую историческую справку относительно источника нравственного вдохновения Мануильского и его американских и иных учеников.

    В 1923 года вышла в Германии книжка личных характеристик вождей революции Оскара Блюма. Эта книжка впервые открывала в Троцком признаки "нового корсиканца". Прежде, однако, чем дать характеристику книжки необходимо сказать несколько слов об авторе.

    Оскар Блюм считался в период первой революции социал-демократом и марксистом, сторонником Плеханова. В годы реакции он был заподозрен в связях с жандармерией. Прибыв из Риги в Вену, он обратился к Троцкому с просьбой помочь ему в восстановлении его революционной чести. На основании его же собственных рассказов Троцкий пришел к выводу, что Блюм не может быть терпим в революционной среде. После революции 1917 года найдены были документы, неоспоримо доказывавшие, что Блюм состоял на жалованьи жандармского управления в Риге. Блюм был арестован, затем, по чьей-то опрометчивости, выпущен из тюрьмы, после чего бежал заграницу, где и выпустил книжку о вождях революции. Общий характер книги достаточно определяется характером ее автора: это грязный памфлет.

    Рецензия о книжке Блюма была помешена в органе Истпарта "Пролетарская Революция", в ноябре 1923 года, когда кампания эпигонов против Троцкого уже широко развертывалась. Тем не менее, в тот период мозги партии и Коминтерна не были еще завалены тоннами сплетен, клевет и всякого вообще мусора, и официальные издания не успели еще отвыкнуть от того языка, каким писали при Ленине. Автор статьи в "Пролетарской Революции", не знавший, что у Блюма были достаточные личные причины быть недовольным Троцким, с удивлением отмечает особую злобность Блюма по отношению к Троцкому.

    "Зато уже на Троцком -- говорится в рецензии, -- выехал, что называется. Тут автор пустил в ход весь свой багаж невероятнейшей лжи, клеветы и шарлатанства. Лицо, борода, губы -- во всем он жадно ищет подтверждения своих омерзительных слов. Прежде всего -- власть. "Он (Троцкий) хотел революции, -- заявляется здесь, -- потому, что он себя захотел". "Иные говорили о завоевании власти, потому, что считали исторический момент созревшим для передачи власти последнему безвластному классу. Он говорил о завоевании власти потому, что себя самого считал готовым властью овладеть" (стр. 83). В здании "министерства Троцкого" царит образцовый порядок и чистота: ага! в этом -- разгадка личной власти Троцкого. У Троцкого в военных приказах чувствуется военный стиль, -- ага! вот где признаки нового корсиканца. И придворная охрана, и телохранители -- правда, не в раззолоченных ливреях, но -- "в нарядной форме красногвардейцев!"... Памфлет заканчивается прозрачным намеком: "Материальная власть в его руках. Что дальше будет?" ("Пролетарская Революция", N 11 (23) 1923 г., стр. 247-248).

    Возьмите теперь статью Мануильского об "Автобиографии" Троцкого. Возьмите рецензию журнала "Новые массы" и других изданий рептильного типа: чем они отличаются от Оскара Блюма? Ничем. Что они прибавили к его откровениям? Ничего. Их писания являются прямым плагиатом у стипендиата рижского жандармского управления. Не потому ли, что сами эти господа обладают психологией стипендиатов, которая непримирима с психологией революционеров?

    Во всяком случае источник вдохновения Мануильских обнаружен совершенно точно. Это, однако, не единственный случай. Есть более важный, уже, впрочем, цитировавшийся оппозицией. Но мы напомним о нем снова, ибо он обладает несравненной убедительностью. Известно, что вся кампания против "троцкизма" началась с вопроса о крестьянстве: в противовес Ленину Троцкий-де недооценивает крестьян вообще, середняков в особенности. Эпигоны забыли об источнике этой легенды. Между тем он коренится в агитации, которую вели среди крестьян белогвардейцы во время гражданской войны. Ленин воспользовался в свое время первым подходящим случаем, чтоб расправиться с этой легендой. Вот его подлинные слова:

    "В "Известиях ЦИК" от 2-го февраля было помещено письмо крестьянина Г. Гулова, который ставит вопрос об отношении нашего рабоче-крестьянского правительства к крестьянам-середнякам и рассказывает про распространенные слухи, будто Ленин с Троцким не ладят, будто между ними есть крупные разногласия и как раз насчет середняка-крестьянина. Тов. Троцкий уже дал свой ответ в "Письме к крестьянам-середнякам", напечатанном в "Известиях ЦИК" от 7-го февраля. Товарищ Троцкий говорит в этом письме, что слухи о разногласиях между мною и им самая чудовищная и бессовестная ложь, распространяемая помещиками и капиталистами или их вольными и невольными пособниками. Я, с своей стороны, целиком подтверждаю заявление товарища Троцкого. Никаких разногласий у нас с ним не имеется и относительно крестьян-середняков нет разногласий не только у нас с Троцким, но и вообще в коммунистической партии, в которую мы оба входим. Товарищ Троцкий в своем письме подробно и ясно об'яснил, почему партия коммунистов и теперешнее рабоче-крестьянское правительство, выбранное Советами и принадлежащее к этой партии, не считает своими врагами крестьян-середняков. Я подписываюсь обеими руками под тем, что сказано тов. Троцким". (Ленин, т. 16-й, стр. 28-29. "Правда", N 35, 15 февраля 1919 г.).

    Таким образом, эпигоны и их чиновники, в том числе и штатные "друзья" СССР, просто на просто повторяют в течение ряда лет то, что Ленин еще в 1919 году охарактеризовал как "ложь, распространяемую помещиками и капиталистами или их вольными и невольными пособниками".

    Так печально обстоит дело. И не случайно. Центризм неизобретателен, идейно нищ и обладает короткой памятью. Когда это промежуточное, шаткое, беспринципное течение ведет борьбу против революционного крыла, оно непременно должно заимствовать доводы справа: своих у него нет и, по самой природе его, не может быть. А так как логикой борьбы центризм вынужден все усугублять свои обвинения против "троцкизма", то он тем самым вынужден искать все более и более мутных источников вдохновения. На этом пути дело дошло до плагиатов Мануильского и К-о у агента охранки Оскара Блюма.

    Что дальше?

    Д.

上一页 目录页 下一页
1930年（总第14期）


СТАЛИН И ЕГО АГАБЕКОВ

    Белая эмиграция празднует новую победу. В ее лагерь перешел еще один советский агент, Агабеков, который состоит ныне под особой охраной сыщиков Тардье. Торжество белых не лишено основания: в лагерь контр-революции перешел очень ответственный работник ГПУ. Он готовит или уже заготовил книгу, в которой раскрывает деятельность ГПУ на Востоке. Образец этого рода книг установлен Беседовским: секреты и тайны, неизбежно связанные с классовой борьбой рабочего государства против империалистических врагов, нанизываются с этими господами на нитку, вперемежку с вымыслами и сплетнями, обработанными сообразно со вкусами заказчика. Белая печать уже рассказывала, захлебываясь от восторга, какие крупные услуги оказал вчерашний сталинец Беседовский румынской политической полиции своими разоблачениями тайн советского государства. Агабеков прямо начинает с адресов заграничной секретной агентуры. Своей разоблачительной работе он посвятил последние месяцы, проведенные им в Константинополе, куда он прибыл непосредственно из Москвы. Дело здесь идет, таким образом, не о чиновнике, проведшем безвыездно заграницей несколько лет и "оторвавшемся" от своей страны. Нет, перед нами человек, испытанный на старой работе, побывавший в Москве и совсем недавно назначенный там на новую работу. Это человек, испытанный вдвойне, т.-е. по линии своей специальной работы и по партийной линии. Еслиб это было не так, Агабеков не был бы назначен на место, еще не остывшее после Блюмкина. Ибо такова трагическая ирония судьбы Сталина: убив Блюмкина, он не нашел никого другого на его место, кроме Агабекова. Мы получаем теперь подтверждение из первого источника: Агабеков раз'яснял журналистам, что Блюмкин расстрелян за троцкизм, и что он, Агабеков, был вызван в Москву, как непреклонный сторонник генеральной линии. Его посвятили во всю обстановку, и по линии его специальной работы и по линии "троцкизма". Такие эксперты сталинизма, как Меньжинский, Ягода и Триллисер -- не привлекали ли они заодно к консультации и Ярославского? -- не нашли в политическом облике Агабекова ни одного пятнышка. После столь авторитетной проверки и инструктирования, его отправили в Константинополь, чтобы заменить Блюмкина, незадолго перед тем расстрелянного Сталиным. И вот немедленно по приезде Агабеков стал писать книгу, вернее, докладную записку сыщикам мирового империализма о секретной работе ГПУ и Коминтерна на Востоке. Закончив эту книгу, он отправился с нею в Париж и поступил немедленно под охрану сыщиков Тардье.

    Надежный дипломат Сталина Беседовский, прежде, чем перелезть через забор для обслуживания румынской сигуранцы, распоряжался всеми теми делами и документами, которыми раньше ведал Раковский. Мало того: Беседовский исключал Раковского, ибо Беседовский был руководителем комиссии по чистке партийной ячейки в Париже. Христиан Георгиевич Раковский не был достаточно надежен: сперва он не признавал, что рука об руку с кулаком можно построить истинно-русский социализм, а потом он отрицал, что кулака можно упразднить в два года через ГПУ. Как "ненадежный", как "невыдержанный", Раковский поставлен в условия, которые не только препятствуют ему продолжать его непрерывную сорокалетнюю службу революции, но и обрекают его на физическую гибель. Смерть Раковскому! Дорогу Беседовским!

    С 1924 года в ГПУ, а затем и в армии введено было правило, в силу которого коммунисты обязаны не только выполнять свой партийный долг, но и в каждый момент думать так, как думает ЦК. После того это правило было распространено на всю партию, и дополнено другим правилом: ЦК должен думать так, как Сталин. После этого сталинская монолитность казалась обеспеченной на 100%. Но тут то в ней как раз и образовалась брешь: не имея права ни думать, ни сомневаться, ни рассуждать, монолитные сталинцы начали непосредственно с ответственнейших постов перепрыгивать в лагерь французской, британской и румынской разведки.

    В разгар борьбы Сталина -- Бухарина против "троцкизма" оппозиция говорила: центристы тащут за собой огромный реакционный хвост, который ударит их по голове. Беседовские, Агабековы и все прочие представляют собою частицу этого тяжеловесного хвоста. Эти развращенные термидорианцы открыто обнаружились заграницей, ибо здесь они только забором отделены от своего настоящего хозяина. А в пределах СССР? Сколько там в каждом учреждении, в каждом округе и районе таких Беседовских и Агабековых? Кто произведет им учет? Они ведь сами учетчики. Кто очистит от них партию? Ведь они сами чистят других. Кто подсмотрит их "сомнения"? У них нет сомнений до момента прямой измены.

    Международная оппозиция была бы недостойна своего имени, еслиб не умела сделать из дела Агабекова все необходимые выводы и раз'яснить их рабочим коммунистам. Надо заставить каждого члена Коминтерна продумать до конца тот факт, что Блюмкин, безупречный солдат революции, был расстрелян Сталиным за "троцкизм", а на место Блюмкина был послан верный сталинец Агабеков, немедленно же перешедший на службу к полиции империализма.

    Агабековы составляют огромный слой сталинской бюрократии. Агабековщина есть законный плод сталинского режима. Чиновники могут закрывать глаза на факты. Революционный рабочий должен по симптомам узнавать грозную опасность.

    А.

上一页 目录页 下一页
1930年（总第14期）


О РАЗНОМ И ВСЕ О ТОМ ЖЕ

    В "Правде" (9-го июня) рассказывается, что "Орловский окружком арестовал полностью бюро городского комитета, обвинив его в троцкизме". Факт этот чрезвычайно знаменателен: какой чудовищный рост произвола по отношению к партии, на почве страха перед оппозицией. Да, именно страх заставил ЦК настолько расширить "права" (на произвол) партийного аппарата, что "высший" может арестовать "нижестоящего" члена партии, лишь приписав ему "троцкизм".

    Этот факт не нуждается в пояснении. Здесь перед нами сталинский режим в своем концентрированном виде. Какой невыносимой фальшью звучат речи о единодушии партии, ее ленинской монолитности и пр. -- перед лицом орловского ареста!

    --------------------------------------------------------------------------------

    В 1927, и особенно в 1928 году Сталин неустанно повторял, ставшую стереотипом, фразу:

    "Пора бросить сплетни, распространяемые всякого рода оппортунистами о наличии правого уклона или примиренческого к нему отношения в Политбюро нашего ЦК". (Речь на пленуме МК, октябрь 1928 г.).

    Под "сплетнями" понималась неоспоримая правда, а под "оппортунистами" подразумевалась левая оппозиция, которая утверждала (см., например, платформу), что в ЦК имеются две фракции: центристы и правые, находящиеся в блоке; оппозиция же предупреждала, что блок этот не долговечен.

    Теперь на 16-ом с'езде мы узнаем из уст многих ораторов, что правые не только существовали, но даже "два с лишним года (sic!) не работали" (Бадаев). Кто-ж был "сплетником"?

    --------------------------------------------------------------------------------

    По тому же вопросу, кое-что в своем докладе на с'езде рассказал Орджоникидзе.

    "В ноябре 1928 г. Бухарин нам пред'явил семь пунктов требований ультимативного характера. Один из этих пунктов был следующий: 4) Путем помещения соответствующих статей в ЦО повести решительную борьбу с необоснованными разговорами о политических разногласиях в Политбюро". Он требовал, чтобы мы раз'яснили в Центральном Органе нашей партии, что политических разногласий внутри Политбюро не имеется. Спрашиваю вас, товарищи, честно ли это со стороны политического деятеля?... Спрашивается, на каком основании они тогда требовали от нас, чтобы мы обманывали партию? Это, товарищи, по нашему "не честно".

    "На каком основании" Бухарин требовал, чтоб обманывали партию, действительно, не ясно. Но, что гораздо интереснее и важнее, "на каком основании" Сталин на деле обманывал партию и Интернационал, в лице 6-го Конгресса, заявляя, что разговоры о наличии правого уклона в Политбюро есть "сплетня". "Честно ли это со стороны политического деятеля?.. Это, товарищи, по нашему не честно". По нашему тоже, только "нечестность" Орджоникидзе ищет больно далеко, -- не лучше ли посмотреть на своего соседа по президиуму, Сталина, да, за раз уж и посмотреться в зеркало.

    --------------------------------------------------------------------------------

    "Есть у части наших работников тенденции подменить регулирование сложных экономических отношений самыми упрощенными грубыми административными наскоками, вытекающими из привычки (!) каждый вопрос решать эмпирически: "попробуем, что из этого выйдет, а если жизнь ударит по лбу, то убедимся, что надо было сделать иначе".

    "Мы неправильно понимали бы задачи руководства, еслибы теперь относились терпимо к перегибам, а потом навалились бы на низовых работников и их сделали ответственными за все ошибки. Задним умом (!!) в фактах головотяпства каждый разберется, надо уметь головотяпство предупредить (!!)".

    Откуда эти цитаты? Читатель скажет из оппозиционного или "полуоппозиционного" документа. Как бы не так: из статьи Председателя Совнаркома РСФСР Сырцова ("Большевик", N 5, стр. 45 и 54). Спрашивается ли стал ли он снова "полутроцкистом"? Нет ли тут маленького рецидива?

    --------------------------------------------------------------------------------

    Несравненный Ярославский открыл, что Троцкий принимал "участие в органе правых, брандлерианцев "Геген ден Штром".*1 Так и сказано: "участие". Статьи ли писал, редактировал, или еще как участвовал -- это не уточняется. Чудеса, а мы, вот, ничего на этот счет не слышали и не знаем.

    Из того же абзаца той же статьи мы узнаем другую новость о деятельности т. Троцкого в Европе: он видите-ли "не брезгает никакой группкой", в доказательство чего называются: Трэн, Паз и Суварин. Вот это называется в точку попасть. Читателю, которому может показаться, что мы слишком "нападаем" на Ярославского, предлагаем следующее: найдите в статьях сего автора хоть одно связное предложение без вранья. Редакция обязуется напечатать целиком статью, в которой будет обнаружена одна правдивая фраза. Впрочем добавим откровенно: мы не слишком рискуем...

    --------------------------------------------------------------------------------

    В связи с тем, что Ярославский сделал попытку опереться на поддержку Радека в вопросе о программе Коминтерна, мы считаем не бесполезным напомнить кратко, что писал на этот счет Радек.

    "Проект программы Коминтерна никуда не годен. Он в теоретической части ухудшает положение, поднимая на высоту теории лозунг социализма в отдельной стране. Практически он не говорит, как вести правильную коммунистическую политику в странах, где нет непосредственного революционного положения" (из письма Радека от 8 августа 1928 года).

    В своем заявлении 6-ому Конгрессу Радек не только писал, что программа "непригодна", что "вместо того, чтоб принимать его (проект) и создавать фикцию (!!)", лучше отложить принятие программы до следующего конгресса, но и об'яснял почему программа плоха.

    "Слабость проекта программы отражает состояние, в котором находится Коминтерн, механизацию его умственной жизни, отрыв его от практики национальных секций, распыление его идеологических сил".

    Хоть недостаточно, но не так уж плохо сказано. Это ли имел ввиду Ярославский?

    --------------------------------------------------------------------------------

    Когда вводили водочную монополию ("по градусам" -- за спиной партии), Сталин ссылался на то, что государство получит средства для строительства социализма, изображая вопрос о водке как вопрос чисто-бухгалтерский. Теперь ("Большевик", ном. 5) начинают, как будто, понимать, что "водка выступает как политический фактор", что кулак проводит "тактику спаивания бедноты" и пр., и пр. Приводятся и цифры: "Районная винная лавка (Вятского округа) продала за месяц водки на сумму около 40.000 руб. На эту сумму можно было купить почти двадцать тракторов". И это в одном районе! Смычка получила, увы, усложненный характер: сперва спаивается крестьянин и на вырученные деньги строится трактор, затем этот трактор сдается на льготных условиях пропившемуся крестьянину. И на этой смычке бюрократы считают возможным основать сплошную коллективизацию?

    Н. М.

    --------------------------------------------------------------------------------

    *1 "Большевик" ном. 7-8, стр. 14.

上一页 目录页 下一页
1930年（总第14期）


ПОЧТОВЫЙ ЯЩИК

    N.N. Дрезденский издатель Шуман перенес процесс в дрезденский суд, требуя от Л. Д. Троцкого передачи ему рукописи "Ленин и Эпигоны". Дрезденский суд в иске Шуману отказал, подтвердив, таким образом, постановление берлинского суда. Мы надеемся еще вернуться к этому процессу в следующем номере "Бюллетеня".

    Товарищу, приславшему "две части" своей автобиографии: и предлагающему "конкретный план". Ждем с интересом продолжения.

    Тов. Тен-ову. Все получили. Большое спасибо.

    Т. Ирахазову. Ваша статья опоздала к прошлому номеру, в который она должна была бы войти по своему характеру. Настоящий номер пришлось полностью отвести под статьи, связанные со с'ездом. Только этим об'ясняется непоявление вашей статьи.

    М. М. М. Всякий советский гражданин за-границей при твердом желании может найти совершенно безопасный способ сношения с редакцией Бюллетеня.

    -- еру. Организуйте сеть корреспондентов как можно шире. Единственным ответом с нашей стороны на привлечение по статье о шпионаже может быть только расширение связей и информации.

    Просим друзей присылать нам из СССР наиболее интересные номера провинциальных газет или вырезки из них.

    --------------------------------------------------------------------------------

    НЕОБХОДИМОЕ ИСПРАВЛЕНИЕ

    В N 12-13 "Бюллетеня" в статье т. Троцкого "Две концепции" на стр. 33, строка 14-ая сверху, напечатано: "Понадобился приезд Сталина", конечно, должно быть: "Понадобился приезд Ленина".

上一页 目录页
1930年（总第14期）


СЕНТЯБРЬ-ОКТЯБРЬ -- 1930 -- SEPTEMBRE-OCTOBRE. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 15-16

    Bulletin de l'Opposition (Bolchevicks-leninistes)

    Adresser la correspondanse a: Писать по адресу: Meichler, 6, Rue de Milan, Paris 9e. Условия подписки: 40 франков за 12 номеров и 20 франков за 6 номеров. Цена 7 фр. Prix 7 fr. Pr. 1 M. 15 pf.

    СОДЕРЖАНИЕ:

    От издательства.

    К коммунистам Китая и всего мира. (О задачах и перспективах китайской революции). -- Манифест международной левой.

    Крестинтерн и Антиимпериалистическая Лига.

    Л. Троцкий. -- Сталин и китайская революция. Факты и документы.

    Чен-Ду-Сю. -- Письмо ко всем членам китайской коммунистической партии.

    Т. -- Просперити Молотова в науках.

    Альфа. -- З а м е т к и ж у р н а л и с т а. Прогнозы, которые подтверждаются полностью. Возвращается ветер на круги свои. Сталин и Рой. О мочалке вообще, о Лозовском в частности. Мануильский перед проблемой. Что есть социал-фашизм?

    Л. Троцкий. -- Мировая безработица и советская пятилетка. (Письмо коммунистическим рабочим Чехо-Словакии).

    Л. Троцкий. -- Ответ товарищам из итальянской оппозиции.

    Открытое письмо новой итальянской оппозиции ко всем членам итальянской коммунистической партии.

    Л. Троцкий. -- Привет "Веритэ".

    А. Бернар. -- Открытое письмо членам французской компартии.

    Р. Вель. -- Выборы в Саксонии и левая оппозиция.

    Воззвание немецкой левой к выборам в рейхстаг.

    Л. Троцкий. -- Письмо венгерским товарищам.

    Л. Троцкий. -- Письмо в редакцию итальянской коммунистической газеты Прометео".

    Я. О. -- Венгерская оппозиция.

    Хроника международной левой.

    Письма из СССР. -- Обвинения в шпионаже. -- О Х. Г. Раковском. -- Из письма (Харьков). -- Письмо ссыльного рабочего. -- Ссылка (август). -- Из московского письма. -- Из идейной жизни русской оппозиции (Два письма).

    Р а з н о е. -- Нужна разработка истории второй китайской революции.

    Ни-дим. -- Письмо в редакцию.

    М. -- Ленинбунд на пути развала.

    Почтовый ящик.

目录页 下一页
1930年（总第15-16期）


ОТ ИЗДАТЕЛЬСТВА

    Настоящий номер "Бюллетеня" посвящен почти исключительно вопросам международной революции. Обилие документов, характеризующих борьбу и рост интернациональной левой оппозиции (большевиков-ленинцев), вынуждает нас выпустить этот номер двойным.

    К сожалению рост доходов нашего издательства чрезвычайно отстает от роста наших связей и влияния наших идей. Мы здесь то-же наталкиваемся на "ножницы". Мы должны откровенно сказать нашим читателям и друзьям, что скромный первоначальный фонд нашего издания полностью исчерпан. Дальнейшее существование "Бюллетеня" ничем не обеспечено. Тем самым оно оказывается полностью зависящим от доброй воли и энергии наших друзей. Мы обращаемся к ним с призывом, в котором уверенность в необходимости дальнейшего выпуска "Бюллетеня" соединяется с тревогой за его существование.

    Читатели и друзья! Поспешите притти на помощь нашему "Бюллетеню".

    ИЗДАТЕЛЬСТВО.

上一页 目录页 下一页
1930年（总第15-16期）


К КОММУНИСТАМ КИТАЯ И ВСЕГО МИРА

    (О ЗАДАЧАХ И ПЕРСПЕКТИВАХ КИТАЙСКОЙ РЕВОЛЮЦИИ)

    За последние месяцы в нескольких провинциях Южного Китая снова наблюдается, широкое по размерам, крестьянское движение. Не только мировая печать пролетариата, но и пресса врагов полна отголосков этой борьбы. Обманутая, разбитая, обескровленная китайская революция показывает, что она жива. Будем надеяться, что не так уж далеко то время, когда она снова поднимет свою пролетарскую голову. Чтоб подготовиться к этому, нужно своевременно поставить проблемы китайской революции в порядок дня мирового рабочего класса.

    Мы, интернациональная левая коммунистическая оппозиция (большевики-ленинцы), считаем своим долгом возвысить сейчас голос, чтоб привлечь внимание всех коммунистов, всех передовых революционных рабочих к задачам освобождения великой страны азиатского Востока и чтоб вместе с тем предостеречь против ложной политики руководящей фракции Коммунистического Интернационала, которая явно угрожает подорвать будущую китайскую революцию, как она уже довела до гибели революцию 1925-27 г.г.

    Симптомы возрождения китайской революции в деревне являются показателем ее внутренних сил и грандиозных возможностей. Но задача состоит в том, чтобы эти возможности превратить в действительность. Первым условием успеха является понимание того, что происходит, т.-е. марксистское определение движущих сил и правильная оценка этапа, которого достигла в данный момент борьба. В обоих этих отношениях руководство Коминтерна находится на ложном пути.

    Пресса сталинцев полна сообщений о "советской власти", установившейся будто-бы в обширных провинциях Китая под защитой Красной армии. Рабочие разных стран восторженно приветствуют эту весть. Еще бы! Установление советской власти в значительной части Китая и создание китайской Красной армии означали бы гигантский успех международной революции. Но мы должны сказать открыто и ясно: этого еще нет.

    Как ни скудны сведения, доходящие до нас с необ'ятных пространств Китая, но марксистское понимание внутренних сил развертывающегося процесса позволяет нам с полной уверенностью отвергнуть сталинскую оценку происходящих событий, как ложную и крайне опасную для дальнейшего развития революции.

    История Китая есть, в течение долгого ряда столетий, история грозных восстаний нищего и голодного крестьянства. Не менее пяти раз китайскому крестьянству удавалось за последние две тысячи лет произвести полный передел земельной собственности. Каждый раз процесс ее сосредоточения начинался сначала, пока рост населения не приводил к новым частичным или всеобщим взрывам. Это круговращение являлось выражением экономического застоя и социальной безвыходности.

    Только приобщение Китая к мировому хозяйству открыло новые возможности перед китайским народом. Капитализм вторгся в Китай извне. Запоздалая китайская буржуазия стала посредницей между иностранным капиталом и нещадно эксплоатируемыми массами собственной страны. Иностранные империалисты совместно с китайскими буржуа сочетают методы капиталистической эксплоатации с методами крепостнического принуждения и ростовщической кабалы.

    Основной идеей сталинцев было превратить китайскую буржуазию в руководительницу национальной революции против феодализма и империализма. Вытекавшая отсюда политическая стратегия погубила революцию. Китайский пролетариат дорого заплатил за познание той истины, что буржуазия не может, не хочет и не будет никогда бороться ни против так называемого "феодализма", -- ибо последний входит важнейшей частью в систему ее собственной эксплоатации, -- ни против империализма, агентурой которого она является и под опекой которого она состоит.

    Как только стало очевидным, что китайский пролетариат, несмотря на все противодействие Коминтерна, стремится на самостоятельный революционный путь, буржуазия, при помощи иностранных империалистов, разгромила рабочих, начав с Шанхая. Как только выяснилось, что дружба с Москвой неспособна парализовать восстание крестьян, буржуазия разгромила крестьянское движение. Весна и лето 1927 года явились месяцами величайших злодеяний китайской буржуазии.

    Испуганная последствиями своих ошибок сталинская фракция попыталась в конце 1927 года одним ударом наверстать упущенное ею в течение ряда лет. Так организовано было восстание в Кантоне. Руководители исходили из того, что революция по прежнему идет вверх. На самом деле революционный под'ем уже полностью сменился упадком. Героизм передовых рабочих Кантона не мог отвратить бедствия, причиненные авантюризмом руководителей. Кантонское восстание было утоплено в крови. Вторая китайская революция была окончательно разгромлена.

    Мы, представители левой интернациональной оппозиции, большевики-ленинцы, были с самого начала противниками вхождения компартии в Гоминдан, во имя самостоятельной пролетарской политики. С самого начала революционного под'ема мы требовали создания рабочих, солдатских и крестьянских советов. Мы требовали, чтобы рабочие взяли на себя руководство крестьянским восстанием и довели бы аграрную революцию до конца. Все это было отвергнуто. Наши сторонники подвергались преследованиям, исключались из Коминтерна, а в СССР арестовывались и ссылались. Во имя чего? Во имя союза с Чан-Кай-Ши!

    После контр-революционных переворотов в Шанхае и Ухане мы, левые коммунисты, настойчиво предупреждали, что Вторая китайская революция закончена, что наступает период временного торжества контр-революции, что попытки восстаний передовых рабочих, при подавленности и усталости масс, будут неизбежно означать дальнейшее преступное истребление революционных сил. Мы требовали перехода к обороне, упрочения нелегальной организации партии, участия в экономической борьбе пролетариата и мобилизации масс под лозунгами демократии: независимость Китая, право на самоопределение входящих в его состав народов, Национальное Собрание, конфискация земель, 8-часовой рабочий день. Такая политика должна была дать коммунистическому авангарду возможность постепенно оправиться от понесенных поражений, воссоздать связи с профессиональными союзами и с неорганизованными массами города и деревни, чтоб встретить затем во всеоружии новый революционный под'ем.

    Сталинская фракция об'явила нашу политику "ликвидаторской", а сама, как это не раз бывало в истории, перешла от оппортунизма к авантюризму. В феврале 1928 года, когда китайская революция находилась в полном упадке, IX пленум ИККИ провозгласил в Китае курс на вооруженное восстание. Результатом этого безумия был дальнейший разгром рабочих, истребление лучших революционеров, распад партии, деморализация в рабочих рядах.

    Упадок революции и временное ослабление борьбы милитаристов между собою создали возможность некоторого экономического оживления в стране. Начались снова рабочие стачки. Но они развивались помимо партии, которая, не понимая обстановки, была совершенно неспособна открыть перед массами новую перспективу и об'единить их демократическими лозунгами переходного периода. В результате ошибок оппортунизма и авантюризма коммунистическая партия насчитывает ныне в своих рядах несколько тысяч рабочих. В красных профсоюзах, по данным самой партии, числится около 60.000 рабочих, тогда как в месяцы революционного под'ема их числилось около 3-х миллионов.

    Контр-революция отразилась на рабочих несравненно более непосредственно и жестоко, чем на крестьянах. Рабочие в Китае немногочисленны и сосредоточены в промышленных центрах. Крестьяне же защищены, до известной степени, своей многочисленностью и разбросанностью на необ'ятных пространствах. Революционные годы воспитали в деревне немало местных вожаков, и не всех их успела истребить контр-революция. В деревнях укрылось, несомненно, от военщины значительное число революционных рабочих. За последнее десятилетие во всей стране осело немало оружия. При столкновении с местными властями или воинскими частями, оружие извлекается крестьянами на свет, создаются отряды красных партизан. В войсках буржуазной контр-революции происходят частые волнения, иногда открытые мятежи. Солдаты с оружием перебегают на сторону крестьян, группами, иногда целыми частями.

    Совершенно естественным является, поэтому, тот факт, что и после разгрома революции волны крестьянского движения продолжали перекатываться по разным провинциям страны, а ныне вспыхнули с особенной силой. Вооруженной рукой крестьяне изгоняют и истребляют местных помещиков, поскольку они вообще имеются в их районе, а главным образом, так называемых джентри и тухао, местных представителей правящего класса, бюрократов-собственников, ростовщиков и кулаков.

    Когда сталинцы говорят о советском правительстве, созданном крестьянами на значительном протяжении Китая, они не просто обнаруживают легковерие и легкомыслие, но затемняют и извращают основную проблему китайской революции. Крестьянство, даже и наиболее революционное, неспособно создать самостоятельное правительство. Оно может лишь поддержать правительство другого класса, господствующего в городах. Крестьянство во все решительные моменты идет либо за буржуазией, либо за пролетариатом. Так называемые "крестьянские" партии могут лишь временно маскировать этот факт, но не отменять его. Советы являются органами власти революционного класса, противостоящего буржуазии. Это значит, что крестьянство неспособно собственными силами создать советскую систему. То же самое относится и к армии. Крестьяне не раз создавали, и в Китае, и в России, и в других странах, партизанские отряды, которые дрались с несравненным мужеством и упорством. Но это были партизаны, привязанные к определенной провинции и неспособные к централизованным стратегическим операциям большого масштаба. Только господство пролетариата в решающих промышленных и политических центрах страны создает необходимые предпосылки как для создания Красной армии, так и для распространения советской системы на деревню. Кто этого не понял, для того революция осталась книгой за семью печатями.

    Китайский пролетариат только начинает выходить из паралича контр-революции. Крестьянское движение развертывается сейчас в значительной мере независимо от рабочего, по своим собственным законам и своим особым темпом. Между тем вся задача китайской революции состоит в политическом сочетании и в организационной связи пролетарского восстания с крестьянским. Кто говорит о победе советской революции в Китае, хотя бы в отдельных провинциях Юга, при пассивности промышленного Севера, тот игнорирует двуединую проблему китайской революции, т.-е. проблему сотрудничества рабочих и крестьян и проблему руководства рабочих в этом сотрудничестве.

    Широкий разлив крестьянского восстания может несомненно дать толчок оживлению политической борьбы в промышленных центрах. Мы на это твердо рассчитываем. Но это ни в каком случае не значит, что революционное пробуждение пролетариата приведет непосредственно к завоеванию власти или хотя бы к борьбе за власть. Пробуждение пролетариата может на первых порах принять характер частичных экономических и политических, оборонительных и наступательных боев. Сколько времени понадобится пролетариату, и, прежде всего, его коммунистическому авангарду, чтоб созреть для роли руководителя революционной нации? Во всяком случае не недели и не месяцы. Командование бюрократических руководителей не может заменить самостоятельного роста класса и его партии.

    Китайским коммунистам нужна сейчас политика дальнего прицела. Задача их не в том, чтобы бросить свои силы в разрозненные очаги крестьянского восстания, -- охватить его малочисленная и слабая партия все равно не сможет. Долг коммунистов состоит в том, чтобы сосредоточить свои силы на заводах и фабриках, в рабочих кварталах, раз'яснять рабочим смысл происходящего в деревне, поднимать уставших и упавших духом, группировать их для борьбы за экономические требования, за лозунги демократии и аграрной революции. Только на этом пути, т.-е. через пробуждение и сплочение рабочих, коммунистическая партия сможет стать вождем крестьянского восстания, а значит и национальной революции в целом.

    Чтоб подпереть иллюзии авантюризма и замаскировать слабость пролетарского авангарда, сталинцы говорят: дело идет ведь пока еще о демократической диктатуре, а не о пролетарской. В этом центральном пункте авантюризм полностью опирается на предпосылки оппортунизма. Не довольствуясь опытом с Гоминданом, сталинцы подготовляют для будущей революции новое средство усыпления и закабаления пролетариата, под именем "демократической диктатуры".

    Когда передовые китайские рабочие выдвигают лозунг советов, они тем самым говорят: мы хотим сделать так, как сделали рабочие России. Вчера еще сталинцы им отвечали на это: "нельзя, нельзя, у вас есть Гоминдан, и он сделает все, что нужно". Сегодня те же вожди отвечают более уклончиво: "советы нужно будет создавать, но не для пролетарской диктатуры, а для демократической". Этим говорят пролетариату, что диктатура будет не в его руках. Значит, есть какая-то другая, неведомая пока сила, которая способна осуществить в Китае революционную диктатуру. Так формула демократической диктатуры открывает ворота новым обманам рабочих и крестьян со стороны буржуазной демократии.

    Чтоб расчистить дорогу для "демократической диктатуры", сталинцы изображают китайскую контр-революцию, как феодально-милитаристскую и империалистскую. Этим самым они выключают из контр-революции китайскую буржуазию, т.-е. по прежнему идеализируют ее. На деле же милитаристы выражают интересы китайской буржуазии, неотделимые от крепостнических интересов и отношений. Китайская буржуазия слишком враждебно противостоит народу, слишком связана с иностранными империалистами, слишком страшится революции, чтобы желать или стремиться править от собственного имени методами парламентаризма. Милитаристически-фашистский режим Китая есть выражение антинационального и антирелигиозного характера китайской буржуазии. Китайская контр-революция не есть контр-революция феодалов и крепостников против буржуазного общества. Это есть контр-революция всех собственников, т.-е. прежде всего буржуазных собственников, против рабочих и крестьян.

    Пролетарское восстание в Китае может быть и будет лишь прямым и непосредственным восстанием против буржуазии. Крестьянское восстание в Китае является в неизмеримо большей степени, чем это было в России, восстанием против буржуазии. Самостоятельного сословия помещиков в Китае нет вовсе. Землевладельцем является буржуа. Джентри и тухао, против которых непосредственно и направлено крестьянское восстание, представляют собою низовые звенья буржуазной, в том числе и империалистской эксплоатации. В то время, как в России Октябрьская революция, на своем первом этапе противопоставила все крестьянство, как сословие, сословию помещиков, и только через ряд месяцев начала вносить гражданскую войну внутрь крестьянства, в Китае каждое крестьянское восстание, на первых же своих шагах, является гражданской войной бедноты против кулаков, т.-е. против сельской буржуазии.

    Среднее крестьянство в Китае ничтожно. До 80% крестьянства составляет беднота. Она, и только она, играет революционную роль. Дело идет о союзе рабочих не со всем крестьянством, а с крестьянской беднотой. Враг у них общий: буржуазия. Никто, кроме пролетариата не может привести крестьянскую бедноту к победе. Их совокупная победа не может привести ни к какому другому режиму, кроме диктатуры пролетариата. Только этот режим может установить советскую систему и создать Красную армию, которая явится военным выражением диктатуры пролетариата при поддержке крестьянской бедноты.

    Сталинцы говорят, что демократическая диктатура, как ближайший этап революции, перерастет затем в пролетарскую диктатуру. Таково сейчас учение Коминтерна не только для Китая, но и для всех стран Востока. Оно полностью порывает с учением Маркса о государстве и с выводами Ленина о роли государства в революции. Демократическая диктатура, в отличие от пролетарской, означает буржуазно-демократическую диктатуру. Переход от буржуазной диктатуры к пролетарской не может, однако, совершиться путем мирного "перерастания". Диктатура пролетариата может притти на смену демократической, как и фашистской диктатуре буржуазии только путем вооруженного восстания.

    Мирное перерастание демократической революции в социалистическую возможно только при диктатуре одного и того же класса, именно пролетариата. Переход от демократических мероприятий к социалистическим происходил в Советском Союзе под режимом пролетарской диктатуры. В Китае переход от демократического этапа пролетарской диктатуры к социалистическому совершится еще быстрее, так как элементарнейшие демократические задачи имеют в Китае еще более антикапиталистический и антибуржуазный характер, чем в России.

    Сталинцам нужно, очевидно, еще одно банкротство, оплаченное кровью рабочих, чтоб решиться, наконец, сказать: "революция перешла в высшую стадию, лозунгом которой является диктатура пролетариата".

    --------------------------------------------------------------------------------

    Сейчас никто еще не может сказать, в какой мере в нынешних крестьянских восстаниях отблески второй китайской революции сочетаются с зарницами третьей. Никто не может предсказать заранее, продержатся ли очаги крестьянского восстания непрерывно, в течение всего того длительного периода, который потребуется пролетарскому авангарду, чтобы окрепнуть самому, ввести в бой рабочий класс и согласовать его борьбу за власть с повсеместным наступлением крестьян на своих ближайших врагов.

    То, что отличает движение в деревне на этот раз, это стремление крестьян придать ему советскую форму, или, по крайней мере, советское имя, и уподобить свои партизанские отряды Красной армии. Это свидетельствует о том, как напряженно крестьяне ищут ту политическую форму, которая помогла бы им вырваться из их разобщенности и бессилия. На этом фундаменте коммунисты смогут строить с успехом.

    Но нужно заранее ясно понять, что в сознании китайских крестьян смутный лозунг советов вовсе не означает еще диктатуру пролетариата. Крестьянство вообще не может априорно высказаться за пролетарскую диктатуру. Оно может быть лишь приведено к ней опытом борьбы, которая на деле покажет и докажет крестьянину, что его демократические задачи не могут быть разрешены иначе, как диктатурой пролетариата.

    Такова основная причина, в силу которой коммунистическая партия Китая не может вести пролетариат на борьбу за власть иначе, как исходя из лозунгов демократии.

    Крестьянское движение, хотя и прикрытое именем советов, остается разрозненным, местным, провинциальным. Поднять его до национального уровня можно только связав борьбу за землю, против налогового гнета и бремени милитаризма с идеями независимости Китая и народного суверенитета. Демократическим выражением этой связи является полновластное Национальное Собрание. Под этим лозунгом коммунистический авангард сможет об'единить вокруг себя широкие массы рабочих, угнетенный мелкий люд городов и сотни миллионов крестьянской бедноты для восстания против внешних и внутренних угнетателей.

    К созданию рабочих советов можно будет приступить только при под'еме революции в городах. Когда это наступит, мы не знаем. Пока мы можем только готовиться к этому. Готовиться значит собирать силы. Сейчас мы можем это делать только под лозунгами последовательной, смелой, революционной демократии.

    В то же время мы должны раз'яснять передовым элементам рабочего класса, что Национальное Собрание для нас только этап на революционном пути. Мы держим курс на диктатуру пролетариата в форме советской системы.

    Мы не закрываем глаза на то, что эта диктатура поставит перед китайским народом труднейшие хозяйственные и международные проблемы. Китайский пролетариат составляет меньшую часть населения в Китае, чем составлял накануне Октября пролетариат России. Китайский капитализм является еще более отсталым, чем русский. Но трудности побеждаются не иллюзиями и не политикой приключений, не надеждами на Чан-Кай-Ши или на "демократическую диктатуру". Трудности побеждаются ясной мыслью и революционной волей.

    Китайский пролетариат идет к власти не для того, чтоб восстановить китайскую стену и под ее защитой построить национальный социализм. Завоевав власть, китайский пролетариат завоюет одну из важнейших позиций для международной революции. Судьбу Китая, как и судьбу СССР, нельзя рассматривать вне революционного движения мирового пролетариата. В этом источник величайших надежд и оправдание высшей революционной смелости.

    Дело мировой революции есть кровное дело китайских рабочих!

    Дело китайской революции есть кровное дело мирового пролетариата!

    Интернациональный секретариат коммунистической оппозиции: Росмер, Ландау, Маркин. За левую оппозицию СССР (большевики-ленинцы): Л. Троцкий. За коммунистическую Лигу (оппозиция) Франции: Росмер. За левую об'единенную оппозицию компартии Германии (большевики-ленинцы): Ландау. За коммунистическую оппозицию Испании: Андрад, Горькин. За коммунистическую оппозицию Бельгии: Гено. За коммунистическую Лигу Америки: Шахтман, Аберн. За коммунистическую оппозицию (коммунистическую левую Австрии): Д. Карл, Ц. Майер. За КП Австрии (оппозиция): Фрей. За "Внутреннюю группу" в КП Австрии: Франк. За левую чехо-словацкую оппозицию: В. Кригер. За левую итальянскую фракцию: Кандияни. За новую итальянскую оппозицию: Сантини, Бласко.

    --------------------------------------------------------------------------------

    КРЕСТИНТЕРН И АНТИИМПЕРИАЛИСТИЧЕСКАЯ ЛИГА

    Что слышно с Крестинтерном? Он был создан эпигонами специально для того, чтобы показать, как ведут политику люди правильно оценивающие крестьянство. Мы считали с самого начала, что вся затея мертва, а поскольку не мертва -- реакционна. На VI конгрессе Бухарин извинялся по поводу того, что не может ничего (т.-е. ничего хорошего) сообщить о Крестинтерне. Он приглашал заняться тем, чтоб "помочь Крестинтерну превратиться в подлинную живую организацию". На XVI с'езде ВКП Молотов в своем докладе не обмолвился о Крестинтерне ни единым словом, точно его и нет на свете. Значит так и не удалось превратить его в "живую организацию"? А ведь это был один из крупнейших плодов антитроцкизма!

    Крестьянство есть наименее интернациональный из всех классов буржуазного общества. Крестьянский Интернационал есть внутреннее противоречие, не диалектическое, а бюрократическое. Самостоятельное интернациональное об'единение крестьянства, помимо национальных секций Коминтерна, есть -- повторяем снова -- либо мертвая канцелярская выдумка, либо оранжерея буржуазно-демократического карьеризма под защитным покровом. Крестинтерн надо открыто ликвидировать, сделав все надлежащие выводы.

    Замечательно, что под прикрытием Крестинтерна работа в деревне почти совсем сошла на нет. На VI конгрессе Бухарин вынужден был признать: "В крестьянских областях наше влияние не возросло, а скорее упало, и притом, как во Франции, так и в Германии". Произошло это потому, что "мы" подходили к крестьянству с точки зрения Крестинтерна, т.-е. астрономически. На деле это превращалось в погоню за мелким собственником, как собственником. Сельский рабочий и крестьянин-полупролетарий отодвигались в сторону. В результате -- ослабление коммунизма в деревне. Молотов о работе в деревне совсем умолчал в своем докладе.

    Антиимпериалистическая Лига есть перелицовка Крестинтерна на колониальный язык. Ее с'езды и труды имели чисто декоративный характер. Мюнценберг освещал бенгальским огнем левых карьеристов II Интернационала и завтрашних палачей трудящихся масс в колониях. Бенгальское освещение, обходясь совсем не дешево, оставляло после себя чад и дым, под прикрытием которых карьеристы, авантюристы и кандидаты в палачи обделывали свои дела.

    Не будем забывать, что дружба сталинцев с Гоминданом протекала параллельно их тесному блоку со штрейкбрехерами Генсовета, причем обе эти дружбы сочетались узлом в Антиимпериалистической Лиге.

    В начале 1927 г. Мюнценбург, импрессарио всяких гнилых и дутых постановок, созвал в Брюсселе с'езд Лиги. По этому поводу центральный орган Коминтерна писал 25 февраля 1927 года:

    "Не случайно наиболее активную вдохновляющую (!) и руководящую (!!) роль на конгрессе играли главные действующие факторы китайской революции: китайские профсоюзы, Гоминдан и народно-революционная армия -- с одной стороны, представители английского пролетариата, на долю которого выпадает центральная обязанность по взрыву интервенции -- с другой". ("Коммунистический Интернационал", 1927 г., N 8, стр. 5).

    "Не случайно!". Не случайно на брюссельской конференции "вдохновляющую" роль играли чан-кай-шистский Гоминдан и дорогие союзники по Англо-русскому комитету!

    Антиимпериалистическая Лига есть резервная гоминдановщина в международном масштабе. Ликвидация Лиги, как и Крестинтерна, есть неотложная мера революционной ассенизации.

    СТАЛИН И КИТАЙСКАЯ РЕВОЛЮЦИЯ

    ФАКТЫ И ДОКУМЕНТЫ

    Китайская революция 1925-1927 г.г. остается самым большим событием новейшей истории после революции 1917 г. в России. На проблемах китайской революции столкнулись основные течения коммунизма. Нынешний официальный вождь Коминтерна, Сталин, показал себя в событиях китайской революции во весь рост. Основные документы, касающиеся китайской революции, разбросаны, рассеяны, пришли в забвение, некоторые тщательно скрыты.

    Мы хотим на этих страницах воспроизвести основные этапы китайской революции в свете статей и речей Сталина и его ближайших помощников, а также решений Коминтерна, продиктованных Сталиным. Мы пользуемся при этом подлинными текстами из нашего архива. В частности мы публикуем скрытые от партии Сталиным выдержки из речи Хитарова на XV с'езде ВКП. Читатели убедятся в огромном значении показаний Хитарова, участника китайских событий, молодого сталинского чиновника-карьериста, ныне одного из руководителей Кима.

    Чтоб сделать более понятными дальнейшие факты и цитаты, считаем полезным напомнить читателям последовательность важнейших событий китайской революции.

    20 марта 1926 г. -- первый переворот Чан-Кай-Ши в Кантоне.

    Осень 1926 г. -- VIII пленум ИККИ с участием делегата-чанкайшиста от Гоминдана.

    13 апреля 1927 г. -- переворот Чан-Кай-Ши в Шанхае.

    Конец мая 1927 г. -- контр-революционный переворот "левого" Гоминдана в Ухане.

    Конец мая 1927 г. -- VIII пленум ИККИ провозглашает обязанность коммунистов оставаться в "левом" Гоминдане.

    Август 1927 г. -- китайская компартия провозглашает курс на восстание.

    Декабрь 1928 г. -- восстание в Кантоне.

    Февраль 1928 г. -- IX пленум ИККИ провозглашает для Китая курс на вооруженное восстание и на советы.

    Июль 1929 г. -- VI конгресс Коминтерна снимает лозунг вооруженного восстания, в качестве практического лозунга.

    1. Блок четырех классов

    Китайская политика Сталина была основана на блоке четырех классов. Вот как оценивал эту политику берлинский орган меньшевиков:

    "Еще 10 апреля (1927 года) Мартынов в "Правде" весьма вразумительно и... совсем "по-меньшевистски" доказывал... правильность официальной позиции, настаивающей на необходимости сохранять "блок четырех классов", не спешить с разрушением коалиционного правительства, в котором рабочие заседают совместно с крупной буржуазией, не навязывать ему преждевременно "социалистических" задач". ("Социалистический Вестник", N 8, 23 апреля 1927 года, стр. 4).

    Какой вид имела политика коалиции с буржуазией? Приведем на этот счет выдержку из "Коммунистического Интернационала":

    "Кантонское правительство 5 января 1927 г. опубликовало новый закон о забастовках, в котором рабочим запрещается носить оружие при демонстрациях, производить аресты купцов и промышленников, конфисковать их товары, и в котором устанавливается принудительный арбитраж для ряда конфликтов. В этом законе имеются параграфы, ограждающие интересы рабочих... Но, на-ряду с этими параграфами, имеются другие, которые ограничивают свободу забастовок больше, чем это требуется интересами обороны во время революционной войны". (1927 г., N 82, стр. 11).

    В веревке, надетой буржуазией на рабочих, выискиваются ниточки ("параграфы") в пользу рабочих. Недостаток петли в том, что она стянута туже, чем требуют "интересы обороны" (китайской буржуазии). Это пишется в центральном органе Коминтерна. Кто пишет? Мартынов. Когда пишет? 25 февраля, за шесть недель до шанхайской кровавой бани.

    2. Перспективы революции по Сталину

    Как оценивал Сталин перспективы революции, руководимой его союзником Чан-Кай-Ши? Вот наименее скандальные из заявлений Сталина (наиболее скандальные не были опубликованы):

    "Революционные армии в Китае (т.-е. армии Чан-Кай-Ши) являются важнейшим фактором борьбы китайских рабочих и крестьян за свое освобождение. Ибо продвижение кантонцев означает удар по империализму, удар по его агентам в Китае, и свободу собраний, свободу стачек, свободу печати, свободу организаций для всех революционных элементов в Китае вообще, для рабочих в особенности". ("О перспект. рев. в Китае", стр. 46).

    Армия Чан-Кай-Ши есть армия рабочих и крестьян. Она несет свободу для всего народа, "для рабочих в особенности".

    Что нужно для успеха революции? Немногое:

    "Учащаяся молодежь (революционные студенты), рабочая молодежь, крестьянская молодежь, -- все это такая сила, которая могла бы двинуть революцию семимильными шагами, если ее подчинить идейному и политическому влиянию Гоминдана". (Там же, стр. 55).

    Таким образом, задача Коминтерна состояла не в том, чтоб освободить рабочих и крестьян от влияния буржуазии, а, наоборот, в том, чтоб подчинить их ее влиянию. Это писалось в те дни, когда вооруженный Сталиным Чан-Кай-Ши, во главе подчиненных ему рабочих и крестьян, шел "семимильными шагами" к... шанхайскому перевороту.

    3. Сталин и Чан-Кай-Ши

    После замолчанного нашей печатью государственного переворота в Кантоне, совершенного Чан-Кай-Ши в марте 1926 года, когда коммунисты были сведены к роли жалкого придатка Гоминдана и даже подписали обязательство не критиковать сунь-ят-сенизма, Чан-Кай-Ши -- поистине замечательная подробность! -- стал настаивать на принятии Гоминдана в Коминтерн: готовясь к палаческой роли, он хотел иметь прикрытие мирового коммунизма и -- добился этого. Гоминдан, руководимый Чан-Кай-Ши и Ху-Хан-Мином, был принят в состав Коминтерна (в качестве "сочувствующей" партии). Подготовляясь к решительным контр-революционным действиям в апреле 1927 года, Чан-Кай-Ши заодно позаботился обменяться портретами со Сталиным. Это скрепление уз дружбы было подготовлено поездкой к Чан-Кай-Ши члена ЦК Бубнова, одного из агентов Сталина. Еще "деталь": поездка Бубнова в Кантон совпала с мартовским переворотом Чан-Кай-Ши. Что же Бубнов? Он обязал китайских коммунистов подчиниться и молчать.

    После шанхайского переворота канцелярия Коминтерна, по предписанию Сталина, пыталась отрицать, что палач Чан-Кай-Ши все еще остается членом Коминтерна. Эти господа сгоряча заявили даже, что Гоминдан вообще никогда не принадлежал к Коминтерну. Они забыли о голосовании Политбюро, которое всеми голосами против одного (Троцкого) санкционировало вступление Гоминдана в Коминтерн с совещательным голосом. Они забыли, что на VII пленуме ИККИ, осуждавшем левую оппозицию, принимал участие делегат Гоминдана "товарищ Шао-Ли-Дзи". Он говорил между прочим:

    "Тов. Чан-Кай-Ши в своей речи к членам партии Гоминдан указывал, что китайская революция была бы немыслима, если бы она не могла правильно решить аграрно-крестьянского вопроса. Гоминдан стремится к тому, чтобы после национальной революции в Китае не создалось буржуазное господство, как это случилось на Западе, как это сейчас мы видим во всех странах, кроме СССР... Мы все убеждены, что под руководством Коминтерна Гоминдан выполнит свою историческую задачу". (Русск. протоколы, т. I, стр. 459).

    Так обстояло дело на VII пленуме осенью 1926 года. После того, как член Коминтерна "товарищ Чан-Кай-Ши", обещавший разрешить все задачи под руководством Коминтерна, разрешил только одну: именно задачу кровавого разгрома революции, VIII пленум, в мае 1927 года, заявил в резолюции по китайскому вопросу:

    "ИККИ констатирует, что ход событий оправдал целиком прогноз VII расширенного пленума". (Русск. изд., стр. 219).

    Оправдал, да еще целиком! Если это юмор, то во всяком случае не произвольный. Не станем, однако, забывать, что этот юмор густо окрашен шанхайской кровью.

    4. Стратегия Ленина и стратегия Сталина

    Какие задачи ставил Ленин перед Коминтерном в отношении отсталых стран?

    "Необходимость решительной борьбы с перекрашиванием буржуазно-демократических освободительных течений в отсталых странах в цвет коммунизма".

    Во исполнение этого Гоминдан, обещавший установить в Китае "не буржуазный режим", был допущен в состав Коминтерна.

    Ленин, разумеется, признавал необходимость временных союзов с буржуазно-демократическим движением, но понимал он под этим, конечно, не союз с буржуазными партиями, обманывающими и продающими революционную мелко-буржуазную демократию (крестьян и мелкий городской люд), а союз с организациями и группировками самих масс -- против национальной буржуазии. В каком же виде Ленин представлял союз с буржуазной демократией колоний? И на это он дает ответ в своих тезисах, написанных для II Конгресса:

    "Коммунистический Интернационал должен итти во временном союзе с буржуазной демократией колоний и отсталых стран, но не сливаться с ней и безусловно сохранять самостоятельность пролетарского движения даже в самой зачаточной его форме".

    Очевидно, во исполнение решения II Конгресса компартия включена была в Гоминдан, а Гоминдан в Коминтерн. Все это в совокупности называется ленинизмом.

    5. Правительство Чан-Кай-Ши, как живое отрицание классовой теории государства

    Как руководители ВКП оценивали правительство Чан-Кай-Ши через год после произведенного им в Кантоне (20 марта 1926 г.) первого государственного переворота, недурно показывают публичные речи членов Политбюро.

    Так, Калинин говорил в марте 1927 г. на московской фабрике Госзнак:

    "Все классы Китая, начиная с пролетариата и кончая буржуазией, ненавидят китайских милитаристов, как ставленников иностранного капитала; все классы Китая одинаково считают кантонское правительство национальным правительством всего Китая". ("Известия", 6 марта 1927 г.).

    Другой член Политбюро, Рудзутак, выступал через несколько дней на собрании рабочих трамвая. Отчет "Правды" гласит:

    "Останавливаясь далее на положении в Китае, тов. Рудзутак указывает, что революционное правительство имеет за собой все классы Китая". ("Правда", 9 марта 1927 г.).

    В таком же духе выступал не раз Ворошилов.

    Поистине, напрасно Ленин откапывал марксову теорию государства из-под мелко-буржуазного мусора. Эпигоны успели в короткое время навалить этого мусору вдвое.

    Сталин еще 5 апреля выступал в Колонном зале в защиту пребывания коммунистов в партии Чан-Кай-Ши, причем, отрицал опасность измены со стороны своего союзника: "Бородин бодрствует!". Переворот произошел ровно через неделю.

    6. Как произошел шанхайский переворот

    На этот счет мы имеем чрезвычайно ценное показание свидетеля и участника, сталинца Хитарова, прибывшего из Китая накануне XV с'езда и выступавшего со своим сообщением на с'езде. Наиболее важные места его рассказа из'яты из протоколов Сталиным, с согласия самого Хитарова: нельзя же публиковать правду, если она так убийственно подтверждает все обвинения оппозиции по адресу Сталина. Но дадим слово Хитарову (XVI заседание XV с'езда ВКП(б), 11 декабря 1927 г.):

    "Первая кровавая рана была нанесена китайской революции в Шанхае расстрелом шанхайских рабочих 11-12 апреля.

    Я хотел бы об этом шанхайском перевороте рассказать подробнее поскольку, как я знаю, у нас в партии об этом мало известно. В Шанхае существовало в течение 21 дня, так называемое, народное правительство, в котором большинство принадлежало коммунистам. Поэтому, можно сказать, что в течение 21 дня в Шанхае было коммунистическое правительство. Это коммунистическое правительство проявило, однако, полнейшую бездеятельность, несмотря на то, что переворот со стороны Чан-Кай-Ши ожидался со дня на день. Коммунистическое правительство, во-первых, долго не начинало работать, ссылаясь на то, что с одной стороны, буржуазная часть правительства не хочет приняться за работу, саботирует ее, -- с другой стороны -- потому, что Уханское правительство не утвердило состава шанхайского правительства. Из деятельности этого правительства известны три постановления, и одно из них, между прочим, говорит о подготовке торжественной встречи Чан-Кай-Ши, который должен был в'ехать в Шанхай. В Шанхае в это время обострились отношения между войсками и рабочими. Известно, например, что войска (т.-е. чанкайшисты-офицеры. -- Л. Т.) сознательно гнали рабочих на убой. Войска в течение нескольких дней стояли у ворот Шанхая, не хотели вступать в город, потому, что знали, что рабочие борятся против шандунцев, и хотели, чтобы рабочие обескровились в этой борьбе. Они намеревались вступать позже. Затем войска вошли в Шанхай. Но среди этих войск была одна дивизия, которая сочувствовала рабочим -- первая дивизия кантонской армии, командир этой дивизии Сей-О находился в немилости у Чан-Кай-Ши, который знал о его симпатиях к массовому движению, ибо этот Сей-О был выходцем из низов, он был сначала командиром взвода, а теперь он командовал дивизией.

    Сей-О пришел к товарищам в Шанхае и сказал, что готовится военный переворот, что Чан-Кай-Ши вызвал его в штаб, принял его чрезвычайно холодно, и он, Сей-О, больше не пойдет, так как боится ловушки. Чан-Кай-Ши предлагал Сей-О выйти со своей дивизией из города и отправиться на фронт, а он, Сей-О предлагал ЦК компартии, согласовав с ним вопрос, не подчиняться приказу Чан-Кай-Ши. Он готов остаться в Шанхае и вместе с шанхайскими рабочими бороться против готовящегося военного переворота. На это наши ответственные руководители киткомпартии, в том числе и Чен-Ду-Сю, заявили, что о готовящемся перевороте они знают, но они не хотят преждевременного конфликта с Чан-Кай-Ши и предлагают Сей-О или отправиться на фронт, или выйти в отставку, чтобы доказать свою лойяльность Чан-Кай-Ши. Первая дивизия была выведена из Шанхая, город был занят второй дивизией Бай-Сун-Джи и, через два дня шанхайские рабочие были расстреляны".

    Почему весь этот поистине потрясающий рассказ выпущен из протоколов (стр. 32)? Потому что дело было вовсе не в китайских коммунистах, а в Политбюро ВКП(б).

    24 мая (1927 г.) Сталин говорил на пленуме ИККИ:

    "Оппозиция недовольна, что шанхайские рабочие не приняли решительного боя против империалистов и их приспешников. Но она не понимает, что революция в Китае не может развиваться быстрым темпом. Она не понимает, что нельзя принимать решительный бой при невыгодных условиях. Оппозиция не понимает, что не избегать решительного боя в невыгодных условиях (когда его можно избегнуть), -- значит облегчить дело врагов революции...".

    Этот раздел речи Сталина озаглавлен: "Ошибки оппозиции". В шанхайской трагедии Сталин нашел ошибки... оппозиции. На самом деле оппозиция в то время еще не знала всех конкретных обстоятельств положения в Шанхае, т.-е. не знала, насколько еще благоприятным оставалось положение для рабочих в марте и начале апреля, несмотря на все предшествовавшие ошибки и преступления руководства Коминтерна. Даже из сознательно смазанного рассказа Хитарова ясно, что положение можно было спасти еще и в это время. Рабочие в Шанхае у власти. Они отчасти вооружены. Есть полная возможность вооружить их несравненно лучше. Войска Чан-Кай-Ши ненадежны. Есть части, где даже командный состав на стороне рабочих. Но все и вся парализованы сверху. Надо готовиться не к борьбе с Чан-Кай-Ши, а к торжественной встрече его. Ибо Сталин дал из Москвы категорическую директиву: не только не сопротивляться его союзнику Чан-Кай-Ши, но, наоборот, доказать ему лойяльность. Как? Лечь на спину и поднять вверх все четыре лапы.

    На майском пленуме ИККИ Сталин еще защищал тактическими соображениями эту ужасающую сдачу позиции без боя, приведшую к разгрому пролетариата и революции. Через полгода, на XV с'езде ВКП, Сталин уже молчал. Делегаты с'езда продлили Хитарову время, чтоб он мог докончить свой рассказ, захвативший и их. Но Сталин нашел простой выход, приказав удалить рассказ Хитарова из протоколов. Мы впервые здесь публикуем этот поистине исторический документ.

    Отметим дополнительно одно интересное обстоятельство: смазывая, насколько возможно, ход событий и прикрывая истинных виновников, Хитаров выделяет ответственность Чен-Ду-Сю, которого до того времени сталинцы, наоборот, всячески защищали от оппозиции, ибо он только проводил их директивы. Но к этому времени уже определилось, что т. Чен-Ду-Сю не согласен играть роль молчаливого "козла отпущения", что он хочет открыто разобраться в причинах катастрофы. Все борзые Коминтерна были спущены на него, не за роковые для революции ошибки, а за то, что он не согласился обманывать рабочих, прикрыть собою Сталина.

    7. Организаторы "притока рабоче-крестьянской крови"

    Руководящий орган Коминтерна писал 18-го марта 1927 г., за три-четыре недели до шанхайского переворота:

    "Руководство Гоминдана сейчас больно недостатком революционной рабоче-крестьянской крови. Китайская компартия должна оказать содействие притоку этой крови, и тогда положение радикально изменится".

    Какая зловещая игра словами! Гоминдан нуждается в "рабоче-крестьянской крови". "Содействие" было оказано в полной мере: в апреле-мае Чан-Кай-Ши и Ван-Тин-Вей получили совершенно достаточный "приток" рабоче-крестьянской крови.

    По поводу чан-кайшистской главы сталинской политики VIII пленум (май 1927 года) заявил:

    "ИККИ полагает, что тактика блока с национальной буржуазией в уже истекший период революции была совершенно правильной. Историческим оправданием этой тактики служит хотя бы (!) один северный поход"...

    "Хотя бы!". Здесь весь Сталин. Оправданием дружбы с Чан-Кай-Ши служит северный поход, который случайно оказался походом против пролетариата. ИККИ сделал все для того, чтоб на крови шанхайских рабочих ничему нельзя было научиться.

    8. Сталин повторяет свой эксперимент с "левым" Гоминданом

    Дальше из речи Хитарова выпущено следующее замечательное место:

    "После шанхайского переворота всем было ясно, что начинается новая полоса в китайской революции, что буржуазия от революции отходит. Это было признано и сразу констатировано. Но одно было упущено при этом из виду, что если буржуазия отходит от революции, то уханское правительство и не думало отходить от буржуазии. К сожалению среди большинства наших товарищей этого не понимали, были иллюзии насчет уханского правительства. Считали уханское правительство чуть ли не прообразом, прототипом демократической диктатуры пролетариата и крестьянства". (Пропуск на стр. 33, после слов "снялись и ушли в Ухан").

    "После шанхайского переворота стало ясно, что буржуазия отходит"...

    Это звучало бы смехотворно, еслиб не звучало трагически. Когда Чан-Кай-Ши зарезал революцию в лице разоруженных Сталиным рабочих, тогда проницательные стратеги, наконец, "поняли", что буржуазия "отходит". Но признав, что отходит друг Чан-Кай-Ши, Сталин приказал китайским коммунистам подчиниться тому самому уханскому правительству, которое, как сообщил XV с'езду Хитаров, "и не думало отходить от буржуазии". К сожалению, "наши товарищи этого не понимали". Какие товарищи? Бородин, висевший на телеграфной проволоке Сталина. Хитаров не называет имен. Ибо китайская революция ему дорога, но своя шкура -- дороже.

    Послушаем, однако, Сталина:

    "Переворот Чан-Кай-Ши означает, что в Южном Китае отныне будут два лагеря, два правительства, две армии, два центра: центр революции в Ухане и центр контр-революции в Нанкине".

    Ясно, где центр революции? В Ухане!

    "Это значит, что революционный Гоминдан в Ухане, ведя решительную борьбу против милитаризма и империализма, будет превращаться на деле в орган революционно-демократической диктатуры пролетариата и крестьянства"...

    Теперь мы знаем, наконец, как должна выглядеть демократическая диктатура пролетариата и крестьянства!

    "Из этого следует, далее, -- продолжает Сталин, -- что политика тесного сотрудничества левых и коммунистов внутри Гоминдана приобретает на данном этапе особую силу и особое значение... что без такого сотрудничества невозможна победа революции". ("Вопросы китайской революции", стр. 125-127).

    Без сотрудничества с контр-революционными бандитами "левого" Гоминдана "невозможна победа революции". Так Сталин шаг за шагом -- в Кантоне, в Шанхае, в Ханькоу -- обеспечивал победу революции.

    9. Против оппозиции -- за Гоминдан!

    Как смотрел на "левый" Гоминдан Коминтерн? VIII пленум ИККИ, в борьбе с оппозицией, дал на этот вопрос ясный ответ:

    "ИККИ отвергает со всей решительностью требование выхода из Гоминдана... Гоминдан есть в Китае именно та специфическая китайская форма организации, где пролетариат сотрудничает непосредственно с мелкой буржуазией и крестьянством".

    Таким образом в Гоминдане ИККИ видел совершенно правильно осуществление сталинской идеи "двухсоставной рабоче-крестьянской партии".

    Небезызвестный Рафес, бывший сперва министром у Петлюры, а затем проводивший в Китае директивы Сталина, писал в мае 1927 г. в теоретическом органе ЦК ВКП(б):

    "Наша русская оппозиция, как известно, также считает необходимым выход коммунистов из Гоминдана. Последовательная защита этой точки зрения должна была-бы привести сторонников выхода из Гоминдана к известной формуле, провозглашенной тов. Троцким в 1917 году: "Без царя, а правительство рабочее",*1 что для Китая могло бы быть видоизмененно: "Без милитаристов, а правительство "рабочее". Таких последовательных защитников выхода из Гоминдана нам слышать не приходилось". ("Пролет. револ.", стр. 54).

    Лозунг Сталина -- Рафеса был: "Без рабочих, но с Чан-Кай-Ши". "Без крестьян, но с Ван-Тин-Веем!". "Против оппозиции, но за Гоминдан!".

    10. Сталин снова разоружает китайских рабочих и крестьян

    Какова была политика руководства в уханский период революции? Послушаем на этот счет сталинца Хитарова. Вот, что мы читаем в протоколах XV с'езда:

    "Какова была политика ЦК компартии в это время, во весь этот (уханский) период? Политика ЦК компартии проходила под лозунгом отступления.

    ...............

    "Под лозунгом отступления -- в революционный период, в момент наивысшего напряжения революционных боев -- работает Компартия и под этим лозунгом сдает одну позицию за другой без боя. К этой сдаче позиций относятся: согласие на подчинение всех профсоюзов, всех крестьянских союзов и прочих революционных организаций Гоминдану, отказ от самостоятельных выступлений без разрешения ЦК Гоминдана, решение о добровольном саморазоружении рабочих пикетов в Ханькоу, разгон пионерской организации в Ухане, фактический разгром всех крестьянских союзов на территории национального правительства и т. д.".

    Здесь достаточно откровенно рисуется политика китайской компартии, руководство которой фактически помогает "национальной" буржуазии громить народное восстание и истреблять лучших борцов пролетариата и крестьянства.

    Но откровенность тут вероломная: это место напечатано в протоколах после пропуска, означенного у нас выше линией точек. Вот что гласит это скрытое Сталиным место:

    "В то время кое-какие ответственные товарищи, китайские и некитайские, выдумали, так называемую, теорию отступления. Они заявляли: на нас со всех сторон наступает реакция, нам поэтому нужно отступать сейчас, отступать, чтобы спасти еще возможность легальной работы и, если мы будем отступать, тогда мы эту возможность спасем, а если будем защищаться или пытаться наступать, то у нас все пропадет".

    Как раз в те дни (конец мая), когда уханская контр-революция, в лице левого Гоминдана, приступила к разгрому рабочих и крестьян, Сталин заявлял на пленуме ИККИ (24 мая 1927 года):

    "Аграрная революция составляет основу и содержание буржуазно-демократической революции в Китае. Гоминдан в Ухане и уханское правительство являются центром буржуазно-демократического революционного движения". (стр. 154).

    На письменный запрос рабочего, почему не создаются советы в Ухане, Сталин отвечал:

    "Ясно, что кто призывает теперь к немедленному созданию советов рабочих депутатов в этом (уханском) районе, тот пытается перепрыгнуть (!) через гоминдановскую фазу китайской революции, тот рискует поставить революцию в Китае в затруднительнейшее положение".

    Вот именно: в "затруднительнейшее" положение!

    13 мая (1927 года) в беседе со студентами Сталин заявил:

    "Нужно ли вообще создавать Советы рабочих и крестьянских депутатов в Китае? Да, нужно, обязательно нужно. Создавать их придется после укрепления уханского революционного правительства, после развертывания аграрной революции, при переходе от революции аграрной, от революции буржуазно-демократической к революции пролетарской".

    Таким образом Сталин считал недопустимым укреплять, посредством советов, позиции рабочих и крестьян, пока не укрепились позиции уханского правительства контр-революционной буржуазии.

    По поводу знаменитых тезисов Сталина, обосновывавших его уханскую политику, орган русских меньшевиков писал тогда же:

    "Вряд ли можно многое возразить против существа "линии", намеченной в тезисах. По возможности не уходить из Куо-Мин-Тана (Го-мин-дана) и цепляться до последней крайности за его левое крыло и уханское правительство; "избегать решительного боя в невыгодных условиях"; не выдвигать лозунга "вся власть советам", дабы не "дать врагам китайского народа нового оружия в руки для борьбы с революцией, для создания новых легенд о том, что в Китае происходит не национальная революция, а искусственное пересаживание московской советизации", что может быть в самом деле разумнее?..". ("Социалистический Вестник", 9/151, 9/V, стр. 1).

    С своей стороны VIII пленум ИККИ, заседавший в конце мая 1927 года, т.-е. уже во время начавшегося разгрома рабочих и крестьянских организаций в Ухане, вынес следующее решение:

    "ИККИ обращает настойчиво внимание киткомпартии на необходимость всемерного укрепления и расширения всевозможных массовых организаций рабочих и крестьян... Во всех этих организациях необходимо вести пропаганду за вхождение в Гоминдан, превращая этот последний в мощную массовую организацию революционной мелкобуржуазной демократии и рабочего класса".

    "Входить в Гоминдан" значило добровольно нести свою голову на бойню. Кровавый урок Шанхая прошел бесследно. Коммунисты попрежнему превращались в загонщиков для партии буржуазных палачей, в поставщиков "рабоче-крестьянской крови" для Ван-Тин-Вея и К-о.

    11. Сталинский опыт министериализма

    Несмотря на опыт русской керенщины и протесты левой оппозиции, Сталин завершил свою гоминдановскую политику опытом министериализма: два коммуниста вошли в буржуазное правительство, в качестве министров труда и земледелия, -- классические посты заложников! -- с прямым поручением Коминтерна: парализовать классовую борьбу в целях сохранения единого фронта. Такие директивы неустанно давались из Москвы по телеграфу до августа 1927 года.

    Послушаем, как Хитаров рисовал коммунистический "министериализм" на практике перед аудиторией делегатов XV с'езда ВКП:

    "Вы знаете, что два коммунистических министра сидели в правительстве", говорит Хитаров. Все дальнейшее место удалено из протоколов:

    "Потом они (министры-коммунисты) вовсе перестали посещать министерство, сами не появлялись, а засадили вместо себя сотню чиновников. За все время деятельности этих министров не было издано ни одного закона, облегчающего положение рабочих и крестьян. Эта бесславная деятельность завершилась еще более бесславным, позорным концом. Эти министры заявили, что один болен, другому хочется ехать за границу и т. д., и поэтому просят освободить их. Они не вышли в отставку с политической декларацией, в которой бы заявили: -- вы контр-революционеры, вы предатели, вы изменники мы не хотим больше с вами итти. Нет. Они заявили, что один, мол, болен. Кроме того Тан-Пын-Сян написал, что он не может справиться с размерами крестьянского движения, поэтому он просит дать ему отставку. Можно ли представить себе больший позор? Министр-коммунист заявляет, что он не может справиться с крестьянским движением. А кто же может? Ясно, войска, и никто больше. Это была открытая легализация жестокого подавления крестьянского движения, предпринятого уханским правительством".

    Так выглядело участие коммунистов в "демократической диктатуре" рабочих и крестьян. В декабре 1927 года, когда речи и статьи Сталина были еще в памяти у всех, нельзя было печатать рассказ Хитарова, хотя последний -- из молодых да ранний! -- в заботе о собственном благополучии ни слова не говорил о московских руководителях китайского министериализма и даже Бородина называл не иначе, как "некоторым не китайским товарищем".

    Тан-Пын-Сян жаловался, -- лицемерно возмущается Хитаров, -- что не может справиться с крестьянским движением. Но ведь Хитаров не мог не знать, что именно эту задачу поставил перед Тан-Пын-Сяном Сталин. Тан-Пын-Сян в конце 1926 г. приезжал за инструкциями в Москву и докладывал пленуму ИККИ, как хорошо он справился с "троцкистами", т.-е. с теми коммунистами, которые хотели выйти из Гоминдана, чтоб организовать рабочих и крестьян. Сталин посылал Тан-Пын-Сяну телеграфные предписания сдерживать крестьянское движение, чтоб не раздражать Чан-Кай-Ши и буржуазного офицерства. Одновременно Сталин обвинял оппозицию в... недооценке крестьянства.

    VIII пленум вынес даже особую "Резолюцию о выступлении т.т. Троцкого и Вуйовича на пленарном заседании ИККИ". Она гласила:

    "Тов. Троцкий... требовал на пленарном заседании немедленного установления двоевластия в форме советов и немедленного взятия курса на свержение правительства левого Гоминдана. Это внешне (!) ультра-левое (!!), в действительности же, оппортунистическое (!!!) требование есть не что иное, как повторение старой троцкистской позиции перепрыгивания через мелкобуржуазно-крестьянскую стадию революции".

    Мы видим здесь, с полной обнаженностью, в чем состоит суть борьбы с троцкизмом: в защите буржуазии от революции рабочих и крестьян.

    12. Вожди и массы

    Все организации рабочего класса были использованы "вождями" для того, чтобы сдерживать, тормозить, парализовать борьбу революционных масс. Вот что рассказал Хитаров:

    "С'езд профсоюзов (в Ухане) откладывали со дня на день, и когда, наконец, созвали, то вовсе не попытались использовать его для организации сопротивления. Наоборот, в последний день с'езда была назначена демонстрация перед зданием национального правительства для принесения своих верноподданнических чувств правительству. (Лозовский: Я их напугал там своей речью)".

    Лозовский не постеснялся в этот момент напомнить о себе. "Пугая" им же сбитых с толку китайских профессионалистов бойкими словечками, Лозовский умудрился на месте, в Китае, ничего не увидеть, ничего не понять, ничего не предвидеть. Вернувшись из Китая этот "вождь" писал:

    "Пролетариат стал гегемоном борьбы за национальное освобождение Китая". ("Рабочий Китай", стр. 6).

    Это говорилось о пролетариате, голова которого была зажата в железные колодки Чан-Кай-Ши. Так морочил рабочих всего мира генеральный секретарь Профинтерна. А после разгрома китайских рабочих (при содействии всяких "генеральных секретарей") Лозовский еще издевается над китайскими профессионалистами: эти "трусы" испугались, видите ли, храбрых речей храбрейшего Лозовского. В этом маленьком эпизоде все искусство нынешних "вождей", вся их механика, вся их мораль!

    Мощь революционного движения народных масс была поистине несравненной. Мы видели, что, несмотря на три года ошибок, в Шанхае можно было еще спасти положение, встретив Чан-Кай-Ши, не как освободителя, а как смертельного врага. Более того, даже после шанхайского переворота коммунисты могли еще упрочиться в провинции. Но им было приказано подчиняться "левому" Гоминдану. Хитаров дает описание одного из ярких эпизодов второй контр-революции, произведенной левым Гоминданом:

    "Переворот в Хунани был произведен 21-22 мая... переворот произошел при просто невероятных обстоятельствах. Войск в Чанше было 1.700 человек, а крестьян, в большинстве вооруженных и собранных в боевые отряды вокруг Чанши, было 20 тысяч. Несмотря на это, этой офицерне удалось захватить власть, расстрелять весь крестьянский актив, разогнать все революционные организации, утвердить свою диктатуру только из-за трусливой нерешительной, соглашательской политики вождей в Чанше и в Ухане. Крестьяне, когда узнали о перевороте в Чанше, начали готовиться, начали собираться вокруг Чанши для того, чтобы итти походом на Чаншу. Поход этот был назначен на 31 мая. Крестьяне начали усиленно подтягивать свои отряды к Чанше. Было ясно, что они город займут без большого труда. Но тут пришло письмо от ЦК киткомпартии, в котором Чен-Ду-Сю писал, что, мол, избегайте открытого конфликта, переносите вопрос в Ухан. На основании этого письма провинциальный комитет разослал крестьянским отрядам приказ отступить, не наступать больше; но до двух отрядов этот приказ не дошел. Два крестьянских отряда пошли на Ченшу и были там истреблены солдатами". (Стр. 34 протоколов).

    Так же приблизительно дело шло и в остальных провинциях. Под наблюдением Бородина -- "Бородин бодрствует!" -- китайские коммунисты строго выполняли директиву Сталина: не рвать с левым Гоминданом, призванным вождем демократической революции. Капитуляция в Чанше произошла 31 мая, т.-е. через несколько дней после решений VIII пленума ИККИ и в полном соответствии с этими решениями.

    Вожди делали поистине все, чтоб погубить дело масс!

    В той же своей речи Хитаров заявил:

    "Я считаю своей обязанностью заявить, что, несмотря на то, что киткомпартия втечение долгого времени совершала неслыханные оппортунистические ошибки... не приходится винить в этом нашу партийную массу в Китае... По моему глубокому убеждению (я видел много секций Коминтерна), нет другой такой секции, которая была бы так предана делу коммунизма, так храбро сражалась за наше дело, как китайские коммунисты. Нет других таких храбрых коммунистов, как китайские товарищи". (Стр. 36 протоколов).

    Несомненно, китайские революционные рабочие и крестьяне обнаружили исключительное самоотвержение в борьбе. Их, и вместе с ними революцию, погубило оппортунистическое руководство. Не то, которое находилось в Кантоне, Шанхае и Ухане, а то, которое командовало из Москвы. Таков будет приговор истории!

    13. Кантонское восстание

    7 августа 1927 года экстренная конференция китайской компартии осуждает, по предписанию из Москвы, оппортунистическую политику своего руководства, т.-е. все свое прошлое, и постановляет: готовиться к вооруженному восстанию. Специальные эмиссары Сталина имеют своей задачей к моменту XV с'езда ВКП(б) подготовить восстание в Кантоне, чтобы перекрыть физический разгром русской оппозиции политическим торжеством сталинской тактики в Китае.

    На убывающей волне, когда в городских массах уже воцарялась депрессия, было наспех организовано в Кантоне "советское" восстание, героическое по поведению рабочих, преступное по авантюризму руководства. Известие о новом разгроме кантонского пролетариата прибыло как раз к моменту XV с'езда. Таким образом Сталин громил большевиков-ленинцев одновременно с тем, как его вчерашний союзник Чан-Кай-Ши громил китайских коммунистов.

    Надо было подводить новые итоги, т.-е. снова перелагать ответственность на исполнителей. 7 февраля 1928 г. "Правда" писала:

    "Провинциальные войска дружно боролись с красным Кантоном, и в этом сказался крупнейший и старейший недостаток китайской компартии, а именно недостаточная политическая работа для разложения реакционных армий".

    "Старейший недостаток!". Значит задачей китайской компартии являлось разложение войск Гоминдана? С каких это пор?

    25 февраля 1927 года, за полтора месяца до разгрома Шанхая, центральный орган Коминтерна писал:

    "Китайская компартия и сознательные китайские рабочие ни в коем случае не должны вести такую тактику, которая бы дезорганизовала революционные армии из-за того, что там в значительной мере сильно влияние буржуазии...". ("К. И.", февр. 25, 1927 г., стр. 19).

    А вот что Сталин говорил -- и на все лады повторял -- на пленуме ИККИ, 24 мая 1927 г.:

    "В Китае не безоружный народ стоит против войск старого правительства, а вооруженный народ в лице его революционной армии. В Китае вооруженная революция борется против вооруженной контр-революции".

    Летом и осенью 1927 г. войска Гоминдана изображались, как вооруженный народ. А когда эти войска разгромили восстание в Кантоне, "Правда" об'явила "старейшим (!) недостатком" китайских коммунистов неумение разлагать "реакционные армии", те самые, которые накануне еще провозглашались "революционным народом".

    Постыдные жонглеры! Видано ли было когда-либо что-либо подобное в среде действительных революционеров?

    14. Период путчизма

    IX пленум ИККИ заседал в феврале 1928 г., менее, чем через два месяца после кантонского восстания. Как он оценил обстановку? Вот точные слова его резолюции:

    "ИККИ вменяет всем секциям КИ в обязанность бороться против клеветы со стороны соц.-демократии и троцкистов, утверждающих, что китайская революция ликвидирована".

    Какие вероломные и вместе жалкие увертки! Социал-демократия считает на самом деле, что победа Чан-Кай-Ши есть победа национальной революции (на эту же позицию сбился и путаник -- Урбанс). Левая оппозиция считала, что победа Чан-Кай-Ши есть поражение национальной революции.

    Оппозиция никогда не говорила и не могла говорить, будто ликвидирована китайская революция вообще. Ликвидирована, запутана, обманута и разгромлена "лишь" Вторая китайская революция (1925 -- 1927 г.г.). Достаточно с господ вождей и этого!

    Мы утверждали с осени 1927 года, что в Китае предстоит период отлива, отступления пролетариата, торжества контр-революции.

    Какова была позиция Сталина?

    7 февраля 1928 г. "Правда" писала:

    "Компартия Китая держит курс на вооруженное восстание. Вся обстановка в Китае говорит за то, что этот курс правилен... Опыт показывает, что китайская компартия должна сосредоточить на задаче повседневной, повсеместной тщательной подготовки вооруженного восстания все свои усилия".

    IX пленум ИККИ, с двусмысленными канцелярскими оговорками насчет путчизма, подтвердил эту авантюристскую линию. Задача таких оговорочек известна: создать лазейки для "вождей" на случай нового отступления.

    Преступно-легкомысленная резолюция IX пленума в Китае означала: новые авантюры, вспышкопускательство, отрыв от масс, утерю позиций, сжигание лучших революционных элементов в огне авантюризма, деморализацию остатков партии. Весь период между конференцией китайской партии 7 августа 1927 года и VI конгрессом Коминтерна 8 июля 1928 г. проникнут насквозь теорией и практикой путчизма. Так сталинское руководство добивало китайскую революцию и компартию.

    Только к VI конгрессу руководство Коминтерна признало, что: "кантонское восстание об'ективно было уже "арьергардным боем" отступающей революции". ("Правда", 27 июля 1928 г.).

    "Об'ективно"! А суб'ективно?, т.-е. в сознании его инициаторов-вождей? Таково замаскированное признание авантюристского характера кантонского восстания. Так или иначе, через год после оппозиции и, что еще важнее, после ряда тяжких поражений, Коминтерн признал, что Вторая китайская революция закончилась вместе с ее уханским периодом, и что авантюризмом ее оживить нельзя. На VI конгрессе китайский делегат Чжан-фи-юн докладывал:

    "Поражение кантонского восстания нанесло еще более тяжелый удар китайскому пролетариату. Первый этап революции, таким образом, закончился рядом поражений. В промышленных центрах чувствуется депрессия в рабочем движении". ("Правда", 17 июля 1928 г., N 164).

    Факты -- упрямая вещь! Это должен был признать и VI конгресс. Лозунг вооруженного восстания был снят. Единственное, что осталось, это название Второй китайской революции (1925-27 г.г.) "первым этапом", который неопределенным периодом отделен от будущего, второго этапа. Это была терминологическая попытка спасти частицу престижа.

    15. После VI конгресса

    Делегат китайской компартии Су говорил на XVI с'езда ВКП(б):

    "Только ренегаты-троцкисты и китайские чандусисты говорят о том, что китайская национальная буржуазия имеет перспективы самостоятельного (?) развития (?) и стабилизации (?)".

    Оставим в стороне ругательства: эти несчастные люди не сидели бы в пансионе Люкса, еслиб не ругались по адресу оппозиции. Это их единственный рессурс. Тан-Пын-Сян точно также громил "троцкистов" на VII пленуме ИККИ, прежде, чем перешел к врагам. Курьезной по обнаженному бесстыдству является попытка подкинуть нам, левым коммунистам, идеализацию китайской "национальной буржуазии" и ее "самостоятельного развития". Агенты Сталина, как и их руководитель, бранятся, потому что период, протекший после VI конгресса, снова обнаружил их полную неспособность понять изменение обстановки и направление ее дальнейшего развития.

    После кантонского разгрома, когда ИККИ, в феврале 1928 г., устанавливал курс на вооруженное восстание, мы в противовес этому заявляли: сейчас ситуация будет изменяться в прямо противоположном направлении; рабочие массы будут временно отходить от политики; партия будет ослабевать, -- что не исключает продолжения крестьянских восстаний. Ослабление войны генералов, как и ослабление стачек и восстаний пролетариата неизбежно поведет тем временем к некоторому восстановлению элементарных процессов экономической жизни в стране, а, следовательно, к некоторому, хотя бы и очень слабому, торгово-промышленному под'ему. Этот последний возродит стачечную борьбу рабочих и позволит компартии, при условии правильной тактики, снова восстановить свои связи и свое влияние, чтобы затем, уже на более высокой стадии, восстание пролетариата могло сомкнуться с крестьянской войной. В этом состояло так называемое наше "ликвидаторство".

    Что же, помимо ругательств, говорил Су о положении в Китае за последние два года? Прежде всего он констатировал задним числом:

    "В китайской промышленности и торговле наблюдалось некоторое оживление в 1928 г.".

    И далее:

    "В 1928 году бастовало 400.000 человек, в 1929 году число бастующих уже достигло 750.000 человек. В первую половину 1930 года рабочее движение еще более усилилось по темпу развития и по содержанию".

    Разумеется, к цифрам Коминтерна, в том числе и к цифрам Су, мы вынуждены относиться с величайшей осторожностью. Но, независимо от возможных преувеличений в цифрах, изложение Су целиком подтверждает наш прогноз конца 1927 года и начала 1928 года.

    К несчастью, руководство ИККИ и киткомпартии исходило из прямо противоположного прогноза. Лозунг вооруженного восстания был снят только на VI конгрессе, т.-е. в середине 1928 года. Но кроме этого чисто негативного решения, партия никакой новой ориентировки не получила. С возможностью экономического оживления она не считалась. Стачечное движение шло в значительной мере помимо нее.

    Можно ли хоть на минуту сомневаться в том, что еслиб руководство Коминтерна не занималось нелепыми обвинениями оппозиции в ликвидаторстве, а вместе с нами своевременно поняло бы обстановку, киткомпартия была бы сейчас значительно сильнее, прежде всего в профсоюзном движении? Напомним, что во время высшего под'ема Второй революции, в первой половине 1927 года, под влиянием компартии числилось 2.800.000 профессионально организованных рабочих. В настоящее время их, по словам Су, числится около 60.000. Это на весь Китай!

    И вот эти злополучные, запутавшиеся в конец, наделавшие страшных бед "вожди" говорят о "ренегатах-троцкистах" и думают, что этой бранью они могут поправить дело. Такова школа Сталина! Таковы ее плоды!

    16. Советы и классовый характер революции

    Какова же, по Сталину, роль советов в китайской революции? Какое им отведено место в чередовании ее этапов? С господством какого класса они связаны?

    В период северного похода, как и в уханский период мы слышали от Сталина, что советы могут создаваться лишь после завершения буржуазно-демократической революции, лишь у предверия революции пролетарской. Именно поэтому Политбюро, вслед за Сталиным, упорно отвергало лозунг советов, выдвигавшийся оппозицией:

    "Лозунг советов означает не что иное, как перепрыгивание через стадию буржуазно-демократической революции непосредственно и организации власти пролетариата". (Из письменного ответа Политбюро на тезисы оппозиции, апрель 1927 г.).

    24 мая, после переворота в Шанхае и в дни уханского переворота, Сталин так доказывал несовместимость советов с буржуазно-демократическим переворотом:

    "Но рабочие на этом не остановятся при советах рабочих депутатов. Они скажут коммунистам -- и они будут правы: если мы -- советы, а советы являются органами власти, то нельзя ли потеснить буржуазию и "немножечко" ее экспроприировать. Коммунисты будут пустыми болтунами, если они не станут на путь экспроприации буржуазии при наличии советов рабочих и крестьянских депутатов. Можно ли и нужно ли становиться на этот путь теперь, на данной фазе революции? Нет, не нужно".

    А что же станет при переходе к пролетарской революции с Гоминданом? У Сталина все было обдумано. В уже цитированной нами беседе со студентами (13 мая 1927 года) Сталин отвечал:

    "Я думаю, что в период образования советов рабочих и крестьянских депутатов в Китае и подготовки китайского Октября, киткомпартии придется заменить нынешний блок внутри Гоминдана блоком вне Гоминдана".

    Наш великий стратег все предусмотрел, -- решительно все, кроме классовой борьбы. Даже на предмет перехода к пролетарской революции Сталин заботливо снабдил китайскую киткомпартию союзником: все тем же Гоминданом. Для совершения социалистической революции коммунистам разрешалось лишь выступить из рядов Гоминдана, отнюдь не разрывая, однако, блока с ним. Как известно, союз с буржуазией есть лучшее условие для подготовки "китайского Октября". И все это именуется ленинизмом...

    Так или иначе, но в 1925-27 г.г. Сталин ставил вопрос о советах очень категорически, связывая создание советов с немедленной социалистической экспроприацией буржуазии. Правда, ему этот "радикализм" нужен был тогда не для защиты экспроприации буржуазии, а, наоборот, для защиты буржуазии от экспроприации. Но принципиальная постановка вопроса была во всяком случае ясна: советы могут быть только и исключительно органами социалистической революции. Такова была позиция Политбюро ВКП, такова была позиция ИККИ.

    Но вот в конце 1927 г. произведено было в Кантоне восстание, которому придан был советский характер. У власти оказались коммунисты. Они декретировали меры чисто социалистического характера (национализацию земли, банков, домов, промышленных предприятий и пр.). Казалось бы, перед нами пролетарский переворот? Не тут-то было. В феврале 1928 г. IX пленум ИККИ подводит итоги кантонскому восстанию. И что же оказывается?

    "Текущий период китайской революции есть период буржуазно-демократической революции, которая не завершена... Тенденция к перепрыгиванию через буржуазно-демократический этап революции при одновременной оценке революции, как революции "перманентной" есть ошибка, аналогичная той, которую допускал Троцкий в 1905 году".

    Но ведь десять месяцев перед тем (апрель 1927 года) Политбюро заявляло, что самый лозунг советов (не троцкизм, а лозунг советов!) означает недопустимое перепрыгивание через буржуазно-демократическую стадию. Теперь же, когда, за полным исчерпанием всех варьянтов Гоминдана, пришлось санкционировать лозунг советов, нам заявляют, что связывать с этим лозунгом пролетарскую диктатуру могут только троцкисты. Так обнаруживается, что Сталин в течение 1925-27 г.г. был... "троцкистом", хотя и с другой стороны.

    Правда, и программа Коминтерна совершила в этом вопросе решительный поворот. В числе главнейших задач в колониальных странах программа называет: "установление демократической диктатуры пролетариата и крестьянства на основе советов". Поистине, чудеса! То, что вчера было несовместимо с демократической революцией, сегодня провозглашается ее основой. Тщетно вы искали бы каких-либо теоретических пояснений к этому самовыворачиванию наизнанку. Все делается в строго административном порядке.

    В каком же случае Сталин был неправ? Тогда ли, когда об'являл советы несовместимыми с демократической революцией, или тогда, когда об'являл советы основой демократической революции? В обоих случаях. Ибо Сталин совершенно не понимает, что такое демократическая диктатура, что такое диктатура пролетариата, каково их взаимоотношение, и какую роль при этом играют советы.

    Он это снова как нельзя лучше обнаружил, хоть и в немногих словах, на XVI с'езде ВКП(б).

    17. Китайский вопрос на XVI С'езде ВКП

    В своем десятичасовом докладе Сталин, при всем желании, не мог совершенно обойти вопрос о китайской революции. Он посвятил этому вопросу ровным счетом пять фраз. Но каких? Поистине, "многое в немногом", как говорили латиняне. Желая обойти все острые углы, воздержаться от рискованных обобщений и, тем более, от конкретных прогнозов, Сталин в пяти фразах умудрился сделать все ошибки, какие вообще еще оставались в его распоряжении.

    "Было бы смешно думать, -- говорил Сталин, -- что эти бесчинства империалистов пройдут им даром. Китайские рабочие и крестьяне уже ответили на них созданием советов и красной армии. Говорят, что там уже образовалось советское правительство. Я думаю, что если это верно, то в этом нет ничего удивительного. Не может быть сомнения, что только советы могут спасти Китай от окончательного развала и обнищания". ("Правда", 29 июня 1930 года).

    "Было бы смешно думать". Вот основа всех дальнейших заключений. Если бы бесчинства империалистов порождали неизбежно ответ в виде советов и красной армии, то каким же это образом империализм все еще существует на свете?

    "Говорят, что там уже образовалось советское правительство". Что значит: "говорят"? Кто говорит? И главное: что говорит по этому поводу китайская компартия? Ведь она входит в Коминтерн, и ее представитель выступал на с'езде. Значит "советское правительство" образовалось в Китае помимо компартии и без ее ведома? Кто же руководит этим правительством? Кто входит в его состав? Какая партия стоит у власти? Сталин не только не дает ответа, но даже не ставит самого вопроса.

    "Я думаю, что, если (!) это верно, то (!) в этом нет ничего удивительного". Нет ничего удивительного в том, что в Китае образовалось советское правительство, о котором ничего не знает китайская компартия, и о политической физиономии которого ничего не может сообщить самый высокий руководитель китайской революции. Что же тогда вообще удивительного еще осталось на свете?

    "Не может быть сомнения, что только советы могут спасти Китай от окончательного развала и обнищания". Какие советы? Мы видали до сих пор разные советы: церетелевские, отто-бауэровские, шейдемановские, с одной стороны, большевистские, с другой. Церетелевские советы не могли спасти Россию от развала и обнищания. Наоборот, вся их политика направлена была на то, чтоб превратить Россию в колонию Антанты. Только большевики превратили советы в орудие освобождения трудящихся масс. О каких же советах речь идет в Китае? Если об них ничего не может сказать китайская коммунистическая партия, значит она не руководит ими. Кто же тогда стоит во главе их? Помимо коммунистов встать во главе советов и образовать советское правительство могут только случайные, промежуточные элементы, люди "третьей партии", словом, осколки Гоминдана второго и третьего сорта.

    Еще вчера Сталин считал, что "было бы смешно думать" об образовании советов в Китае до завершения демократической революции. Теперь он, повидимому, считает, если его пять фраз вообще имеют какой-либо смысл, что в демократической революции советы могут спасти страну и без руководства коммунистов.

    Говорить о советском правительстве, не говоря о диктатуре пролетариата, значит обманывать рабочих и помогать буржуазии обманывать крестьян. Но говорить о диктатуре пролетариата, не говоря о руководящей роли коммунистической партии, значит опять-таки превращать лозунг диктатуры в ловушку для пролетариата. Китайская компартия сейчас, однако, чрезвычайно слаба. Число ее членов из рабочих определяется в несколько тысяч человек. Полсотни тысяч рабочих входят в красные профессиональные союзы. В этих условиях говорить о диктатуре пролетариата, как о сегодняшней задаче, явно немыслимо. С другой стороны, в Южном Китае развертывается широкое крестьянское движение, в котором принимают участие партизанские отряды. Влияние Октябрьской революции, несмотря на годы эпигонского руководства, все еще так велико в Китае, что крестьяне называют свое движение "советским", а свои партизанские отряды -- "красной армией". Это еще раз показывает глубину сталинского филистерства в тот период, когда он, восставая против советов, говорил, что не надо отпугивать китайские народные массы "искусственной советизацией". Отпугнуть этим можно было Чан-Кай-Ши, но не рабочих и не крестьян, для которых советы стали после 1917 г. символом освобождения. Китайские крестьяне вносят, разумеется, в лозунг советов немало иллюзий. Им это простительно. Но простительно ли это руководящим хвостистам, которые ограничиваются трусливым и туманным обобщением иллюзий китайского крестьянства, не раз'ясняя пролетариату действительного смысла событий?

    "Нет ничего удивительного", говорит Сталин, если китайские крестьяне, без участия промышленных центров и без руководства компартии, создали советское правительство. Мы же говорим, что возникновение советского правительства в таких условиях совершенно невозможно. Не только большевистское, но и церетелевское правительство или полуправительство советов могло возникнуть только на городской основе. Думать, что крестьянство способно самостоятельно создать свое советское правительство, значит верить в чудеса. Таким же чудом было бы создание крестьянской Красной армии. Крестьянская партизанщина играла в русской революции большую революционную роль, но при наличии центров пролетарской диктатуры и централизованной пролетарской Красной Армии. При слабости китайского рабочего движения в настоящий момент и при еще большей слабости компартии, о диктатуре пролетариата, как о задаче дня в Китае, говорить трудно. Вот почему Сталин, плывя в хвосте крестьянских восстаний, вынужден, вопреки всем своим прежним заявлениям, сочетать крестьянские советы и крестьянскую Красную армию с буржуазно-демократической диктатурой. Руководство этой диктатурой, которое не под силу компартии, подкидывается какой-то другой политической партии, какому-то революционному иксу. Так как Сталин помешал китайским рабочим и крестьянам довести их борьбу до диктатуры пролетариата, то теперь кто-то должен помочь Сталину, взяв в свои руки советское правительство, как орган буржуазно-демократической диктатуры. В обоснование этой новой перспективы приводится в пяти фразах пять аргументов. Вот они: 1) "Было бы смешно думать"; 2) "говорят"; 3) "если это верно"; 4) "в этом нет ничего удивительного"; 5) "не может быть сомнения". Вот она административная аргументация во всей своей силе и красоте!

    Мы предупреждаем: расплачиваться за всю эту позорную стряпню придется снова китайскому пролетариату.

    18. Характер "ошибок" Сталина

    Есть ошибки и ошибки. Могут быть в разных областях человеческой мысли очень крупные ошибки, которые вытекают из необследовательности предмета, из недостаточности фактических сведений, из слишком большой сложности подлежащих учету факторов и пр. Сюда относятся, скажем, ошибки метеорологов в предсказании погоды, являющиеся типическими для целого ряда ошибок и в области политики. Однако, ошибка ученого и находчивого метеоролога часто бывает полезнее для науки, чем догадка эмпирика, хотя бы случайно и подтвержденная фактами. Но что сказать об ученом географе, о руководителе полярных исследований, который исходил бы из того, что земля стоит на трех китах? Между тем ошибки Сталина относятся почти сплошь к этой последней категории. Никогда не возвышаясь до марксизма, как метода, пользуясь теми или другими "марксистообразными" формулами в порядке ритуала, Сталин в своих практических действиях исходит из самых грубых эмпирических предрассудков. Но такова диалектика процесса: эти предрассудки стали главной силой Сталина в период революционного сползания. Именно они позволяли ему выполнять роль, которой он суб'ективно не хотел. Отяжелевшая бюрократия, отслаивавшаяся от революционного класса, завоевавшего власть, ухватилась именно за эмпиризм Сталина, за его делячество, за его совершенный цинизм в области принципов, чтоб сделать его своим вождем и чтоб создать легенду Сталина, которая есть праздничная легенда самой бюрократии. Этим и об'ясняется, как и почему, крепкий, но совершенно посредственный человек, остававшийся на третьих и четвертых ролях в годы под'ема революции, оказался призван играть первую роль в годы ее отлива, в годы стабилизации мировой буржуазии, возрождения социал-демократии, ослабления Коминтерна и консервативного перерождения широчайших кругов советской бюрократии.

    Французы говорят про человека: у него есть пороки его достоинств. Про Сталина можно сказать: у него оказались преимущества его пороков. Зубчатые колеса классовой борьбы подхватили его за его теоретическую ограниченность, политическое приспособленчество, моральную неразборчивость, словом, за его пороки, как пролетарского революционера, чтоб сделать его государственным человеком периода мелко-буржуазной эмансипации от Октября, от марксизма, от большевизма.

    Китайская революция явилась проверкой новой сталинской роли -- методом от обратного. Завоевав власть в СССР при помощи отталкивавшихся от международной революции слоев и при косвенной, но очень действительной поддержке враждебных классов, Сталин стал автоматически вождем Коминтерна и тем самым -- руководителем китайской революции. Пассивный герой закулисной аппаратной механики должен был показать свои методы и качества на событиях великого революционного прилива. В этом трагический парадокс сталинской роли в Китае. Подчиняя китайских рабочих буржуазии, тормозя аграрное движение, поддерживая реакционных генералов, разоружая рабочих, препятствуя возникновение советов и ликвидируя возникшие, Сталин выполнил до конца ту историческую роль, которую Церетели лишь пытался выполнить в России. Разница в том, что Церетели действовал на открытой арене, имея против себя большевиков, -- и ему пришлось немедленно и на месте понести ответственность за попытку выдать буржуазии связанный и обманутый пролетариат. Сталин же действовал в Китае, главным образом, из-за кулис, защищенный могущественным аппаратом и прикрытый знаменем большевизма. Церетели опирался на репрессии буржуазной власти против большевиков. Сталин сам применял эти репрессии против большевиков-ленинцев (оппозиции). Репрессии буржуазии разбивались о волну под'ема. Репрессии Сталина питались волной отлива. Вот почему Сталин получил возможность довести опыт чисто меньшевистской политики в китайской революции до конца, т.-е. до наиболее трагической из катастроф.

    А как же быть с нынешним левым пароксизмом сталинской политики? Видеть в этом эпизоде -- а левый зигзаг, при всей своей значительности, войдет в историю все-таки, как эпизод -- противоречие со сказанным выше могут только совсем близорукие люди, чуждые понимания диалектики человеческого сознания в связи с диалектикой исторического процесса. Сползание революции, как и ее под'ем не совершаются по прямой линии. Эмпирический вождь сползания -- "ты думаешь, что двигаешь, а двигают тебя" (Гете) -- не мог в известный момент не испугаться той пропасти социальной измены, к самому краю которой его подпихнули в 1926-27 г.г. его собственные качества, использованные полувраждебными и враждебными пролетариату силами. А так как перерождение аппарата есть неравномерный процесс, в массах же революционные тенденции сильны, то для поворота влево, от края термидорианской пропасти, точки опоры и резервные силы имелись налицо готовыми. Поворот принял характер панического скачка, именно потому, что эмпирик ничего не предвидел, пока не подошел к краю обрыва. Идеология скачка влево была подготовлена левой оппозицией, -- оставалось только использовать ее работу, кусочками и осколками, как подобает эмпирику. Но острый пароксизм левизны не меняет ни основных процессов эволюции бюрократии, ни природы самого Сталина.

    Отсутствие у Сталина теоретической подготовки, широкого кругозора и творческого воображения, -- тех черт, без которых не может быть самостоятельной работы большого масштаба, -- вполне об'ясняет, почему Ленин, ценивший Сталина, в качестве практического помощника, рекомендовал, однако, партии снять его с поста генерального секретаря, когда выяснилось, что этот пост может приобресть самостоятельное значение. Политического вождя Ленин не видел в Сталине никогда.

    Предоставленный самому себе Сталин во всех больших вопросах всегда и неизменно занимал оппортунистическую позицию. Если у Сталина не было с Лениным сколько-нибудь значительных теоретических или политических конфликтов, как у Бухарина, Каменева, Зиновьева, даже Рыкова, то это потому, что Сталин никогда за свои принципиальные взгляды не держался и во всех случаях, когда надвигались серьезные разногласия, попросту умолкал, отходил в сторону и выжидал. Зато практические, организационно-моральные конфликты у Ленина со Сталиным бывали очень часто, иногда очень острые, именно из-за тех сталинских качеств, которые Ленин так осторожно по форме, но так беспощадно по существу характеризует в своем "Завещании".

    Ко всему сказанному надо присовокупить то обстоятельство, что Ленин работал рука об руку с группой сотрудников, из которых каждый вносил в работу знания, личную инициативу, определенные дарования. Сталин окружен, особенно после ликвидации правой группы, совершенными посредственностями, лишенными интернационального кругозора и неспособными составить себе самостоятельное мнение ни по одному вопросу мирового рабочего движения.

    Между тем значение аппарата выросло со времени Ленина неизмеримо. Руководство Сталина в китайской революции и есть плод сочетания теоретической, политической и национальной ограниченности с грандиозным аппаратным могуществом. Сталин доказал, что учиться он неспособен. Его пять фраз о Китае на XVI конгрессе проникнуты насквозь тем же органическим оппортунизмом, который руководил политикой Сталина на всех прежних этапах борьбы китайского народа. Могильщик Второй китайской революции готовится, на наших глазах, погубить третью китайскую революцию в зародыше.

    Л. Троцкий.

    Принкипо, 26 августа 1930 г.

    --------------------------------------------------------------------------------

    *1 По поводу этого вздора см. Л. Троцкий, "Перманентная революция", изд. "Гранит", Берлин, стр. 104-106.

上一页 目录页 下一页
1930年（总第15-16期）


ПИСЬМО ТОВ. ЧЕН-ДУ-СЮ КО ВСЕМ ЧЛЕНАМ КИТАЙСКОЙ КОММУНИСТИЧЕСКОЙ ПАРТИИ

    С большим запозданием мы получили в английском переводе Открытое письмо, с которым тов. Чен-Ду-Сю обратился к членам китайской компартии 10 декабря 1929 года.

    Письмо это представляет в высшей степени важный политический документ, совершенно незаменимый для понимания политики Коминтерна в Китае и причин поражения китайской революции. Тов. Чен является основателем китайской коммунистической партии. Он был ее признанным руководителем до осени 1927 года, когда он подвергся исключению, в качестве искупительной жертвы за политику Сталина -- Бухарина. Зиновьев, Бухарин и другие ответственные работники Коминтерна не раз высказывались с большим уважением о тов. Чен-Ду-Сю, о его серьезной марксистской подготовке и глубокой преданности делу пролетариата. Что касается левой оппозиции, то ее представителям пришлось в течение нескольких лет вести непримиримую борьбу против политики тов. Чен. Мы при этом, однако, ни на минуту не забывали о том, что политика Чена есть политика Коминтерна, т.-е. сперва Зиновьева -- Сталина, затем Сталина -- Бухарина. Если мы в чем обвиняли тов. Чена, то именно в том, что он подчинялся навязанной ему из Москвы гибельной политике.

    Тов. Чен отказался прикрыть собою ошибки московского руководства. Именно поэтому он был исключен из партии и об'явлен, как полагается, ренегатом. Чен-Ду-Сю подверг после этого пересмотру всю политику руководства китайской компартии и Коминтерна и пришел к признанию полной правильности анализа, критики и прогноза левой оппозиции. Этим вопросам посвящено его письмо. В виду обширных размеров последнего мы вынуждены, к сожалению, привести его в извлечениях.

    --------------------------------------------------------------------------------

    "С того времени, как я последовал призыву организовать китайскую коммунистическую партию в 1920 году, я искренно выполнял в дальнейшем оппортунистическую политику лидеров Интернационала, Сталина, Зиновьева, Бухарина и других, которая привела китайскую революцию к постыдному и ужасному поражению. Хотя я тяжко работал день и ночь, однако, мои ошибки перевешивают мои заслуги. Я отнюдь не хочу подражать лицемерной исповеди некоторых древних китайских императоров, провозглашавших: "Я один ответствен за все грехи народа", -- нет, я не собираюсь брать на свои плечи все ошибки, приведшие к поражению; с другой стороны, однако, я считаю постыдным поведение тех ответственных товарищей, которые критикуют прошлые ошибки оппортунизма только для того, чтоб исключить из них себя самих...

    "Я категорически признаю, что об'ективные причины поражения прошлой китайской революции имеют второстепенное значение, и что главной причиной поражения являются ошибки оппортунизма, т.-е. ложность всей нашей политики по отношению к буржуазному Гоминдану...".

    В дальнейшем тов. Чен рассказывает, как после основания партии началось систематическое давление на нее со стороны Коминтерна в том направлении, чтобы заставить ее вступить в ряды Гоминдана. В таком смысле действовал сперва представитель Интернационала молодежи Далин. После него прибыл делегат Коминтерна Маринг, который с особой энергией добивался вхождения компартии в Гоминдан. "Он настойчиво поддерживал ту мысль, -- говорит тов. Чен, -- что Гоминдан не является партией буржуазии, но является об'единенной партией разных классов, и что пролетарская партия должна вступить в ряды Гоминдана, чтобы воздействовать на него и толкать в сторону революции. В то время все пять членов ЦК китайской коммунистической партии, Ли-Шу-Чанг, Чан-Чи-Ли, Цсай-Хо-Сун, Кан-Чиун-Ю и я единодушно сопротивлялись этому предложению. Наш главный довод был таков: соединиться с Гоминданом значит смешать организации разных классов и отказаться от независимой политики. Под конец делегат III Интернационала (Маринг) поставил нам вопрос, намерена ли китайская партия повиноваться резолюции Коминтерна". После этого руководителям молодой компартии не оставалось ничего другого, как подчиниться.

    Сун-Ят-Сен, столь не критически идеализированный эпигонами, в частности Радеком, говорил делегату Коминтерна: "Поскольку китайская компартия присоединилась к Гоминдану, она должна подчиняться дисциплине его и не смеет открыто критиковать Гоминдан. Если коммунисты откажут в повиновении, я должен буду исключить их из Гоминдана. Если Советская Россия станет на сторону китайской коммунистической партии, я должен буду выступить против Советской России".

    "После этого, -- рассказывает Чен, -- делегат Интернационала Маринг, вернулся назад в Москву с большим разочарованием. Его преемник Бородин прибыл с большой материальной помощью для Гоминдана. В результате этого Гоминдан совершил свою реорганизацию в 1924 году и принял политику сближения с Россией".

    "Около этого времени китайская коммунистическая партия отнюдь не была сильно окрашена оппортунизмом". Партия руководила стачками, вела агитацию и сближалась с массами. Но в дальнейшем она уже на каждом шагу встречала запреты и препятствия со стороны Гоминдана. Конфликты на этой почве побуждали тов. Чена ставить вопрос о разрыве с Гоминданом. Представитель Коминтерна Бородин решительно сопротивлялся этому. К Бородину присоединились и другие члены Центрального Комитета. Так партия постепенно втягивалась в политику перманентной коалиции с буржуазией.

    20 марта 1926 г. Чан-Кай-Ши совершил переворот в Кантоне. "Произведя широкие аресты среди коммунистов, разоружив гвардейцев стачечного комитета Кантона и Гонконга, охрану делегации Советской России (большинство членов этой делегации были членами ЦК ВКП), охрану советских советников, Центральный Комитет Гоминдана вынудил все коммунистические элементы покинуть руководящие учреждения Гоминдана, запретил критику сун-ят-сенизма коммунистами и постановил, чтоб списки всех лиц, вступающих в коммунистическую партию пред'являлись Гоминдану. Все это было принято". Списки пригодились впоследствии палачам.

    Прибавим, что советская делегация, находившаяся под председательством Бубнова, нынешнего Наркомпросса, обвинила китайских коммунистов в чрезмерной левизне, вызывающей "законное" раздражение Чан-Кай-Ши. По докладу Бубнова ЦК ВКП одобрил заключенное соглашение, т.-е. фактически скрепил первый государственный переворот Чан-Кай-Ши.

    ЦК китайской компартии пытался все же на первых порах создать свою независимую военную силу; с этой целью один из членов ЦК отправился к Бородину за содействием. "Но последний не согласился с нами и напрягал все свои силы для постоянного усиления Чан-Кай-Ши. Он с особой настойчивостью призывал нас напрячь все наши усилия для поддержания военной диктатуры Чан-Кай-Ши, для усиления кантонского правительства и для проведения северного похода". Бородин отказал в выдаче 5.000 винтовок для вооружения крестьян в Гуандуне (провинция Кантона), так как, по его словам, это могло бы "вызвать подозрения Гоминдана и могло бы противопоставить крестьян Гоминдану". Это был наиболее критический период, справедливо говорит Чен-Ду-Сю. "Конкретно говоря, это был период, когда буржуазный Гоминдан полностью заставил пролетариат следовать за его руководством... Делегат Коминтерна открыто сказал: нынешний период таков, что коммунисты должны выполнять работу кули для Гоминдана".

    Эти слова надо запомнить, -- прибавим мы от себя. Каждый коммунист должен их запомнить. Их следовало бы выгравировать на кое-каких лбах. Бородин был только агентом Сталина. Философия Бородина есть философия Сталина. Запомним крепко: Сталин превратил китайских рабочих в политических кули буржуазии.

    Дальше следуют новые попытки китайских коммунистов порвать с Гоминданом. Решительные запрещения Бородина. Бешенные статьи московской "Правды" против сторонников разрыва с буржуазией. В Китай направляется заведующий Восточным бюро со специальным заданием: поддержать господство Гоминдана над пролетариатом.

    Северный поход развивается, Чан-Кай-Ши приближается к Шанхаю. Перед этим в Шанхае происходит восстание. Встает вопрос о власти. Успешное восстание должно неизбежно передать ее рабочим. Но члены Дальневосточного бюро Коминтерна, находившиеся в Шанхае, заявили, что "если шанхайское восстание победит, правительственная власть должна принадлежать буржуазии". (Кстати: не Лозовский ли был непосредственным вдохновителем этого Бюро?).

    После шанхайского переворота члены ЦК киткомпартии отправились в Ханькоу к Бородину за инструкциями. Его ответ был таков: "Национальное правительство находится в настоящее время в Ухане, так что все важные проблемы должны разрешаться в Ухане". Для сталинской бюрократии шанхайский переворот был маленьким диссонансом в музыке коалиции. "В это самое время, продолжает тов. Чен, Коминтерн телеграфировал нам свои инструкции: скрыть и схоронить все оружие рабочих, дабы избежать военного конфликта между рабочими и Чан-Кай-Ши... Читая эту телеграмму Ло-Ий-Нунг был очень возмущен, и разорвал ее на куски". Но и на этот раз ЦК компартии подчинился московской директиве.

    В Ханькоу повторяется то, что было в Кантоне и Шанхае. 21 мая происходит контр-революционный переворот в Чанша (в Хунани). Чен-Ду-Сю дважды выдвигает предложение порвать с Гоминданом. Другие члены ЦК колеблются. "Я обратился за советом к Бородину. Он сказал: я вполне согласен с вашей мыслью, но я знаю, что Москва никогда не позволит этого". Убийственное показание! Бородин, верный агент Сталина, убеждается, наконец, на месте в том, что рабочие не могут быть дальше в одной партии со своими палачами. Он согласен, что необходимо порвать с Гоминданом. Но он знает, что "Москва никогда не позволит этого". Убийственное признание!

    Беседа Чена с Бородиным происходила в двадцатых числах мая. В эти самые дни в Москве заседал VIII пленум ИККИ, который успел осудить левую оппозицию за требование разрыва с "левым" Гоминданом, предписал китайским коммунистам поддерживать уханское правительство и пригрозил левой оппозиции исключением из Коминтерна за противодействие этой политике измены и предательства. Шифрованное известие о контр-революционном перевороте в Чанша пришло через несколько дней после того, как ИККИ вынес свое знаменитое решение. Сталин его скрыл. Изменить решение ИККИ значило бы признать правоту оппозиции. На это Москва не могла пойти. Пусть гибнет китайская революция, но да здравствует престиж сталинской бюрократии! Вот почему Бородин, хорошо знавший секреты кухни, сказал Чену: "Москва этого никогда не позволит".

    Когда уханское правительство полностью и целиком вышло на дорогу контр-революционного разбоя, Москва разрешилась следующей телеграммой: "Порвать только с правительством Гоминдана, но не с Гоминданом". Палачи Гоминдана расстреливали рабочих, продолжавших стоять под знаменем Гоминдана.

    "Под руководством столь последовательно-оппортунистической политики, -- справедливо говорит тов. Чен, -- как могли китайский пролетариат и коммунистическая партия ясно видеть свое собственное будущее? Как могли они иметь свою собственную независимую политику? Они лишь шаг за шагом капитулировали перед буржуазией и подчинялись ей. И когда она затем внезапно начинала истреблять нас, мы решительно не знали, что нам делать". Какое трагическое признание! И какой страшный обвинительный акт против сталинского руководства!

    После уханского переворота и окончательной победы контр-революции московское руководство пытается исправить историю задним числом, делая вид, что продолжает старую политику. Его инструкции представляют смесь слепоты и вероломства. Вот эти инструкции.

    1. "Конфисковать земли землевладельцев, не трогая владения офицеров". (Не было ни одного землевладельца, говорит тов. Чен, в семье которого не имелось бы офицера: это была страховка землевладения).

    2. "Сдерживать крестьянское движение, переходящее указанные границы, посредством партийных органов". ("Мы выполняли -- говорит тов. Чен -- эту постыдную политику... Впоследствии Интернационал критиковал китайскую компартию, которая "часто становилась препятствием для движения масс").

    3. "Уничтожить нынешних ненадежных генералов, вооружить 20.000 коммунистов, отобрать 50.000 рабочих и крестьянских элементов в Хунани и Хубее для создания новой армии". Все это была горчица после обеда. "Еслиб мы могли получить столько ружей -- говорит тов. Чен, -- почему мы не могли прямо вооружить рабочих и крестьян? Почему мы должны были строить новые войска для Гоминдана? Почему не могли мы установить советы рабочих, крестьян и солдат? А если у нас нет ни вооруженных рабочих, ни крестьян, ни советов, кто и как может уничтожить означенных ненадежных генералов?".

    4. "Ввести новые рабочие и крестьянские элементы в ЦК Гоминдана на место старых его членов". Тов. Чен говорит: "Еслиб у нас была сила свободно распоряжаться старым комитетом и реорганизовать Гоминдан, почему не могли мы организовать советы? Почему должны мы были посылать наших рабочих и крестьянских вождей в буржуазный Гоминдан, который тем временем истреблял рабочих и крестьян? Или почему мы должны были украшать этот Гоминдан нашими вождями?".

    5. "Организовать революционный трибунал, с хорошо известным членом Гоминдана в качестве председателя; для суда над реакционными офицерами". Чен-Ду-Сю отвечает: "Каким образом сплошь реакционные лидеры Гоминдана могут в революционном трибунале судить реакционных офицеров?".

    "Те, которые пытались выполнять такую политику, -- продолжает тов. Чен, -- внутри Гоминдана оставались оппортунистами "левого" оттенка. Тут не было никакого изменения основ политики; это значило по-просту принимать ванну в ночном горшке". Последняя формула может быть недостаточно салонна, но она с замечательной меткостью определяет суть политики Сталина в июне-июле 1927 года, т.-е. между открытым оппортунизмом и открытым авантюризмом.

    "Раз партия последовательно совершала столь коренные ошибки, другие, подчиненные ошибки, большие или меньшие, должны были неизбежно вытекать отсюда. Я, чье понимание не было достаточно ясно, чье мнение не было достаточно решительно, глубоко погряз в атмосфере оппортунизма, искренно поддерживая оппортунистическую политику III Интернационала. Я бессознательно сделался орудием узкой фракции Сталина; не имел возможности развиваться сам; не мог спасти партию; не мог спасти революцию". Какое трагическое признание! И какой страшный обвинительный акт!

    "Мы должны открыто и об'ективно признать, -- продолжает тов. Чен, -- что вся прошлая и нынешняя оппортунистическая политика шла и идет от III Интернационала. Коминтерн должен нести ответственность. Китайская партия, еле вышедшая из детства, не имела еще способности создавать для себя теории и устанавливать политику. Но руководящий орган китайской партии должен нести ответственность за то, что он слепо выполнял оппортунистическую политику III Интернационала".

    "Я глубочайше убежден, что, если бы я или другие ответственные товарищи имели в то время столь ясное понимание ошибок оппортунистической политики и такие сильные доводы против нее, чтоб мобилизовать всю партию посредством горячей дискуссии, как это делал т. Троцкий, -- результатом этого была бы большая помощь революции, которая была бы ограждена от такого постыдного крушения даже, если бы мы были исключены из Интернационала и в партии произошел бы раскол".

    Поворот политики в сторону авантюризма произошел на конференции китайской компартии 7 августа 1927 года, по директиве из Москвы. У власти удержались те члены ЦК, которые согласились прикрыть собою Сталина и К-о. Началась травля Чен-Ду-Сю. Одновременно делались попытки втянуть его в борьбу с оппозицией.

    "Со времени конференции 7 августа -- рассказывает тов. Чен, -- Центральный Комитет не позволил мне участвовать ни в каких заседаниях и не давал мне никакой работы. Однако, 6 октября того же (1927) года, за сорок дней до моего исключения, мне неожиданно написали письмо, гласившее: "Центральный Комитет постановил предложить вам вести издательское дело в ЦК на основе политической линии партии, и написать статью против оппозиции в течение недели". Так как я тогда именно критиковал ЦК за продолжение политики оппортунизма и путчизма, то они стремились создать какие-либо поводы для исключения меня из партии. Тогда я открыто признал, что мнения тов. Троцкого совпадают с марксизмом и ленинизмом. Как мог я говорить лживые слова, противные моему действительному мнению?!".

    После этого тов. Чен был, разумеется, исключен из партии, как контр-революционер.

    "Я ясно понимал, -- говорит он, -- почему они лживо обвиняют нас, как контр-революционеров. Это есть оружие, созданное в последнее время китайскими политиками для борьбы с теми, кто не примыкает к ним. Так, например, Гоминдан обвиняет коммунистов, как контр-революционеров, дабы прикрыть свои собственные грехи. Чан-Кай-Ши... рассматривает себя самого, как воплощение революции. Те, кто сопротивляются ему являются контр-революционерами или реакционными элементами". Как известно, Сталин в этом отношении ничем не отличается от своего бывшего союзника.

    В дальнейшей части своего Открытого письма тов. Чен подвергает совершенно правильной критике всю систему взглядов Коминтерна на китайскую революцию. Он правильно подчеркивает сознательное преувеличение роли феодальных и крепостнических отношений, преуменьшение роли капитализма и сознательное перекрашивание нынешней буржуазной контр-революции в феодально-милитаристскую контр-революцию. Он указывает, что лозунг советов может означать лишь лозунг диктатуры пролетариата, ведущего за собой крестьянскую бедноту, но никак не лозунг демократической диктатуры рабочих и крестьян.

    Тов. Чен передает далее, что он долго не терял надежды на эволюцию ЦК китайской компартии, особенно в связи с VI конгрессом Коминтерна, где должны были быть подведены итоги трагическому опыту китайской революции. Тщетно! Честное и открытое обсуждение вопроса заменено было и в Китае системой закулисных махинаций, имевших одну цель: прикрыть московское руководство и тем спасти себя. Один из китайских агентов Сталина, Ли-Ли-Сан, заявил: "Китайские оппортунисты не хотят ясно признать уроки крушения прошлой великой революции, но пытаются, с целью скрыть свои ошибки, спрятаться под знамя -- троцкизма". В ответ на это тов. Чен говорит: "На самом деле, в документах тов. Троцкого слова порицания по моему адресу гораздо более суровы, чем слова Сталина и Бухарина. Но я не могу не признать, что уроки, которые он извлек из прошлой великой революции, правильны на все 100%. И я никогда не стану опровергать его слова лишь потому, что он порицает меня. Я готов принять суровую критику любого товарища, но я не согласен дать втоптать в землю уроки и опыт прошлой революции".

    "Дорогие товарищи! Нынешние ошибки партии относятся не к частным проблемам; но так же, как и в прошлом, они являются обнаружением всей оппортунистической политики в Китае, проводимой Сталиным. Ответственные работники Центрального Комитета китайской компартии, которые согласились стать фонографами Сталина, потеряли после того какую бы то ни было политическую совесть, становились все хуже и хуже и уже не могут быть более спасены".

    "Каждый из членов нашей партии несет ответственность за спасение партии. Мы должны вернуться назад, к духу и политике большевизма, единодушно и мощно об'единиться и непреклонно действовать на стороне интернациональной оппозиции, руководимой тов. Троцким, т.-е. под знаменем действительного марксизма и ленинизма решительно, настойчиво и до конца бороться против оппортунизма Коминтерна и ЦК китайской компартии. Мы не только враждебны оппортунизму Сталина и подобных ему, но также и компромиссному поведению Зиновьева. Мы не испугаемся так называемого "вышвыривания из сфер партии", и мы не остановимся пред принесением каких бы то ни было жертв, чтобы спасти партию и китайскую революцию".

    "С пролетарским приветом Чен-Ду-Сю. 10 декабря 1929 г.".

上一页 目录页 下一页
1930年（总第15-16期）


ПРОСПЕРИТИ МОЛОТОВА В НАУКАХ

    Среди других перлов доклад Молотова на XVI с'езде заключает следующую мысль, даже целый клубок мыслей:

    "Стоит напомнить в связи с этим некоторые заявления Троцкого, сделанные им несколько лет назад. Троцкий не раз утверждал, что "со времени империалистической войны в Европе невозможно никакое развитие производительных сил". (Л. Троцкий, "Европа и Америка", 1926 г.), что уделом Европы стали только "абсолютный застой и распад". (Л. Троцкий, "Пять лет Коминтерна"). Это не помешало (!) "левому" Троцкому сделаться затем (?) певцом американской "просперити" (процветания). На деле же его речи на счет того, что Америка посадит Европу "на паек", были своеобразным перепевом (?) теории "исключительности", которая затем (!) стала основой основ правых ренегатов в американской компартии. И в данном случае под "левыми" фразами Троцкий протаскивал насквозь враждебную Коминтерну правооппортунистическую линию". ("Правда", 8 июля 1930 г.).

    Заметьте, пожалуйста, ход мыслей Молотова. Троцкий утверждал несколько лет тому назад, что Европе предстоит застой и упадок. "Это не помешало Троцкому сделаться затем певцом американской просперити (процветания)". Почему же это должно было собственно "помешать Троцкому"? Разве застой Европы исключает развитие Америки? Наоборот, ведь я именно связывал воедино растущее могущество С. Штатов с застоем Европы. В одном из докладов на эту тему я говорил:

    "Беспримерное экономическое превосходство Соединенных Штатов, даже независимо от сознательной политики американской буржуазии, уже не позволит европейскому капитализму подняться. Американский капитализм, все больше загоняя Европу в тупик, будет автоматически гнать ее на путь революции. В этом важнейший ключ к мировому положению". (Л. Троцкий, "Европа и Америка", стр. 64).

    Что же означает мнимое противоречие, в котором пытается уличить меня Молотов? Оно означает, что нашего нечаянного теоретика так и порывает каждый раз "вступить обеими ногами" в какую-нибудь очередную неприятность.

    Что касается собственно Европы, то не только я говорил после войны о том, что пред европейским капитализмом закрыты все пути развития, -- эта же самая мысль выражена во всех основных документах Коминтерна: в Манифесте II конгресса, в программно-тактических тезисах III конгресса, в резолюции IV конгресса и повторены V конгрессом (когда это было уже, по меньшей мере, неполно). В широком историческом смысле это утверждение верно и для сегодняшнего дня. Если производство Европы составляет сейчас около 113% от довоенного, то это значит, что доход на душу возросшего населения за 16 лет не возрос, а для трудящихся -- уменьшился. В докладе, на который Молотов ссылается, я говорил:

    "Европейский капитализм стал реакционным в абсолютном смысле слова, т.-е. он не только не ведет нации вперед, но даже неспособен отстоять для них тот жизненный уровень, которого они достигли в прошлом. Это и есть экономическая база нынешней революционной эпохи. Политические приливы и отливы развиваются на этой базе, не изменяя ее. ("Европа и Америка", стр. 72).

    Или может быть Молотов оспаривает эту мысль?

    Но несомненно, что из разорения и упадка первых послевоенных годов Европа поднялась, и что вторично она оправилась после потрясений рурской оккупации. Это стало, однако, возможным лишь благодаря непрерывной цепи поражений европейского пролетариата и колониальных движений. Когда мы на второй день после войны, или в 1925 г., в предвиденьи великих социальных боев в Англии или революции в Китае, говорили о безвыходном положении европейского империализма, мы, разумеется, исходили из рассчета на победы пролетариата, а не на его поражения. Подвигов Сталина -- Молотова в Англии, в Китае и в других странах мы тогда еще действительно не предвидели, по крайней мере в полном об'еме. А несомненно, -- это отнюдь не парадокс, -- что Сталин с Молотовым сделали больше всех государственных мужей Европы для сохранения, для стабилизации, для спасения европейского капитализма. Разумеется, против своей воли. Но от этого не легче.

    Что значит быть "певцом" американской просперити? Америка имеет тот перевес над Европой, какой крупный монопольный трест имеет над разрозненными средними и мелкими предприятиями, конкуррирующими между собою. Указать на это преимущество и вскрыть его тенденции, не значит сделаться "певцом" треста. Впрочем мелко-буржуазные тупицы не раз называли марксистов "певцами" крупных капиталистических предприятий.

    Молотов, однако, забывает, что V конгресс Коминтерна попросту упустил Америку из виду, тогда как VI конгресс включил в программу указание на то самое новое соотношение Америки и Европы, которое Сталин так беспомощно пытался отрицать. Молотов упоминает о пайке. И этот прогноз оправдывается на каждом шагу. Что такое план Юнга, как не финансовый паек? И разве Америка не посадила на паек британский флот? А ведь это только начало.

    Сам Молотов додумался, наконец, до того (или ему подсказали), что "пактом Келлога она (Америка) стремится поставить в зависимость от своей воли решение вопроса о будущей империалистической войне". Хоть и не оригинальное, но ценное признание. Но ведь оно и означает, что Америка стремится (а частично и успевает) посадить на паек европейский империализм. Кстати: если таково об'ективное значение пакта Келлога, -- а оно действительно таково, -- как же Сталин с Молотовым осмелились присоединиться к нему?

    В 1924 г. в докладе о "Европе и Америке" (именно этот доклад Молотов имеет в виду) мы говорили, в связи с морским соперничеством Соединенных Штатов и Великобритании: "Но мы должны прибавить: когда положение Англии станет таково, что ей придется открыто на американский паек садиться, то это будет делать непосредственно не лорд Керзон, -- он не подойдет, слишком норовист, -- нет, это будет поручено Макдональду... Здесь потребуется благочестивое красноречие Макдональда, Гендерсона, фабианцев, чтобы давить на английскую буржуазию и уговаривать английских рабочих: "Что ж, неужели воевать с Америкой? Нет, мы за мир, мы за соглашение". А что такое соглашение с дядей Самом? Садись на паек, -- одно тебе соглашение, другого нет. А не хочешь -- готовься к войне". (Л. Троцкий, "Европа и Америка", стр. 30, 31).

    Дело в том, что в политике, как она ни коварна, можно кое-что предвидеть заранее. Молотов глубоко презирает такое занятие. Он предпочитает не видеть того, что у него творится под носом.

    Далее: к чему это Молотов приплел "просперити"? Для обнаружения собственной образованности? Верим охотно, что после определения Молотова на должность вождя Коминтерна, на него, как в свое время на апостолов, снизошли языки пламени, после чего он сразу заговорил на неведомых языках. Но "просперити" все-таки не причем. Просперити есть понятие кон'юнктурное и означает "процветание", в смысле торгово-промышленного под'ема. Мое же сравнение Америки и Европы опиралось на основные экономические индексы (национальное богатство, доход, механические двигатели, уголь, нефть, металл, хлопок и пр., и пр.), а не на кон'юнктурные колебания этих индексов. Молотов, видимо, хочет сказать: Троцкий воспевал могущество Америки, между тем, глядите, Соединенные Штаты переживают острейший кризис. Но разве кризис есть опровержение капиталистического могущества? Разве Англия, в эпоху ее мировой гегемонии, не знала кризисов? Разве капиталистическое развитие вообще мыслимо без кризисов? Вот что писали мы на этот счет в "Критике программы Коминтерна":

    "Мы не можем здесь входить в рассмотрение специального вопроса о сроках американского кризиса и о возможной его глубине. Это не программный, а кон'юнктурный вопрос. Для нас, разумеется, совершенно несомненна неизбежность кризиса и -- в соответствии с нынешним мировым размахом американского капитализма -- отнюдь не исключена большая глубина и острота уже и ближайшего кризиса. Но попытка выводить отсюда уменьшение или ослабление северо-американской гегемонии ни с чем не сообразна и может повести только к грубейшим ошибкам стратегического порядка. Как раз наоборот. В кризисную эпоху гегемония Соединенных Штатов скажется полнее, резче, беспощаднее, чем в период под'ема. Свои затруднения и недомогания Соединенные Штаты будут изживать и преодолевать прежде всего за счет Европы"...

    Дальше выражалось сожаление по поводу того, что "этот ход мыслей совершенно не нашел своего выражения в проекте программы Коминтерна".

    Дело в том, что в экономике, как и в политике, -- даже в большей мере, чем в политике, -- можно кое-что предвидеть заранее. Но мы уже знаем: Молотов не терпит этого суетного занятия.

    Остается еще сказать несколько слов о заключительной части клубка молотовских мыслей: взгляды Троцкого насчет того, что Америка посадит Европу на паек, были, видите ли, "своеобразным перепевом (?) теории исключительности, которая затем (!) стала основой основ правых ренегатов американской компартии". (Что это за перепев, который является раньше мелодии? Но не будем строги к Молотову-оратору и писателю: ведь мы имеем дело с мыслителем).

    "Правые ренегаты" -- это Ловстон и К-о, которые с 1924 года не уставали критиковать мои взгляды на взаимоотношения Америки и Европы. Молотов тут действительно не дал ничего, кроме перепева. Теория исключительности, или своеобразия, получила на самом деле наиболее законченное и наиболее реакционное выражение у Сталина и Молотова, которые возвестили в 1924 году человечеству, что, в отличие от всех других стран мира, СССР имеет возможность построить социализм в своих государственных границах. Если принять во внимание, что вся историческая миссия нашей партии состоит в построении социализма, то можно сказать, что, с точки зрения этой задачи, исключительность СССР имеет, по Сталину, абсолютный характер. На какую бы исключительность для Соединенных Штатов ни посягали Ловстон и К-о, эта исключительность не может быть выше той, которую Сталин обеспечил за СССР декретами Коминтерна.

    Далее: ведь программа Коминтерна признала, все-таки, за Соединенными Штатами мировую капиталистическую гегемонию. Ни Греция, ни Бельгия, ни ряд других стран этой "маленькой" особенности не имеют. Не в праве ли мы сказать, что мировая гегемония Соединенных Штатов представляет их исключительную особенность? Или же Молотов пришел к отрицанию программы Коминтерна, которую Бухарин написал за несколько месяцев до того, как был об'явлен буржуазным либералом?

    "Троцкий протаскивает оппортунистическую линию под левыми фразами". В каком смысле констатирование мирового господства Соединенных Штатов является "фразой" и почему именно "левой"? Решительно ничего нельзя понять. Вместо мыслей, какая-то гнилая труха. К чему ни коснись, все рассыпается.

    Но все дело в том, что после того, как Советский Союз выделен теоретически из всего остального человечества, Молотов требует, чтоб все остальные страны отказались от претензий на своеобразие, тем более на исключительность. Легко ли, в самом деле, будет руководить полусотней коммунистических партий, если они, ссылаясь на своеобразие, откажутся, по молотовской команде, ступать единовременно с левой ноги? Надо же войти в положение вождя...

    В статье "Две концепции" (см. "Бюллетень" N 12-13, стр. 30) мы подробно показали полную несостоятельность сталинского (а значит и молотовского) понимания интернационализма.*1. Оппортунизм Ловстона, Брандлера и их единомышленников состоит в том, что они требуют признания за ними тех же национал-социалистических прав, которые Сталин считает монополией СССР. Недаром же эти господа провели бок-о-бок с Молотовым всю кампанию против "троцкизма". А ведь эта кампания, как-никак, охватывала все вопросы коммунистического мировоззрения. И сейчас Ловстон заявляет, что от руководства Коминтерна его отделяют лишь тактические разногласия, от левой же оппозиции -- помимо тактических, также и программные и теоретические. И это совершенно верно.

    Что положение Америки исключительно, этого не станет сейчас отрицать даже доблестный чешский солдат Швейк, ставший, как говорят, сподвижником Шмераля. Но из этой исключительности совершенно и ни в какой степени не вытекает национал-оппортунизм Ловстона. Основой этого оппортунизма является программа Коминтерна, которая говорит о мировой гегемонии Соединенных Штатов, т.-е. об их исключительности, но не делает из этого революционных выводов, так как не говорит о нерасчленимой связи американской "исключительности" с "исключительностью" остальных частей мирового целого. Вот что на этот счет говорится в нашей "Критике программы":

    "Совершенно не указано, с другой стороны, -- а это не менее важная сторона той же мировой проблемы, -- что именно мировое могущество Соединенных Штатов и выростающая отсюда их неудержимая экспансия вынуждают их включать в фундамент своего здания пороховые погреба всего мира, -- все антагонизмы Запада и Востока, классовую борьбу старой Европы, восстания колониальных масс, все войны и все революции. Это, с одной стороны, превращает капитализм Северной Америки в основную контр-революционную силу новой эпохи, все более заинтересовывающуюся в сохранении "порядка" в каждом углу земного шара, а, с другой стороны, подготовляет гигантский революционный взрыв этой уже господствующей и все еще растущей мировой империалистической силы".

    Если Молотов с этим не согласен, пускай возражает. Мы готовы учиться. Но вместо членораздельных возражений, он пред'являет нам только собственное заявление о своей просперити в науках, которое, однако, пока что ничем не доказано. Да и вообще, думается нам, напрасно Молотов угнетает науками плоть. Еще Екклезиаст сказал: "Кто умножает познания, умножает огорчение".

    Т.

    --------------------------------------------------------------------------------

    *1 Кратко об этом же вопросе говорится в письме "Привет "Веритэ", напечатанном в настоящем номере "Бюллетеня".

上一页 目录页 下一页
1930年（总第15-16期）


ЗАМЕТКИ ЖУРНАЛИСТА

    --------------------------------------------------------------------------------

    ПРОГНОЗЫ, КОТОРЫЕ ПОДТВЕРЖДАЮТСЯ ПОЛНОСТЬЮ

    На X пленуме ИККИ, т.-е. год тому назад, значилось, что человечество "обеими ногами" вступило в полосу революции. На XVI с'езде ВКП оказывается:

    "Развитие экономического кризиса ведет (!) в отдельных (!!) странах к перерастанию (!!!) его в кризис политический". (Из доклада Молотова).

    Но ведь экономический кризис наступил лишь через полтора года после VI конгресса, через несколько месяцев после X пленума, причем этот кризис, как оказывается, только "ведет к перерастанию"... Как хорошо, что на свете существует слово "перерастание", которым можно заткнуть дыры в кое-каких прогнозах.

    "Нарастание (!) элементов (!!) нового (!!!) революционного под'ема -- бесспорный факт"... маневрирует Молотов, тот самый, которому X пленум поверил на честное слово. "Это ставит работу компартий и Коминтерна в целом в новые условия. Все это требует приспособления работы компартий к новым (!) задачам революционной борьбы".

    Но ведь VI с'езд с дополняющим его X пленумом уже полностью перевели компартии на рельсы III периода и революционного под'ема. Как же это теперь выходит, что нужно только начать приспособление "к новым задачам революционной борьбы". А нельзя ли об'яснить поточнее: влево ли поворачивают партии или вправо? наступают или отступают? или просто вертятся вокруг своей оси?

    "В период 1928-1929 г.г. под'ем имел место только в САСШ, Франции, Швеции, Бельгии и Голландии...". (Молотов).

    Но ведь в середине 1929 года как раз Франция стояла "на передовых позициях революционного под'ема". Как же это вдруг оказывается, что она переживала не революционный, а... торгово-промышленный под'ем? Час от часу не легче.

    Мануильский поставил на XVI с'езде

    "вопрос о неравномерности развития революционных процессов в разных капиталистических странах, вопрос об отставании передовых капиталистических стран в темпе развития этих процессов либо от таких второстепенных стран, как Испания, либо от колониальных стран, как Индия".

    Но ведь резолюция X пленума ИККИ свидетельствовала, что первое место в наступившем революционном под'еме занимают Германия, Франция и Польша. Первые две страны во всяком случае не могут быть названы ни незначительными, ни колониальными.

    Мануильский идет дальше и заявляет прямо:

    "В передовых капиталистических странах размах рабочего движения не принял еще открытых революционных форм".

    А как же все-таки быть с X пленумом ИККИ?

    Наконец, резолюция XVI с'езда скромно и неопределенно констатирует:

    "начало конца относительной капиталистической стабилизации".

    Значит, весь X пленум пошел на смарку. Но не пошли, увы, на смарку те бедствия и опустошения, -- в рядах и в головах, -- которые он причинил.

    И эти "вожди" еще удивляются, почему число членов в секциях Коминтерна убывают, и почему падает тираж печати.

    Это все равно, как если бы директор какого-нибудь колхоза Московской губернии сеял в декабре, а собирал в апреле, и удивлялся бы тому, что у него "диспропорция" между его "влиянием" (в канцелярии колхоза и в райкоме) и количеством зерна в закромах.

    Молотов и есть собственно директор такого административного колхоза -- "имени III Интернационала".

    ВОЗВРАЩАЕТСЯ ВЕТЕР НА КРУГИ СВОИ

    О решениях VI конгресса Молотов говорит:

    "В них в основном дан анализ мирового развития и его перспектив, нашедший полное (!) подтверждение (!!) в последующих событиях".

    Это тем более утешительно, что единственный универсальный докладчик VI конгресса, Бухарин, был об'явлен через несколько месяцев буржуазным либералом.

    Тезисы шестого конгресса, по докладу "буржуазного либерала", констатировали

    "возросшую большевизацию партий, накопление опыта, внутреннюю консолидацию, преодоление внутренней борьбы, преодоление троцкистской оппозиции в КИ".

    Особенно хорошо звучит в этой торжественной мелодии "преодоление внутренней борьбы". Но вот Молотов раскрывает нам, что произошло после VI конгресса, т.-е. после счастливо завершенной большевизации:

    "Даже из состава членов и кандидатов ИККИ после VI конгресса 7 из его членов находятся теперь вне рядов коммунизма, как перешедшие в лагерь ренегатов".

    Выходит, что каждый раз приходится начинать сначала. Возвращается ветер "большевизации" на круги свои. И еще выходит, что в борьбе с "троцкистской оппозицией" не последнее место занимали завтрашние ренегаты. Странным образом, именно они играли нередко руководящую роль.

    СТАЛИН И РОЙ

    "Ясно, говорил Молотов на XVI с'езде, -- что не такие люди, как Рой, защищающий политику блока с национальной буржуазией и скатившийся теперь в лагерь правых ренегатов, были способны к созданию коммунистической партии в Индии".

    Блок с национальной буржуазией, составивший основу тактики Сталина -- Молотова в Китае, вписан в программу Коминтерна. Или может быть программу писал Рой? Или нынешний вождь Коминтерна попросту забыл о программе? Или же он собирается ее пересмотреть?

    Мелко-буржуазный индийский демократ Рой считает, как известно, что для блага индийской революции, коммунисты должны строить не коммунистическую, не пролетарскую, а сверх-классовую, народно-революционную партию, индийский Гоминдан. Рой исключен из Коминтерна, как правый. Вообще говоря, проповедникам Гоминдана в пролетарском Интернационале не место. Но дело в том, что свою великую идею о непригодности партии пролетариата для руководства народной, т.-е. рабоче-крестьянской революцией, Рой вовсе не внес в Коминтерн, -- он ее вынес из Коминтерна. Еще в 1927 году идея Роя пользовалась официальным признанием. В руководящем органе Коминтерна дан был в апреле 1927 года следующий отзыв о взглядах Роя на задачи революции в Индии:

    "Книга тов. Роя посвящена центральнейшему вопросу современной революционной политики Индии -- вопросу об организации народной партии, представляющей интересы рабочих, крестьян и мелкой буржуазии. Необходимость подобной организации вытекает из современных условий национально-революционного движения в Индии".

    И далее:

    "Отсюда задача пролетариата -- организовать все эти мелко-буржуазные классы и слои в единую народно-революционную партию и повести их на штурм империализма. Чтобы составить определенное и ясное представление о современном состоянии национально-революционного движения Индии, рекомендуем эту книгу читателю, ибо она дает ленинскую интерпретацию современной революционной политики Индии". ("Коммунистический Интернационал", N 15 (89), 15 апреля 1927 года, стр. 50 и 52).

    Да и как иначе мог высказываться орган Коминтерна? Идея Роя была на самом деле идеей Сталина.

    18 мая 1927 года Сталин следующим образом отвечал студентам китайского университета в Москве на вопрос о руководящей революционной партии в Китае:

    "Мы говорили и говорим, что Гоминдан есть партия блока нескольких угнетенных классов... Когда я говорил в 1925 году о Гоминдане, как о партии блока рабочих и крестьян, я вовсе не имел в виду характеристику фактического (?) положения дел в Гоминдане, характеристику того, какие классы примыкали к Гоминдану на деле в 1925 году. Когда я говорил о Гоминдане, я имел в виду Гоминдан лишь, как тип построения своеобразной народно-революционной партии в угнетенных странах Востока, особенно в таких странах, как Китай и Индия, как тип построения такой народно-революционной партии, которая должна опираться на революционный блок рабочих и мелкой буржуазии города и деревни".

    И Сталин заканчивает свой ответ утверждением, что Гоминдан и впредь "должен быть, как тип построения народно-революционной партии в странах Востока". Нелепая, чтобы не сказать бессовестная оговорка насчет того, что в 1925 году Сталин говорил не о Гоминдане, как он есть, а о Гоминдане, каков он должен быть, не о факте, а об идее, -- об'ясняется тем, что Сталину пришлось об'ясняться с китайскими студентами уже после переворота Чан-Кай-Ши, когда было доказано опытом, что в составе Гоминдана находятся не только угнетенные классы, но и их угнетатели. Сталин, однако, не дрогнул. Он лишь отделил чистую идею Гоминдана от низменного факта и утвердил "тип народно-революционной партии" для стран Востока вообще. Это и означало гоминданизацию Индии.

    Рой есть не что иное, как достойный ученик Сталина.

    О МОЧАЛКЕ ВООБЩЕ, О ЛОЗОВСКОМ В ЧАСТНОСТИ

    Вот что рассказывал Лозовский про Францию на XVI с'езде ВКП:

    "...во Франции несколько профсоюзов... создали так называемую унитарную оппозицию со своей платформой и со своей оценкой нынешнего положения и ближайших перспектив".

    Что есть самое замечательное?

    "Самое замечательное в этой "унитарной оппозиции" заключается в том, что она представляет собой блок правых и троцкистов, и что эта платформа является также и платформой органа Троцкого во Франции "Веритэ", во главе которого стоит верный последователь троцкизма Росмер. "Унитарная оппозиция" есть детище троцкистов и оголтелых (!) правых (!!). Так выглядит на практике "лево (?) большевистская" линия Троцкого и К-о. Оформленная оппозиция имеется только во Франции".

    "Самое замечательное" заключается в том, что в сказанном здесь есть около 49% правды. Левая оппозиция действительно имеет крупные успехи в синдикальном движении Франции. Но дальше идут остальные 51%, ибо на деле унитарная оппозиция, идущая под знаменем левых коммунистов, ведет непримиримую борьбу с правой, полуреформистской оппозицией, которая прикрывается лозунгами профсоюзной автономии (Монатт, Шамбелан) или прямо поддерживает "Рабоче-крестьянскую партию" Селье и К-о. Никаких точек соприкосновения, ни политических ни организационных, у этих двух оппозиций нет.

    Что на свете "характерно"?

    "Характерно, -- по Лозовскому, -- что везде, где троцкисты имеют хотя бы малейшее влияние, они вместе с амстердамцами выступают против коммунистов".

    "Характерно", что тут нет и 1% правды.

    Нет ли еще чего-нибудь "характерного"?

    "троцкисты утверждают, что во время кризиса экономическая борьба невозможна".

    Какие это "троцкисты"? Где? Когда? Но не сдержать охваченного вдохновеньем Лозовского:

    "Левый" троцкист Нейрат не нашел ничего лучшего, как"... и т. д.

    Но ведь Нейрат принадлежит к правой чешской оппозиции? Но ведь...

    Чего не хватает Лозовскому?

    "Чего нам не хватает в самостоятельных революционных профсоюзах и профоппозициях -- это уменья вовлечь новые слои рабочих в бой, связать их крепкими узами с нашими организациями, закрепиться в предприятиях". (Из той же речи).

    Словом, всем бы Лозовский хорош, да не хватает ему самых пустяков: уменья вовлечь массы, организовать их и закрепиться на предприятиях.

    И еще кое-чего не хватает Лозовскому, о чем сам он из скромности, однако, не сказал...

    Представляете ли вы себе, вообще говоря, революционную мочалку в действии? К тому же в роли вождя? Не представляете? Значит, вы не видели и не слышали Лозовского. Вот неподражаемое место из той же его речи на XVI с'езде с нашими скромными примечаниями в скобках:

    "Самое главное сейчас это освободить рабочее движение колониальных и полуколониальных стран от малейшего влияния буржуазии (даже от "малейшего"!), внести резкую дифференциацию между классами (да вы хоть не затушевывайте!), поднять волну пролетарского недоверия к политиканам типа Ганди, Неру, Пателя, Ван-Тин-Вея и т. д. (а кто же поднимал к ним волну доверия?). Самое главное (не слишком ли много "самого главного"?) -- это не дать укрепиться в рабочих массах меньшевистско-троцкистским идеям Роя (да ведь Рой ученик Сталина -- Лозовского) и Чен-Ду-Сю (меньшевистские идеи навязывал ему именно Лозовский!), и умело, по-большевистски организовать массы (да ведь этого же именно "нам не хватает"!), отдавая себе отчет в том, что революционно-демократическая диктатура пролетариата и крестьянства (вот именно!) есть этап на пути социалистической революции".

    Мочалка в хозяйстве -- вещь необходимая. Но, знаете ли в качестве вождя...

    МАНУИЛЬСКИЙ ПЕРЕД ПРОБЛЕМОЙ

    Не умеющий держать язык за зубами Мануильский неожиданно заявил на XVI с'езде:

    "вопрос о природе социал-фашизма -- проблема, которая пока еще недостаточно разработана в Коммунистическом Интернационале".

    Вот те и на! Сперва провозгласили, закрепили, утвердили, канонизировали, кретинизировали, а потом будут еще только "разрабатывать" проблему. Кто же, однако, займется "разработкой"? Надо полагать, Радек. Кроме него, некому. Хоть шаром покати.

    ЧТО ЕСТЬ СОЦИАЛ-ФАШИЗМ?

    Радеку приходится стажироваться. С этой целью он пишет в "Правде" пространные фельетоны о "сущности социал-фашизма". Что есть вервие? как говорит философ у Хемницера. А так как несчастие состоит в том, что читатели многочисленных статей о "социал-фашизме" роковым образом теряют из головы все бесподобные аргументы прежних исследователей, то Радеку приходится начинать сначала. Начать сначала значит об'явить, что Троцкий находится по ту сторону баррикады. Возможно, впрочем, что эту фразу Радеку пришлось вставить по особому требованию редакции, как моральный гонорар за напечатание его статьи. Но все-таки: в чем сущность социал-фашизма? И в чем его отличие от подлинного фашизма? Отличие, оказывается, в том, -- кто бы мог подумать? -- что социал-фашизм тоже стоит "за проведение фашистской политики, но демократическим путем". Радек многословно об'ясняет, почему германской буржуазии "не оставалось ничего другого, как проводить политику фашизации через парламент, с внешним сохранением демократии". Так в чем же дело? До сих пор марксисты полагали, что демократия и есть "внешнее" прикрытие классовой диктатуры, -- одно из возможных ее прикрытий. Политической функцией современной социал-демократии является фабрикация именно этого демократического прикрытия. Ни в чем другом и не состоит ее отличие от фашизма, который иными методами, при иной идеологии, отчасти и при другой социальной базе, организует, обеспечивает и охраняет ту же диктатуру империалистского капитала. Но, -- доказывает Радек, -- сохранять загнивающий капитализм "можно только фашистскими средствами". В последнем счете это совершенно правильно. Из этого, однако, вытекает не тождество социал-демократии и фашизма, а лишь то, что социал-демократия в последнем счете вынуждена очищать дорогу перед фашизмом, причем последний, приходя на смену, не отказывает себе в удовольствии проломить изрядное число социал-демократических черепов. Такого рода возражения Радек об'являет, однако, в своей статье "обелением социал-демократии". Очевидно, этот грозный революционер считает, что подтирать кровавые следы империализма щеткой демократии есть более высокая и более благородная миссия, чем охранять кассу империализма с дубиной в руках.

    Радек не может отрицать того, что социал-демократия цепляется изо всех силенок за парламентаризм, ибо с этой искусственной механикой связаны все источники ее влияния и благосостояния. Но, возражает находчивый Радек, "нигде не сказано, что фашизм требует формального разгона парламента". Вот так-так! Но ведь фашизмом назвали именно ту политическую партию, которая, впервые в Италии, разрушила парламентскую машину во имя преторианской организации классового господства буржуазии. Это, оказывается, ничего не значит. Одно дело фашизм, как феномен, другое, как сущность. Радек решил, что разрушение парламентаризма совсем не требуется фашизмом, если его взять, как вещь в себе. Что есть вервие? Но почувствовав, что выходит не гладко, Радек с еще большей находчивостью добавляет: "И итальянский фашизм не сразу (!) разогнал парламент". Что верно, то верно. Но все-же разогнал его, не пощадив и социал-демократии, наиболее махрового цветка в парламентском букете. У Радека же выходит так, будто итальянский парламент разогнали социал-фашисты, только не сразу, а после размышлений. Боимся, что теория Радека не вполне уяснит итальянским рабочим, почему социал-фашисты пребывают в эмиграции. И немецким рабочим не легко будет понять, кто собственно в Германии собирается разгонять парламент: фашисты или социал-демократы?

    Все доказательства Радека, как и его учителей, сводятся к тому, что социал-демократия есть отнюдь не идеальная демократия (т.-е. очевидно, не та демократия, которую Радек видел в радужном сне после примирительных об'ятий с Ярославским). Глубокая и плодотворная теория социал-фашизма построена не на основе материалистического анализа особой, специфической функции социал-демократии, а на основе абстрактно-демократического критерия, который свойствен оппортунистам даже и тогда, когда они хотят или когда им приходится занимать позицию на самом крайнем краю самой крайней баррикады (при этом они поворачиваются, обычно, спиной не в ту сторону и хватаются за оружие не с того конца).

    Между социал-демократией и фашизмом нет классового противоречия. Фашизм, как и социал-демократия -- буржуазные партии, притом не вообще буржуазные, а такие, которые охраняют упадочный капитализм, все менее и менее мирящийся не только с демократическими формами, но и со сколько-нибудь устойчивой легальностью. Именно поэтому социал-демократия, несмотря на приливы и отливы в ее судьбе, обречена сходить на нет, уступая на одном полюсе место фашизму, на другом -- коммунизму.

    Разница между блондинами и брюнетами не так уж велика, во всяком случае значительно меньше, чем между человеком и обезьяной. Анатомически и физиологически блондин и брюнет принадлежат к одному и тому же животному виду, могут принадлежать к одной и той же национальности, даже к одной и той же семье, наконец, оба могут быть одинаковыми подлецами, -- и тем не менее, цвет кожи и волос имеет свое значение, не только в полицейском паспорте, но и вообще в жизненном обиходе. Радек же, для того, чтобы заслужить полное одобрение Ярославского, хочет непременно доказать, что брюнет есть собственно говоря блондин, но со смуглой кожей и черными волосами.

    Есть на свете хорошие теории, которые служат для об'яснения фактов. Что же касается теории социал-фашизма, то она пригодна только для стажированья капитулянтов.

    Альфа.

上一页 目录页 下一页
1930年（总第15-16期）


МИРОВАЯ БЕЗРАБОТИЦА И СОВЕТСКАЯ ПЯТИЛЕТКА

    (ПИСЬМО К КОММУНИСТИЧЕСКИМ РАБОЧИМ ЧЕХО-СЛОВАКИИ)

    В интернациональной печати левой оппозиции (большевиков-ленинцев) мы выдвинули несколько месяцев тому назад ту совершенно простую и бесспорную мысль, что коммунистические партии капиталистических стран, в связи с чудовищным ростом безработицы, должны поднять агитацию за всемерное расширение и облегчение промышленно-товарных кредитов для Советского Союза. Этому лозунгу мы предлагали придать возможно более конкретные формы: на основе своего пятилетнего плана (нынешнего или измененного, не будем сейчас этого касаться) советское правительство заявляет, что оно могло бы дать Соединенным Штатам, Германии, Англии, Чехо-Словакии и пр. такие-то и такие-то, вполне определенные заказы на электротехнические агрегаты, сельско-хозяйственные машины и пр., при условии кредитов на определенное число лет. При этом кредитоспособность советского правительства пред лицом капиталистического мира могла бы быть вполне обеспечена соответственным ростом советского экспорта. При условии больших и целесообразно распределенных промышленных кредитов колхозы могут действительно получить уже в ближайшие годы крупнейшее хозяйственное значение, и рессурсы сельско-хозяйственного экспорта могут быстро возрости. Точно также, при получении из-за границы -- на приемлемых, т.-е. обычных капиталистических условиях кредита -- дополнительного промышленного оборудования, можно значительно увеличить экспорт нефти, леса и пр. В отношении советского экспорта также возможно заключение плановых договоров на ряд лет.

    Советское правительство самым непосредственным образом заинтересовано в детальном ознакомлении рабочих делегаций, завкомов и представителей профсоюзов, с одной стороны, представителей капиталистических трестов и правительств, с другой, с соответственными своими плановыми предложениями, разумеется, строго обоснованными технически и экономически, и потому способными как повысить в глазах рабочих авторитет советского государства, так и оправдать в глазах капиталистов требуемые кредиты.

    Кто знает, как складывались экономические сношения Советского Союза с капиталистическими государствами, или кто теоретически знает хотя бы азбуку экономической политики рабочего государства в капиталистическом окружении, для того во всем изложенном выше плане не может быть ничего спорного или сомнительного. В то же время необходимость и неотложность энергичной кампании в пользу этого плана с полной очевидностью вытекают, с одной стороны, из нынешней небывалой безработицы в капиталистических странах, с другой -- из острой нужды советского хозяйства в иностранных кредитах.

    Тем не менее по поводу нашего предложения сталинский аппарат дал сигнал: отвергнуть, разоблачить, осудить. Почему? Тут имеются две причины. Несомненно, что многие советские бюрократы считают, что такого рода агитация не поможет, а повредит иностранным кредитам. Пусть, мол, Сокольников разговаривает потихонько с Гендерсоном, а коммунисты пусть уж лучше помалкивают, чтоб не пугать свою буржуазию и не отталкивать ее от нас. Несомненно, что именно эта мысль руководит сталинской бюрократией, прежде всего самим Сталиным, когда они выступают против предложенной нами кампании. Ибо высокие национал- социалистические бюрократы в своей среде с большим презрением говорят об иностранных компартиях, считая их неспособными ни на какое серьезное дело. Люди аппарата, сталинцы приучили себя верить только в государственные верхи и, прямо-таки побаиваются прямого вмешательства масс в "серьезные", "практические" дела. Это основная причина того нелепого и злобного отпора, который встретило наше предложение.

    Но есть и дополнительная причина. Сталинцы смертельно боятся растущего во всем мире влияния левой коммунистической оппозиции (большевиков-ленинцев), и потому на каждое произнесенное ею слово считают необходимым отвечать бранью и клеветой. Такие распоряжения отдаются неизменно по всему аппарату Коминтерна.

    Центральный орган чехо-словацкой компартии "Руде право" выполнил порученное распоряжение, как мог. В N от 24 июня предложенная чешскими левыми коммунистами кампания по поводу безработицы подвергнута критике, которую нельзя иначе назвать, как бешеной. И при всем своем бешенстве она поражает своим бессилием. Мы разберем возражения и обвинения "Руде право" строка за строкой. Не потому, что нас интересуют чиновники, которые заменяют недостающие мысли и доводы грубыми ругательствами, а потому, что мы хотим помочь передовым рабочим Чехо-Словакии разобраться в этом большом и серьезном вопросе.

    "Руде право" говорит, будто чешские левые коммунисты (большевики-ленинцы) требуют, чтобы советское правительство "совместно с чехо-словацким правительством выработало экономический план для разрешения кризиса!!". Газета издевается над этой мыслью, которая действительно нелепа, но которую выдумала сама же редакция. Советское правительство должно согласовать с капиталистическими трестами и с буржуазным правительством (в том случае, если бы последнее взяло на себя гарантию кредитов) определенную систему заказов и расплаты за них (а вовсе не "план разрешения кризиса"). Каждая из сторон преследует здесь свои собственные задачи. Советское правительство заинтересовано в том, чтобы расширить рессурсы социалистического строительства, обеспечить таким путем его высокий темп и повысить жизненный уровень рабочих и работниц. Капиталисты заинтересованы в прибылях. Рабочие Чехо-Словакии, как и всякой другой капиталистической страны, страдающей от безработицы, заинтересованы в том, чтоб смягчить безработицу. Рабочие-коммунисты и сочувствующие преследуют в этой борьбе и другую, не менее важную цель: помочь рабочему государству. Но сама по себе задача борьбы доступна пониманию самых широких и самых отсталых рабочих кругов, следовательно, и тех, которые еще с полным безразличием относятся к Советскому Союзу.

    О совместном плане "разрешения кризиса" никто не говорит. Уничтожить кризисы может только социалистическая революция. Пропитать рабочих этой мыслью есть прямая обязанность коммунистической партии. Но отсюда вовсе не вытекает, что рабочие не должны выдвигать частичные требования для уменьшения безработицы или смягчения наиболее тяжких ее последствий. Сокращение рабочего дня является важнейшим требованием такого рода. Рядом с этим стоят: борьба против нынешней хищнической "рационализации", требование более широкого и действительного страхования безработных за счет капиталистов и государства. Может быть "Руде право" против этих требований? Предоставление промышленных кредитов советскому государству имело бы своим последствием не ликвидацию кризиса, а смягчение безработицы в ряде отраслей промышленности. Именно так мы и должны ставить вопрос, не обманывая ни себя ни других.

    Или же "Руде право" стало на ту точку зрения, что коммунисты не должны вообще требовать никаких мер, которые способны смягчить гибельные последствия капитализма в отношении рабочих? Может быть девизом чешских сталинцев стало: чем хуже, тем лучше? На такой точке зрения стоял допотопный анархизм. Марксисты с этой позицией никогда не имели ничего общего.

    Но тут "Руде право" выдвигает возражение, будто, при нашем плане, "принципиальное противоречие советского государства и капиталистического мира должно быть заменено их взаимным сотрудничеством". Что означает эта фраза, трудно понять. Если она имеет какой-либо смысл, то только один: советское государство должно, во имя сохранения принципиального противоречия, избегать экономических связей с капиталистическим миром, т.-е. не вывозить и не ввозить, не искать ни кредитов, ни займов. Но ведь вся политика советского правительства с первого дня его существования имела прямо противоположный характер. Оно неизменно доказывало, что, несмотря на принципиальное противоречие двух хозяйственных систем, сотрудничество между ними возможно в самом широком масштабе. Неоднократно руководители советского государства заявляли даже, что принцип монополии внешней торговли представляет для крупных капиталистических трестов преимущества в том отношении, что обеспечивает планомерные заказы на ряд лет вперед. Нельзя отрицать того, что многие советские дипломаты и администраторы хватали через край в проповеди мирного сотрудничества Советского Союза с капиталистическим миром и приводили доводы принципиально неправильные и неуместные. Но это вопрос другого порядка. Во всяком случае принципиальное противоречие двух хозяйственных систем, которые сравнительно долгое время существуют рядом, не уничтожается и не ослабляется от того, что они вынуждены в этот переходный период заключать друг с другом крупнейшие экономические сделки, а иногда и политические соглашения. Неужели же есть еще такие "коммунисты", которые до сих пор этого не поняли?

    Дальше "Руде право" пишет еще лучше: "Главной заботой советов должно быть устранение (?) капиталистического кризиса, дабы (!) капиталистическая система, это благодеяние человечества, могла сохраниться и дальше". Каждая новая фраза увеличивает бессмыслицу, умножает ее, возводит в более высокую степень. Хочет ли "Руде право" сказать, что Советская республика должна, для того, чтоб не смягчать капиталистического кризиса, отказаться от импорта иностранных товаров, от американской техники, от германских и английских товарных кредитов и пр.? Только при таком выводе приведенная выше фраза имела бы смысл. Но ведь мы же знаем, что советское правительство поступает как раз наоборот. Именно в настоящее время Сокольников ведет в Лондоне переговоры об экономических связях с Англией, добиваясь кредитов. В Америке председатель Амторга Богданов ведет борьбу против той части буржуазии, которая хочет оборвать экономические связи с Советским Союзом, причем Богданов требует опять-таки расширения кредитов. Ясно, что "Руде право" перестаралось. Оно бьет уже не по оппозиции, а по рабочему государству. С точки зрения "Руде право", вся работа советской дипломатии и советских торговых представительств оказывается работой по упрочению капиталистической системы. Такая мысль не нова. На этой точке зрения стоял покойный голландский писатель Гортер и руководители так называемой "Коммунистической рабочей партии Германии", т.-е. люди утопического и полуанархического склада, которые считали, что советское правительство должно вести такую политику, как еслиб оно существовало не в капиталистическом окружении, а в безвоздушном пространстве. Этим предрассудкам был в свое время дан уничтожающий отпор еще Лениным. Теперь взгляды Гортера преподносятся редакцией чешской коммунистической газеты в виде глубокомысленных доводов против левой коммунистической оппозиции (большевиков-ленинцев).

    Особо смехотворный характер всем этим рассуждениям придает тот факт, что советское правительство как раз в последнее время сочло необходимым снова повторить, что оно согласно даже в известных пределах уплатить старые долги -- при условии, если ему оказаны будут новые кредиты. С другой стороны, советское правительство вербует в Германии безработных углекопов. Не спасает ли оно таким путем германский капитализм? Повторяя пустые фразы, лже-коммунистические чиновники закрывают попросту глаза на все то, что творится в мире. Наше предложение имеет две стороны: во-первых, мы хотим, чтоб связи советского хозяйства с мировым, ныне случайные, частичные и бессистемные, были включены самим советским правительством в рамки широкого плана (этого вопроса мы здесь не рассматриваем); и во-вторых, чтобы в борьбу за международные экономические позиции Советский Союз втянуть авангард мирового пролетариата, а через него -- и миллионы рабочих. Вся суть предлагаемой нами кампании в том и состоит, что она новым крепким узлом может связать потребность советского государства в иностранных продуктах с потребностью безработных в работе, с потребностью пролетариата в смягчении безработицы.

    Далее "Руде право" иронизирует: "Жалко, что господа троцкисты не сказали нам, на каких принципах общий чехо-словако-советский план разрешения кризиса должен быть построен: на капиталистических принципах, -- но тогда этим была бы оказана помощь победе капитализма в России; или на социалистических, -- это означало бы, что троцкисты верят в готовность самой буржуазии помогать введению социализма".

    Поистине, глупость человеческая неисчерпаема, а худшим видом ее является глупость самодовольного чиновника.

    На каких принципах могут быть основаны экономические взаимоотношения Советского Союза с мировым рынком? Конечно, на капиталистических принципах, т.-е. на принципах купли-продажи. Так было до сих пор. Так будет и впредь, пока рабочие других стран не опрокинут капитализма. А они этого не сделают до тех пор, -- заметим в скобках, -- пока не произведут беспощадной чистки среди своих "вождей", выгнав самодовольных болтунов и заменив их честными пролетарскими революционерами, способными наблюдать, учиться и мыслить. Но это вопрос другого порядка. Сейчас мы занимаемся экономикой.

    Но не поведет ли, в действительности, сотрудничество на капиталистических принципах к победе капитализма в России? Это было бы так, еслиб в России не было монополии внешней торговли, дополняющей диктатуру пролетариата и национализацию земли, фабрик, заводов и банков. Без монополии внешней торговли в руках рабочего государства победа капитализма была бы неизбежна. Но разве левые коммунисты (большевики-ленинцы) предлагают отменить монополию внешней торговли? На монополию покушался в 1922 году Сталин вместе с Сокольниковым, Рыковым, Бухариным и другими. Вместе с Лениным мы боролись за монополию внешней торговли и отстояли ее. Разумеется, монополия внешней торговли не есть всеспасающее средство. Необходимы правильные хозяйственные планы, правильное руководство, систематическое приближение издержек производства в СССР к издержкам производства мирового рынка. Но это опять-таки вопрос другого порядка. Мы имеем во всяком случае в виду такие планы внешних заказов и кредитов, которые вытекают из внутренних потребностей и задач советского хозяйства и должны служить укреплению его социалистических элементов.

    Значит, иронизирует "Руде право", буржуазия будет помогать социализму? Баснословный аргумент! Но почему он появился так поздно на свет? Большинство сложных машин на советских заводах привезены из-за границы. Советские тресты заключили десятки договоров с мировыми монопольными трестами о технической помощи (машины, материалы, чертежи, рецепты и пр.). Грандиозная гидростанция на Днепре строится в значительной мере при помощи иностранной техники и при участии американских и немецких капиталистических фирм. Выходит, стало быть, что буржуазия помогает строить социализм? А в это самое время советское правительство, делая заграничные закупки и смягчая кризис, спасает капитализм. Роли как будто поменялись. Но поменялись они не в действительности, а в голове чиновника из "Руде право" Увы, это совсем ненадежная голова!

    Как же обстоит с обменом "услуг" в действительности? Конечно, экономическое сотрудничество между рабочим государством и капиталистическим миром порождает ряд противоречий. Но это жизненные противоречия, т.-е. такие, которые не выдуманы левой оппозицией, а порождены самой действительностью. Советское правительство считает, что ввозимые им капиталистические машины гораздо больше укрепляют социализм, чем заплаченное за них золото укрепляет капитализм. И это верно. С другой стороны, буржуазия, продавая свои машины, заботится прежде всего о собственном барыше. Одни капиталисты по просту не верят в возможность построения социализма. Другие не думают об этом. Наконец, сейчас буржуазия стоит под кнутом кризиса и заботится о собственном спасении. Эту обстановку надо использовать, как для укрепления позиций Советского Союза на мировом рынке, так и для укрепления коммунистических позиций среди безработных.

    Узнав от нас впервые, что буржуазия, помимо своей воли, помогает строить социализм, "Руде право" восклицает: "В этом случае ультра-левые троцкисты распространяют худшие иллюзии насчет мирного развития, чем социал-фашисты".

    В этой фразе опять-таки, что ни слово, то путаница. Прежде всего мы не являемся "ультра-левыми" и никогда ими не были. Ультра-левым был названный выше покойник Гортер, и остаются его последователи. По их мнению, внешняя торговля, концессии, кредиты, займы и проч. означают смерть социализма. "Руде право" повторяет их аргументы, только еще менее грамотно. Вся разбираемая нами статья "Руде право" есть образец самой нелепой ультра-левизны, направленной против ленинизма.

    Далее: о каких это "иллюзиях мирного развития" идет речь? Экономические договоры и соглашения между двумя государствами рассчитаны, разумеется, на мирные отношения, но они вовсе не являются страховкой этих отношений. Когда возникает война, все договоры летят к чорту, даже между двумя капиталистическими государствами. Ясно также, что, если, скажем, в Англии победит пролетарская революция, то договоры Сталина с Макдональдом будут вышвырнуты вон и заменены братским союзом двух пролетарских государств. Однако, несмотря на неизбежность войн и революций, советское правительство заключало и заключает экономические договоры, иногда на очень большие сроки: так, некоторые концессионные договоры заключены на 99 лет! Ультра-левые делали из этого тот вывод, что советское правительство отодвинуло на 99 лет пролетарскую революцию. Мы смеялись над ними. Теперь чиновники из "Руде право" перенесли этот аргумент на... "троцкистов". Но аргумент от изменения адреса не стал умнее.

    Если "Руде право" серьезно считает своим долгом защищать пролетарские принципы в области международной политики Советского государства, то почему ж оно молчало, когда эти принципы действительно попирались нынешним сталинским руководством? Напомним два примера из многих десятков.

    После того, как союз сталинцев с английскими штрейкбрехерами, вождями трэд-юнионов, обнаружил свой реакционный характер до конца, Сталин и Бухарин об'ясняли президиуму Коминтерна, что Англо-русский комитет никак нельзя взрывать, ибо это ухудшило бы взаимоотношения СССР с Англией. От вражды Болдвина и Чемберлена Сталин пытался прикрываться дружбой с Перселем. Эта гибельная политика, которая подорвала британский коммунизм на ряд лет и не принесла ни капли пользы Советскому Союзу, встречала, насколько мы знаем, неизменную поддержку со стороны "Руде право".

    А где были хранители принципов, когда советское правительство присоединялось к пакту Келлога, совершая в одно и тоже время принципиально преступный и практически нелепый акт? Пакт Келлога есть империалистическая петля для более слабых государств. А советское правительство присоединилось к пакту, как к инструменту мира. Это есть действительно сеяние иллюзий, недопустимое смазывание противоречий, прямой обман рабочих, в духе социал-демократии. Протестовало ли "Руде право"? Нет, оно поддакивало. Чем вызвано было присоединение советского правительства к пакту Келлога? Бессмысленной надеждой Сталина на то, что таким путем можно получить от американского правительства признание, кредиты и проч. Капиталисты положили в карман советское признание, очень выгодное для одурачиванья американских рабочих, и ничего, разумеется, не дали взамен. Против таких методов борьбы за капиталистические кредиты большевики-ленинцы непримиримо борются, а чиновники из "Руде право" поддакивают начальству. Предлагаемый же нами план кампании не заключает в себе и тени принципиальных уступок буржуазии или социал-демократии.

    Таковы все доводы центрального органа чехо-словацкой компартии. Они должны у каждого серьезного коммуниста вызвать чувство стыда за тот политический уровень, на который низведено руководство одной из наиболее крупных секций Коминтерна.

    Но все эти доводы бледнеют, пожалуй, перед заключительным выводом статьи. "Руде право" об'являет, что все наше предложение является своего рода ловушкой и имеет своей задачей замаскировать "реальную попытку маневра, именно: ответственность за безработицу должна быть переброшена на Советский Союз, который не дает нам достаточно заказов... вместо компрометации негодной капиталистической системы, промышленный кризис должен послужить для компрометации Советского Союза".

    Эти строки кажутся невероятными, но мы и здесь цитируем дословно. Если "Руде право" считает, что наш план ошибочен, оно имеет, конечно, право доказывать, что такая ошибка может оказать помощь классовому врагу. Всякая ошибка революционной стратегии пролетариата в той или другой степени приносит выгоду буржуазии. Всякий революционер может сделать ошибку и тем оказать невольную помощь буржуазии. Ошибку надо беспощадно критиковать. Но приписывать пролетарским революционерам, что они свой план сознательно построили с той целью, чтоб помочь буржуазии, и скомпрометировать Советский Союз, способны только чиновники без чести и без совести. Возмущаться, однако, не стоит: слишком все это глупо. Слишком явно виден заказ. Слишком жалки исполнители заказа. Но нельзя, с другой стороны, ни на минуту забывать, что эти господа неустанно компрометируют Советский Союз и знамя коммунизма...

    Итак, мы, большевики-ленинцы, хотим ответственность за капиталистическую безработицу взвалить на Советский Союз. Какого мнения держится "Руде право" об умственных способностях чешских рабочих? Ни одному из них, разумеется, и в голову не придет, будто Советский Союз способен давать такие заказы, которые могли бы ликвидировать безработицу в капиталистическом мире, или хотя бы в одной крупной капиталистической стране. Любой из десяти рабочих, встреченных на улице Праги, об'явит абсурдом самую мысль о том, будто можно пред'являть такие несообразные требования Советскому Союзу или компрометировать его за "недостаточные" заказы. К чему все это? Куда это годится? Ведь дело обстоит как раз наоборот. Политической целью кампании является привлечь на сторону Советского Союза таких рабочих, которые сейчас относятся к нему безразлично или даже враждебно. Поскольку капиталистические правительства и партии, включая и социал-демократию, будут противодействовать кампании, они будут компрометировать себя в глазах рабочих. Их политический урон будет тем больше, чем серьезнее и деловитее коммунисты будут вести свою кампанию. Каков бы ни оказался экономический результат, политическая выгода обеспечена во всяком случае. Рабочие, втянутые в кампанию вокруг животрепещущего и острого вопроса безработицы, явятся в дальнейшем защитниками СССР и в случае военной опасности. Такие способы мобилизации рабочих гораздо более действительны, чем повторение голых фраз о предстоящей завтра интервенции.

    Но мы не скроем от товарищей-рабочих, что проведение такого рода кампании мы не поручили бы редакторам "Руде право". Эти люди способны погубить всякое дело. Думать они не хотят, учиться не способны. Но отсюда вытекает не то, что надо отказаться от массовой борьбы за интересы Советского Союза, а лишь то, что надо отказаться от никуда не годных руководителей. Здесь мы подходим к общему вопросу: к режиму Коминтерна, к его политике, и к подбору его бюрократии. Нужна пролетарская чистка, обновление аппарата, обновление курса, оздоровление режима. За это и ведет борьбу левая коммунистическая оппозиция (большевики-ленинцы). Ближайшей целью нашей борьбы является возрождение Коммунистического Интернационала на основах теории и практики Маркса и Ленина.

    Л. Троцкий.

    Принкипо, 21 августа 1930 года.

上一页 目录页 下一页
1930年（总第15-16期）


ОТВЕТ ТОВАРИЩАМ ИЗ ИТАЛЬЯНСКОЙ ОППОЗИЦИИ

    14-ое мая 1930 г.

    Дорогие Товарищи!

    Я получил ваше письмо от 5-го мая. Большое спасибо за в высшей степени для меня необходимую и ценную характеристику положения итальянского коммунизма, и, в частности, разногласий между разными его течениями. Было бы жаль, если-бы ваша обширная работа сохранила характер частного письма. С теми или другими изменениями или сокращениями письмо могло бы быть напечатано в "Ля лютт де клясс".

    Если позволите начать с общего политического вывода, который вытекает для меня из вашего изложения, то вывод этот таков, что я считаю нашу совместную работу в дальнейшем вполне возможной и крайне желательной. Ни у кого из нас нет и не может быть политических формул, заранее заготовленных на все случаи жизни. Но тот метод, при помощи которого вы ищете нужные политические формулы, кажется мне правильным.

    Вы спрашиваете моего мнения по целому ряду важных вопросов. Прежде, чем попытаться ответить на некоторые из них, я должен сделать очень серьезную оговорку. С итальянской политической жизнью я никогда не был близко знаком, так как в Италии был только в течение очень короткого времени, почти не читаю по итальянски и во время своей работы в Коминтерне не имел случая ближе входить в итальянские дела. Вы, повидимому, сами все это знаете, так как этим только и можно об'яснить тот большой труд, который вы предприняли для того, чтобы ввести меня в курс спорных вопросов. Еще раз повторяю вам свою благодарность.

    Из сказанного вытекает, что мои ответы, по крайней мере значительная их часть, могут иметь только гипотетический характер. Я ни в каком случае не рассматриваю излагаемые ниже соображения, как окончательные. Весьма вероятно, даже наверное, при рассмотрении того или другого вопроса, я упускаю из виду очень важные конкретные обстоятельства места и времени. Я буду ждать ваших возражений, дополнений или поправок. Поскольку, как я надеюсь, метод у нас один, мы таким образом вернее всего можем притти к правильному решению.

    1. Вы напоминаете, что я критиковал выдвинутую в свое время руководством итальянской компартии формулу "республиканское собрание на основе рабочих и крестьянских комитетов". Вы говорите, что эта формула имела чисто эпизодический характер, и что она теперь оставлена. Я бы хотел точно выяснить, почему я эту формулу считаю неправильной или, по крайней мере, двусмысленной, в качестве политического лозунга. "Республиканское собрание" является, очевидно, органом буржуазного государства. А что такое "рабоче-крестьянские комитеты"? Очевидно, это есть некоторый эквивалент рабочих и крестьянских советов. Тогда лучше было бы так и сказать. Но классовые органы рабочих и крестьянской бедноты, назвать ли их комитетами или советами, все равно являются органами борьбы против буржуазного государства, становятся затем органами восстания и превращаются после победы в органы пролетарской диктатуры. Каким же образом республиканское собрание, т.-е. высший орган буржуазного государства, может иметь своей "базой" органы пролетарского государства?

    Я напоминаю вам, что в 1917 году, перед Октябрем, Зиновьев и Каменев, выступая против восстания, рекомендовали дождаться Учредительного Собрания, чтобы создать "комбинированное государство" из буржуазного Учредительного Собрания и Рабоче-Крестьянских Советов. В 1919 г. Гильфердинг предлагал включить Советы в веймарскую конституцию. Так же, как Зиновьев и Каменев, Гильфердинг называл это "комбинированным государством". Как мелкий буржуа нового типа, он хотел на крутом историческом повороте "скомбинировать" третий тип государства, повенчав конституционным порядком диктатуру буржуазии с диктатурой пролетариата. Приведенная выше итальянская формула показалась мне перепевом этой мелко-буржуазной тенденции. Может быть я эту формулу не так понял. Но тогда недостаток ее уж в том, что она дает повод к роковым недоразумениям.

    ПРИМЕЧАНИЕ: Попутно я хочу рассеять одну поистине позорную путаницу, созданную эпигонами в 1924 году. Они нашли у Ленина цитату насчет того, что мы, может быть, сочетаем Учредительное Собрание с Советами. Подобную же мысль можно найти у меня. Но о чем шла в этом случае речь? Задачей мы ставили восстание, которое должно было передать власть пролетариату в форме Советов. На вопрос о том, что мы сделаем с Учредительным Собранием, мы отвечали: посмотрим, может быть мы его скомбинируем с Советами. Речь шла о том случае, если Учредительное Собрание, созданное при власти Советов, даст советское большинство. Так как этого не оказалось, то Советы разогнали Учредительное Собрание. Другими словами, речь шла о том, можно или нельзя будет сделать Учредительное Собрание и Советы органами одного и того же класса, а отнюдь не о том, чтобы "скомбинировать" буржуазное Учредительное Собрание с пролетарскими Советами. В одном случае (у Ленина) дело шло о конституции рабочего государства, об его структуре, об его технике. В другом случае (у Зиновьева, Каменева, Гильфердинга) дело шло о конституционной комбинации двух враждебных классовых государств, с целью избежания пролетарского восстания для захвата власти.

    2. Разобранный вопрос тесно связан с другим вопросом, который вы анализируете в вашем письме: какой социальный характер будет иметь революция против фашизма? Вы отрицаете возможность в Италии буржуазной революции. Вы совершенно правы. История не может перевернуть назад изрядное число страниц, из которых каждая означает десятилетие. Центральный комитет итальянской компартии пытался раньше отделаться от вопроса заявлением, что революция не будет ни буржуазной, ни пролетарской, но "народной" (populaire). Это есть простое повторение того ответа, который с начала нынешнего столетия давали русские народники на вопрос о том, какой характер будет иметь революция против царизма. Это тот самый ответ, какой Коминтерн давал и дает для Китая и Индии. Это есть мнимореволюционная перелицовка социал-демократической теории Отто Бауэра и др., согласно которой государство может возвышаться над классами, т.-е. не быть ни буржуазным, ни пролетарским. Эта теория гибельна для пролетариата и революции. В Китае она превратила пролетариат в пушечное мясо буржуазной контр-революции.

    Всякая великая революция в истории является народной, в том смысле, что вовлекает в свое русло весь народ. И Великая Французская Революция, и Октябрьская были народными в полном смысле слова. Но первая была буржуазной, ибо утвердила частную собственность, а вторая была пролетарской, ибо ниспровергла ее.

    Только безнадежно-запоздалые мелко-буржуазные революционеры способны еще рисовать ныне перспективу не буржуазной и не пролетарской, а "народной" (т.-е. мелко-буржуазной) революции. Но мелкая буржуазия в эпоху империализма абсолютно неспособна не только руководить революцией, но и принять в ней самостоятельное участие. Формула "демократической диктатуры пролетариата и крестьянства" стала сейчас теоретическим прикрытием мелко-буржуазной концепции промежуточной революции и промежуточного государства, т.-е. такой революции и такого государства, каких не может быть более и не будет, не только в Италии, но даже и в отсталой Индии. Революционер, который не занял ясной и отчетливой позиции в вопросе о демократической диктатуре пролетариата и крестьянства, будет итти от одной ошибки к другой. В вопросе о характере антифашистской революции итальянская проблема наиболее непосредственно и неразрывно связывается с основными проблемами мирового коммунизма, а значит и с так называемой теорией перманентной революции.

    3. В связи со сказанным стоит вопрос о так называемом "переходном" периоде в Италии. Прежде всего надо ясно поставить вопрос: переходный период -- от чего к чему? Переходный период между буржуазной (или "народной") революцией и пролетарской -- это одно. Переходный период между фашистской диктатурой и диктатурой пролетариата -- это другое. Согласно первой концепции в порядке дня стоит буржуазная революция, и надо определить место в ней пролетариата, после чего только и откроется переходный период к пролетарской революции. Согласно второй концепции речь идет о ряде боев, потрясений, изменений обстановки, частных поворотов, составляющих этапы пролетарской революции. Этих этапов может оказаться несколько. Но среди них не может быть и не будет ни буржуазной революции, ни таинственного ублюдка "народной" революции.

    Значит ли это, что Италия не может снова превратиться на известный период в парламентское государство или стать "демократической республикой"? Я считаю, повидимому в полном согласии с вами, что такая перспектива не исключена. Но она может явиться не плодом буржуазной революции, а выкидышем незрелой и недоведенной до конца пролетарской революции. В случае глубокого революционного кризиса и массовых боев, в которых пролетарский авангард окажется еще, однако, неспособным притти к власти, буржуазия может восстановить свое господство на "демократических" основах. Можно ли сказать, например, что нынешняя германская республика является завоеванием буржуазной революции? Такая характеристика была бы абсурдной. В Германии произошла в 1918-19 г.г. пролетарская революция, но лишенная руководства, она была обманута, предана и раздавлена. Буржуазной контр-революции пришлось, однако, приспособляться к обстановке, созданной подавлением пролетарской революции, и принять форму парламентарно-"демократической" республики. Исключено ли нечто подобное, (разумеется, лишь до известной степени) в Италии? Нет, не исключено. Воцарение фашизма явилось результатом недоведенной до конца пролетарской революции 1920 г. Опрокинуть фашистов может лишь новая пролетарская революция. Еслиб она снова оказалась не доведена до конца (слабость коммунистической партии, маневры и измены социал-демократов, франк-массонов, католиков), то то "промежуточное" государство, которое контр-революционная буржуазия оказалась бы вынуждена создать после крушения фашистской формы ее господства, не могло бы быть ничем иным, кроме парламентарного и демократического государства.

    Какова в самом деле политическая цель антифашистской концентрации? В предвиденьи крушения фашистского государства, в результате восстания пролетариата и вообще угнетенных масс народа, концентрация готовится остановить это движение, парализовать его и обокрасть, чтобы победу обновленной контр-революции выдать за победу демократической буржуазной революции.

    Если не иметь постоянно перед глазами эту диалектику живых социальных сил, то можно безнадежно запутаться и сбиться с дороги. В этом, мне кажется, у нас с вами нет никаких разногласий.

    4. Значит ли, это, что мы, коммунисты, наперед отбрасываем все и всякие лозунги демократии, всякие переходные и подготовительные лозунги вообще, ограничиваясь одним единственным лозунгом диктатуры пролетариата? Это было бы безнадежным сектантским доктринерством. Мы вовсе не думаем, что диктатура пролетариата отделяется от фашистского режима одним революционным скачком. Мы совсем не отрицаем переходный период с его переходными требованиями, в том числе и требованиями демократии. При помощи этих переходных лозунгов, от которых всегда открывается путь к диктатуре пролетариата, коммунистический авангард должен овладеть всем рабочим классом, а рабочий класс в целом должен сосредоточить вокруг себя все угнетенные массы нации. Я не исключаю при этом даже лозунг Учредительного Собрания, который при известных условиях может оказаться навязан ходом борьбы, точнее процессом революционного пробуждения угнетенных масс. В широком историческом масштабе, т.-е. в перспективе ряда лет, судьба Италии несомненно концентрируется в альтернативе: фашизм или коммунизм? Но утверждать, что эта альтернатива уже стала сегодня достоянием сознания угнетенных классов народа, значит явно ударяться в фантастику и считать разрешенной гигантскую задачу, которая еще полностью и целиком стоит перед слабой коммунистической партией. Если бы революционный кризис развернулся в течение, скажем, ближайших месяцев (под влиянием экономического кризиса, с одной стороны, под действием революционного толчка из Испании, с другой), то огромные массы трудящихся, не только крестьян, но и рабочих, наряду с экономическими требованиями, несомненно выдвигали бы и демократические лозунги (свобода собраний, печати, коалиций, союзов, демократическое представительство в парламенте и муниципалитетах и проч.). Значит ли, что коммунистическая партия должна была бы отвергнуть эти требования? Наоборот. Она должна была бы им дать наиболее смелое и решительное выражение. Революционную диктатуру нельзя навязать народным массам. Ее можно лишь осуществить, ведя борьбу -- всю борьбу, за все переходные нужды, задачи и потребности масс -- во главе этих масс.

    Напомню, что большевизм пришел к власти отнюдь не под абстрактным лозунгом диктатуры пролетариата. Мы боролись за Учредительное Собрание гораздо решительнее и смелее, чем все другие партии. Мы говорили крестьянам: "Вы требуете уравнительного распределения земли? Наша аграрная программа идет гораздо дальше этого. Но никто, кроме нас, не поможет вам, крестьяне, осуществить уравнительное землепользование. Для этого вы должны поддержать рабочих". В отношении войны мы говорили народным массам: "Наша, коммунистическая задача есть война против всех угнетателей. Но вы не готовы итти так далеко. Вы стремитесь вырваться из империалистской войны. Никто, кроме нас, большевиков, не поможет вам осуществить эту задачу".

    Я здесь совершенно не касаюсь вопроса о том, каковы именно должны быть центральные лозунги переходного периода в Италии сейчас, в 1930 году. Чтоб наметить надлежащие лозунги и чтобы своевременно и правильно сменять их, нужно несравненно лучше знать внутреннюю жизнь Италии и стоять несравненно ближе к ее трудящимся массам, чем это доступно мне. Тут, помимо правильного метода, нужно еще уметь подслушать массы. Я хочу здесь лишь указать общее место переходных требований в борьбе коммунизма против фашизма и против буржуазного общества вообще.

    5. Выдвигая те или другие демократические лозунги мы должны непримиримо бороться против всяких видов демократического шарлатанства. Такого рода низкопробным шарлатанством является лозунг итальянской социал-демократии "Демократическая Республика трудящихся". Республика трудящихся может быть только классовым государством пролетариата. Демократическая Республика есть замаскированное государство буржуазии. Сочетание одного с другим есть наивная мелко-буржуазная иллюзия социал-демократических низов (рабочих, крестьян) и сознательное вероломство социал-демократических верхов (всех этих Турати, Модильяни и как их еще там зовут). Отмечу, мимоходом, еще раз, что, если я восставал и восстаю против формулы "Национального Собрания на основе рабоче-крестьянских комитетов", то именно потому, что эта формула приближается к социал-демократическому лозунгу Демократической Республики трудящихся, и, следовательно, может нам чрезвычайно затруднить борьбу с социал-демократией.

    6. Утверждение официального руководства, будто социал-демократия в Италии политически не существует более, представляет собою утешительную теорию оптимистических чиновников, которые видят готовые завоевания там, где дело идет еще только о больших задачах. Фашизм не ликвидировал социал-демократию, а наоборот, консервировал ее. Она не несет в глазах масс прямой ответственности за тот режим, жертвой которого она до некоторой степени является. Это завоевывает их симпатии или упрочивает старые. В известный момент социал-демократия будет чеканить политическую монету из крови Маттеотти ничуть не хуже, чем Рим из крови Христа. Совсем не исключено, что в первый период революционного кризиса руководство окажется сосредоточенным, главным образом, в руках социал-демократии. Если в кризис будут сразу вовлечены большие массы, и если коммунистическое руководство будет вести правильную политику, то социал-демократия может в короткий срок сойти на нет. Но это задача, а не завоевание. Через эту задачу нельзя перескочить: ее надо разрешить.

    Я напомню, мимоходом, что Зиновьев, а затем Мануильские и Куусинены уже два или три раза заявляли, что германская социал-демократия в сущности не существует. В 1925 году Коминтерн в послании к французской партии, написанном легкокрылым Лозовским, заявлял, что французская социалистическая партия окончательно сошла со сцены. Против этого легкомыслия левая оппозиция протестовала каждый раз со всей решительностью. Только дурачки или изменники могут внушать пролетарскому авангарду Италии мысль, будто итальянская социал-демократия не может уже сыграть роли, аналогичной той, какую сыграла германская социал-демократия по отношению к революции 1918 года.

    Воспоминания о В. И. Ленине

    По поводу же часто повторявшихся в

    скандинавской, как и заграничной вообще

    печати вздорных новостей, что Ленин

    арестовал Троцкого и наоборот, Ленин

    весело засмеялся: "Если вы хотите, --

    сказал он, -- вы можете написать в

    Стокгольм, что мы вместе посмеялись

    над этими историями". Характерно, что

    даже в данном случае Ильич не сказал:

    "я посмеялся", а -- "мы посмеялись".

    "Пролетарская Революция",

    1926 г., N 1 (48), стр. 35.

    Можно сказать, что так как один раз (в 1920 году) социал-демократия уже обманула и предала итальянский пролетариат, то повторить свою измену ей не удастся. Иллюзия! Самообман! На протяжении своей истории пролетариат много раз бывал обманываем, сперва либерализмом, затем социал-демократией.

    Помимо всего прочего, нельзя забывать и того, что с 1920 года прошло 10 лет, с момента победы фашизма -- 8 лет. Десяти-двенадцатилетние мальчики и девочки, наблюдавшие фашистские деяния 1920-1922 г.г., составляют теперь новое поколение рабочих и крестьян, которое будет наиболее беззаветно бороться с фашистами, но которое, однако, лишено политического опыта. Коммунисты придут в соприкосновение с действительными массами только во время самой революции, и им в лучшем случае понадобится ряд месяцев, чтобы разоблачить и опрокинуть социал-демократию, которую, повторяю, фашизм не ликвидировал, а наоборот, консервировал.

    --------------------------------------------------------------------------------

    Сегодня я на этом останавливаюсь. Только что получились посланные вами обширные печатные материалы, с которыми я еще совершенно не ознакомился. Все предшествующее написано только на основании вашего письма. Я сохраняю за собой, как уже сказано, право внести в свое изложение необходимые поправки.

    В заключение остановлюсь в нескольких словах на важном фактическом вопросе относительно которого, мне кажется, в нашей среде не может быть двух мнений. Могут ли или должны ли левые коммунисты добровольно слагать с себя посты в партии или выходить совсем из ее состава? Об этом не может быть и речи. За очень редкими исключениями, когда это являлось ошибкой, никто из нас так не поступал. Но мне неясно, в какой мере и каким путем итальянские товарищи могут сохранить за собой те или другие посты в партии в настоящих условиях. На этот счет я ничего конкретного сказать не могу, кроме того, что никто из нас не допускает, разумеется, мысли о фальшивой и двойственной политической позиции перед лицом партии и масс с целью избежать исключения.

    Крепко жму руки.

    Л. Троцкий.

上一页 目录页 下一页
1930年（总第15-16期）


ОТКРЫТОЕ ПИСЬМО НОВОЙ ИТАЛЬЯНСКОЙ ОППОЗИЦИИ КО ВСЕМ ЧЛЕНАМ ИТАЛЬЯНСКОЙ КОММУНИСТИЧЕСКОЙ ПАРТИИ

    ОТ РЕДАКЦИИ. -- Ниже мы печатаем, опуская менее существенные пункты, Открытое письмо недавно образовавшейся оппозиционной группы итальянских коммунистов. Товарищи Тереза, Сантини, Фероччи и Бласко, стоящие во главе новой итальянской оппозиции, члены коммунистической партии со дня ее основания и руководители ее нелегальной работы в течение многих лет. Достаточно указать, что среди этих товарищей находятся: член Политбюро партии, руководивший ее агитпропом; два члена Политбюро и секретариата партии, ответственные руководители всей профессиональной работы партии; член ЦК партии, рабочий; руководящий работник итальянского МОПР'а. В сентябре 1929 г. эти товарищи подвергли серьезной критике оппортунистическую линию большинства Политбюро (группа Эрколи), требуя открытия дискуссии к предстоящему с'езду итальянской компартии. В ЦК образовалось большинство и меньшинство. Вместо дискуссии большинство пошло по испытанной дорожке оргвыводов: к марту месяцу этого года товарищи из меньшинства были отстранены от партийной работы, а в июле исключены из партии. Новая итальянская оппозиция находится в тесной идейной и организационной связи с международной левой. Ряд статей программного характера новой итальянской оппозиции напечатаны были в органе французской оппозиции "Веритэ".

    Что касается взаимоотношений итальянской левой, об'единенной вокруг газеты "Прометео" (бордигисты), и новой оппозиции, то последняя считает совместную работу не только желательной, но и вполне возможной. Ясно, что дело идет не о поверхностном блоке, но о совместной работе на основе общей платформы, после серьезной дискуссии и взаимного уточнения задач.

    Незачем пояснять, каким крупным приобретением для международной левой является приобщение этого нового отряда к ее рядам.

    Товарищи,

    I. Кризис, только что происшедший внутри руководящих органов нашей партии и приведший к созданию новой оппозиции, не может быть об'яснен (как официальное руководство партии старается это сделать) совокупностью "личных обид", "усталостью", "ослаблением связей этой оппозиции с партией и рабочим классом" и т. д. Такие об'яснения не могут служить ничему иному, как сокрытию перед товарищами действительной природы политических и организационных разногласий, на базе которых и произошел настоящий кризис. В действительности без горячей преданности партии и рабочему классу нельзя бороться против тех, которые раскалывают партию и рабочий класс зигзагами своей ложной политики. Основа ленинской пролетарской дисциплины есть правильная революционная политика. Где эта политика оказывается несостоятельной, там коммунистическая оппозиция становится неизбежной и необходимой. И все административные мероприятия для вытеснения этой оппозиции бессильны и причиняют только вред партии. Опыт Коминтерна за последние семь лет дает этому доказательство во всех странах. Что касается Италии, то мы имеем здесь опыт тяжелых ошибок, совершенных по отношению к товарищам из итальянской левой, исключение которых из рядов партии имело следствием общее снижение идеологического уровня и боевого духа всей партии. Нынешнему руководству, связанному защитой ложной и двусмысленной линии этот опыт не может пойти на пользу. Поэтому оно продолжает обманывать товарищей, раскалывать партию, заменяя в борьбе против коммунистической оппозиции, -- которая усиливается и расширяется в составе всех партий Интернационала, -- идеологическое оружие организационными мероприятиями.

    Новая оппозиция, образовавшаяся внутри итальянской коммунистической партии, убеждена, что нельзя защищать интересы рабочего класса иначе, как в открытой борьбе против ошибок "руководства", вместо того, чтоб приспособляться к этим ошибкам во имя ложной дисциплины и ложного представления об единстве. Большевистские единство и дисциплина нераздельно связаны с методом пролетарской демократии и правильной революционной политикой. Из-за того, что оппозиционные товарищи хотели открыто указать рабочему классу на ошибочные и оппортунистические позиции руководства и требовали, по этой причине, наиболее широкой дискуссии во всей партии, они были сняты со своих рабочих постов, исключены сперва из руководящих органов, а затем также и из партии. Однако, несмотря ни на что, задачей оппозиции остается провести в партии и вместе с партией всю необходимую работу раз'яснения, для того, чтобы остановить гибельный курс оппортунистической политики беспрерывных зигзагов, являющийся главной причиной ослабления нашей партии и всего Интернационала.

    II. Разногласия между новой коммунистической оппозицией и руководством партии, обнаружились в первый раз открытым образом, -- дойдя до резких организационных выводов, -- на пленуме Центрального Комитета в сентябре 1929 года. На этом пленуме главные представители нынешнего руководства партии (Эрколи, Гарланди), после того, как они в течение многих лет сотрудничали с Таской и принимали его действительное руководство по всем политическим вопросам, испробовали маневр -- который им теперь полностью удался, -- целью которого было, с одной стороны, утопить Таску, использовав его поражение по русским вопросам, на которых Таска "обжегся", высказавшись за бухаринскую правую оппозицию, с другой стороны полностью спасая в то же время "таскизм" в итальянских вопросах, утверждая, что все позиции, занятые нашей партией в этих вопросах в период бухаринского руководства Коминтерном, были глубоко правильными.

    Этому маневру, возможному только благодаря абсолютной беспринципности и полному отсутствию добросовестности, новая оппозиция противопоставила общую и резкую критику, из которой следует:

    А) что линия, которой следовала итальянская партия за весь период бухаринского руководства (при "идеологическом центре" Таска -- Эрколи -- Гарланди, навязанном партии Коминтерном) была глубоко ложной и оппортунистической. И это не только в отношении продиктованных партии конкретных политических позиций в наиболее важных проблемах итальянской жизни и деятельности революционного авангарда пролетариата, но так же, и особенно, потому, что линия, которой следовала партия была тесно связана с оппортунистической линией Коминтерна, наиболее типичными (и вместе с тем наиболее плачевными для международного пролетариата) проявлениями которой были поражение китайской революции и постыдная капитуляция внутри Англо-русского комитета. Для Италии оппортунистическая политическая линия руководства Бухарина -- Сталина подлинно нашла свое характерное выражение в формуле "народной революции", формуле, чисто концентрационистской (либерально-буржуазной) и контр-революционной, на которой базировалась, более или менее двусмысленным образом, вся политика итальянской коммунистической партии, до пленума ЦК в сентябре 1929 г.;

    В) что вследствие этого, необходима была серьезная и радикальная перемена политического курса итальянской партии, и чтоб произвести такую перемену, надо было внутри партии, сверху до низу, начать широкую самокритику; проверить все занятые в прошлом политические позиции партии, чтобы подчеркнуть совершенные оппортунистические ошибки и следовательно помочь партии избегнуть их в будущем;

    С) что эта критика, хотя и с необходимой осторожностью, должна была распространяться также и на организационные проблемы, в области которых совсем недавние эпизоды легкомыслия стоили партии очень тяжелых потерь, подвергая серьезной угрозе весь аппарат и всю партийную базу.

    Несмотря на эту ее точку зрения, оппозиция, однако, совершила на сентябрьском пленуме 1929 года ряд ошибок. Прежде всего она совершила ту ошибку, что недостаточно связывала критику правых ошибок итальянской партии, с критикой ошибок, совершенных тем же право-оппортунистическим руководством во всем Коминтерне. Другая и наиболее важная ошибка оппозиции в это время, было заключение компромисса с группой Эрколи -- Гарланди, которая угрожала разрывом единства Политбюро в случае, еслиб на этом пленуме вынесено было постановление, что линия, ведшаяся партией в прошлом была в корне ложной. Оппортунисты, во главе с Эрколи, воспользовались этими ошибками оппозиции на сентябрьском пленуме ЦК, чтобы снова подняться на поверхность. Чтоб легче заставить забыть правые оппортунистические ошибки, характеризовавшие их прошлую политику, они избрали в итальянских вопросах позиции ребяческого экстремизма (ультра-левизны), в согласии с курсом "3-го периода", находящегося сегодня в чести у Коминтерна.

    III. Наша оппозиция была первой в составе руководящих органов партии, которая подчеркнула важность происшедших в течение последних двух месяцев прошлого года эпизодов борьбы в Италии и необходимость усиления всей работы партии. Она характеризовала тогда эти эпизоды, как подтверждение возобновления (начиная с плебисцита) активности масс. Сильный и стихийный характер этих эпизодов дал ей возможность подчеркнуть неустойчивость нынешнего, созданного фашизмом, равновесия и необходимость для партии готовиться к серьезному выполнению своей задачи революционного пролетарского авангарда.

    Каковы были заключения, к которым пришло большинство? Прежде всего оно совершило два подлога. Первый состоял в сознательном преувеличении эпизодов борьбы, чтоб иметь тем самым возможность обмануть партию и Интернационал и нелойяльно бороться с коммунистической оппозицией, которая отказалась подписаться под официальным тезисом "восстание у наших ворот"; второй состоял в преувеличенном изображении действительных сил партии, путем приписыванья этой последней прямой и непосредственной подготовки эпизодов, происшедших в общем стихийно.

    Нынешнее руководство вынуждено было прибегнуть к фальсификации фактов, чтоб иметь возможность организовать кампанию против "пессимизма" оппозиции и в то же время доказать руководителям К.И., что политика К.П.И. была согласована с "третьим периодом". На базе этих фальсификаций... большинство выводило перспективу восстания в непосредственном будущем, давая для итальянской ситуации следующую схему: "экономический и политический кризис созрел", "широкие массы вышли на улицу", "государственный аппарат не карает, как прежде, врагов фашизма", "положение быстро ухудшается, от недели к неделе", еще лучше "день ото дня", "революционный блок рабочих и крестьян в Италии совершившийся факт", "в Италии не только рабочий класс, но и крестьянство и широкие слои средних классов ставят перед собою дилемму: "фашизм или коммунизм"?

    Вследствие подобного анализа положения, большинство считает, что этап борьбы за частичные экономические и политические требования пролетариата уже пройден. Оно утверждает, что проблема единого фронта уже не ставится сегодня на почву частичных требований, но на почву вооруженной борьбы с фашизмом. Следовательно, непосредственной задачей партии должна была бы быть организация всеобщей политической стачки... Исходя из своего "исследования" ситуации и из утверждения, что сегодня все ставят себе дилемму: "фашизм или коммунизм", большинство пришло к выводам, что "капитализм отныне потерял всякую возможность маневрирования"; что "особая форма организации, которую фашизм дал руководящим классам и государству такова, что она препятствует и отрезает для буржуазии всякий путь к отступлению"; что "для итальянского капитализма исключена всякая, даже временная возможность, принятия государственной формы, отличной от фашистской"; что "мы пройдем в Италии неизбежно и непосредственно от фашизма (т.-е. от фашистской формы правительства итальянской буржуазии) к диктатуре пролетариата"; что "итальянская социал-демократия нас смешит", что "она вся находится в кафе Ротонд в Париже в ожидании зова итальянских промышленников", что "как все промежуточные политические формации, она не имеет и не может иметь никакой базы и никакой организационной формы в Италии", и что, "независимо от своей доброй воли", она "не сможет стать палачем итальянского пролетариата".

    Таковы основные тезисы, поддерживаемые большинством в ставшей ее платформой, настоящей olla podrida,*1 и защищавшейся ею против оппозиции в целой серии статей и на пленумах ЦК до марта 1930 г.

    Против платформы большинства оппозиция утверждала: что спорадические эпизоды борьбы, которые происходят в Италии, крайне важны в связи с общим экономическим и политическим положением в стране, но что было бы ошибкой наметить перспективу восстания в непосредственном будущем на основе одних лишь этих эпизодов, не принимая в расчет слабость партии, состояния раздробленности, в котором еще находятся широкие массы и, особенно, не считаясь с существующим соотношением сил между рабочим классом и враждебными ему силами.

    Большинство выдает за совершившееся то, что еще нужно совершить, то, что еще требует и потребует наиболее искусных и наиболее упорных усилий партии. Период борьбы за частичные экономические и политические требования пролетариата отнюдь не пройдены; задачи партии: найти лозунги, соответствующие нынешнему соотношению сил между пролетариатом и буржуазией, мобилизовать на базе непосредственных нужд рабочие и крестьянские массы, об'единить их политические и экономические движения до наступления такого положения, при котором бросить лозунг "всеобщей политической забастовки" не означало бы только "согласоваться" с десятым пленумом ИККИ, но согласоваться с реальным соотношением сил и с конкретными возможностями движения итальянского пролетариата. Вся постановка большинством проблемы ложна. Большинство это, вчера еще присягавшее "народной революции", которая еще только могла бы превратиться в пролетарскую революцию, об'являет сегодня, что от фашистской формы буржуазного правительства мы перейдем неизбежно и прямо к диктатуре пролетариата.

    Как, вопреки этому, должна быть поставлена проблема?

    В Италии единственно стоящая в порядке дня революция -- это пролетарская революция. Только пролетарская революция может свергнуть фашизм. Но могучий под'ем пролетарской революции будет доказательством того, что ни метод фашистского господства, ни фашистская форма государства, рожденные поражением пролетариата в 1919-1920 г.г., уже недостаточны для гарантии существования буржуазного режима. Ясно, стало быть, что буржуазия, чтоб остаться у власти, попытается применить другие методы господства и приспособиться к государственной организации, которая позволила бы ей на более или менее продолжительное время вновь завладеть контролем над массами, разбить революцию и укрепить свою власть. Большинство отрицает всякую возможность маневра в этом роде. В действительности такой маневр не исключен. Удастся он или нет -- это будет зависеть: от соотношения сил, которое установится между пролетариатом и буржуазией в ходе революционной борьбы; от степени влияния, которое партия будет иметь на рабочий класс; от способности партии стать во главе масс и ими руководить; от того, в какой мере социал-демократия будет политически бита; наконец, от отношений, которые авангард пролетариата сумеет установить со своими союзниками (с крестьянином-бедняком, в особенности). Если бы пролетарская революция была еще раз предана и побеждена, если бы она не привела пролетариат к завоеванию власти, не исключено тогда, что буржуазия создала бы себе новую форму государства, и что этой формой государства могла бы быть даже "демократическая республика трудящихся".

    Утверждение большинства, что итальянская социал-демократия закончила играть свою роль в нашей стране, что она "вызывает смех", что "несмотря на ее добрую волю, она не сможет стать палачом итальянского пролетариата", -- должно быть также рассматриваемо, как доказательство безответственности, характеризующей политику нынешнего руководящего центра.

    Прежде, чем по всем этим проблемам произошел раскол между большинством и коммунистической оппозицией, он произошел по организационному вопросу.

    Факты, которые всеми могут быть проверены, показали, что организационные директивы, поддержанные оппозицией, оправдали себя, как единственно способные позволить партии политически более широкое вмешательство в итальянскую жизнь. Слабость партии является вне сомнения наиболее отрицательной стороной итальянской ситуации. Организационный план, предложенный большинством Политбюро, о котором (плане) в декабре было постановлено, что он "должен быть осуществлен в течение ближайших недель", оказался плачевным блефом, попыткой обходного движения, для прикрытия отступления руководства перед трудностями.

    IV. Разногласия, заявленные оппозицией по вопросам политики нашей партии в Италии, появились не внезапно. Они являются отражением существующего в Интернационале положения. Во всех партиях Коминтерна ложная и колеблющаяся политика бюрократических руководств привела к бедственным последствиям, хотя об'ективное положение представляло нашим партиям широкие возможности развития и усиления. Вот почему необходимо поднять политические и организационные разногласия по итальянским вопросам на уровень вопросов международных.

    В течение ряда лет мы присутствуем при непрерывном ряде ошибок в политике Интернационала, начиная с поражения германской революции в 1923 году и до недавнего поражения китайской революции. Против этой политики ошибок, ведущейся втечение семи лет, ослабляющей и дезорганизующей авангард революционного пролетариата, создалась и борется в Интернационале левая оппозиция, основным ядром которой является русская большевистская оппозиция во главе с Троцким. Руководящая Интернационалом бюрократия старалась всеми средствами скрыть и фальсифицировать точку зрения этой оппозиции. Пора, чтоб итальянские пролетарии также узнали, что эта оппозиция, вопреки бешено против нее направленной клеветнической кампании, представляет возрождение коммунистической доктрины и Интернационала, без чего революция не сможет ни продвигаться, ни победить. Все происшедшие внутри Интернационала и в Советской России факты подтвердили, что единственно левая международная оппозиция правильно видела и большевистским образом ставила и разрешала проблемы революции в течение этих последних лет. Она боролась с громадной энергией против ошибок Интернационала (теории социализма в отдельной стране, ошибок индустриализации Советской России, в политике в отношении крестьянства или в вопросах революции на Востоке и всех других коренных вопросах международного движения).

    Ложно утверждать, что новая оппозиция внутри итальянской коммунистической партии всегда была согласна с И.К.К.И. Она не раз в составе ЦК партии выражала свои разногласия с ложными политическими позициями Коминтерна. В частности, мы высказывали несколько раз наши резкие разногласия с методом бюрократического руководства Коминтерном. В интересах правды надо сказать, что не только мы, но и все руководство нашей партии возражало против методов руководства Коминтерном. ЦК нашей партии открыто высказал в декабре 1928 года, в присутствии представителя Коминтерна Мануильского, свои разногласия по поводу кризиса, разразившегося внутри германской и других коммунистических партий. По этому поводу Эрколи от имени ЦК партии заявил представителю Коминтерна следующее:

    1) "ЦК КПИ того мнения, что вина в том, что внутри германской КП создалась организованная оппозиция, лежит исключительно на большинстве ЦК германской КП и на руководстве Коминтерна, которые препятствовали меньшинству защищать свои позиции на собраниях и в партийной печати; 2) уничтожить оппозицию можно лишь на почве идеологической борьбы и при условии, что партия ведет правильную политику, а не одними административными мерами, как это думает руководство немецкой компартии; 3) ошибочно механически переносить методы, применяемые в ВКП, внутрь других партий Коминтерна".

    Таково было мнение всего ЦК нашей партии в 1928 году, мнение, которое ЦК в полном составе сохранил до X пленума ИККИ.

    Но борьба, которую руководство ведет теперь против нашей и против международной левой оппозиции, доказывает, что в тот период нынешние политические руководители КПИ искали лишь солидарности с Брандлером в Германии и с правой внутри русской партии, в то время, как мы хотели только бороться против бюрократических и механических методов руководства Коминтерном.

    Ложно, следовательно, утверждать, будто по всем вопросам международной политики в ЦК нашей партии всегда имелось согласие. Этим мы не думаем, однако, уменьшить или ослабить ответственность, которую мы взяли на себя принимая так долго ложную и двусмысленную политику центра Интернационала. Мы хотим открыто признать наши ошибки перед партией. И главная ошибка, которую мы должны сегодня честно признать перед партией, то, что мы были также ответственны за ложные позиции партии и Интернационала, и что мы не нашли в себе раньше революционной смелости для борьбы против этих ложных позиций.

    Распространяя критику, предпринятую нашей оппозицией под давлением международных и итальянских событий, на комплекс международных вопросов -- что является задачей всякого пролетарского течения -- мы ориентировались на международную левую оппозицию, которая в течение многих лет ведет упорную кампанию за правильную политическую линию. Мы подчеркиваем здесь свою солидарность с ней.

    V. В заключение: все проблемы, по которым коммунистическая оппозиция заявляет о своих разногласиях с нынешним руководством, не могут быть разрешены иначе, как с партией... Это требование определяется официальной бюрократией, как отход на позиции меньшевизма. Требовать дискуссии, участия партийной массы в выработке политической линии партии, для оппортунистов -- это меньшевистские требования. Никогда еще худшим образом не искажались руководящие принципы жизни и работы коммунистических партий.

    Новая оппозиция требует у партии:

    1) Восстановление в своих рядах всех исключенных товарищей новой оппозиции и всех товарищей, исключенных в прошлом за защиту и поддержку позиции т. Бордиги. 2) Широкой и свободной дискуссии по общей политической линии партии и Интернационала за последние годы. 3) К дискуссии и на конгресс должны быть допущены представители новой коммунистической оппозиции и старой фракции итальянской левой. 4) Как глубоко ложная, должна быть отброшена политическая линия партийного центра, в особенности с 1926 года. Также должна быть отброшена авантюристическая политическая линия (левая маска оппортунизма), вышедшая из ЦК в марте с. г. 5) Тезисы лионского конгресса не должны быть рассматриваемы, как барьер, за который невозможно перейти. Отказ от лозунга "Республиканское собрание на базе рабочих и крестьянских комитетов" показывает, напротив, что эти тезисы должны быть также подвергнуты огню критики... 6) В виду того, что ошибки нашей партии являются лишь отражением ошибок руководства Интернационала, наша партия должна бороться за возвращение в КИ действительно большевистско-ленинского руководства, способного выполнить свою роль вождя революционного международного движения... 8) Отвергнуть, как ложную, упрощенную теорию социал-фашизма, защищаемую нынешним руководством, теорию, разоружающую партию в борьбе, которую она должна вести против социал-демократии, одного из своих наиболее опасных врагов, и препятствующую и замедляющую группировку революционных сил вокруг коммунистической партии. 9) Надо покончить с пустой декламацией о всеобщей политической стачке. Массы не об'являют всеобщей политической стачки для всеобщей политической стачки самой по себе, но для того, чтобы достигнуть "определенных политических и экономических целей и только тогда, когда применение этого метода борьбы возможно и соответствует поставленным целям... 11) Надо сделать из партийной печати орудие широкой массовой политической и организационной агитации; надо покончить с изобретением никогда не существовавших фактов и обстоятельств, надо покончить с сознательным обманом итальянского пролетариата и Интернационала... 12) Чистка партии должна производиться в направлении, противоположном тому, которому следует официальное руководство. Не через исключения элементов, показавших ненарушимую привязанность партии и преданность рабочему классу, занимавших ответственные посты в борьбе во все периоды жизни нашей партии, можно усилить способность партии к борьбе и поднять боеспособность ее аппарата. 13) Надо отвергнуть бюрократическую концепцию взаимоотношений между партией и массовыми организациями. Концепция эта характеризуется, в частности, тем способом, каким нынешнее руководство партии недавно вмешалось в профсоюзную работу для изменения руководства Всеобщей Конфедерации Труда. Снятие с работы оппозиционных товарищей и замена их другими в секретариате ВКТ была решена и выполнена Политбюро партии вне Конфедерального центра. Это доказывает, с какой легкомысленностью нынешние руководители партии относятся к связи между партией и массовыми организациями. Злосчастный метод, заключающийся в рассмотрении массовых организаций, лишь как простой копии партийных организаций, дал в других странах, в частности во Франции и в Чехословакии, бедственные последствия для профессиональных организаций и пролетариата... 14) Путь выхода из кризиса это путь, который наша оппозиция в согласии с левой международной оппозицией (большевиков-ленинцев) указывает партии.

    Против бюрократического централизма, за демократический централизм!

    Против оппортунизма и авантюризма; за твердую большевистскую политику в КПИ и Интернационале!

    За итальянскую пролетарскую революцию; за Советскую Россию, за диктатуру пролетариата!

    От имени коммунистической оппозиции Р. Тереза, член ЦК КПИ, избранный на III конгрессе партии.

    Сантини, Бласко, Фероччи, члены ЦК ПКИ, избранные на III конгрессе партии, члены Политбюро партии в 1925-1927 г.г.

    --------------------------------------------------------------------------------

    *1 Испанское блюдо. Фигурально: смесь состоящая из самых различных частей. -- Прим. пер.

上一页 目录页 下一页
1930年（总第15-16期）


ПРИВЕТ "ВЕРИТЭ"

    Левая коммунистическая оппозиция может, думается мне, с известным удовлетворением оглянуться на последний год, несмотря на то, что работа имела в значительной мере подготовительный характер. Первый год был годом размежевания. Первое место в этой работе, т.-е. по существу в возрождении коммунистической мысли, принадлежит несомненно Франции, а во Франции -- "Веритэ". Сегодня уж во всяком случае никому не удастся более прикрывать знаменем левого коммунизма всякого рода идейный хлам, который нередко потому только оставался в оппозиции к официальному коммунизму, что был по существу еще ниже его.

    Позвольте в этом приветственном письме коснуться одного вопроса: интернационального характера "Веритэ" и Коммунистической Лиги.

    Оппортунисты обвиняют левую оппозицию в том, что она строит свою интернациональную организацию одновременно с национальной, рассматривая ту и другую, как две стороны одной и той же задачи. Брандлерианцы, представляющие собой наиболее чистый остаток довоенной социал-демократии, обвиняют Интернациональную левую оппозицию, в особенности французскую, в том, что она будто бы формируется на платформе русской оппозиции. Этим они показывают, помимо всего прочего, что совершенно не понимают, на какой основе сформировалась русская оппозиция. Не мешает об этом здесь вкратце напомнить.

    Внутренние споры не приводили к резким группировкам в ВКП до событий осенью 1923 года в Германии. Экономические и политические процессы в СССР имели моллекулярный характер и сравнительно медленный темп. Немецкие события 1923 года измерили разногласия масштабом грандиозных классовых боев. С этого момента и на этой основе оформляется русская оппозиция.

    Борьба по вопросу о кулачестве и партийной демократии в 1925-1926 г.г. имела серьезный характер. Но и здесь спор шел об органических процессах сравнительно медленного темпа. Но 1926 год приносит генеральную стачку в Англии и ставит ребром основные тактические проблемы западно-европейского рабочего движения. Катастрофа 1927 года приносит проверку всей стратегии Коминтерна в китайской революции. Именно эти мировые события окончательно оформляют русскую секцию оппозиции. Развитие ее было бы невозможным без теснейшей связи русских левых с критическими, оппозиционными элементами и группами других стран и, что еще важнее, без гигантских боев мирового пролетариата и выраставших отсюда проблем.

    С теми или другими изменениями или отклонениями таков же был путь возникновения и развития всех других секций международной левой.

    Навязываемая левым коммунистам мысль, будто перед коммунистическими партиями во всех странах стоят одни и те же задачи, требующие одних и тех же методов, прямо противоположна нашей действительной позиции. Пролетарский интернационализм мысли действия в нашу эпоху вытекает не из тождественности или хотя бы однородности условий в разных странах, а из их нерасторжимой связи между собой, несмотря даже на глубочайшие их различия. Именно старая, классическая социал-демократия считала, что все страны совершают свое развитие по одному маршруту: одни впереди, другие позади, и что им достаточно, поэтому, время от времени обмениваться на конгрессах своим национальным опытом. Эта концепция сознательно или бессознательно вела к социализму в отдельной стране и была вполне примирима с национальной обороной, т.-е. с социал-патриотизмом.

    Мы, интернациональная левая, рассматриваем мировое хозяйство и мировую политику не как простую сумму национальных частей. Наоборот: национальное хозяйство, национальную политику мы рассматриваем лишь, как весьма своеобразную часть органического мирового целого.

    В этом смысле непримиримое противоречие отделяет нас от правых оппозиционных группировок, как социал-демократического (брандлерианского, попистского), так и синдикалистского типа. Группа Монатта есть национал-синдикализм и уже поэтому одному реформизм. В империалистскую эпоху нельзя революционные проблемы ставить в национальных рамках, как нельзя вести шахматную партию на одной клетке доски.

    Глубочайшие разногласия отделяют наш интернационализм от официального интернационализма Коминтерна, который подкапывает свой собственной фундамент, создавая для СССР одиозную привиллегию "национального социализма". Этот вопрос выяснен уже достаточно.

    Спросим себя, однако: возможна ли была бы работа Коммунистической Лиги, как и вообще левой оппозиции в составе единой коммунистической партии? Мы отвечаем на этот вопрос без малейших колебаний: разумеется, возможна. Если взять историю русского большевизма, то она представляет собою, в известном смысле, постоянную, иногда очень острую борьбу течений, группировок и фракций. Несмотря на всю глубину разногласий, отделяющих нас от господствующей фракции, мы вполне готовы были бы бороться за свое влияние в рамках единой партии: для этого мы достаточно верим в силу наших взглядов. С другой стороны, господствующая сейчас фракция, скажем, во Франции, никогда бы и не подумала исключать левых коммунистов, еслиб ей это не было приказано. Условия французского рабочего движения и развития французского коммунизма ни в каком смысле и ни с какой стороны не вызывали и не оправдывали раскола коммунистической партии. Это сделано по приказанию из Москвы, и вызвано исключительно условиями борьбы фракции Сталина за самосохранение. Плебисцитарный режим, окончательно закрепленный XVI с'ездом, может держаться, только дробя, размалывая, превращая в пыль всякие идейные течения, всякие идеи вообще. Если вздором является мысль, будто Коминтерн есть орудие национальных интересов России, то безусловной истиной является то, что правящая фракция в Коминтерне является служанкой бюрократического самодержавия Сталина. Ни одна из секций Коминтерна не может стать подлинной партией пролетариата без радикального изменения курса и режима ВКП. Эта задача, являющаяся предпосылкой для разрешения всех других задач, имеет глубоко централизованный характер. Нерасторжимая интернациональная связь всех групп левой оппозиции обусловливается, прежде всего, необходимостью концентрированной силой изменить режим Коммунистического Интернационала.

    Разумеется, есть другой путь: повернуться спиной к Коминтерну и начать строить новую партию на новом месте. Но это было бы ликвидаторством уже в действительном смысле слова. Коминтерн есть продукт сочетания грандиозных исторических факторов: империалистской войны, открытой измены II Интернационала, Октябрьской революции и марксистско-ленинской традиции борьбы с оппортунизмом. Этим и об'ясняется то, что несмотря на убийственную политику руководства, массы, после новых и новых отходов, снова притекают к Коминтерну. Можно не сомневаться, например, что немецкие рабочие дадут германской компартии на предстоящих выборах больше голосов, чем на прошлых выборах. Если Тельман, Ремеле и К-о делают все, что могут, чтоб ослабить коммунизм, то распад капитализма, небывалый торгово-промышленный кризис, гниение парламентарного режима, подлость социал-демократии делают все, чтоб усилить коммунизм. И к счастью эти исторические факторы сильнее, чем Тельман, Ремеле вместе с их покровителем Сталиным.

    Рвать с Коминтерном значило бы пускаться в область авантюр, пытаться по произволу, искусственно строить новые партии, вместо того, чтобы освободить исторически возникшие коммунистические партии из тисков сталинской бюрократии. Между тем уже эта одна задача, интернациональная по самому своему существу, делает необходимым централистическую организацию Международной левой оппозиции.

    Не вытекает ли, однако, отсюда опасность игнорирования национальных особенностей и задач, упрощения политики, бюрократизации методов? Так могут ставить вопрос только те, которые не доверяют содержанию идей левой оппозиции. Думать, что каждая из национальных групп способна одними собственными силами ставить и разрешать национальные проблемы под интернациональным углом зрения, и в то же время опасаться, что интернациональная организация, включающая в себя все эти секции, неспособна учитывать национальные особенности, значит издеваться над марксистским мышлением.

    Сталинский бюрократизм и тупоумное командование Молотова выросли вовсе не из интернационального централизма, а из национал-социалистического перерождения русской бюрократии, механически подчиняющей себе остальные секции. Борьба за национальную "автономию" (Брандлер, Ловстон, Луи Селье и пр.) имеет по существу ту же природу, что и борьба за синдикальную "автономию": и та и другая отражают стремление реформистских элементов спрятаться от непримиримого классового контроля, который может выражаться только через определенные идеи и через определенную организацию, по необходимости централистическую и интернациональную. Поэтому совершенно не случайно, что Луи Селье, который апелирует к фригийскому колпаку, и Пьер Монатт, который апелирует к амьенской хартии, оказываются тесными союзниками в борьбе против революционного коммунизма.

    Механический централизм Коминтерна не имеет в себе ничего интернационального: он все более служит для того, чтоб с наибольшим удобством приносить интересы мирового пролетарского авангарда в жертву потребностям плебисцитарной сталинской фракции, которая сама опирается на основы национал-социализма. Реакция против этого неизбежна. Она началась. Она только еще началась. Она породит еще немало потрясений, исключений, расколов и отколов.

    Правое крыло тянет от Коминтерна назад, к довоенным формам рабочего движения, несостоятельность которых обнаружена полностью империалистской войной и Октябрьской революцией.

    Левая оппозиция так же есть, в известном смысле, реакция против национал-социалистического бюрократизма, но она глядит не назад, а вперед. Она представляет собою не отход от большевизма к социал-демократии, а дальнейшее развитие большевизма в борьбе с его эпигонским вырождением.

    Побеждает не аппарат. Побеждают идеи, если они правильно выражают тенденции развития. Аппарат может получить самостоятельное могущество лишь благодаря тому, что сам он вырос в прошлом на основе идей, овладевших массой. Инерция такого аппарата может быть велика, особенно если он вооружен большими денежными рессурсами и средствами репрессий. Но побеждает все же не аппарат, побеждают идеи. При одном условии: если они верны.

    В первый год существования "Веритэ" ее руководящие идеи нашли проверку в лагере оппозиции. Паразитические и диллетантские группы, которые высокомерно отказывали "Веритэ" в праве на существование, исчезли с политического поля или доживают последние дни. Застоявшиеся, консервативные группы вынуждены, под влиянием "Веритэ", перестраиваться, искать новой ориентировки, пересматривать свой багаж. Это относится не только к Франции, но и к Германии, к Бельгии, Италии и другим странам. Это сделало "Веритэ" до известной степени интернациональным органом оппозиции. "Веритэ" оказала влияние на передовые коммунистические элементы более, чем десятка стран, не только в Европе, но и в Азии и в Америке. Маленький еженедельный орган, вокруг которого первоначально собралась узкая группа единомышленников, стал орудием интернационального действия. Идеи могущественны, когда они правильно отражают об'ективный ход развития. Сейчас "Веритэ" пустила серьезные корни во французскую почву. Группа инициаторов обросла уже двойным кольцом друзей, и из партийных и из синдикальных рядов.

    Хотя дело идет о годовом юбилее "Веритэ", но было бы несправедливо умолчать здесь о "Лютт де клясс". Давно установлено, что чем революционнее характер данной пролетарской фракции, данного течения, тем глубже его теоретические интересы. Поэтому не случайно, что именно коммунистическая левая во Франции сумела поставить теоретический марксистский орган, который уже доказал, что он нужен пролетариату, и который в дальнейшем окажет пролетарской революции неоценимые услуги.

    "Веритэ" входит во второй год. Будем глядеть вперед. Сделать остается больше, чем сделано. "Веритэ" сейчас орган идейного течения. Она должна стать органом массового действия. Путь не близок. Главные задачи впереди. Но уже сейчас можно не сомневаться, что во втором году семена, посеянные за истекшие 12 месяцев, начнут давать обнадеживающие всходы.

    Л. Троцкий.

    Принкипо, 25-ое августа 1930 года.

上一页 目录页 下一页
1930年（总第15-16期）


ИЗ ОТКРЫТОГО ПИСЬМА Т. БЕРНАРА ЧЛЕНАМ ФРАНЦУЗСКОЙ КОМПАРТИИ

    ...Возвращения к коммунистической политике можно добиться только активной борьбой против нынешнего курса партии.

    Руководящая роль партии

    Вокруг этого вопроса были открыты обширные дискуссии. Как он ставится для коммуниста? Рабочий класс не однороден. Численный рост пролетариата обеспечивается элементами, пришедшими из других социальных слоев, с гораздо менее развитым классовым чувством: мелкой буржуазии, крестьянства... Только его наиболее передовая часть может обладать ясным взглядом и ориентировать всю частичную борьбу в духе общих интересов класса. Совершенно очевидно, что именно эта часть рабочего класса сыграет руководящую роль. К каким выводам прийдем мы, если будем рассматривать этот вопрос с точки зрения организаций рабочего класса? Партия есть организация наиболее передовой части рабочего класса. Совокупность других организаций, по причине их более широких баз, и их назначения -- об'единять также и менее передовых рабочих, нормально должна быть поставлена под влияние руководящей роли партии. Это в особенности верно по отношению к профессиональным союзам, которые должны стремиться быть организациями всего класса.

    Но это руководство партии классом -- установленное теоретически -- приобретается ли оно в порядке "права"? Может ли оно осуществляться против воли рабочего класса или без его согласия? Конечно, нет. Партия может руководить лишь с согласия класса. Этот последний не покоряется руководству партии. Он добровольно становится под ее руководство, когда он признает его правильным. Партия должна, следовательно, стремиться связаться с классом, убедить его в правильности своей политики. Руководить значит не командовать, а воспитывать и убеждать. Эта ли концепция руководящей роли партии восторжествовала в партии?

    Рассмотрение политики последних лет доказывает, что нет. Подлинный сторонник руководящей роли партии предпочитает, конечно, действительное руководство, шумливым его провозглашениям. В синдикатах же, шумливые утверждения конфедерального конгресса заменили действительное руководство. Сверху нисколько не добиваются убедить синдикаты, но навязать им свою руководящую роль. И это утверждение руководящей роли переносится на массу методами внутренней борьбы, вследствие чего старание убедить абсолютно исключено. Воображают, что можно руководить против класса. Следствия таковы, что партия руководит все меньше и меньше. Она не руководит больше сама собой. Что касается нашей области, то областной комитет признался в этом в своей резолюции, где он констатирует общую пассивность партии.

    Эта каррикатура на руководящую роль партии характеризует тех, которые считают себя бесконечно выше рабочих, и достаточно презирают их, чтоб думать, что дело рабочих только повиноваться. Это совсем не коммунисты. Они не могут связаться с массами. Они приносят больше вреда коммунизму, чем все его буржуазные и социал-демократические противники. С ними нужна борьба до победы.

    Политизация стачек

    Отличительные черты оппортунизма многочисленны. Но одна из его наиболее выдающихся черт, это легкий переход с одной позиции на другую, от правой ошибки к левой. От отрицания руководящей роли партии оппортунисты перешли к шумливому утверждению, этой руководящей роли. Такого же свойства их внезапное открытие "политизации" стачек.

    После оглушительных отчетов-блефов внезапно становится известным, что движение ликвидировано. Верно, нам приносят утешения. После поражения нас уверяют, что положительные результаты многочисленны: вступления в партию, в синдикаты, рабочие готовятся к новым боям. Мы видели это в нашей области на примере стачки Анжерс. Секретарь Областного Комитета принес нам такие утешения: образовывается ячейка партии, синдикальная секция вышла из борьбы окрепшей. Мы спросили цифр. Дать их оказалось невозможно, а несколько позднее пришлось признать, что ничего из этих прекрасных результатов не существует. В такой же мере это относится к другим стачкам.

    Нельзя измерять результаты приобретениями, сделанными в течение стачки. Результаты измеряются приобретениями, остающимися после стачки...

    --------------------------------------------------------------------------------

    Кризис сам по себе недостаточен, чтоб дать возможности революционного его разрешения. В способности пролетариата к действию заключается его радикализация. Каково же здесь наше положение?

    Одни ее совершенно отрицают, закрывая таким образом глаза на возможности, которые может представить настоящий период. Эти глубоко ошибаются.

    Другие об'являют радикализацию "без условий" и неправильно оценивают ее. Они доказывают нам ее путем дедукции: потому что есть кризис, есть радикализация. Потому что есть усиление эксплоатации и рационализации -- есть радикализация. Этот метод совершенно ошибочен. Бывали кризисы без радикализации, бывали усиления эксплоатации без радикализации. Радикализация доказывается и оценивается не дедуктивно, но фактами. А факты, единственно приведенные для поддержки официального тезиса -- это стачки. О них мы уже говорили выше.

    Есть и иные признаки радикализации: количество членов, влияние партии.

    Увеличивается ли ее численный состав? Нет, он падает. Со времени "радикализации", с 1927 по 1928 г. он сократился с 56 до 52 тысяч, а с 1928 по 1929 г. с 52 до 35 тысяч. Это официальные цифры. С 1929 по 1930 г. дальнейшая потеря несомненна...

    Если есть слепцы, которые не хотят прозреть, я со своей стороны не желаю принадлежать к этой категории. Не предавая коммунизма, для честного борца, убедившегося в нынешнем политическом крахе партии, невозможно -- под предлогом дисциплины -- продолжать молчать. Кто не хочет скрывать свою собственную ответственность, свои ошибки, тот обязан активно работать за необходимое возрождение коммунизма. Именно это стремление я из'являю отныне, не обманываясь насчет трудностей задачи. Те, которые под видом политических аргументов не имеют ничего на языке, кроме ругани, не замедлят покрыть меня ею: изменник, союзник буржуазии и т. д. Они не замедлят заявить, что я перехожу к социал-демократии! Нет, я предоставлю этот путь другим. Вместе с подлинными коммунистами я буду бороться, наоборот, чтоб помешать революционным рабочим, отброшенным от партии политикой фантазий и авантюр, переходить к реформизму... Мы не будем бороться против партии, против Интернационала. Мы будем бороться против нынешней политики, чтобы перевести партию на почву коммунизма и на ней удержать рабочий класс.

    Альфред Бернар.

    Областной секретарь партии с 1925 по 1926 г.

    Член Политбюро и Секретариата ЦК партии с 1926 по 1928 г.

    Тур, май 1930 г.

    Товарищ Бернар, один из руководителей французской коммунистической партии, работающий постоянно в Туре, где он пользуется большим авторитетом у рабочих, теперь исключен из партии. Вместе с ним исключены товарищи Глюко, Доньон, Делаваор и Франсуа. Сейчас эти товарищи полностью примкнули к французской левой оппозиции. В "Веритэ" от 8 августа напечатана статья тов. Бернара, в которой говорится:

    "Методы бюрократического удушения и исключений рабочих, требующих отчетов, практикующиеся во Франции, являются лишь отражением методов Коминтерна. Они стали необходимы для удержания у власти фракции, политика которой колебалась справа на лево. Некоторые нам скажут: но вы ее поддерживали в течение целого периода... Это верно. Мы отнюдь, как некоторые, не одобряли всего. Но каждый раз на наиболее значительных этапах: Англо-русский комитет, китайская революция, мы разделяли вину и ошибки "генеральной линии". Мы дали обмануть себя теорией "социализма в отдельной стране". Одно время в партии было в обычае требовать признания своих ошибок. Сегодня мы можем сделать то, в чем мы отказали бюрократам. Наша ошибка была в том, что мы слишком долго ошибались относительно политики Коминтерна, что мы участвовали в борьбе против левой оппозиции.

    С ней мы можем приступить к нашей настоящей "самокритике". Наша встреча на общей платформе, не была плодом политических комбинаций и соглашений, более или менее зависящих от обстоятельств, ни компромисса, -- это была здоровая встреча тех, которые вышедши из различных пунктов идут к той же цели.

    Наше вступление в борьбу на стороне левой оппозиции имеет и другое значение. Оно представляет не только нескольких товарищей. Оно представляет течение в партии и в рабочем классе. Оно показывает, что не надо покидать находящихся еще в партии рабочих, даже когда они приобщаются к борьбе против нас. Их глаза откроются, как открылись наши, и это с ними левая оппозиция оздоровит партию и Коминтерн".

上一页 目录页 下一页
1930年（总第15-16期）


ВЫБОРЫ В САКСОНИИ И ЛЕВАЯ ОППОЗИЦИЯ

    Выборы в саксонский Ландтаг происходили под знаком острого торгового и промышленного кризиса, громадной безработицы (в одной только Саксонии около 400.000 безработных), снижения заработной платы и общего капиталистического наступления на права рабочего класса. Эти выборы показательны, как для тенденции происходящих в настоящее время политических и социальных перегруппировок, так и для соотношения классовых сил. Они стали мерилом политических настроений Саксонии, этой, состоящей преимущественно из рабочего населения, части Германии (на 4,5 млн. населения приходится 2,5 млн. пролетариата).

    Все партии мобилизовали все свои силы. Главные руководители партий были направлены в Саксонию: Гитлер, Гугенберг, Вельс и др. Деньги для проведения предвыборной кампании текли потоком.

    Для левой оппозиции в Германии эта выборная кампания стала камнем испытания правильности ее политики. После гибельной политики Ленинбунда молодой немецкой оппозиции не легко было подойти к партийной массе. Исходя из нашей установки как фракции, задача которой является реформа партии, областной комитет Саксонии, как и центральное правление оппозиции единогласно постановили не выставлять при выборах собственных списков, а поддержать партию. По этому вопросу нет разногласий во всей немецкой оппозиции.

    В свое время вопрос -- партия или фракция, самостоятельные списки при выборах или поддержка партии, при беспощадной критике ее предводителей -- играл большую роль в разногласиях в Ленинбунде. Для левой немецкой оппозиции этот вопрос был потому ясен.

    Поддержка партии при выборах связана с применением тактики единого фронта по отношению к партии. Только под таким углом зрения следует рассматривать тактику левой оппозиции при выборах в Саксонии, и только так нужно понимать лозунги оппозиции: "Все силы на помощь партии", "Пролетарии, голосуйте за список коммунистической партии".

    Мы сегодня в Германии являемся, как известно, свидетелями огромного роста фашизма. Важнейшей задачей левой оппозиции было направить внимание партийной массы и рабочего класса на эту опасность. Совершенно ясно, что одновременно оппозиция должна была предостерегать рабочий класс от парламентских иллюзий, указывая на предательскую роль социал-соглашателей, прокладывающих дорогу фашизму.

    Предвыборное воззвание левой оппозиции "к рабочим Саксонии" было направлено не только против фашизма, буржуазии и предательских вождей социал-демократии, но также против стратегов поражения, правых, которые демагогически кричат о едином фронте и в то же время, выставляя свои собственные списки при выборах, ослабляют пролетарский фронт.

    О коммунистической партии оппозиция говорит следующее:

    "Несмотря на свои тяжелые ошибки, наша партия осталась коммунистической революционной партией. Она ничего другого не преследует, как служение классовым интересам пролетариата. Поэтому для классово-сознательного рабочего не должно существовать 22 июня другого лозунга, как за КП Германии". Значит ли это, что эта оценка партии относится также к ее нынешним центристским руководителям? Нет! В этом же воззвании политика центристских руководителей подвергается беспощадной критике. Оппозиция открыто говорит партийной массе, что в изоляции партии от масс, в беспомощности партии использовать благоприятную ситуацию, оторвать социал-демократических рабочих от их предателей-вождей, пресечь фашистское наступление -- виновны ее нынешние вожди, Сталин и Тельман.

    "Тот факт, что массы, разочарованные политикой социал-демократии, примыкают не к нам, а к фашистам, -- говорит воззвание, -- этот факт является смертным приговором политики руководства нашей партии".

    "Мы знаем, -- гласит воззвание, -- что предпосылкой для победы над капиталистическим порядком... является политически ясномыслящее и целеустремленное ленинское руководство, которое должна выдвинуть коммунистическая партия. Усилия каждого коммуниста и честно-мыслящего рабочего должны быть направлены на создание подобного руководства".

    Тот факт, что вместо предсказанного наступления непосредственно-революционной ситуации, надвигается угроза фашистской опасности, означает полнейшее банкротство политики центризма. Если партийная масса не изменит в корне этой политики, не поставит во главе ленинское руководство, то коммунизм в Германии потерпит полнейшее поражение. Раз'яснять партийной массе сущность легкомысленной и преступной политики центристских вождей, и в то же время проводить сообща с партийной массой кампанию за усиление влияния коммунизма -- таков смысл той тактики единого фронта, которую левая оппозиция в Германии применяла во время выборов в Ландтаг.

    Главный лозунг партии при выборах в Ландтаг гласил: "Пролетарии, голосуйте за Красную Саксонию". Ни один рабочий не знал, однако, что под этим понимать. Означает ли это советскую Саксонию или коммунистическое большинство в саксонском парламенте? Пролетариат понимал раньше под "Красной Саксонией" большинство из коммунистов и социал-демократов в саксонском Ландтаге. В виду того, однако, что партия на основании резолюций, принятых на VI мировом конгрессе и на веддингском партийном с'езде, принуждена была покинуть тактику единого фронта не только в оппортунистическом, но и в революционном ее применении, вышеупомянутый лозунг стал пустой фразой. Левая оппозиция в своем воззвании к партии заявила по этому вопросу следующее:

    "Этот лозунг вполне понятен. Всякий революционер-рабочий может его приветствовать. Но этот лозунг становится пустой фразой, если партия одновременно не говорит, что она намерена конкретно предпринять в том случае, если коммунистическая и социал-демократическая партии получат вместе большинство. Если партия действительно хочет вскрыть перед массами буржуазный и контр-революционный характер социал-демократических вождей, то она должна совершенно определенно заявить саксонскому пролетариату, что она готова поддержать социал-демократическое правительство меньшинства, если последнее обязуется -- под контролем всего пролетариата -- поддержать или провести целый ряд важнейших требований пролетариата".

    Поддержка социал-демократического, правительства меньшинства ставилась оппозицией в зависимость от проведения следующих требований:

    1) Укрепление пролетарских организаций обороны. Отмена запрета союза красных фронтовиков. Вооружение пролетариата. Роспуск фашистских организаций.

    2) Установление 7-ми часового рабочего дня при неурезанной заработной плате. Поддержка государством жилищного строительства. Повышение поддержки безработных за счет имущих классов.

    3) Расширение экономических связей с СССР. Государственные кредиты для экспорта товаров в Союз.

    Чтобы провести эти требования и держать правительство меньшинства под внепарламентским давлением, левая оппозиция предлагала создать комитеты борьбы, перед которыми правительство было бы ответственно и под чьим контролем протекала бы работа. В эти комитеты входили бы представители фабрично-заводских комитетов, комитетов безработных, профсоюзных организаций и пролетарских организаций защиты.

    В этом направлении должна была проводиться тактика единого фронта против социал-демократии, а, главным образом, против "левых" социал-демократов в Саксонии, которые непрестанно демагогически твердят о том, что они потому лишь не проводят пролетарской политики, что КПГ им "мешает". Эта тактика должна была бы на деле показать с.-д. рабочим, что их "левые" вожди являются такими же предателями, как и правые.

    --------------------------------------------------------------------------------

    Результаты выборов явились в известной степени неожиданностью не только для рабочих масс, но и для буржуазии. Приводим ниже сравнительные данные трех выборов: Ландтаг Рейхстаг 1930г. 1929 г. 1928 г. Коммунисты................ 355.552 345.530 381.568 Соц.-демократы............ 871.327 922.932 999.421 Коммунисты оппозицион. (брандлерианцы)......... 14.827 22.129 - Старые социал- демократы............... 19.147 39.568 84.869 Национал-социалисты (фашисты)............... 376.724 133.958 74.343 Национальная партия....... 124.300 218.309 254.488 Народная партия........... 227.319 363.382 316.017 Партия хозяйства.......... 276.702 304.884 232.052 Христ. социал. народная партия......... 57.408 -- 23.519 Ландфалк (крестьянская партия)................. 120.497 140.611 145.467 Демократы................. 83.671 115.289 147.356 Партия нац. госуд. об'един. ............... 39.351 -- - Партия народного права.... 44.142 70.131 87.545

    Сравнение вышеприведенных данных наглядно показывает:

    1) громадный рост национал-социалистов; 2) колоссальные потери остальных буржуазных партий; 3) незначительные потери социал-демократов; 4) незначительное усиление КПГ, вернее застой; 5) полное поражение правой оппозиции (группы Брандлера).

    Национал-социалисты, которые при выборах выступали активнее всех, стремятся к тому, чтобы Саксония, как и Тюрингия, стала крепостью фашизма в Средней Германии, за ними последует Пруссия.

    Фашисты увеличили число своих голосов по сравнению с выборами 1929 г. в саксонский Ландтаг почти втрое, а по сравнению с выборами в Рейхстаг -- в пять раз. Это означает, что фашистам удалось начавшийся в 1928 году процесс радикализации трудящихся масс, направить в свое русло. Тот факт, что фашисты в Красной Саксонии обогнали коммунистов, и что они стали второй по величине партией, ясно показывает, как велика фашистская опасность. Получили ли фашисты только голоса отчаявшейся мелкой буржуазии? Утверждать это значило бы обманывать себя. В рабочей Саксонии, где рабочие раньше в продолжение ряда лет имели большинство в парламенте, значительные части рабочих, разочарованных систематическим предательством социал-демократических вождей и неумением компартии использовать благоприятную ситуацию 1923 года, как и последующих лет, ищут сегодня спасения в фашизме. Многие тысячи безработных попались на демагогическую удочку национал-социалистов и подали за них свои голоса. Особенно наглядно показывают это результаты выборов в районах Рудных Гор и Фогтлянде, где подавляющее большинство населения пролетарское.

    Компартия не предвидела такого хода вещей. Еще 9 мая с. г. партийная пресса была того мнения, что фашисты не имеют никаких возможностей дальнейшего развития в Германии. Нас клеймили, как пессимистов и паникеров, когда мы указывали на надвигающуюся фашистскую опасность. Партия теперь должна сама признать, что она ее недооценила. Все чаще подтверждается, что руководители компартии только тогда видят политические процессы, когда факты бьют их по голове. Они не в состоянии, однако, предвидеть процесс развития, а значит и повлиять на него.

    Партии середины сильно ослабели. Несколько лет политики этих партий должны были привести мелкую буржуазию к еще большим разочарованиям. Партии середины не были в состоянии вести самостоятельную политику и находились в хвосте партий финансовой буржуазии. Они отдали часть своих приверженцев национал-социалистам.

    То же самое относится к демократам, развитие которых, начиная с 1918 года идет по убывающей линии.

    Социал-демократия могла бороться только за удержание своих позиций. После недавнего предательства повседневных интересов пролетариата правительством Мюллера, после попытки "левых" социал-демократов, в первый раз после революции 1918 года, вступить в переговоры с буржуазией для образования коалиционного правительства -- переговоры, неудавшиеся лишь из-за отказа немецкой-народной партии, -- ситуация для социал-демократии была крайне неблагоприятна. И все-таки, в общем, социал-демократы удержались на своих позициях. Вспомним, что как раз вопрос об участии социал-демократов в коалиционном правительстве привел в свое время, после поражения немецкого пролетариата 1923 г., к расколу саксонской социал-демократии, к образованию так называемой "старой социал-демократической партии". Тогда левые социал-демократические рабочие Саксонии боролись против образования коалиционного правительства и добились исключения сторонников коалиции. Социал-демократия потеряли при нынешних выборах около 50.000 голосов. Официальная партийная пресса торжествовала по поводу того, что эти, потерянные социал-демократами голоса перешли к фашистам. Между тем такое заявление есть смертный приговор политике Тельманов и Ремеле, которая, несмотря на благоприятную ситуацию, не сумела перетянуть эти голоса на свою сторону.

    Правые-брандлеровцы -- разбиты. Их надежды на получение хотя-бы одного мандата в саксонском Ландтаге не оправдались. Фракция оппортунистов получила опять урок от саксонских рабочих. Это поражение показывает, что саксонский пролетариат не забыл ни своего поражения в октябре 1923 года, ни пораженческих стратегов. Несмотря на свою чрезвычайную активность во время этих выборов, правые потеряли свыше трети (около 8.000) голосов, которые достались компартии. Газета правых "Арбайтерполитик", впавшая после выборов в уныние, пыталась жалкими софизмами оправдать тактику брандлерианцев.

    Письма Ф. Энгельса к Бернштейну

    Лондон, 28 ноября 1882 г.

    Быть временно в меньшинстве с

    правильной программой... все же лучше,

    чем без программы иметь большую, но

    зато почти номинальную партию. Мы всю

    свою жизнь были в меньшинстве и очень

    хорошо при этом себя чувствовали.

    "Архив Маркса-Энгельса",

    кн. 1-ая, стр. 334.

    Нынешнее руководство КП Германии после VI конгресса и Веддингского партс'езда, вместо наступления буржуазии видело наступление пролетариата. Главари партии не смогли использовать действительно начавшегося в начале 1928 г. процесса радикализации масс Германии. Отказ выдвинуть частичные требования обезоружил партию в борьбе за массы. Отказ от тактики единого фронта, революционно-наступательной по отношению к социал-демократии, и неумение предвидеть наступление фашистской опасности парализовали силы партии. Партия не была в состоянии широко развить борьбу против фашистско-капиталистического наступления.*1

    Компартия не имела никакого успеха при выборах. Партия, правда, увеличила количество своих голосов на 10.000 по сравнению с выборами в Ландтаг 1929 года, но не добилась количества голосов, полученного при выборах в Рейхстаг (ей недостает для этого около 26 тысяч голосов). Вышеуказанный прирост произошел главным образом за счет брандлерианцев, т.-е. ранее отошедших голосов. Результаты выборов говорят ясно и определенно о застое партии. В некоторых пролетарских районах, как Хемниц, Ауербах и особенно в Рудных Горах -- Фогтланде, партия даже понесла значительные потери, в то время, как фашисты увеличили там количество своих голосов в 4 или даже в 5 раз.

    Несмотря на острый хозяйственный кризис, обостренные классовые противоречия, новые предательства социал-демократии, коммунистической партии не удалось пробить бреши в рядах социал-демократии, не говоря уже о том, чтобы добиться влияния на обедневшие мелко-буржуазные слои. Своим лозунгом о социал-фашизме партия, с одной стороны, укрепила социал-демократию, стушевав противоречия между ее руководителями и рабочими, с другой стороны, отвлекла внимание масс от действительного фашизма. Партия не сумела на широкой базе единого фронта показать массам опасности фашизма и повести борьбу против него. Хуже того, благодаря публичным выступлениям социал-демократии (демонстрации, плакаты и т. д.) против фашизма, партия оказалась и в этом отношении отодвинутой на задний план.

    Результаты выборов показывают, до какой степени угрожающи последствия ультра-левой политики центризма. Это расплата за роковую политику Сталиных и Тельманов, которые покинули путь Маркса и Ленина.

    Результаты выборов вызвали среди партийной бюрократии паническое настроение, которое нашло свое отражение в партийной прессе. "Саксонская рабочая газета" принуждена была признать банкротство политики нынешних главарей партии.

    "Мы должны открыто сказать: долгое время мы недооценивали опасности национал-социалистического движения. Настала крайняя пора догнать упущенное, искоренить слабости и собрать под нашим руководством действительный пролетарский единый фронт борьбы против фашизма, фронт всех рабочих без различия партий". ("Саксонская рабочая газета". Орган КПГ, Лейпциг, 23 июня 1930 г.).

    Можно ли считать, что это есть действительный поворот, сдача ультра-левой политики? История центризма, начиная с 1923 года нас поучает, что такие повороты принимают разом противоположное направление в духе брандлеровского оппортунизма.

    Если не удастся тактику единого фронта сделать центральным пунктом всей партийной политики, чтобы на широкой базе, в связи с животрепещущими интересами масс, организовать борьбу против неслыханной капиталистической эксплоатации, против фашизма, против прислужников капитала -- социал-демократов, то фашизм сделает дальнейшие успехи.

    --------------------------------------------------------------------------------

    Результаты выборов подтвердили правильность нашей политической линии и тактики. Часть наших требований партия сама сегодня выдвигает. Особенно отрадно то, как рядовые члены партии отнеслись к нашим воззваниям, которые расходились во многих тысячах экземпляров на заводах и собраниях. Повсюду наши товарищи дискутировали с партийными, со стороны последних проявлялась нередко большая симпатия к воззваниям левой оппозиции.*2

    Нашим товарищам удалось во время их пропагандных поездок по Саксонии установить новые связи с партийцами. Им удалось в большинстве случаев устранить те губительные последствия, которые Ленинбунд породил своей политикой второй партии в партийной среде. Сегодня партийцы знают, что мы представляем собой только часть компартии, а не вторую партию, что наши силы мы отдаем на служение мировой коммунистической партии для ее укрепления и роста. Многие начинают понимать, что эта задача может быть проведена лишь в том случае, если сегодняшнее руководство будет смещено и партия вернется на путь Маркса и Ленина.

    Лейпциг, июль 1930 года.

    Р. Вель.

    --------------------------------------------------------------------------------

    *1 Правда, за день до выборов партийная пресса опубликовала целый ряд частичных требований. Эти требования не могли уже быть обсуждаемы ни на заводах, ни в массовых пролетарских организациях. Вместо того, чтобы на основе частичных требований развернуть своевременно большую кампанию на заводах, партия ограничилась предложениями, принявшими характер "предвыборной утки", которая особенно практикуется буржуазными и социал-демократическими партиями за день до выборов.

    *2 Характерно, что в то же время члены правой оппозиции не могли ни вступить в дискуссии с партийными товарищами, ни открыто показываться на партийных собраниях: их часто избивали, а в лучшем случае у них забирали воззвания.

上一页 目录页 下一页
1930年（总第15-16期）


ЗА ПОБЕДУ КОММУНИСТИЧЕСКОЙ ПАРТИИ ГЕРМАНИИ!

    ЗА ВНЕПАРЛАМЕНТСКИЕ МАССОВЫЕ ВЫСТУПЛЕНИЯ!

    Ниже мы печатаем воззвание немецкой левой оппозиции к выборам в Рейхстаг. Оно четко выражает отношение международной левой оппозиции к коммунистическим партиям, и в частности к вопросу о параллельных кандидатурах. -- Ред.

    Левая оппозиция КПГ (большевики-ленинцы) призывает всех своих сторонников в Германии, всех революционных рабочих, придерживающихся идей левой оппозиции, выбирать 14 сентября кандидатов коммунистической партии Германии.

    Левая оппозиция не потому призывает голосовать за избирательный список КПГ, что она хочет помешать "расколу голосов" в коммунистическом лагере. Подобная мотивировка достойна тех оппортунистов, которые хотят держать революционный рабочий класс в плену парламентских иллюзий. И не потому, что левая оппозиция финансово и организационно слаба она отказывается от собственных списков.*1

    Мы, непримиримые противники политики руководства от Брандлера до Тельмана, постоянно и резко подчеркивали, что мы видим в КПГ нашу партию, против которой мы не боремся, но за которую мы боремся, неутомимо выступая против политики ослабляющей Коминтерн и КПГ и ведущей от поражения к поражению.

    Именно поэтому наша критика против злополучной политики партийного руководства не ослабнет также во время выборной борьбы. Наша партия стоит перед решающими боями. Не перед выборными урнами, но на заводах, на улице, против режима диктатуры, против угрожающей опасности фашизма, против бешенного наступления капитала.

    Партия загипнотизированно смотрит на 14 сентября. Она воодушевлена ожидающимися миллионными цифрами голосов. Опьяненная иллюзиями, она не слышит угрожающий голос действительности, она не видит, что рабочий класс отступает без боя перед наступлением буржуазии во имя снижения заработной платы, она скрывает поражения на Северо-Западе и в Мансфельде. Воспитанные в духе авантюризма и оппортунизма значительные части партии возлагают все надежды на революционное влияние массовой безработицы, не понимая, что именно массовая безработица противодействует развитию сопротивления на заводах.

    Вместо того, чтобы в внепарламентской борьбе собирать трудящиеся массы вокруг конкретных рабочих требований, признанных необходимыми всеми рабочими, вместо того, чтоб средствами тактики единого фронта, вызвать могучее массовое движение за семичасовой рабочий день и таким путем практически об'единить и скрепить рабочих и безработных для общих целей, партия ограничивается голой пропагандой коммунистического выхода -- пролетарской революции.

    Толкать партию с пути увлечения выборными листками, с пути иллюзий и совершенно бесплодной пропаганды, на путь массовых внепарламентских действий, за жизненно-необходимые, насущные интересы пролетариата -- во имя этой цели левая оппозиция противопоставляет открыто и непримиримо в выборной борьбе свои революционные ленинские идеи оппортунистическим иллюзиям и авантюристическим спекуляциям руководства.

    За массовые внепарламентские выступления -- против парламентских иллюзий.

    Против господствующего партийного режима, против политики партийного руководства.

    За победу КПГ, за лист N 4.

    ("Коммунист", N 7, 15 августа).

    --------------------------------------------------------------------------------

    *1 Имеются в виду правые, брандлерианцы, которые после своего недавнего полного поражения в Саксонии, решили не выставлять собственных кандидатур, мотивируя это не политически, а "технически": нежеланием разбивать голоса, отсутствием средств и организации. Аналогична и "тактика" Ленинбунда, находящегося на путях развала. -- Ред.

上一页 目录页 下一页
1930年（总第15-16期）


ПИСЬМО ВЕНГЕРСКИМ ТОВАРИЩАМ

    Дорогие товарищи!

    Ваша мысль: об'единить передовые пролетарские элементы венгерской эмиграции, чтобы в тесной связи с революционными элементами внутри Венгрии противопоставить ленинизм сталинизму и бэла-кунизму, -- эта мысль вытекает из всей обстановки и ее можно только приветствовать.

    Венгерская революция, как всякая разбитая революция, имеет обширную эмиграцию. Задачей эмиграции не раз уже бывало в истории: содействовать подготовке новой революции.

    Что для этого нужно? Проверить опыт первой венгерской революции. Это значит подвергнуть беспощадной критике руководство Бэла-Куна и К-о. Силу большевизма, позволившую ему совершить октябрьскую революцию, составляли прежде всего два вопроса: правильное понимание роли партии, как систематического отбора наиболее выдержанных и закаленных элементов класса; правильная политика по отношению к крестьянству, прежде всего в области земельного вопроса. Несмотря на то, что Бэла-Кун наблюдал октябрьскую революцию вблизи, он не понял ее движущих сил и методов, и, когда ходом обстоятельств оказался поставлен у власти, он легкомысленно пошел на слияние коммунистов с левыми социал-демократами и, совершенно в духе русских меньшевиков, повернулся спиною к крестьянству в области земельного вопроса. Эти две роковые ошибки предопределили быстрое крушение венгерской революции в тех трудных условиях, в какие она была поставлена.

    Можно учиться на ошибках. Должно учиться на поражениях. Но Бэла-Кун, Погани (Пепер), Варга и др. ничему не научились. Они поддерживали все ошибки, все оппортунистические шатания, все авантюристские скачки во всех странах. В Советском Союзе они принимали активное участие в борьбе против большевиков-ленинцев, в той травле, которая отражала собою наступление новой мелкой буржуазии и бюрократии на рабочих. Они поддерживали в Китае политику Сталина -- Мартынова, которая с такой же неизбежностью привела к крушению китайской революции, с какой политика Бэла-Куна погубила ранее венгерскую революцию. Они, Бэла-Кун, Погани, Варга и др. поддерживали политику Англо-русского комитета, эту позорную капитуляцию коммунизма перед штрейкбрехерами, которая на ряд лет сломила спину британской компартии. Особенно пагубной была, пожалуй, роль Бэла-Куна в Германии. Во время мартовских дней 1921 года он защищал революционное "наступление", когда для него не было об'ективных предпосылок. В 1923 году он вместе со Сталиным прозевал революционную обстановку. В 1924 и 1925 г.г., когда революционная ситуация уже оказалась позади, Бэла-Кун защищал курс на вооруженное восстание. В 1926 и 1927 г.г. он, вместе с Варгой, являлся проводником оппортунистической политики Сталина -- Бухарина, означавшей капитуляцию перед социал-демократией. В феврале 1928 года Кун, вместе со Сталиным и Тельманом, внезапно открыл в Германии непосредственную революционную ситуацию. В течение двух последних лет злополучная политика "третьего периода" ослабляла все партии Коминтерна, в том числе и венгерскую. Если сейчас, когда мировой кризис ставит перед коммунизмом грандиозные задачи, секции Коминтерна оказываются неизмеримо слабее, чем могли бы быть, то значительная доля вины за это падает на официальное руководство венгерской партии, которое до сих пор прикрывается заимствованным авторитетом венгерской революции, несмотря на то, что именно оно ее погубило.

    Борьба против бэла-кунизма в Венгрии означает вместе с тем борьбу против того режима безыдейных и наглых чиновников, который, чем дальше, тем больше разлагает Коминтерн. Не освободившись от бэла-кунизма, пролетарский авангард Венгрии никогда не сплотится в боеспособную коммунистическую партию.

    Совершенно естественно, если коммунисты-эмигранты берут на себя, в этих условиях, инициативу теоретической помощи и политического содействия революционным борцам внутри Венгрии. С 1924 года, т.-е. с начала реакции в СССР, Сталин и Молотов ввели в моду презрительное отношение к революционным "эмигрантам". Одного этого факта достаточно, чтоб измерить всю глубину падения этих аппаратных вождей! Маркс и Энгельс сказали некогда, что у пролетариата нет отечества. В империалистскую эпоху эта истина приняла еще более глубокий характер. Но если так, то можно с полным правом сказать, что для пролетарского революционера нет эмиграции; иначе сказать: эмиграция существует для него в полицейском, но не политическом смысле. В каждой стране, где есть рабочие и буржуа, пролетарий находит свое место в борьбе.

    Только для мелко-буржуазного националиста "эмиграция" может представляться отрывом от политической борьбы: стоит ли, в самом деле, соваться в чужие дела? Для интернационалиста дело пролетариата в каждой стране есть не чужое, а свое дело. Передовые венгерские рабочие тем лучше могут оказать помощь революционной борьбе внутри Венгрии, сейчас и в дальнейшем, чем теснее они свяжутся с революционным движением той страны, в которую их забросила судьба. Именно рабочие "эмигранты", воспитанные левой оппозицией, т.-е. большевиками-ленинцами, могут составить лучшие кадры возрожденной венгерской компартии.

    Создаваемый нами орган имеет своей задачей связывать передовых венгерских рабочих, рассеянных в разных странах не только Европы, но и Америки. Связывать их не для того, чтобы отрывать их от классовой борьбы тех стран, в которых они находятся, а, наоборот, чтоб звать их к участию в этой борьбе, чтоб учить их использовать свое эмигрантское положение для расширения своего кругозора, для освобождения от национальной ограниченности, для самовоспитания и закала в духе пролетарского интернационализма.

    От всей души желаю вам успеха!

    С коммунистическим приветом

    Л. Троцкий.

    Принкипо, 1-ое августа 1930 г.

上一页 目录页 下一页
1930年（总第15-16期）


В РЕДАКЦИЮ ИТАЛЬЯНСКОЙ КОММУНИСТИЧЕСКОЙ ГАЗЕТЫ "ПРОМЕТЕО"

    19-ое июня 1930 г.

    Дорогие товарищи!

    Я получил ваше обширное письмо от 3-го июня. К сожалению, оно не рассеивает недоразумения, а увеличивает их.

    1. Между моим последним "Открытым письмом" и между моим прошлогодним ответом на ваше открытое письмо нет никакого "контраста". Между ними есть только несколько месяцев напряженной работы международной коммунистической левой. Известная неопределенность вашей позиции в тот период могла казаться временной, и отчасти неизбежной. Совершенно очевидно, что условия, в каких находился тов. Бордига, авторитетный вождь вашей фракции, могли в течении известного периода об'яснять выжидательный характер вашей позиции (отнюдь, конечно, не уменьшая вредных сторон этой выжидательности). В своем ответе на ваше "открытое письмо" я полностью учитывал это, хотя и личное, но крайне важное обстоятельство. Я достаточно хорошо знаю и достаточно высоко ценю тов. Бордига, чтобы понимать его исключительную роль в жизни вашей фракции. Но вы, конечно, сами признаете, что это соображение не может покрывать все остальные. События развиваются, встают новые вопросы и нужны ясные ответы. Сейчас консервативная неопределенность вашей позиции становится все более и более опасным симптомом.

    2. Вы пишете, что ни в чем за это время не отошли от платформы 1925 года, которую я назвал прекрасным во многих отношениях документом. Но платформа создается не для того, чтоб от нее "не отходить", а для того, чтоб ее применять и развивать. Платформа 1925 года была хорошим документом для 1925 года. За истекшие пять лет произошли величайшие события, на которые платформа не дает никакого ответа. Пытаться заменить ответ на вопросы, вытекающие из обстановки 1930 года, ссылкой на платформу 1925 года, значит поддерживать политику неопределенности и уклончивости.

    3. Ваше неучастие в парижской конференции вы об'ясняете почтовой ошибкой в передаче пригласительного письма. Если все дело в этом, тогда надо было открыто об этом сказать в печати. В "Веритэ" я такого заявления вашей группы не находил. Может быть оно было напечатано в "Прометео"? Но ведь из всего вашего письма ясно, что дело вовсе не в почтовой ошибке.

    4. Вы говорите, что "идеологическая подготовка конференции абсолютно отсутствовала". Мне это утверждение кажется не только ложным, но прямо-таки чудовищным. Во Франции идеологическая подготовка была особенно интенсивной и плодотворной ("Веритэ", "Ля лютт де клясс", брошюры). Во всех странах велась в течение последнего года напряженная идейная борьба, приведшая к размежеванию с мнимыми "единомышленниками". Разрыв с Сувариным и Пазом во Франции, с Урбансом в Германии, с группкой Поллака в Чехо-Словакии и пр. явился важнейшим элементом идеологической подготовки конференции действительно революционных коммунистов. Игнорировать эту важнейшую работу значит подходить к вопросу не с революционным, а с сектантским критерием.

    5. Ваше понимание интернационализма кажется мне неправильным. Для вас Интернационал является, в конце концов, суммой национальных секций, или продуктом взаимодействия национальных секций. Это, по меньшей мере, одностороннее, не диалектическое, и потому ошибочное понимание Интернационала. Если бы коммунистическая левая во всем мире состояла из 5-ти человек, то они должны были бы все равно строить интернациональную организацию одновременно с национальной или национальными. Рассматривать национальную организацию, как фундамент, а интернациональную, как крышу -- неправильно. Здесь взаимоотношение совсем другого типа. Маркс и Энгельс начинали в 47-м году коммунистическое движение с интернационального документа и с создания интернациональной организации. То же повторилось при создании Первого Интернационала. Тем же путем шла циммервальдская левая в деле подготовки III Интернационала. Этот путь диктуется сейчас неизмеримо более повелительно, чем во время Маркса. Революционное пролетарское течение в эпоху империализма может, конечно, раньше возникнуть или определиться в той или другой стране, но оно не может существовать и развиваться в отдельной стране, оно должно сейчас же, на второй день после возникновения, искать или создавать интернациональные связи, интернациональную платформу, интернациональную организацию, так как только на этом пути можно найти гарантию правильности национальной политики. Течение, которое в течение ряда лет остается национально замкнутым, неизбежно обрекает себя на вырождение.

    6. На вопрос о характере ваших разногласий с интернациональной оппозицией вы отказываетесь отвечать вследствие отсутствия международного принципиального документа. Такой подход к вопросу я считаю чисто формалистическим, безжизненным, не политическим и не революционным. Платформа или программа создается уже в результате продолжительного опыта совместной работы на основе известной суммы общих идей и методов. Ваша платформа 1925 года возникла не в первый день существования вашей фракции. Русская оппозиция создала платформу на пятом году своей борьбы, и хотя эта платформа возникла через два с половиной года после вашей, она во многих отношениях тоже устарела. После того появилась программа Коминтерна, на которую русская оппозиция ответила критикой. Эта критика, являющаяся по существу, а не формально, плодом коллективной работы, вышла на нескольких языках, как и большинство документов оппозиции последних лет. На этой почве происходила серьезная идеологическая борьба (Германия, Соединенные Штаты). Проблемы синдикальной политики, "третьего периода", пятилетнего плана, коллективизации, отношения левой оппозиции к официальным партиям и пр., и пр. -- все эти принципиальные вопросы подвергались за последний период серьезному обсуждению и теоретической разработке в интернациональной коммунистической печати. Только таким путем и можно подготовить выработку платформы, или, вернее, программы. Когда вы заявляете, что вам не пред'явлен в готовом виде "программный документ", и что поэтому вы не можете ответить на вопрос о ваших разногласиях с интернациональной левой, то вы обнаруживаете сектантское понимание методов и путей формирования идеологического единства, и демонстрируете свою изолированность от идейной жизни коммунистической левой.

    7. Те группы, которые об'единились на парижской конференции, отнюдь не претендуют на механическую монолитность и не стремятся к ней. Но все они об'единены убеждением в том, что живой опыт последних лет обеспечивает их единство, по крайней мере, настолько, чтобы позволить им совместными силами в организованной форме продолжать работу в интернациональном масштабе, и, в частности, интернациональными силами подготовлять общую платформу. Когда я спрашивал вас, какова глубина ваших разногласий с интернациональной левой, то я ждал не формалистического ответа, а политического и революционного: "да, мы считаем возможным вместе с данными группами приступить к работе, в которой будем отстаивать по ряду вопросов нашу особую позицию".

    Каков же ваш ответ? Вы заявляете, что не войдете в интернациональный секретариат до тех пор, пока вам не будет пред'явлен программный документ. Это значит: другие, без вашего участия, должны выработать программный документ, а вы сохраняете за собой право заключительного контроля. Можно ли итти дальше по пути выжидательности, уклончивости и национальной изолированности?

    8. Столь же формалистической является ваша ссылка на неприемлемость для вас устава французской Коммунистической Лиги, солидаризирующейся с четырьмя первыми конгрессами Коминтерна. Никто из французских товарищей не считает, вероятно, что в решениях первых 4-х конгрессов все непогрешимо и незыблемо. Речь идет об основной стратегической линии. Если вы не согласны опираться на ту базу, которая заложена была первыми 4-мя конгрессами, то что же у вас тогда остается вообще?

    С одной стороны, вы отказываетесь принять за основу решения первых четырех конгрессов. С другой стороны, вы начисто отрицаете или игнорируете программно-тактическую работу интернациональной оппозиции за последние годы. Что же вы этому противопоставляете? Неужели все ту же платформу 1925 года? Но при всех своих качествах эта платформа является только эпизодическим документом, не дающим сегодня ответа ни на один из актуальных вопросов.

    9. Особенно странное впечатление производит та часть вашего письма, где вы с возмущением говорите о "попытке" создать в Италии новую оппозицию, о "маневре", о новом "опыте путаницы" и пр., и пр. Насколько я могу вас понять, речь идет о новом расколе внутри правящей центристской фракции итальянской компартии и о стремлении одной из групп сблизиться с интернациональной левой. В чем же здесь "маневр"? В чем тут "путаница"? С чьей стороны путаница? То обстоятельство, что от фракции противников откалывается группа, которая ищет сближения с нами, есть серьезное завоевание. Разумеется, сближение может произойти только на принципиальной основе, т.-е. на основе теории и практики международной левой. От товарищей, принадлежащих к новой итальянской оппозиции, я лично получил письма и ряд документов. Я ответил с полной готовностью этим товарищам на поставленные мне вопросы. Буду делать так и впредь. Я поставил с своей стороны этим товарищам ряд вопросов. В частности на вопрос об их отношении к бордигистам я получил ответ, что, несмотря на наличие разногласий, они считают возможной и необходимой совместную работу. В чем же здесь "маневр"?

    С одной стороны, вы считаете, что интернациональная оппозиция не заслуживает вашего доверия даже настолько, чтоб вы могли участвовать в ее коллективной работе. С другой стороны, вы, повидимому, считаете, что интернациональная оппозиция не имеет права вступать в сношения с теми итальянскими коммунистами, которые заявляют о своей солидарности с нею. Дорогие товарищи, вы теряете все перспективы и заходите слишком далеко. Это обычная судьба замкнутых и изолированных групп.

    Разумеется, можно пожалеть о том, что сношения и переговоры с новой итальянской оппозицией ведутся без вашего участия. Но это ваша вина. Для того, чтоб принимать участие в этих переговорах, вы должны принимать участие во всей работе международной оппозиции, т.-е. вступить в ее ряды.

    10. По поводу группы Урбанса вы просите поставить вас в известность обо всей его деятельности, чтоб вы могли высказаться окончательно. При этом вы напоминаете, что в платформе русской оппозиции о "группе Урбанса" говорится, как об идейно близкой группе. Я могу только выразить здесь свое сожаление, что вы до сих пор не сочли своим долгом составить себе окончательное мнение по вопросу, который в течение месяцев волновал всю интернациональную оппозицию, привел в Германии к расколу и затем к созданию об'единенной левой оппозиции, окончательно порвавшей с Урбансом. Какой смысл имеет ваше напоминание о русской платформе? Да, мы защищали в свое время группу Урбанса (как и группу Зиновьева) против Сталина. Да, мы рассчитывали в свое время, что нам удастся выравнять политическую линию всей группы Урбанса. Но история не остановилась ни в 1925, ни в 1927 году. После издания платформы произошли не малые события. Зиновьевцы капитулировали. Руководство Ленинбунда эволюционировало в сторону от марксизма. Так как мы не рвем легко политических связей, то мы в десятках писем и статей пытались добиться изменения политики Ленинбунда. Это не удалось. Ряд новых событий еще больше оттолкнул группу Урбанса в сторону. Значительная часть его собственной организации порвала с ним. Политическое развитие полно противоречий: оно нередко разводило и будет разводить в разные стороны вчерашних единомышленников или полуединомышленников. Причины разрыва интернациональной оппозиции с Ленинбундом обсуждались публично во всей оппозиционной печати. Я лично сказал по этому поводу в особой брошюре то, что мог сказать. Добавить к сказанному ничего не могу, тем более, что речь идет о законченных фактах. Вы поднимаете этот вопрос не в связи с самими фактами, а в связи с моим письмом. Это показывает снова, насколько вы игнорируете действительную политическую и теоретическую жизнь интернациональной оппозиции.

    С коммунистическим приветом

    Л. Троцкий.

    Протоколы Петрогр. ком. РСДРП (больш.)

    за 1917 г.

    Заседание 23 ноября 1917 г.

    Тов. Радек... Если мы до конца будем

    отстаивать свои позиции, то мы победим.

    Война накопила такой горючий материал, что

    если даже нас сейчас не поддержат,

    нас разобьют, то через полгода вспыхнет

    международная революция. Победа пролетариата

    в одной стране невозможна. Единственная

    реальная политика -- это политика

    революционного дерзания.

上一页 目录页 下一页
1930年（总第15-16期）


ВЕНГЕРСКАЯ ОППОЗИЦИЯ

    Венгерские оппозиционеры (в большинстве своем эмигранты) разбросаны по всем странам Европы и Америки. Наиболее активная группа была во Франции; теперь она при содействии венгерских сталинцев разгромлена полицией. Руководитель венгерской оппозиционной группы во Франции был назван по фамилии в журнале, издающемся венгерской секцией французской компартии. Из этого факта полиция сделала свои выводы: вскоре после этого товарищ был выслан из Франции. Высланы были из Франции и другие товарищи. Донесли ли венгерские сталинцы на оппозиционного товарища по "недомыслию" или с определенным расчетом на помощь полиции -- значения не имеет. К характеристике сталинщины этот факт дает яркую дополнительную черту.

    Недавно состоялось организационное совещание венгерской оппозиции, на котором были представлены группы: Франции, Чехословакии, Австрии, а также нелегальные группы, работающие внутри Венгрии.

    Приняты меры для установления регулярной связи между этими группами, с одной стороны, и группой работающей в Венгрии, с другой стороны.

    Постановлено издать за границей бюллетень венгерской оппозиции, который должен облегчить эту связь и одновременно освещать всю теоретическую и организационную жизнь венгерской и международной оппозиции.

    В Венгрии работает и успешно развивается оппозиционная группа, сплошь состоящая из молодых рабочих. Несмотря на исключительный реакционный режим и тяжелые экономические условия (большая часть наших т.т. безработные) этой группе удалось за последние два года создать крепко-спаянную организацию, которая распространяет сферу своего влияния на несколько сот молодых рабочих.

    К сожалению, в Венгрии, как и в других странах, наши т.т. наталкиваются на агитацию чисто провокационного характера компартии. Несколько наших товарищей были переданы сталинистами в руки полиции и арестованы. Не будучи в состоянии вести с нами честную идеологическую борьбу, руководители компартии во главе с самим Бэла-Куном ведут клеветническую кампанию против нас в их прессе, а на собраниях (безработных или профсоюзных) сталинисты стараются на нас повлиять главным образом кулачной расправой.

    Все эти низкие методы борьбы, свидетельствующие о крайней озлобленности сталинцев, об'ясняются тем, что влияние их в стране постепенно падает.

    Нелегальные условия, в которых работают наши т.т., не позволяют нам писать открыто о численном составе их организации, об их прессе и о методах их агитации. Но по вполне точным сведениям товарищей, посетивших недавно Венгрию, наша организация по численности превосходит организацию официальной компартии.

    Проектируемый бюллетень и издание на венгерском языке ряда брошюр тов. Троцкого укрепит наших товарищей идеологически и позволит им еще больше расширить круг их влияния.

    Я. О.

上一页 目录页 下一页
1930年（总第15-16期）


ХРОНИКА МЕЖДУНАРОДНОЙ ЛЕВОЙ

    --------------------------------------------------------------------------------

    ГЕРМАНИЯ

    В конце мая с. г. в Веддинге (рабочий район Берлина) происходила партийная конференция. На этой конференции десять делегатов внесли подробную резолюцию, в которой развивалась точка зрения левой оппозиции и которая открыто солидаризировалась с русской и международной левой. Двум оппозиционным товарищам удалось выступить; остальным, как и зачитать резолюцию, не удалось: немецкие сталинцы устроили на собрании форменный погром; товарищи, подписавшие резолюцию, были насильно выброшены аппаратчиками из помещения собрания, несмотря на то, что были избраны делегатами на эту конференцию. Вскоре после чего девять из этих товарищей были исключены из партии.

    --------------------------------------------------------------------------------

    Немецкая левая оппозиция приступила к серьезной пропаганде-протесту против сталинских репрессий по отношению к русским большевикам-ленинцам. Были выпущены и широко распространены листовки о расстреле Сталиным т. Блюмкина, об избиениях в Верхне-уральском изоляторе, обзор т. Маркина о положении русской оппозиции в тюрьме и ссылке. Последняя листовка была, в частности распространена среди рабочих делегаций при их от'езде в СССР, притом не только среди немецких, но и иностранных, проезжавших через Берлин, по пути в Россию.

    Немецкие товарищи сообщают, что пропаганда эта не вышедшая пока еще из скромных границ, все же дает уже результаты: факты сталинских репрессий производят серьезное впечатление на партийных и брандлеровских рабочих; есть интерес к судьбе русских большевиков, их борьбе, есть растущее сочувствие.

    --------------------------------------------------------------------------------

    Рабочие берлинского местного транспорта (B.V.G., огромное предприятие: подземная дорога, трамваи, автобусы и пр.) выбрали в делегацию в СССР тов. Стиль, члена фабзавкома этого предприятия, подписавшего вышеупомянутую оппозиционную резолюцию на веддингской конференции. ЦК германской компартии знало его, как оппозиционера, в результате чего, за полчаса до от'езда делегации т. Стиль сообщили, что... "по ошибке" ему не приготовили визы в СССР. Этот факт, ставший сейчас же известным, вызвал чрезвычайное недовольство немецкой рабочей делегации. Делегация Саксонии из протеста хотела отказаться от поездки в СССР, настояния оппозиционных товарищей побудили их переменить решение, и они все же поехали. Но под влиянием всех этих фактов и из опасения возмущения выбравших т. Стиль рабочих, ЦК КПГ вынужден был отказаться от своего намерения помешать поездке нашего товарища.

    Немецкая левая оппозиция обратилась в Общество друзей СССР с предложением посылки в СССР своего делегата, депутата прусского Ландтага т. Зайпольда. Тов. Зайпольд рабочий, свыше двадцати лет находящийся в революционном движении. В тюрьмах в общей сложности т. Зайпольд просидел восемь лет, из них пять лет, до ноября 1927 г. в каторжной тюрьме, за "государственную измену", заключавшуюся в активном боевом участии в германской революции 1923 года. Вскоре после выхода из тюрьмы т. Зайпольд примкнул к Ленинбунду, а затем, после раскола последнего, к об'единенной левой оппозиции, одним из руководителей которой он является сейчас. Никакого ответа правление немецкой левой не получило. Немецкие товарищи отмечают в своей печати, что одновременно с отказом большевику т. Зайпольду в поездке в СССР, такое разрешение получил... Вандервельде.

    --------------------------------------------------------------------------------

    1 августа. В Лейпциге левая оппозиция участвовала в коммунистической демонстрации, возглавляя один из районов. Бюрократы вынуждены были это "терпеть". Оппозиционная организация была не вся на этой демонстрации, так как большая пригородная группа (Текла) была не задолго до демонстрации официально приглашена местной коммунистической организацией (Тауха) для проведения демонстрации совместно с ней в Таухе. Оппозиционная организация, конечно, приняла приглашение и со своим плакатом "Пролетарии всех стран соединяйтесь под знаменем Ленина и Троцкого", и собственным оркестром возглавляла официальную коммунистическую демонстрацию в Таухе. Без оппозиционной группы демонстрация вообще не состоялась бы. Присутствующие при этом аппаратчики не решались не только протестовать против участия оппозиции в демонстрации, но и произнести слово критики: настроение демонстрантов совсем не соответствовало настроению аппаратчиков.

    В Берлине оппозиционная организация также участвовала в демонстрации 1 августа. Во время шествия оппозиционные товарищи распространяли листовки, продавали брошюры, вели пропаганду и пр. Как всегда, были попытки со стороны аппаратчиков организовать драки.

    ИСПАНИЯ

    В начале июля в Валенсии был арестован и заключен в тюрьму лидер испанской коммунистической оппозиции тов. Лакруа. Следствие развивается по линии обвинений его в организации последних стачек в Мадриде, Бильбао и др., в виду того, что он вообще "очень опасный коммунист", дело как будто идет о "заговоре" против правительства ген. Берангера. Такая же судьба постигла ряд других испанских оппозиционеров, товарищей Пиетро Гарсия, Естефана Ордоготи, Луис Гарсия и др.

    Крайне характерно позорное поведение испанских сталинцев в этом вопросе. Не только испанский МОПР отказался помочь нашим товарищам против буржуазного правосудия, но центральный орган официальной партии поливает их грязью ("агенты буржуазии" и пр.) в то время, как товарищи сидят в тюрьме. Особая разнузданность испанских сталинцев об'ясняется, повидимому, тем фактом, что в то время, как официальная партия имеет в Испании несколько газет, Бюллетень испанской оппозиции запрещен властями. Испанские оппозиционеры сидят в тюрьме, им запрещено издавать газету; испанский сталинец Лопец (псевдоним автора клеветнической статьи) разгуливает на свободе и под покровительством "свободы" печати пишет и печатает против оппозиции гнусные пасквили. Над этими фактами следует задуматься.

    ЧЕХОСЛОВАКИЯ

    Чехословацкая оппозиция (состоящая в большинстве своем из рабочих), выпустила первый номер своего органа на чешском языке. Газета называется "Искра". Она выходит с запозданием, так как власти до сих пор чинили формальные препятствия ее изданию. Чешским оппозиционерам принадлежит инициатива издания заводской газеты, напечатанной на ротаторе. Первый опыт был произведен на большом машиностроительном заводе Данек. Партия на этом заводе потеряла все позиции, оппозиция сделала попытку их отвоевать. Газета составлена и написана почти целиком рабочими-оппозиционерами завода. Среди рабочих завода газета вызвала большой интерес и сочувствие. Большинство статей посвящено местным вопросам. Но имеется также статья по вопросу о безработице, развивающая точку зрения тов. Троцкого, высказанную им в статье "Пятилетка и мировая безработица" (Бюллетень, N 10). Ту же точку зрения оппозиционеры-безработные развивали на широком собрании безработных. Обеспокоенные бюрократы вынуждены были отвечать в "Руде право", центральном органе партии.*1

    Крепкая оппозиционная группа имеется в центре Словакии -- Братислава. К ней примыкают бывшие красноармейцы.

    В Греции имеются две оппозиционные группы, солидаризирующиеся с международной левой оппозицией. Одна из них имеет серьезную организацию, многочисленные кадры, крепкие и частично руководящие позиции в профессиональном движении.

    Мы получили второй номер органа греческой левой оппозиции, ежемесячного журнала "Спартак". Журнал внешне хорошо выполненный, содержит ряд статей интернациональной оппозиции, в том числе статью тов. Троцкого "Экономический авантюризм и его опасности".

    Данциг. В Данциге недавно организовалась оппозиционная группа. В конце июля состоялось организационное собрание группы. На это собрание пришло человек тридцать аппаратчиков, которые при помощи матрак (полицейских палок) учинили драку. Неудовлетворившись этим, аппаратчики открыли провокационную стрельбу из револьвера, после чего прибыла полиция и собрание было сорвано.

    В Бразилии начал выходить нелегальный оппозиционный журнал "Классовая борьба" на португальском языке.

    Оппозиционная группа организовалась в Южной Африке.

    В Париже вышел шестой номер "еврейского оппозиционного журнала "Клархейт".

    Французская Коммунистическая Лига (Оппозиция) имеет теперь в Шалиньи (Север Франции) местный оппозиционный орган "Коммунист, несмотря ни на что". Он создан инициативой местной группы, и является, несмотря на свой скромный пока размер, типом подлинно рабочей газеты-листка.

    --------------------------------------------------------------------------------

    Информация о других национальных секциях оппозиции, в особенности о работе и положении французской оппозиции, которая прекрасно развивается, будет напечатана в следующем номере.

    --------------------------------------------------------------------------------

    *1 По существу вопроса см. Письмо тов. Троцкого коммунистическим рабочим Чехословакии, напечатанное в этом номере.

上一页 目录页 下一页
1930年（总第15-16期）


ПИСЬМА ИЗ СССР.

    Редакцией "Бюллетеня Оппозиции" получены новые сведения о расправах Сталина над нашими товарищами. В Бюллетене N 14 мы сообщали, что в Чимкентской ссыльной колонии (Казакстан) одному из арестованных и содержащихся там в тюрьме товарищей, пред'явлено было обвинение в шпионаже -- за переписку с тов. Троцким. Сейчас нами получены сообщения, что это обвинение не единично, а является системой. Так, например, ссыльному-оппозиционеру тов. Пестову, находившемуся в селе Славянском (Сибирь) -- лично нам неизвестному -- пред'явлено было при аресте обвинение "в поддержании связей с заграничной контр-революцией". Подобные же обвинения пред'явлены и другим товарищам. Гнусная цель этого свеже-изобретенного сталинского "острого блюда" ясна сама собою. Для поставленной задачи, -- физически истребить левую оппозицию, уже не достаточно ранее выдуманных обвинений в контр-революции "вообще". Чтоб подвести лучшие кадры левой оппозиции к десяти годам изолятора, а в будущем и к расстрелу, изобретается "шпионаж" и "связь".

    Мы обращаемся ко всем честным коммунистам с самым категорическим призывом поднять всеми доступными им средствами борьбу со сталинским курсом на истребление большевиков-ленинцев.

    [Фотография: "Х. Г. Раковский"]

    По полученным от московских товарищей достоверным сведениям, у т. Раковского за последний краткий промежуток времени произведен был третий обыск. К Х. Г. Раковскому подбираются все ближе; кольцо вокруг него сжимается все больше. Нет сомнения, что Сталин намерен еще ухудшить и без того крайне тяжелое положение Христиана Георгиевича Раковского.

    --------------------------------------------------------------------------------

    ИЗ ПИСЬМА

    Харьков, 3 августа.

    У нас все по старому: тюрьмы, ссылки и безработица для нас, единогласные с'езды для аппаратчиков. Впрочем, единогласные, но без какого бы то ни было под'ема. Из Москвы сообщали, что достаточно было делегату покинуть заседание с'езда, как от его "энтузиазма" не оставалось и следа. Несколько раз пытался выступить на с'езде Каменев (очень ему хочется воскреснуть!), но его отпихнули ногой. Как мы и предполагали, оргвыводы по отношению к правым Сталин отложил на после с'езда. Говорят, что по этому вопросу была драчка. Хорошо, что с'езд наконец кончился, а то передрались бы всерьез... Ура-победные речи совсем не соответствуют настроениям на фабриках и заводах, по старому довольна лишь самая верхушка... У нас были порядочные аресты. Арестован был Богданов, слесарь механических мастерских. Его случай несколько особенный. Богданов был выбран в председатели завкома, аппаратные крысы, конечно, подняли стон. Приезжал член ЦК партии Украины, чтоб провалить кандидатуру -- не удалось. Вмешалось ГПУ и по 58 ст. "урегулировало" вопрос.

    ...Сочувствие к нам несомненно растет, главным образом среди рабочей молодежи. Члены партии из служащих инертны и боязливы. Организационно мы очень хромаем, хоть и много сторонников. Кое-кого из харьковских капитулянтов, отказавшихся выдать связи, вновь отправили в ссылку (Лучинский и др.). Из ссылки пишут, что повально снимают (тех немногих, которых не сняли раньше) с работы и перебрасывают в Нарым, Бухару, изоляторы.

    Настроение крепкое, шлем большевистский привет.

    --------------------------------------------------------------------------------

    ПИСЬМО ССЫЛЬНОГО РАБОЧЕГО

    Начало августа.

    ...Насколько нам известно по нашему и по опыту соседей, не только в этих местах, но и по всей Сибири и Средней Азии перед 16-м с'ездом и до сегодня развернута лихорадочная работа наших "шефов" (ГПУ) по внеочередным ночным визитам, высылкам, арестам, переброскам. В частности из Бухары в Верхне-уральский изолятор отправили тов. Авояна; в Бухару, наоборот, перевели М. М. Иоффе. В Рубцовске из десяти товарищей арестовано пять; в середине июля трое было арестовано в Кзыл-Орде; шесть товарищей было арестовано в Казалинске. То же происходит в Бийске, Каинске, Канске, Парабелли, Чимкенте, Оренбурге, Алма-Ата, Томске, Славгороде и т. д. Провоцируют на каждом шагу. Никто из нас ни по специальности, ни иначе не работает. Существуем на пятнадцати рублевый партминимум, а прожиточный минимум здесь 60 рублей... Тем не менее настроение бодрое. К заявлению "четырех" (Раковского и др.) присоединились. Многим пришлось присоединяться на основании лишь информации -- заявление не доходит. О ходе и результатах с'езда знаем только по газетам. У нас впечатление такое, что никаких изменений в положение рабочего класса, в его интернациональное воспитание и подготовку к предстоящим боям не внесено. Продолжается парадное демонстрирование "единства", "огромных успехов" во всех областях хозяйственного и социально-культурного строительства, а на деле каждый трудящийся повседневно ощущает не только ухудшение материального положения, но и ущемление его прав, завоеванных в Октябре. За его спиной аппаратным путем выносятся крикливые, комчванные решения о скачках пятилетки в четыре года, сплошной коллективизации, ударничестве, соревновании и т. д., заполняющие газетные листы, плакаты и знамена, в то время, как мы наблюдаем прорыв за прорывом, понижение производительности труда, рост несчастных случаев в производстве, вследствие ухудшения оборудования и отсутствия надлежащей техники, безхозяйственности и т. д. Рост дороговизны жизни обгоняет номинальный рост зарплаты, уменьшается пособие безработным. Словом продолжаются те же процессы, которые в основном правильно предвидела наша платформа (13 членов ЦК и ЦКК) к 15-му с'езду, остающаяся и поныне боевым документом, несмотря на капитуляцию десяти соавторов ее. Тем крепче должны быть нервы и мускулы у тех, кто остается на ее защите. Надежда наша на помощь западно-европейского пролетариата.

    Август, ссылка.

    ...Нас с последнего времени еще более изолировали: редко-редко когда на нашу долю перепадает весточка. Предс'ездовская и послес'ездовская кампании дают себя чувствовать. По тем немногочисленным сведениям, которые имеются у нас, нет ни одной колонии, где бы не было вновь арестованных или переброшенных в худшие, действительно гиблые, места. Из Уральска, например, перевели в Кара-Тюбе Нину Штерн, где она обречена буквально на голод, к тому же там свирепствует чума. Из Ангары, достаточно гиблого места, перебрасывают в Нарым. Одного товарища перебросили в Тури-Куль, где, по его сообщению, много наших товарищей. Часть из них сдала, -- таковы результаты физически непереносимых условий существования. Еще не-арестованные находятся под непрерывным вниманием "шефов" (ГПУ). У нас был недавно обыск, тоже у соседей. Мы сейчас на положении мышки, попавшей в лапы кошки, которая до поры до времени играет с мышью. Некоторых, очевидно, эта кошка пугает и они думая, что "сильнее кошки зверя нет" -- сдаются. Но новые и новые кадры ссыльных, идущих с воли говорят совсем о другом. Совсем о другом говорят и письма наших бывших товарищей, ныне капитулянтов. Многие из них не выдерживают, и у них снова проявляется "рецидив троцкизма". О непрекращающейся волне арестов на воле есть сведения из разных мест. Рабочие из Донбасса, направленные в ссылку, пишут о росте сочувствия к нашей борьбе в партийной и рабочей массе.

    В то же время отошел кое-кто из переброшенных в изоляторы старых ссыльных. Сдал Т., пробывший в ссылке свыше двух лет. Его, по его словам "доканали" (он тоже был арестован перед с'ездом). Он пишет: "я инвалид, расшатанная нервная система, язва желудка и вдобавок цынга (в результате сидения в тюрьме) -- вот основные причины моего отхода; хотя есть у меня и много пессимизма насчет нашей борьбы". Движение в нашу сторону идет еще очень медленно, хотя сталинское руководство все больше дает себя чувствовать. Настроение рабочих подавленное; продовольственный вопрос стоит очень остро. Несмотря на повсеместный урожай, цены на сельско-хозяйственные продукты неимоверно высоки. Промтоваров нет. Голод на разменную монету -- характерный признак и состояния нашей валюты и политического настроения крестьянства.

    --------------------------------------------------------------------------------

    ИЗ МОСКОВСКОГО ПИСЬМА

    10 августа.

    Вы знаете о поголовном посещении в конце мая и начале июня наших ссыльных товарищей. С тех пор "визиты" повторились по всей ссылке. Дважды за последнее время были у Х. Г. Раковского. Идут массовые перемещения в другие еще более отдаленные местности, а также "заселение" местных тюрем и изоляторов. Общих результатов у нас еще нет, как только удастся их выяснить -- пришлем. Арестованным инкриминируют старое плюс переписку с Л. Д. Только подают в еще более нелепой форме ("шпионаж" и пр.). Цель: заполучить как можно большее количество капитуляций. Соответственно этому подбирается состав перемещенных и заключенных...

    ИЗ ИДЕЙНОЙ ЖИЗНИ РУССКОЙ ОППОЗИЦИИ

    Мы печатаем ниже документ, дающий не полное, но яркое представление об интенсивной идейной жизни ссыльных оппозиционеров. Так было всегда: представители прогрессивного течения в тюрьмах и ссылке вели напряженное духовное существование, изучали, углубляли все вопросы борьбы, готовились, закалялись.

    По существу вопросов, поставленных в печатаемых двух письмах (основном и препроводительном) мы выскажемся, когда получим, наконец, Заявление т.т. Раковского, Муралова, Каспаровой и Коссиора. -- Редакция.

    Москва, 30 июля.

    Посылаю вам письмо, посвященное заявлению т. Раковского и др. Посылаю это письмо не потому, что я солидаризируюсь с его авторами в их критике заявления. Напротив, я решительно высказываюсь против того способа, каким Н-ская ссыльная колония подходит к проблеме природы и перспектив советского государства. Они стараются определить то, что еще не определимо, предсказать то, чего предсказать еще нельзя. Эволюция советской системы, благодаря ложной и зигзагообразной политике, плохо руководившей и плохо разрешавшей классовые столкновения, -- представляет из себя ломанную линию. Этим я хочу сказать, что в ожидании, мы в состоянии определить только общую тенденцию, направление этой линии. Тенденция же и направление это очень хорошо выражены в заявлении Раковского, как линии превращения пролетарского государства с бюрократическими извращениями в бюрократическое государство с коммунистическими пережитками. Товарищи Н-цы недовольны этим диалектическим, динамическим определением, которое допускает, что в ломанной линии может произойти такой изгиб, который изменит прежнее направление. Товарищи Н-цы хотят иметь статическое определение, которое можно было бы закрепить в поучительном руководстве и которое отменит остановку там, где реальные факты и наблюдаемые явления ее нисколько не отмечают. Отсюда их недовольство формулой Раковского. Они даже не заметили ее содержания, потому что взгляды их были прикованы к цитате, взятой Раковским из Маркса, где говорится, что бюрократия обладает государством, как частной собственностью.

    Что такое бюрократия, спрашивают товарищи Н-цы, -- класс или не класс? Они забыли, что по Марксу -- Энгельсу -- Ленину, бюрократия вышла из классов, из общества, но что она отдалилась от классов, которые ее породили, чтоб стать выше их. В цитате о бюрократии, как классе, обладающем государством, как частной собственностью -- нет ничего нового. Нужно разбирать не природу бюрократии вообще, но ту степень, в которой она в СССР отделилась от массы. Проблемы, стоящие в порядке дня -- это проблемы пролетарской демократии, заключающейся в единстве управляющих и управляемых, и бюрократизма, который есть отделение одних от других. Наша наиболее неотложная задача изучить наиболее внимательным образом процесс образования советской бюрократии, процесс превращения советского государства в бюрократическое государство.

    Огромная заслуга документов, написанных тов. Раковским с 1928 года, это их глубокий, проницательный и совершенно конкретный анализ этого процесса. Новое заявление, о котором идет речь, углубляет этот анализ, распространяя его на новое дополнение бюрократической системы, возникшую бюрократию колхозов, заинтересованную в сохранении нынешнего положения вещей; оно не только констатирует, что бюрократическая гангрена угрожает извратить социальную сущность советской системы в СССР, но оно широкими чертами обрисовывает характеристику бюрократического строя, который может заменить советский строй, все время оставаясь в сфере действительных явлений и не фантазируя о его будущей структуре, как это делают товарищи Н-цы: будет ли это мелко-буржуазная, нормальная или "аномальная" капиталистическая диктатура. Именно потому, что я десолидаризируюсь с статическим методом Н-цев -- будь они справа или слева -- в их характеристике государства и партии, -- посылаю вам при сем копию их письма к тов. Раковскому. (Заявление тов. Раковского у вас должно быть, -- оно вам было послано с прошлой оказией).

    В единственном пункте, мне кажется, товарищи Н-цы правы, это в вопросе о причинах нынешнего кризиса. Со стороны тов. Раковского и др. было совершенно правильно считать ультра-левые ошибки центризма преобладающим моментом в нынешнем кризисе. Конечно, нельзя об'яснять нынешнее положение исключительно или главным образом прошлыми правыми ошибками, которые в части своей исчезли из памяти масс. Но предпосылкой нынешних ультра-левых ошибок были ошибки недавнего правого прошлого. А пролетарский авангард, партия, не может игнорировать ни совершенно новых ошибок, ни предшествовавших им и подготовивших их прошлых ошибок. Следовательно заявление тов. Раковского и др., адресованное к партии, должно было дать ей картину всей эволюции центризма, от правой политики недавнего прошлого до сегодняшней ультра-левизны.

    Так тов. Троцким была построена критика программы Коминтерна. Она аргументировала от ультра-левизны 5-го конгресса к правой политике 1925-1927 годов, имевших своего предшественника в политике 1923 года.

    Т. Г.

    --------------------------------------------------------------------------------

    Дорогой Христиан Георгиевич!

    Вопреки нашей воле только теперь, в начале июня, мы имеем возможность высказаться о заявлении, адресованном 12 апреля вами, Мураловым, Каспаровой и Коссиором в ЦК, ЦКК и всем членам ВКП.

    Мы считаем, что в основном, заявление дает правильную критику центристской политики, правильную оценку взаимоотношений классовых сил в стране, что оно предлагает партии и рабочему классу правильные лозунги.

    В то же время мы полагаем, что заявление содержит ряд неправильных тезисов, с которыми мы не можем солидаризоваться.

    Неудобство нашей "отсталости" компенсируется тем, что мы имеем в нашем распоряжении резолюции некоторых других колоний о вашем заявлении. В нижеследующем мы позволим себе, освещая нашу точку зрения, пользоваться упомянутыми резолюциями.

    Оценка момента

    Мы согласны, что нынешнее положение есть состояние "политического и экономического кризиса последствия которого обнаружатся в ближайшем будущем", но мы считаем неправильным приписывать этот кризис одной политике "сплошной коллективизации и ее печальному и беспорядочному провалу". Достаточно напомнить тот факт, что задолго до того, как имела место сплошная коллективизация, оппозиция большевиков-ленинцев сигнализировала начало кризиса революции, что задолго до политики ликвидации кулаков мы предвидели приближение экономического кризиса. Больше того, в наших документах мы отказывались дать рецепты, гарантирующие избежание кризиса, мы только настаивали на системе мероприятий, на политической линии, способных максимально усилить нашу политическую и экономическую систему для того, чтоб не погибнуть с развитием кризиса.

    Господство центризма и его разбитой генеральной линии произвели совершенно противоположные результаты: экономический и политический кризис развиваются в ускоренном темпе; он принимает исключительную остроту, в то время, как устойчивость политической и экономической системы страны обеспечена минимально. Именно поэтому исход кризиса более проблематичен, чем он мог бы быть в других условиях.

    Характеристика партии

    Но каким образом ни оценивать причины политического и экономического кризиса, несомненно, что только кризис и его политические и экономические последствия послужат пробным камнем испытания сил и главных организаций пролетарской революции. Достаточно сказать, что приближение генерального сражения само по себе достаточно для разоблачения многочисленных пустых авторитетов и претенциозных теоретических построений. Что же произойдет, когда мы вступим в решающую борьбу? Много симптомов оппортунизма германской социал-демократии существовало до войны 1914 года, но только август 1914 года окончательно решил этот вопрос. Что "в течение целого периода ВКП ведет политику оппортунизма" (резолюция П-ской колонии), это несомненно так же, как и то, что "руководство ВКП ликвидировало в сущности партию (лучше было бы сказать, что оно ее ликвидирует. Н-цы), отдалив ее от выработки линии партии во всех вопросах, касающихся политической и экономической жизни". Но все это происходило в условиях относительно мирной и спокойной жизни. Каково будет поведение партии в будущих боях, какое течение ее увлечет: последовательно-революционное, явно или скрыто-оппортунистическое -- этого со стопроцентной уверенностью сказать нельзя. Из-за этого собственно и ведется борьба. В этой борьбе многое будет зависеть от нашего собственного поведения, от силы нашего влияния на рабочее ядро партии, от нашей активности на пути организации давления рабочего класса на партию, на ее рабочее ядро. Такова была наша исходная точка, когда мы характеризовали партию, как пролетарскую партию, и рассматривали себя, как революционное представительство партии. Имеются ли теперь какие бы то ни было новые причины, чтоб взять назад этот тезис, по примеру товарищей из П-ска, Р-ска и С-ска, или обойти молчанием характеристику партии (в чем нас правильно обвиняют их резолюции). Мы полагаем, что таких причин нет. Ваше заявление, благодаря лику молчания, правда, избежало противоречий, в которых вас обвиняют резолюции П-ской колонии. Но если верно -- как пишут товарищи, -- что в неизвестных нам письмах, вы защищаете ту же позицию, что они, -- то это лишь воображаемое избавление от противоречий. Если партия, главный инструмент революции, ликвидирована, если она является оппортунистической партией, как в этом случае возможно, чтоб государство все-таки оставалось пролетарским государством и как можно ставить себе реформистские задачи в отношении его? Это совершенно трансцендентальная "диалектика". Что касается нас, то мы поддерживаем нашу старую оценку партии и ее внутренних группировок.

    Оценка государства

    Что реальная власть в нашем государстве находится в руках бюрократии, в этом мы не сомневаемся. В своих документах Л. Д. наметил нам процесс ее формации: как она изолировалась от рабочего класса, чтоб стать его властителем. Когда вы цитируете ваше собственное прошлое заявление, вы говорите там: "изолированная каста, которая управляет". Теперь вам этого недостаточно. Вы идете дальше. Вы пишете: "на наших глазах образовался и образуется обширный класс управляющих, имеющий свои собственные внутренние группировки, увеличивающийся путем кооптации через прямое и косвенное назначение (бюрократическое повышение и фиктивная выборная система). Точкой консолидации этому своеобразному классу служит род, также своеобразной, частной собственности, т.-е. обладание государственной властью. "Бюрократия владеет государством, в качестве частной собственности", писал Маркс (Критика гражданского права Гегеля)".

    До того момента, пока бюрократия рассматривалась как группа, как каста, ее господство, как бы деспотично оно ни было, не лишало государства его пролетарского характера, так же, как деспотическое господство Луи Бонапарта не уничтожало мелко-буржуазного характера Второй Империи. Но с момента, где бюрократия стала классом -- вы же пишете, что она им стала, -- советское государство сразу сбросило свои пролетарские одежды, потому, что господство одного класса не допускает господства другого. Надо выбирать: или правящая бюрократия является классом, а это значит, что диктатуры пролетариата больше не существует, или она только группа, каста, в этом случае, вопреки господству бюрократии, государство сохраняет свой пролетарский характер. Мы полагаем, что вы трактуете Маркса слишком буквально. Бюрократия не есть порождение советского государства, она развивалась вместе с ростом и централизацией буржуазных государств. Повсюду эта группа-каста увеличивается за счет кооптации из господствующих классов, часто также из враждебных классов (сравнительно с буржуазными государствами мы имеем у нас в этом отношении разницу количества, а не качества), повсюду бюрократия обладает государственной властью, как частной собственностью. Между тем, Маркс, насколько мы знаем, никогда не определял бюрократию, как класс, ни в более широком смысле (если не считать терминологической неточности, встречающейся лишь кое-где в его исторических работах), ни в прямом смысле, когда он абстрактно анализирует социальную систему.

    Незачем говорить, что значительная доля бюрократии в присвоении национального дохода, хотя бы эта доля еще увеличивалась, так же, как ее роль организатора процесса производства, не являются классообразующим моментом, потому что этим последним является не категория распределения, но категория производства, в связи с обладанием средствами производства. Если принять во внимание поправку т. Ш., который защищает эту концепцию в том смысле, что дело идет о процессе "становления", т.-е., что бюрократия находится на пути преобразования себя в класс, -- и в этом случае выдвигаемые нами возражения не теряют своего значения. По нашему мнению бюрократия не является классом и не станет им никогда. Мы считаем, что бюрократия, руководящий слой общества, будет перерождаться, что она является зародышем класса, который отнюдь не будет классом бюрократии, а другим, доныне неизвестным, появление которого значило бы, что рабочий класс превратился в какой-то другой угнетенный класс. Бюрократия является зародышем какого-то капиталистического класса, владеющего государством и коллективно обладающего средствами производства. В 1845 году Маркс писал: "Это развитие производительных сил является абсолютно необходимой практической предпосылкой (для социализма) еще потому, что без него только обобщается нужда, и с нуждой должна снова начаться борьба за необходимые предметы и, значит, должна воскреснуть вся старая дребедень". (Архив Маркса-Энгельса, т. I, стр. 223). "Старая дребедень" воскреснет неизбежно в форме перерождения диктатуры пролетариата в мелко-буржуазную диктатуру или в капиталистический порядок, или еще в форме своеобразного государственного капитализма, что больше, чем диктатура мелкой буржуазии или "нормальный" капитализм, соответствовало бы миссии великой державы русского государства, если принять во внимание, что превращение произошло бы в условиях империалистической экспансии эпохи издыхающего капитализма. В какой мере этот последний варьянт попятного перерождения реален, мы об этом сейчас не говорим. Но если это произойдет, было бы крупнейшей политической ошибкой прикрывать действительность совершенно новой теорией о правительственном бюрократизме. Дело не в терминологическом споре по поводу академических определений. В отношении государственного капитализма, каковы бы не были его происхождение и его внешняя форма, программа, стратегия и тактика революционной пролетарской партии были выработаны в течение десятков лет борьбы, как для периодов отступления, так и для периодов наступления и штурма. Новая, по нашему мнению, глубоко ошибочная теория, способна будет служить прикрытием нашего внутреннего оппортунизма, как раз в то время, когда необходима будет полная ясность в переходе от реформы к революции. К этому новому "феномену" попытаются -- как полу- или четверть-реформистскую -- приспособить нынешнюю оппозицию, между тем как реформа будет в этом случае означать предательство пролетарского движения.

    Коммунистический Интернационал и мировое рабочее движение

    По этому огромной важности вопросу заявление ограничивается указанием, что влияние Коминтерна падает в возростающем темпе, наряду с увеличивающейся радикализацией рабочего класса. Этого явно недостаточно, не только потому, что мы должны и что у нас есть, что высказать по этому вопросу, но еще потому, что центристы спекулируют на этой радикализации перед партией и рабочим классом, что они пытаются представить ее, как всеобщий предреволюционный под'ем. Наш долг подробно развить оценку радикализации в Европе, как относительную, поскольку капитализм, выправившийся и усилившийся после войны, остается наступающей силой; дать оценку движения на Востоке и в Индии, где рабочий класс входит в период непосредственного революционного выступления. Наша прямая задача дать на этой основе критику ультра-левой тактики Коминтерна в Европе и право-оппортунистической тактики на Востоке и в Индии, где только два месяца тому назад решили приступить к организации независимой коммунистической партии, где разводили и разводят еще рабоче-крестьянские партии, по типу Гоминдана; дать критику лозунга демократической рабоче-крестьянской диктатуры.

    Что касается вопросов нынешнего кризиса, формы борьбы в области повседневных требований и наших предложений, то мы поддерживаем резолюцию П-ских товарищей. По вопросу об "адресате" мы согласны с предложениями и аргументацией С-ких товарищей.

    Они пишут: "Неправильно считать особенностью нынешнего кризиса уменьшение спроса, как вы пишете. Особенная черта кризиса находится в дезорганизации сельской экономики, или в абсолютном и относительном уменьшении сельско-хозяйственной продукции, как правильно указывает заявление. Некоторое ослабление спроса в деревне обязано сплошной коллективизации (прибавим к этому переход на нормирование продуктов и на непосредственный обмен продуктами во многих местах в целях получения сырья. -- Н-цы). Но спрос снова усилится в силу нового под'ема, допущенного для индивидуального крестьянства и повышения цен на сельско-хозяйственные продукты. Мы имеем на самом деле отставание промышленности по отношению к сельскому хозяйству. Никогда еще товарный голод не достигал такого напряжения, как в настоящий момент. Причина такого напряжения товарного голода находится в неправильном распределении между потреблением и накоплением. Заявление должно подчеркнуть, что недостаток сельско-хозяйственных продуктов (технические культуры, шерсть, кожа и т. д.) неизбежно уже в ближайшем году подорвет планы соответственных отраслей промышленности.

    Что касается форм борьбы с центристским руководством, то мы считаем политической ошибкой отсутствие указаний на этот счет. На 11-ом с'езде Ленин допускал отдельные стачки. Это средство классовой борьбы тем более необходимо теперь (на этапе перерождения государственного хозяйства в государственно-капиталистическое хозяйство) в целях защиты против бюрократии своих экономических и политических позиций.

    В области частичных требований надо предложить отменить параллельно цены, которые, ввиду недостатка промышленных товаров, в первую очередь бьют по рабочим и служащим.

    Заявление должно быть адресовано всем членам ВКП, всем рабочим СССР и всего мира. Заявление, следовательно, должно быть документом, переносящим вопросы судеб СССР на международную арену.

    С коммунистическим приветом.

    X. Y. Z.

    Н-ск, 5 июля.

上一页 目录页 下一页
1930年（总第15-16期）


РАЗНОЕ

    НУЖНА РАЗРАБОТКА ИСТОРИИ ВТОРОЙ КИТАЙСКОЙ РЕВОЛЮЦИИ

    Изучение китайской революции есть самое важное и неотложное дело для каждого коммуниста, каждого передового рабочего. Нельзя сейчас ни в одной стране серьезно говорить о борьбе пролетариата за власть без изучения пролетарским авангардом основных событий, движущих сил и стратегических методов китайской революции. Нельзя понять, что такое день, не зная ночи. Нельзя понять характер лета, не пережив зимы. Так нельзя понять сейчас смысл методов октябрьского переворота, не изучив методов китайской катастрофы. Между тем история китайской революции стала запретной темой для Коминтерна. Нет ни одной книги, которая подводила бы итоги великому опыту боев и поражений 1925-1927 г.г. Эта книга не написана, не будет и не может быть написана руководством Коминтерна по той же причине, по которой римский конклав не напишет научной истории святейшей инквизиции: нельзя требовать и ждать, чтоб какое-либо учреждение написало историю собственных преступлений.

    Разработка истории второй китайской революции (1925-1927 г.г.) может быть выполнена только левой коммунистической оппозицией. Первое место должно здесь принадлежать, конечно, нашим китайским товарищам. Мы думаем, что этот вопрос должен быть включен в порядок дня международной конференции левой оппозиции (большевиков-ленинцев).

    "Демократическая диктатура"

    и "диктатура демократии"

    У нас иногда пытаются придать этим

    словам нечто как будто более "крепкое",

    когда говорят -- "диктатура демократии".

    Это уже совершенная бессмыслица. Мы из

    истории прекрасно знаем, что диктатура

    демократической буржуазии обозначала не

    что иное, как расправу с восставшими

    рабочими.

    (Ленин, собр. соч., т. 16-й, стр. 141)

上一页 目录页 下一页
1930年（总第15-16期）


ПИСЬМО В РЕДАКЦИЮ

    Дорогие товарищи!

    Обратили ли вы внимание на перепечатку в "Последних Новостях" заметки "Бюллетеня" об Агабекове? Передав всю заметку в искусственно сгруппированных выдержках (цель их -- убедить французскую полицию в том, что высланный из Парижа Агабеков действительно негодяй, к которому революционеры могут относиться только с презреньем, и что, следовательно, он вполне заслуживает гостеприимства), газета г. Милюкова присоединяет к цитатам такой пассаж:

    "Уход вдвойне испытанных столпов режима невольно ставит перед Сталиным вопрос: кому же теперь доверять в своем окружении... Самая постановка такого вопроса -- приговор режиму и начало быстрого конца".

    "Начало быстрого конца!". Помимо всего прочего, что за прекрасный стиль! И все это сочиненное редакцией место замкнуто в двойные кавычки, как цитата из "Бюллетеня".

    Это, конечно, не первый раз. Вся информация газеты "республиканца-демократа" (из несостоявшихся монархистов) Милюкова, поскольку речь идет о коммунистах, о революционерах, о борющихся рабочих, о восстающих угнетенных народах, состоит из совершенно разнузданной лжи. Не мудрено! "Последние Новости" есть газета так называемых "порядочных людей". Это те самые, что в своем кругу соблюдают известные правила нравственного обихода (et encore!). Но чуть дело выходит за пределы "своего" круга, эти "порядочные люди" готовы и способны на всякую низость. Они будут подделывать цитаты, подделывать улики, прививать индусам холеру, их дамы будут протыкать раненным рабочим глаза зонтиками. Во всех частях света сочувствие "Последним Новостям" обеспечено насильниками и эксплоататорами -- против угнетенных.

    Я бы предпочел высказать эту истину письмом в редакцию "Последних Новостей". Но так как это неосуществимо, то прошу не отказать в напечатании этих немногих строк.

    С искренним приветом

    Ни-дим.

    20 августа 1930 г.

    P. S. У меня случайно задержалось на три дня это письмо, а как раз в сегодняшнем номере "Последних Новостей", я нашел статью "На своей спине", направленную против "Бюллетеня". Разрешите сделать пост-скриптум. "Порядочные люди" не только подловаты, но и умственно убоги. Начать с того, что "Последние Новости" отождествляют Л. Д. Троцкого с Н. Маркиным из "Бюллетеня". Как это проницательно и психологически вероятно, что Троцкий воспользовался, в качестве псевдонима, именем молодого матроса-революционера Маркина, не правда-ли? Но дело не в этом. Газета говорит: вы контр-революционеров преследовали и громили, не прогневайтесь, если Сталин вас громит. Что белые захлебываются от злорадства -- в порядке вещей. Наиболее "левый" из белых, Устрялов, уже несколько лет тому назад публично советовал Сталину высылать левых оппозиционеров за границу. Но какова моральная глубина газеты "порядочных людей"! Раковский, заседавший "в роскошном кабинете", теперь находится в Барнауле... и пр. "Роскошный кабинет"! Вот точка отправления "порядочных" людей. Но ведь Раковский покинул "роскошный кабинет" добровольно, а не потому, что матросы Маркины выкинули его оттуда, как рабовладельца, помещика или адвоката помещиков, наемника империалистов, лакея монархии, шовинистического поджигателя, словом русского либерала на крепостнической подкладке. "Роскошный кабинет"! -- одна ассоциация чего стоит. Раковский ведет борьбу за задачи исторического масштаба, ведет ее 40 лет, выслан 9 раз из различных стран Европы, сидел в тюрьмах многих государств, приход к власти был для него эпизодом борьбы, а "роскошный кабинет"... Раковский так же заметил его, как фаянсовую плевательницу, которою ему пришлось воспользоваться, проходя по корридору. "Роскошный кабинет"! -- что за гнусненькая человеческая порода, эти идеалисты-моралисты, либеральные крепостники. И как хорошо, что Октябрьская революция вымела их вон.

    "Вы ведь тоже сажали, громили, расстреливали"... Да, сажали, громили, расстреливали. Кого? Крепостников, пытавшихся восстановить крепостничество, ростовщиков, отстаивавших когтями свое право на фунт человеческого мяса, либеральных защитников всех подлостей эксплоататорского общества, генералов и адмиралов, которые -- во имя чего? -- собственного жалованья и собственных эполет! -- тянули лапу к власти, негодяев, которые фабриковали документы о связи Ленина с Гогенцоллерном, пытаясь подвести под пулю самого большого человека русской истории, единственного ее подлинно большого человека, который вывел царско-помещичью-либеральную Россию, с ее тупым провинциализмом, рабством и хамством, на большую историческую дорогу и связал имя России в сердцах сотен миллионов обоих полушарий с идеей освобождения от рабства. И если Маркины "протестуют" против сталинских репрессий, то не во имя насквозь лживых и проституированных либеральных "прав" либерального "человека", а во имя того революционного дела, которому Троцкие, Раковские, Сосновские служили и служат... Да, не только "роскошные кабинеты" и фаянсовые плевательницы, но и тюрьму, ссылку, здоровье и болезнь, жизнь и смерть, мы ценим только в зависимости от их отношения к задачам международной коммунистической революции!

    Прошу у редакции прощенья за длинный пост-скриптум.

    С крепким оппозиционным приветом

    ваш Н.

    23 августа 1930 г.

上一页 目录页 下一页
1930年（总第15-16期）


ЛЕНИНБУНД НА ПУТИ РАЗВАЛА

    Ленинбунд на путях путаницы, беспринципности и личного произвола верно идет к развалу. В изданиях Ленинбунда никогда не было того, что называется политической линией. Они всегда жили процентами с чужого идейного капитала. Но и чужое бралось не критически: рядом с Троцким Урбас печатал коршистов, русских капитулянтов и пр. Все это не только без попытки об'яснить что-нибудь читателю, но и без попытки понять самому. Дела пошли хуже, -- Урбанс стал еще меньше стесняться. В "Фане дес Коммунизмус" Урбанс перепечатывает из органов международной левой статьи американского товарища Шахтмана и итальянских оппозиционеров, не указывая источника (сие де мол буржуазные предрассудки). Но он идет и дальше: к статьям сделаны примечания, и сделаны так, чтоб читатель подумал, что эти примечания принадлежат не редакции, а самому автору. Посредством этих примечаний неосведомленному читателю внушается мысль, что авторы -- сотрудники Урбанса и сторонники Ленинбунда, чего нет и в помине. В статье по итальянским вопросам Урбанс вместо подписи авторов ставит три звездочки. Фальсификаторский характер всех этих манипуляций очевиден. В последнем номере "Фольксвилле" Урбанс также перепечатал две статьи товарищей из международной левой (т.т. Фрея и Ариа). В N 25 "Фане" помещен обзор тов. Маркина о положении русской оппозиции. Отсутствие собственных мыслей заменяется неразборчивым присвоением чужих. Отсутствие интернациональных связей -- фальсификациями.

    Ленинбунд окончательно стал идейно-паразитарной и вредной организацией. Опыт Ленинбунда отталкивает еще рабочих-коммунистов Германии от левой оппозиции. Чем скорее ликвидируется Ленинбунд, тем лучше будет для дела коммунизма в Германии.

    М.

上一页 目录页 下一页
1930年（总第15-16期）


ПОЧТОВЫЙ ЯЩИК

    Н-о-Н. Предупреждение получено. Что подбираются, не сомневались. Зачем только им столь обходный путь? Во всяком случае все меры приняты.

    N 100. Письмо ваше получено. Ваша постановка вопроса рационалистична. Вы думаете, что понять что-либо (или предвидеть какой-либо процесс) значит тем самым иметь возможность предотвратить нежелательное или опасное? А об'ективные условия под'ема и снижения революции не при чем? Но об этом в почтовом ящике говорить трудно.

    Тен-ов. Твердо рассчитываем на ваше сотрудничество и содействие. "Бюллетень" нуждается сейчас и в том и в другом больше, чем когда бы то ни было.

    Нескольким друзьям. Издатель Шуман проиграл процесс против Л. Д. Троцкого сперва в Берлине, затем в Дрездене. Несмотря на явную безнадежность процесса, он переносит дело в высшую инстанцию. Ни для кого не может быть сомнения в том, что расходы по процессу покрывает Сталин. Шуман неожиданно стал издателем огромных томов советских государственных актов. В каждый из этих томов Шуман вкладывает проспект своего издательства. В проспекте указаны "Мемуары" Керенского, причем издательство от себя говорит, что сей "Наполеон русской революции" (Керенский) разоблачил денежную связь Ленина и других большевистских вождей со штабом Гогенцоллерна. Два германских суда признали поведение Шумана нелойяльным: он скрыл от Троцкого факт издания ими книги Керенского. Шуман борется за "честь" своей фирмы и вместе за честь Керенского. Сталин финансирует этот процесс. Все в порядке.

    Получено:

    Для ссыльных товарищей от товарищей итальянской левой 1.000 франков.

上一页 目录页
1930年（总第15-16期）


НОЯБРЬ-ДЕКАБРЬ -- 1930 -- NOVEMBRE-DECEMBRE. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 17-18

    Bulletin de l'Opposition (Bolcheviks-leninistes)

    Adresser la correspondanse a: Писать по адресу: Meichler, 6, Rue de Milan, Paris 9e. Условия подписки: 50 франков за 12 номеров и 25 франков за 6 номеров. Цена 6 фр. Prix 6 fr. Preis 1 Mark

    СОДЕРЖАНИЕ:

    Успехи социализма и опасности авантюризма.

    Заявление тов. Раковского и др.

    Х. Раковский, Н. Муралов и др. Обращение оппозиции большевиков-ленинцев в ЦК, ЦКК ВКП(б) и ко всем членам ВКП(б).

    Гибель тов. Бориса Зелиниченко в сталинской ссылке.

    Новая жертва Сталина. Товарищ Котэ Цинцадзе при смерти.

    Чему учит процесс вредителей?

    Что дальше? (К кампании против правых).

    Блок левых и правых.

    Борьба против войны не терпит иллюзий.

    Отступление в беспорядке. Мануильский о "демократической диктатуре".

    Л. Троцкий. -- О термидорианстве и бонапартизме.

    Альфа. З а м е т к и ж у р н а л и с т а. -- Рыцари анти-троцкизма. -- Геккерт учит Либкнехта. -- Сталинский призыв. -- Тягчайшее из преступлений. -- "Все помнят". -- Оппозиционные зады. -- Таинство покаяния. -- Плешивый комсомолец. -- Молчальники и Молчалины. -- Отчего повелось двурушничество? -- Зазорно! -- Вниманию Ликбез'а! -- Микоян, как стилист. -- "Довлеют над клубами".

    -- к. -- О больших вопросах и больших перспективах. (Размышления из'ятого о бонапартизме и прочем).

    Письма из СССР. -- Три письма из Москвы. -- Заявление группы ссыльных 16-ому с'езду. -- Х. У порога третьего года пятилетки (Письмо из Москвы). -- Жизнь большевиков-ленинцев в изоляторе. -- О Х. Г. Раковском. -- Из письма оппозиционера. -- Письмо ссыльного оппозиционера. ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ЛЕВОЙ ОППОЗИЦИИ.

    Л. Троцкий. -- Поворот Коминтерна и положение в Германии.

    Л. Троцкий. -- Письмо конференции немецкой левой оппозиции.

    К идейной ясности и к организационному возрождению! (Призыв болгарской оппозиционной группы "Освобождение").

    Л. Троцкий. -- Письмо исполнительному бюро бельгийской оппозиции.

    Ферочи. -- Троцкий и итальянские рабочие.

    Хроника международной левой.

    --------------------------------------------------------------------------------

    Мелочи "быта".

    Почтовый ящик.

    -------------------------------------------------------------------------------

目录页 下一页
1930年（总第17-18期）


УСПЕХИ СОЦИАЛИЗМА И ОПАСНОСТИ АВАНТЮРИЗМА

    О всемирно-историческом значении хозяйственных опытов и успехов в СССР нам на этих страницах повторяться нет надобности. Ничто так не обнаруживает сейчас ужасающего растления мировой социалдемократии, как ее открыто заявляемые стремления вернуть СССР на путь капитализма, как ее активная политическая солидарность с империалистскими заговорщиками и буржуазными вредителями. Ничто так не характеризует подлости и низости правящих классов буржуазного общества, включая и социалдемократию, как их общие "протесты" против принудительного труда в СССР, в то самое время как прикащик потомственных рабовладельцев Макдональд, при соучастии Второго Интернационала, душит трехсотмиллионный народ Индии, не давая ему выйти из колониального рабства. Можно ли хоть на минуту сопоставить мышиную возню "коалиционной" или "оппозиционной" социал-демократии с той гигантской работой, которую совершает народ, пробужденный к новой жизни Октябрьской революцией?

    Но именно поэтому мы, марксисты, обязаны с особой силой и настойчивостью предупреждать мировой рабочий класс о тех опасностях, которые сгущаются над диктатурой пролетариата в результате ложной политики, проводимой потерявшим голову руководством.

    1. "Догнать и перегнать"

    Официальные вожди, печать, хозяйственники, все признают, что работа над пятилеткой, в четырехлетку, ведется с исключительным напряжением. Административные методы "соревнования" свидетельствуют, что темпы достигаются в огромной степени за счет человеческих мускулов и нервов. Мы ни на минуту не сомневаемся в том, что известная прослойка рабочих, особенно коммунистов, вносит в работу неподдельный энтузиазм, как в том, что более широкая масса рабочих в отдельные моменты или периоды, на отдельных предприятиях, захватывается этим энтузиазмом. Но нужно было бы ничего не понимать в человеческой психологии и даже физиологии, чтобы допустить возможность массового трудового "энтузиазма" в течение ряда лет.

    В сущности работа сейчас ведется теми же методами, какими велась война. Наше умение и наше снаряжение во время войны были, как известно, далеко не на высоте. Прорехи заполняла масса своей численностью, своим натиском, своим энтузиазмом. И во время войны этот энтузиазм совсем не был всеобщим, особенно в крестьянстве. Уклоняющиеся и дезертиры играли тогда ту же роль, какую теперь играют прогульщики и "летуны". Но в известные периоды, под непосредственным нажимом белых, не только рабочие, но и крестьяне охватывались подлинным революционным порывом. Этим мы победили.

    Гражданская война длилась три года. К концу ее напряжение достигло последнего предела. От второго польского похода мы отказались, несмотря на тяжелые условия рижского мира. В крестьянских и в рабочих массах началась глубокая реакция против напряжения и лишений трех лет гражданской войны. В крестьянстве дело дошло до восстаний, захвативших часть флота и армии. В рабочих кругах шли стачки и так называемые "волынки". В партии приобрела большое распространение "рабочая оппозиция". Сила ее была, конечно, не в полусиндикалистских наивностях ее вождей -- да и вообще спор тогда шел вовсе не о профессиональных союзах, как учат глупые казенные учебники, -- а в протесте масс против дальнейшего напряжения, в требовании -- дать оглядеться, размяться, отдохнуть.

    В знаменитой дискуссии 1920-1921 г. главным и наиболее действовавшим на массы аргументом против тогдашних "троцкистов" являлась формула: "они хотят-де вести работу хозяйственного строительства теми же методами, какими вели войну".*1

    В атмосфере реакции против периода гражданской войны и военного коммунизма и сложилась хозяйственная философия большинства нынешней сталинской фракции: "тише едешь, дальше будешь". Преклонение перед индивидуальным крестьянским хозяйством, издевательство над плановыми методами, защита минимальных темпов, поплевывание на международную революцию -- все это составляло самую суть сталинизма, в течение 1923-1928 г.г. Но опора и надежда, -- мощный середняк, -- силою вещей превратился в кулака и взял за горло диктатуру пролетариата, промышленная база которой оказалась ужасающе отсталой. Период самодовольной обломовщины сменился периодом панической суетливости. Выдвинут был лозунг "догнать и перегнать в кратчайший срок". Минималистская пятилетка Сталина -- Кржижановского, принципиально одобренная 15-ым с'ездом, сменилась новой пятилеткой, основные элементы которой были целиком заимствованы из платформы оппозиции. Этим определялся характер декларации тов. Раковского и др. к 16 с'езду: вы провозгласили план, который может стать серьезнейшим шагом на единственно правильном пути, и мы готовы оказать вам самую лойяльную поддержку, ни от чего не отказываясь и сохраняя за собой право отстаивать свои взгляды по всем спорным вопросам.

    Когда оппозиция защищала, сперва -- самую необходимость выработки пятилетнего плана, затем -- определенные темпы (действительность достаточно показала, что выдвигавшиеся нами темпы отнюдь не были фантастическими, как вопили тогда все без исключения члены нынешнего Политбюро), -- словом, когда оппозиция боролась за ускоренную индустриализацию и коллективизацию, против курса 1923-1928 г.г., она рассматривала пятилетний план не как догму, а как рабочую гипотезу. Коллективная проверка плана должна происходить в процессе работы, причем элементами этой проверки являются не только цифры социалистической бухгалтерии, но и мускулы и нервы рабочих и политическое самочувствие крестьян. Все это партия должна прощупывать, проверять, суммировать, обобщать.

    На деле, хозяйственный поворот в сторону индустриализации и коллективизации совершился под кнутом административной паники. Она господствует и сейчас. Достаточно посмотреть первые страницы всех нынешних советских газет: сплошная подделка под лозунги, формулы и призывы гражданской войны: фронт, мобилизация, прорывы, кавалерия и пр., иногда с прибавкой спортивного снобизма: старт, финиш и т. д. Как это должно раздражать серьезных рабочих, и как это должно опротиветь всем! В то время, как в ужасающих условиях гражданской войны мы ввели, после колебаний, как временную меру, орден Красного Знамени (Ленин был сперва вообще против этого, затем согласился, но именно, как на временную меру), сейчас на 13-м г. революции, введено 4 или сколько-там орденов. Но гораздо важнее введение непрерывной недели, прикрепление рабочих к предприятиям, чрезвычайное повышение интенсивности труда. Если проведение этих исключительных мер оказалось возможным, то только потому, что в сознании передового слоя они имеют временный характер, в неразрывной связи с идеей пятилетки. Как в гражданской войне рабочие и крестьяне выбивались из последних сил, чтоб раздавить врага и обеспечить себе право на труд и на отдых, так теперь наиболее передовые элементы рабочего класса искренно рассчитывают в течение двух ближайших лет "догнать и перегнать" передовые капиталистические страны и тем оградить себя от экономических и военных опасностей. Теоретически, политически и психологически задача пятилетки превратилась для масс в задачу построения бронированной стены вокруг социализма в отдельной стране. В этом рабочие находят единственное оправдание тому страшному напряжению, в котором их держит партийный аппарат.

    К 12-ой годовщине Сталин, в связи с перспективами пятилетки, писал: "Мы еще посмотрим, какие из стран можно будет тогда определить в отсталые и какие в передовые". Такие и еще более категорические заявления перепечатывались и повторялись без числа. Они составляют основной мотив всей политической работы в связи с пятилеткой. Во всей постановке вопросов перед массами есть элемент отчасти сознательного, отчасти бессознательного обмана масс бюрократией насчет того, будто выполнение пятилетки поставит СССР впереди капиталистического мира. Ведь считает же аппаратный Каутский -- Варга, что теория социализма в отдельной стране, хоть и вздорна, но необходима для воодушевления рабочих: поповский обман во спасение.

    К докладу на 16-ом с'езде Сталин, в числе других цифр, заказал себе и статистическое доказательство того, что к концу пятилетки СССР "обгонит и перегонит" капиталистический мир. Следы этого заказа видны в речи Сталина. Дойдя до центрального пункта о соотношении сил советского и мирового хозяйства, докладчик неожиданно ограничился следующей фразой: "мы дьявольски отстали в смысле уровня и развития нашей промышленности от передовых капиталистических стран". И тут же прибавил: "только дальнейшее ускорение темпа развития нашей промышленности даст нам возможность догнать и перегнать в технико-экономическом отношении передовые капиталистические страны". Говорится ли здесь о пятилетке или о долгом ряде пятилеток -- неизвестно.

    В своей теоретической первобытности Сталин попросту испугался неожиданной для него справки, и вместо того, чтобы пред'явить партии точные показатели нашей отсталости и показать подлинный об'ем задачи "догнать и перегнать", Сталин ограничился маленькой контрабандной фразой о "дьявольской отсталости" (дабы в случае чего, сослаться на нее в свое оправдание: к этому ведь и сводится все его искусство). Массовая же агитация ведется в прежнем духе.

    Но дело идет не об одном только Советском Союзе. Официальные органы всех партий Коминтерна не устают повторять, что к концу пятилетки Союз станет в переднем ряду индустриальных стран. Еслиб это было верно, то задача социализма была тем самым решена в мировом масштабе. Догнав передовые страны, Советский Союз, с населением в 160 миллионов, со своими необ'ятными пространствами и богатствами, уже на протяжении второй пятилетки -- т.-е. через три-четыре года -- должен был бы занять по отношению ко всему капиталистическому миру неизмеримо более господствующее положение, чем то, какое ныне занимают Соединенные Штаты. Пролетариат всего мира убедился бы на опыте, что социализм в одной из наиболее отсталых стран создал в течение нынешних лет неизмеримо более высокий жизненный уровень народа, чем в самых передовых капиталистических странах. Буржуазия не могла бы и одного лишнего дня противопостоять натиску трудящихся масс. Такой путь ликвидации капитализма был бы самым простым, самым экономным, самым "гуманным" и самым верным, если бы... он был верным. На самом деле он фантастичен.

    2. Некоторые сравнительные коэффициенты

    Выполнение пятилетнего плана началось в 1928-1929 г. с уровня, очень близкого к тому, какой был в России до войны, т.-е. с уровня отсталости, нищеты, варварства. В течение 1924-1930 г.г. достигнуты были крупнейшие успехи. Тем не менее по своим производительным силам Советский Союз стоит еще и сегодня, в третьем году пятилетки, неизмеримо ближе к царской России, чем к передовым капиталистическим странам. Вот некоторые факты и цифры.

    4/5 всего самодеятельного населения занято у нас в сельском хозяйстве. В Соединенных Штатах на 1 занятого в сельском хозяйстве приходится 2,7 занятых в промышленности.

    Промышленный труд у нас в 5 раз производительнее сельско-хозяйственного. В Америке сельско-хозяйственный труд производительнее в 2 раза, чем у нас, а промышленный -- в 3 1/2 раза. В результате этого чистая продукция на душу населения в Соединенных Штатах примерно в 10 раз выше, чем у нас.

    В Соединенных Штатах мощность первичных механических установок в промышленности составляет 35,8 миллионов лошадинных сил. В СССР -- 4,6 милл. т.-е. почти в 8 раз меньше. Если приравнять лошадинную силу к десяти человеческим, то можно сказать, что в Соединенных Штатах на каждого жителя работают в промышленности 3 стальных раба, тогда как в СССР на трех жителей работает в промышленности один стальной раб. Если же взять механические двигатели не только в промышленности, но также в транспорте и сельском хозяйстве, то соотношение окажется еще несравненно менее благоприятным для нас. А между тем механические двигатели ближе всего измеряют власть человека над природой.

    К концу пятилетки Советский Союз будет, в случае осуществления намеченной программы электрофикации, располагать 1/4 американской электромощности, 1/6, если внести поправку на народонаселение, еще меньшей дробью, если внести поправку на территорию; причем этот коэффициент исходит из предположения, что советский план будет осуществлен полностью, а Соединенные Штаты не продвинутся ни на шаг вперед.

    В 1928 году Соединенные Штаты произвели 38 миллионов тонн чугуна, Германия -- 12 миллионов, Советский Союз -- 3 1/3 милл. тонн. Стали: Соединенные Штаты -- 52 милл., Германия -- 14 милл., Советский Союз -- 4 милл. В первом году пятилетки мы, по массе выпускаемого металла были равны Соединенным Штатам 1880 года: ровно полстолетия тому назад Соединенные Штаты выплавляли 4,3 миллиона тонн металла, при населении, составлявшем приблизительно треть нынешнего населения СССР. В 1929 году СССР выработал около 5 миллионов тонн черного металла. Это значит, что обеспеченность металлом каждого гражданина советской республики сейчас примерно в три раза ниже той, какой пользовался гражданин Соединенных Штатов полстолетия тому назад.

    Нынешняя продукция металлургии в Соединенных Штатах на 28% выше, чем вся продукция сельского хозяйства; у нас продукция металлургии почти в 18 раз меньше продукции сельского хозяйства. К концу пятилетки это соотношение должно составить 1 : 8. Значение металлургии для индустриализации так же, как и для коллективизации сельского хозяйства, не требует пояснений.

    К концу пятилетки на душу населения в СССР придется в 8 раз меньше угля, чем в Соединенных Штатах. Советская продукция нефти составляет менее 7% мировой продукции; Соединенные Штаты производят нефти свыше 68%, т.-е. в 10 раз больше.

    Более благоприятное соотношение наблюдается в области хлопчатобумажной промышленности, но и здесь отставание громадно: Соединенные Штаты имеют 22,3% наличных в мире веретен, Англия -- 34,8%, Советский Союз -- 4,2%. Отставание предстанет гораздо разительнее, если перевести число веретен на число душ населения.

    Советская железнодорожная сеть увеличится за пятилетие на 18.000 -- 20.000 километров, дойдя таким образом до 80.000 километров против 400.000 километров американских железных дорог. На 100 кв. килом. площади в Соединенных Штатах приходится 51,5 километра путей, в Бельгии -- 370 кил., в европейской части СССР -- 13,7 кил., а в азиатской части -- 1 кил.

    Еще менее благоприятны цифры торгового флота. На долю Англии приходится почти 30% мирового торгового флота, на долю Соединенных Штатов -- 22,5%, на долю Советского Союза -- 0,5%.

    Из мировой наличности автомобилей в 1927 году, на Соединенные Штаты приходилось почти 80%, доля же Советского Союза не выражалась даже в десятых процента. К концу пятилетия намечено 158.000 автомобилей в стране. Это значит: одна машина на тысячу с лишним человек (сейчас машина приходится на 7.000 человек). По словам Осинского, к концу пятилетки мы "несколько обгоним только Польшу" (если она останется на нынешнем уровне).

    Золотые запасы важнейших стран: в Соединенных Штатах -- 36,2% мирового золота, во Франции -- 11%, у 10 важнейших капиталистических стран вместе -- 83%. Весь остальной мир, в том числе СССР -- менее 17%.

    В области газетной и издательской достигнуты серьезнейшие успехи по сравнению с дореволюционным положением. Но как раз здесь отставание особенно велико. Норма потребления бумаги у нас -- около 3,5 килогр. на душу в то время, как даже в самых отсталых европейских странах она значительно выше: 6-7 клгр. в Югославии, Болгарии, Испании, Венгрии, Польше и т. д. В Соединенных Штатах потребляется на душу 80 килогр. бумаги, т.-е. в 23 раза больше, чем в СССР. Вообще в передовых капиталистических странах душевое потребление бумаги в несколько десятков раз превосходит не только ныне существующие у нас душевые нормы потребления, но и нормы, намеченные к концу пятилетки. Следовательно, даже в этой легкой отрасли промышленности, более доступной и вместе с тем исключительно важной не только экономически, но и политически и культурно, задача разрешается вовсе не так просто, как изображают дело крикуны и хвастуны.

    3. "Вступили в социализм"

    Ложная теория неизбежно означает фальшь в политике. Из учения о социализме в отдельной стране вытекает не только искаженная общая перспектива, но и преступное подкрашивание сегодняшней советской действительности.

    Второй год пятилетки характеризуется во всех речах и статьях тем, что "народное хозяйство страны вступило в период социализма". Социализм об'является "в основном" уже осуществленным. Казалось бы, социалистическим, хотя бы только "в основном", может почитаться лишь такое производство, которое ведется для непосредственного обслуживания человеческих потребностей. Между тем у нас, при ужасающем товарном голоде в стране тяжелая промышленность дала за последний год прирост на 28,1%, легкая же -- только на 13,1%, не довыполнив и основной программы. Даже, если признать осуществленные пропорции идеально правильными, -- чего нет и в помине, -- окажется все же, что в интересах своего рода "первоначального социалистического накопления" населению СССР приходится туже и туже подтягивать кушак. Но это и значит, что социализм невозможен на низком уровне производства, а возможны только подготовительные шаги к нему.

    Не чудовищно ли: страна не выходит из товарного голода, перебои снабжения на каждом шагу, детям не хватает молока, -- а официальные филистеры провозглашают: "страна вступила в период социализма". Разве можно более злостно компрометировать социализм?

    Несмотря на все хозяйственные успехи и в промышленности, и в сельском хозяйстве, хлебозаготовки представляют сейчас не столько экономическую операцию, сколько "политическую кампанию", другими словами, проводятся в порядке государственного принуждения. За годы эпигонства слово "смычка" трепалось на все лады и во всех смыслах, кроме единственно правильного: смычка означает создание таких экономических взаимоотношений между городом и деревней, при которых деревня будет с возростающей выгодой и охотой обменивать свои продукты на промышленные. Таким образом успех смычки тождественен с ослаблением "политических" методов хлебозаготовок, т.-е. принуждения. Достигнуть этого нельзя иначе, как путем сжимания ножниц городских и деревенских цен. Но Сталин на 13-ом году после Октября об'явил ножницы "буржуазным предрассудком". Другими словами, признал, что они размыкаются, вместо того, чтобы смыкаться. Немудренно, что самое слово "смычка" совсем сейчас исчезло из официального словаря.

    Один из хлебозаготовителей, об'ясняя медленный ход хлебозаготовок недостаточным нажимом местных органов на кулака, приводит такое соображение: "Маневренный расчет кулака вовсе не сложен. Если он имел задание в 3 тонны, то штраф для него выражается в 400 рублей. Ему достаточно продать на спекулятивный рынок полтонны, чтобы с лихвой покрыть штраф и оставить для себя еще две с половиной тонны хлеба". Этот поразительный расчет означает, что на спекулятивном рынке цена на хлеб, по крайней мере, в шесть раз выше государственной, а может быть в восемь и десять раз, ибо мы не знаем, что значит "с лихвой". Таким образом ножницы, об'явленные Сталиным буржуазным предрассудком, проткнули "Правду" и показали два своих острых конца.

    Сведения о ходе хлебозаготовок печатаются в "Правде" изо дня в день под ленинским эпиграфом: "борьба за хлеб -- борьба за социализм". Но когда Ленин говорил эту фразу, он был далек от мысли, что страна "вступила" в период социализма. То обстоятельство, что за хлеб, за голый хлеб, надо бороться -- да, бороться! -- и означает, что страна еще чрезвычайно далека от социалистического режима.

    Нельзя безнаказанно попирать основы теории. Нельзя ограничиваться общественными формами производственных отношений, -- притом формами незрелыми, зачаточными, в земледелии крайне неустойчивыми и противоречивыми, -- и отвлекаться при этом от основного фактора человеческого развития: от производительных сил. Сами общественные формы получают или могут получить существенно иное социальное содержание в зависимости от уровня техники. Советские общественные формы на американской производственной основе -- это уже социализм, по крайней мере первая его стадия. Советские формы на русской технике означают только первые шаги в борьбе за социализм.

    Если взять нынешний советский быт, повседневную жизнь трудящихся масс, уровень культуры, значит и уровень безграмотности, -- и если не врать, не обманывать, не морочить головы ни себе ни другим, не предаваться разврату бюрократической демагогии, -- то надо честно признать, что в условиях повседневной жизни, в нравах и быте подавляющего большинства населения страны наследство буржуазно-царской России составляет 95%, а элементы социализма не более 5%. И это вовсе не противоречит фактам диктатуры пролетариата, советского строя и крупнейших успехов в хозяйстве. Это все леса вокруг будущего здания, или вернее, вокруг одного из углов будущего здания. Сказать рабочим-строителям, которые карабкаются по лесам с кирпичами и цементом, часто полуголодные и нередко срываются вниз, что они уже могут обосновываться в здании, -- "вступили в социализм!" -- значит издеваться над строителями и над социализмом.

    4. Четыре или пять лет?

    Мы решительно возражали против легкомысленного перехода от непроверенной пятилетки к четырехлетке. Что же говорят на этот счет факты?

    За второй год официальная цифра прироста промышленной продукции составляет 24%. Прирост, намеченный для второго года пятилетки (21,5%) превышен таким образом на 2,7%, но отстает от четырехлетки почти на 6%. Если принять во внимание, что в отношении качества и себестоимости имеется значительное отставание, и что бухгалтерский коэффициент 24,2% получен под кнутом, то станет совершенно ясно, что фактически второй год прошел в лучшем случае в темпах пятилетки и ни в каком случае не в темпах четырех лет.

    В области капитального строительства задание 1929-1930 года оказалось невыполнено почти на 20%, причем, наибольшее отставание имеет место в строительстве новых металлургических гигантов, коксовых установок, основной химии и электростроительства, т.-е. в той области, которая является базой всей индустриализации. В то же время, вместо намеченного по плану снижения стоимости строительства на 14%, достигнуто снижение всего на 4%. Что означают эти натянутые зубами бухгалтерские 4%, ясно без комментариев: хорошо, если стоимость строительства не повысилась. Комбинированный коэффициент отставания против плана будет, следовательно, не 20%, а значительно выше 30%. Такое наследство получает третий год в области капитального строительства.

    "Прорывы" плана нельзя заполнить за счет легкой промышленности, как делалось до известной степени в первые два года, ибо наибольшее отставание от плана накопилось именно в области изготовления готовых изделий. По пятилетнему плану легкая индустрия должна была в 1929-1930 году подняться на 18%; по четырехлетнему -- на 23%. В действительности же она поднялась только на 11% (по другим данным -- на 13%). Между тем товарный голод требует чрезвычайных усилий именно в области легкой промышленности.

    Одной из задач особого квартала, вставленного между вторым и "третьим" годом, об'явлено "всемерное укрепление денежного обращения и всей финансовой системы". Этим впервые официально признано, что финансовая система расшатана в результате эмпирического и беспланового руководства в течение первых двух лет пятилетки. Денежная инфляция означает не что иное, как то, что первые два года совершили необеспеченный заем у будущего, и что по этому займу придется расплачиваться следующим годам. Призыв к укреплению денежного обращения показывает, что хотя "мы вошли в период социализма", но червонец приходится не ликвидировать, а, наоборот, еще ставить на ноги. Теоретический смысл при этом совершенно опрокидывается на голову.

    В болезненном состоянии червонца резюмируются все ошибки и просчеты, все метания, диспропорции, прорывы, загибы и головокружения центристского хозяйственного руководства. Больной червонец переходит, как наследство первых 2-х лет пятилетки, к 3-му году. Преодолеть инфляционную инерцию совсем не так просто. Об этом свидетельствует уже ход выполнения финансового плана в первом месяце особого квартала. Но, главное, надо не забывать, что успех в восстановлении червонца (что абсолютно необходимо) несет в себе больший или меньший дефляционный кризис для промышленности и всего хозяйства. Необеспеченные, тем более скрытые займы у будущего никогда не проходят безнаказанно.

    Что касается общего роста продукции планируемой промышленности за два истекших года, то он составляет около 52% против 47,5% по пятилетнему плану, т.-е. показывает бухгалтерское превышение всего на 4,5%. Если учесть отставание качественных достижений, то можно с полной уверенностью сказать, что за первые два года в самом лучшем случае достигнуто приближение к наметкам основного пятилетнего плана, и то лишь "в общем и целом", т.-е. если отвлечься от ряда внутренних диспропорций.

    Данная нами выше характеристика отягощенного наследства первых двух лет пятилетки нисколько не уменьшает значения достигнутых успехов. Они огромны, и исторический смысл их тем значительнее, что они достигнуты, несмотря на непрерывные ошибки руководства. В то же время фактические достижения не только не оправдывают легкомысленного скачка от пятилетки к четырем годам, но и совсем еще не дают гарантии выполнения намеченного плана в пять лет, ибо расплата за диспропорции и "прорывы" первых двух лет предстоит в последние три года. Эта расплата будет тем тяжелее, чем менее руководство способно предвидеть или прислушиваться к предостерегающим голосам.

    Проверять пятилетку на ходу, подтягивать одни отрасли, осаживать другие, -- не на основании априорных, по необходимости условных, неточных заданий, а на основании добросовестного учета опыта -- такова основная задача хозяйственного руководства. Но именно эта задача предполагает наличие партийной, профсоюзной и советской демократии. Регулированию социалистического строительства препятствует смехотворный и в то же время чудовищный принцип непогрешимости "генерального" руководства, которое представляет собою на деле генеральную несостоятельность и генеральную опасность.

    --------------------------------------------------------------------------------

    Сама "Правда" от 27 октября вынуждена констатировать:

    "Мы испытываем затруднения в снабжении населения продовольствием и промышленными товарами широкого потребления".

    "Мы испытываем пока еще большую нехватку металла, угля, электроэнергии и строй-материалов для полного обеспечения взятых темпов социалистического строительства".

    "Далеко неудовлетворительно обеспечиваются перевозки продукции промышленности и сельского хозяйства со стороны нашего транспорта".

    "Народное хозяйство испытывает острый недостаток в рабочей силе и в квалифицированных кадрах специалистов".

    Не вытекает ли отсюда, что переход на четыре года был явно авантюристским шагом? Для "Правды" не вытекает. "Невыполнение капитального строительства в 1929-1930 г., -- пишет "Правда", -- несмотря на отсутствие об'ективных причин, дало повод кулацкой агентуре в партии -- правым оппортунистам -- снова поднять визг о непосильности взятых партией темпов" (3 ноября 1930 года). Таким путем сталинцы как нельзя лучше расчищают почву для правых, сводя свои разногласия с ними к дилемме: четыре года или пять лет? Но этот вопрос может быть разрешен не "принципиально", а лишь эмпирически. В этом разногласии -- на двенадцать месяцев -- никаких двух линий еще нет. Зато такая бюрократическая постановка вопроса дает нам великолепнейшее измерение разногласий между правыми и центристами, в оценке самих центристов. Они относятся друг к другу, как 4 : 5, итого -- 20% расхождения. А что если опыт все-таки покажет, что в четыре года никак не увлечься? Значит правыми окажутся правые? Так, что ли?

    Между вторым годом и третьим вставлен, тем временем, так называемый особый квартал (октябрь-ноябрь-декабрь 1930 г.). Третий год пятилетки теперь официально считается с первого января 1931 года, так что особый квартал не принимается в расчет. Разногласие с правыми таким образом уже снизилось с 20 до 15%. Кому нужны эти недостойные приемы? "Престижу", но уж никак не социализму.

    Прорывы, которые уже пришлось затыкать особым кварталом, произошли, по мнению "Правды" "несмотря на отсутствие об'ективных причин". Очень утешительное об'яснение, но оно не заменяет ни недостроенных заводов, ни недоделанных товаров. Беда ведь в том и состоит, что такие суб'ективные факторы, как "неумелость", "недостаток инициативы" и пр. лишь в известных пределах поддаются суб'ективному, т.-е. вернее сказать аппаратно-бюрократическому воздействию, а за этими пределами превращаются в об'ективные препятствия, ибо определяются, в последнем счете уровнем техники и культуры. Наконец, и такие "прорывы", которые действительно вызваны суб'ективными причинами, например, близорукостью "генерального" руководства, сами становятся об'ективными фактами, ограничивая дальнейшие возможности. Если для оппортунизма характерно пассивное приспособление к об'ективным условиям ("хвостизм"), то для его братского антипода, авантюризма, столь же характерно залихватски-презрительное отношение к об'ективным факторам. Паролем советской печати является сейчас "для русского человека невозможного нет".

    Статьи "Правды" (сам Сталин осторожно помалкивает) означают, что предусмотрительность, коллективный учет, гибкое регулирование хозяйства и впредь будут заменены "генеральным" кнутом. "Правда" признает в ряде случаев, что "прорыв был ликвидирован не столько на основе технологической перестройки всего производственного процесса, сколько на основе революционного напора масс" (1-го ноября). Смысл этого признания совершенно ясен.

    Конечно, еслиб дело действительно шло о том, чтоб в течение двух-трех ближайших годов обогнать передовые капиталистические страны, и тем обеспечить незыблемость социалистического хозяйства, тогда временный, хотя бы и тяжкий нажим на мускулы и нервы трудящихся можно было бы не только понять, но и оправдать. Но мы видели выше, как двусмысленно, ложно, демагогически преподносится рабочим самая задача. Непрерывная игра на нервах грозит, поэтому, вызвать в массах реакцию, несравненно более грозную, чем та, которая обнаружилась в конце гражданской войны. Эта опасность тем острее, что не только задача "догнать и перегнать" не будет разрешена при самом счастливом выполнении пятилетки, но и сама пятилетка не может быть выполнена в четыре года при самом чудовищном напряжении. Более того, административный авантюризм руководства делает все менее вероятным выполнение плана и в пять лет. Тупое и слепое упорство на букве плана во имя "генерального" престижа делает неизбежной целую полосу кризисов, которые могут задержать хозяйственный рост и превратиться в открытый политический кризис.

    5. СССР и мировой рынок

    Итак, суммарные итоги роста промышленности, исключительные по своему размаху, не дают реальной картины положения, ибо не характеризуют тех неблагоприятных условий, экономических и политических, при которых открылся (1 октября 1930 года) третий год пятилетки. Более конкретный экономический анализ показывает, что огульная статистика успехов прикрывает ряд глубоких противоречий: а) между городом и деревней (ножницы цен; недостаток продовольствия и сырья; недостаток промышленных товаров в деревне); б) между тяжелой промышленностью и легкой (необеспеченные сырьем предприятия и товарный голод); в) между номинальной и реальной покупательной силой червонца (инфляция); г) между партией и рабочим классом; д) между аппаратом и партией; е) внутри аппарата.

    Но кроме этих, так сказать, "домашних" противоречий, есть одно, которое, логикой вещей, приобретает все большее значение: это противоречие между советским хозяйством и внешним рынком.

    Реакционная утопия замкнутого социалистического хозяйства, гармонически развивающегося на внутренних основах под охраной монополии внешней торговли, составляла исходную позицию всего планирования. Идя охотно навстречу начальству и сочетая с его предрассудками свои вредительские цели,*2 специалисты Госплана составили первый проект пятилетки не только с потухающей кривой промышленных темпов, но и с потухающей кривой внешней торговли: предполагалось, что в течение ближайших десяти-пятнадцати лет СССР совершенно прекратит импорт. А так как, с другой стороны, тот же план намечал рост урожайности, а, следовательно, и возможностей экспорта, то оставалось совершенно неизвестным, какое назначение должны получить хлебные, как и всякие иные излишки страны? Не сваливать же их в океан? Прежде еще, однако, чем первый проект пятилетки подвергся, под давлением оппозиции, принципиальному пересмотру, самый ход развития пробил ряд брешей в теории и практике изолированного хозяйства. Мировой рынок представляет собою для хозяйства каждой страны, не только капиталистической, но и социалистической, огромные, практически неисчерпаемые резервы. Рост советской промышленности порождает, с одной стороны, технические и культурные потребности, а с другой, все новые противоречия и тем вынуждает все в большем размере обращаться к резервам внешней торговли. Одновременно с этим развитие промышленности, непропорционально уже в силу природных условий, вызывает в отдельных отраслях острую необходимость экспорта (например, нефти, леса) задолго до того, как промышленность в целом начала удовлетворять элементарные потребности собственной страны. Возрождение экономической жизни СССР ведет, таким образом, с разных концов не к хозяйственной изоляции страны, а, наоборот, к росту ее связей с мировым хозяйством, а, следовательно, и к росту зависимости от него. Характер этой зависимости определяется, с одной стороны, удельным весом советского хозяйства в мировом, а более непосредственно, -- соотношением внутренней себестоимости и себестоимости передовых капиталистических стран.

    Выход советского хозяйства на мировой рынок произошел, таким образом, не в порядке планового предвиденья, с широкой перспективой, а, наоборот, наперекор всем предвиденьям, под давлением жестокой необходимости, когда обнаружилось, что импорт машин и необходимых видов сырья и вспомогательных материалов является тем "узким местом", по которому вынуждены равняться планы всех отраслей промышленности. Расширить импорт нельзя иначе, как увеличив экспорт.

    Советское государство вывозит потому, что не может не вывозить и продает по тем ценам, какие обусловлены сегодня мировым хозяйством. Этим советское хозяйство не только становится во все возрастающей степени под контроль мирового рынка, но и втягивается, -- конечно, в преломленном и измененном виде -- в сферу действия кон'юнктурных колебаний капиталистического мира. Экспортный план на 1929-1930 г., далеко не выполненный в намеченном об'еме, значительно пострадал в отношении финансовых результатов вследствие мирового кризиса. Так находит свое разрешение один из многих споров между левой оппозицией и центристами. Уже в борьбе за необходимость построения пятилетнего плана мы выдвинули в свое время ту мысль, что пятилетка есть только первый этап, что от нее возможно скорее надо будет перейти к восьми-десятилетнему перспективному плану, чтоб охватить средний период обновления оборудования и тем самым, в частности, приспособиться к мировой кон'юнктуре. Сколько-нибудь длительная стабилизация послевоенного капитализма, -- говорили представители оппозиции, -- приведет неизбежно к возрождению торгово-промышленных циклов, нарушенных войной, и нам, надо будет строить наши планы не на мнимой независимости от мировой кон'юнктуры, а на разумном приспособлении к ней, т.-е. так, чтобы как можно больше выигрывать от под'ема и как можно меньше терять от кризиса. Нет надобности припоминать здесь все те национал-социалистические пошлости, которые официальные вожди, и в первую голову Сталин и Бухарин, противопоставляли этим предвиденьям, сегодня становящимся фактом. Нынешний экспорт приобретает тем более хаотический характер, чем менее руководители хозяйства предвидели простейшую логику вещей.

    Из краткой истории советской внешней торговли и из трудностей, которые встречает форсированный, но все еще крайне незначительный по об'ему экспорт последнего года, вытекают простые, но крайне важные выводы для будущего. Чем успешнее будет развиваться советское хозяйство в дальнейшем, тем больше должна будет расширяться область внешних экономических связей. Обратная теорема еще важнее: только при возможности все больше расширять экспорт и импорт советское хозяйство сможет своевременно преодолевать частные кризисы, ослаблять частные диспропорции, выравнивать динамическое равновесие разных отраслей и обеспечивать таким образом высокие темпы развития.

    Именно здесь, однако, мы идем навстречу главным, в последнем счете, решающим проблемам и трудностям. Возможность пользоваться для развития социалистического хозяйства резервами мирового рынка непосредственно определяется, как уже сказано, соотношением внутренней и мировой себестоимостей на единицу товара определенного, стандартного качества. Бюрократическая гонка темпов не позволила, однако, до сих пор не только достигнуть каких-нибудь успехов в этой решающей области, но даже и поставить, как следует, самый вопрос.

    В докладе на 16-ом с'езде Сталин говорил, что качество нашей продукции бывает "иногда" (такими оговорками бюрократия затыкает все дыры) "безобразным". Это полная параллель к "дьявольской" отсталости. Вместо точных показателей, нам преподносят словечки, которые выглядят очень крепкими, но на самом деле трусливо маскируют действительность: отсталость -- "дьявольская", качество -- "безобразное". Между тем две цифры, два средне взвешенных сравнительных коэффициента, дали бы партии и рабочему классу неизмеримо более ценную ориентировку, чем горы дешевой газетной статистики, которыми нынешние мудрецы заваливают свои десятичасовые доклады, пытаясь и в этом отношении возместить количеством недостаток качества.

    Продажа советских продуктов даже по ценам, ниже себестоимости -- в интересах импорта -- в известных пределах неизбежна и с общехозяйственной точки зрения оправдывается полностью. Но только в известных пределах. Рост экспорта будет в дальнейшем встречать тем большие препятствия, чем значительнее разница внутренних и мировых себестоимостей. Здесь с особенной яркостью и практической остротой выступает проблема качественно-количественных сравнительных коэффициентов внутренней промышленности и мировой. Судьба советского хозяйства экономически решается в узле внешней торговли, как политически -- в узле, который связывает ВКП с Коминтерном.

    --------------------------------------------------------------------------------

    Что мировая капиталистическая печать изобразила рост советского экспорта, как дэмпинг с целью ниспровержения основ цивилизации, и что компрадорская русско-эмигрантская буржуазия и прикомпрадорская "демократия" подхватили этот лозунг, это в порядке вещей, как и тот факт, что эмигрантски-компрадорская печать, под видом фельетонов, печатает разоблачение тайн государственной обороны СССР в интересах Румынии, Польши и более крупных хищников. Не подлость удивительна в вопросе о дэмпинге, а глупость, которая, впрочем, тоже неудивительна: где компрадорской буржуазии набраться ума? Изображая советский "дэмпинг", как угрозу мировому хозяйству, либералы и демократы тем самым признают, что советская промышленность достигла такой мощности, которая позволяет ей потрясти мировой рынок. К несчастью, это не так.

    Достаточно сказать, что советский экспорт, в нынешнем своем значительно выросшем об'еме, составляет лишь полтора процента мирового экспорта. Как ни гнил капитализм, но этим его свалить нельзя. Приписывать советскому правительству намерение при помощи 1 1/2-процентного экспорта вызвать мировую революцию могут только заведомые болваны, не перестающие от этого, однако, быть прохвостами.

    То, что называют советским вторжением в мировое хозяйство является в неизмеримо большей мере вторжением мирового рынка в советское хозяйство. Этот процесс будет расти, превращаясь во все большей степени в экономическое единоборство двух систем. Каким ребячеством оказывается, в свете этой перспективы, доморощенная философия, согласно которой построение социализма обеспечивается победой над буржуазией собственной страны, после чего отношение к внешнему миру исчерпывается борьбой против военных интервенций.

    Уже в самом начале мирового кризиса оппозиция предлагала открыть международную пролетарскую кампанию за усиление хозяйственного сотрудничества с СССР. Несмотря на то, что кризис и безработица делали эту кампанию безотлагательной, она была отвергнута с нелепейшими мотивировками, на деле же потому, что инициатива исходила от оппозиции. Теперь, в связи с мировой травлей советского "дэмпинга" секциям Коминтерна все-таки приходится вести предложенную нами в свое время кампанию в защиту экономического сотрудничества с СССР. Но что это за жалкая, эклектическая кампания, без ясной мысли и перспективы, кампания беспорядочной обороны, вместо планомерного наступления. Так и на этом примере мы видим, что за бюрократической крикливостью скрывается все тот же хвостизм, все та же неспособность взять на себя хоть в одном вопросе политическую инициативу.

    Выводы

    1. Открыто признать, что перестройка пятилетки на четыре года была ошибочным шагом.

    2. Опыт двух первых лет и текущего квартала сделать предметом всестороннего и свободного изучения и обсуждения партии.

    3. Критерии при обсуждении: а) оптимальные (наиболее разумные) темпы, т.-е. такие, которые обеспечивают не только выполнение сегодняшнего приказа, но и динамическое равновесие быстрого роста в течение дальнейшего ряда лет; б) систематическое повышение реальной заработной платы; в) сжимание ножниц промышленных и сельско-хозяйственных цен, т.-е. обеспечение смычки с крестьянством.

    4. Ни в каком случае не отождествлять колхозы с социализмом. Внимательно следить за неизбежными процессами дифференциации, как внутри колхозов, так и между разными колхозами.

    5. Проблему оздоровления денежной системы поставить открыто и в плановом порядке, иначе паническая бюрократическая дефляция грозит не меньшими опасностями, чем инфляция.

    6. Проблему внешней торговли поставить в перспективе растущих связей с мировым хозяйством, как узловую проблему.

    7. Выработать систему сравнительных коэффициентов советской продукции и продукции передовых капиталистических стран, не только в качестве путеводителя к практическим задачам экспорта и импорта, но и в качестве единственно правильного критерия в отношении задачи "догнать и перегнать".

    8. Перестать руководствоваться в хозяйстве соображениями бюрократического престижа. Не прикрашивать, не замалчивать, не обманывать. Не называть социализмом нынешнее советское переходное хозяйство, которое по уровню своему несравненно ближе к царско-буржуазному хозяйству, чем к передовому капитализму.

    9. Отказаться от ложной национальной и международной перспективы хозяйственного развития, неизбежно вытекающей из теории социализма в отдельной стране.

    10. Покончить навсегда с практически гибельным, а для революционной партии унизительным и насквозь глупым римско-католическим догматом о "генеральной" непогрешимости.

    11. Возродить партию, сломив диктатуру бюрократического аппарата.

    12. Осудить сталинизм. Вернуться к теории Маркса и революционной методологии Ленина.

    --------------------------------------------------------------------------------

    *1 На самом деле при низком уровне производительных сил, вернее, при нищете, -- без новой экономической политики, т.-е. без введения личной заинтересованности на основах рынка, -- других методов, кроме методов военного коммунизма, не было и быть не могло. Спор велся -- вокруг да около -- до перехода к НЭП'у. Переход к НЭП'у снял самый об'ект спора. Только Зиновьев да отчасти Томский продолжали еще жевать азбучные профсоюзные вопросы, так и не поняв до конца, о чем шел спор.

    *2 См. в этом номере Бюллетеня статью "Чему учит процесс вредителей".

上一页 目录页 下一页
1930年（总第17-18期）


ЗАЯВЛЕНИЕ ТОВ. РАКОВСКОГО И ДРУГИХ

    С запозданием на несколько месяцев мы получили, наконец, Заявление, с которым т.т. Раковский, Муралов, Коссиор, Каспарова обратились к партии незадолго до 16-го с'езда. Вследствие роковой случайности, экземпляры Заявления, посланные нам своевременно, были перехвачены. Несмотря на большое запоздание, печатаемый документ сохраняет полностью свое значение. При всей сжатости формулировок он дает отчетливые оценки экономических и политических процессов, происходящих в стране, называет по имени все опасности, уже не в отдаленном будущем, а в самой непосредственной близости.

    Заявление это самым непосредственным образом примыкает к тому Заявлению, которое тов. Раковский сделал в августе прошлого года, в момент, когда левый поворот центризма сохранял еще всю свою свежесть и не был достаточно проверен на опыте. И в то же время эти два документа отличаются друг от друга, как две вехи на разных этапах одного и того же пути. Первое Заявление регистрировало поворот руководства в том направлении, которое оппозиция защищала в течение ряда предшествующих лет. В то же время оно предупреждало о возможных опасностях на новом пути, требовало активности партии для преодоления этих опасностей и предоставляло в распоряжение партии силы оппозиции.

    Кое-кому эта постановка вопроса -- в духе политики единого фронта -- показалась капитулянтской, или по крайней мере полукапитулянтской. Разумеется, такого рода обвинения исходили не из очень серьезного источника.*1 Мы уже тогда указывали на то, что политика не состоит в голом повторении формул, пригодных на все случаи жизни. Раковский не делал себе ни малейших иллюзий насчет политической линии центризма в момент левого поворота. Он ясно и отчетливо изложил свою оценку центризма в тезисах, написанных одновременно с первым Заявлением.

    Но задача была не в том, чтобы просто повторить в Заявлении то, что сказано в тезисах, а в том, чтобы помочь партии, хотя бы небольшой ее части, усвоить то, или хотя бы небольшую часть того, что изложено в тезисах. При задушенности ВКП(б) очень трудно проверить, каково было непосредственное воздействие первого Заявления на низы партии. Можно, однако, не сомневаться в том, что рецидив бешеной борьбы против левой оппозиции перед с'ездом и несомненное оживление левой оппозиции во время предс'ездовской дискуссии имели одной из своих причин Заявление Раковского, пробивавшее брешь в воздвигнутой сталинцами стене лжи и клеветы. Мы имеем, однако, очень яркую проверку интересующего нас вопроса вне СССР. Тов. Ферочи, один из руководителей новой итальянской оппозиции, рассказал в статье "Веритэ" N 50 о том, какое большое впечатление произвело Заявление Раковского даже на Центральный Комитет итальянской компартии, особенно, конечно, на его левую часть. Заявление Раковского, таким образом, не только никого не склонило к капитуляции, но, наоборот, послужило одним из толчков к возникновению новой итальянской оппозиции.

    Новое Заявление, публикуемое теперь впервые, подводило итоги политике поворота влево в момент нового полуповорота вправо. Все эти обстоятельства подвергнуты в документе ясной оценке, к которой не многое можно прибавить и сегодня. Мы считаем необходимым подчеркнуть лишь два момента.

    В Заявлении упоминается, что, противодействуя созданию союза бедноты, сталинское руководство терпит, однако, эту организацию на Украине. Нужно лишь прибавить, что, если попытка Сталина-Бухарина-Рыкова-Каменева и др. в 1924-1925 г.г. упразднить организацию украинской бедноты не была доведена до конца, то только благодаря решительному сопротивлению революционного крыла украинской партии, под руководством тов. Раковского.

    Второй момент, который мы хотим здесь выделить, касается капитулянтов. Заявление беспощадно и в то же время совершенно правильно устанавливает, что эти люди потеряли "право на какое бы то ни было доверие со стороны партии и рабочего класса". В естественной связи с этим Заявление повторяет, что никакие гонения не помешают ленинской оппозиции выполнить свой долг до конца.

    22 октября 1930 г.

    --------------------------------------------------------------------------------

    *1 Несерьезность этой критики подчеркивается особенно тем, что во главе ее шел Паз, которому обвинение Раковского в капитулянтских тенденциях нужно было только для того, чтобы покинуть ряды революционного движения, в котором он был только случайным гостем. Мы не можем, однако, забыть того, что в блоке с Пазом против Раковского выступал и тов. Трэн, который при всех совершавшихся и совершаемых им ошибках, все же, как мы хотим надеяться, не является случайной фигурой на арене революционной борьбы.

上一页 目录页 下一页
1930年（总第17-18期）


ОБРАЩЕНИЕ ОППОЗИЦИИ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ В ЦК, ЦКК ВКП(б) И КО ВСЕМ ЧЛЕНАМ ВКП(б)

    (К предстоящей дискуссии)

    "В своем заявлении ЦК и ЦКК от 4 октября прошлого года оппозиция большевиков-ленинцев предупреждала против чрезвычайных административных мер в деревне, потому, что они влекут за собой отрицательные политические последствия.

    Мы предупреждали также против вреднейшей теории о возможности построения социалистического общества в одной стране, теории, которая могла возникнуть лишь в воображении бюрократии, верящей во всемогущество аппарата, теории, выдвинутой Сталиным-Бухариным после смерти Ленина. Мы писали, что эта теория создает вреднейшие иллюзии, ведет к недооценке величайших трудностей, которые стоят на пути социалистического строительства и тем самым оставляет партию и пролетариат неподготовленными к их преодолению. В нашем Заявлении мы указывали также, что правильные принципиальные положения, каковыми являлись постановления 16-ой партконференции об индустриализации и коллективизации, в условиях бюрократического управления, когда класс подменяется чиновниками, превратившимися в обособленное правящее сословие, приводят не к развитию, а к срыву социалистического строительства.

    Мы указывали, что восстановление и укрепление партийной и рабочей демократии является первым условием, чтобы устранить рвачество, безответственность, самодурство, произвол аппарата, обратной стороной которых является забитость, приниженность и бесправие трудящихся масс.

    Правильность этой критики, подкрепленной опытом прошлого, нашла новое подтверждение в том хозяйственном и политическом кризисе, последствия которого еще впереди и который был вызван политикой сплошной коллективизации и ее шумным и печальным провалом. Статьей Сталина от 3 марта и своим обращением от 15 марта ЦК сам подписался под нашими обвинениями. Попытка взвалить на беспринципность и политическое убожество аппарата провал сплошной коллективизации есть тоже признание собственного провала, поскольку ответственность за качество аппарата ложится на руководство. Возникает вопрос, почему ЦК не обмолвился ни одним словом в своей ноябрьской резолюции о колхозах против применения насилия над середняком и бедняком? Почему он этого не сделал позже, когда со всех сторон стали доносить о безобразиях и насилиях, и ждал, чтоб их осудить, намечающийся уже срыв посевной кампании?

    ЦК обвиняет аппарат в том, что он строил коммуны, а не артели, что обобществлял все средства производства, а не только имеющие отношение к продукции хлеба и зерна. Опять-таки, почему ЦК в своей ноябрьской резолюции не дал эту директиву, а требовал создавать колхозы-гиганты, против которых теперь протестует союзный наркомзем, и давал понять, что нужно строить коммуны? То же, что было только намеком в резолюции ЦК, превратилось в отчетливую директиву в первом колхозном уставе, выработанном колхозцентром. Отсюда вытекает, что, если бы сплошная коллективизация удалась, тогда не было бы ни статьи от 3 марта, ни обращения от 15 марта. Прав один из исполнителей, когда он заявляет: "Мы правильно выполняли задания партии, и мы совсем не виноваты, что партия меняет курс". ("Красный Алтай", 31 марта).

    Все вышеуказанное относится к вопросу о формальной ответственности ЦК. Но он отвечает и политически. ЦК дал директиву, которая сама по себе является грубейшим отклонением от социализма. Лозунг сплошной коллективизации -- безразлично, назначается ли для этого срок в 15 лет, как это было в начале, или в 1 год, как сделали потом, -- является сам по себе величайшей экономической нелепостью. Мы -- марксисты, и мы знаем, что новые формы собственности могут создаваться на основе новых производственных отношений. Но этих новых производственных отношений еще пока нет.

    На всей территории Союза имеется всего 50 тысяч тракторов (чтобы не говорить о других машинах). Большая часть тракторов принадлежит совхозам, и они все вместе не в состоянии поднять даже 5% существующей посевной площади. Без создания высокой технической базы, даже организованные главным образом за счет госкредита колхозы, несмотря на свой высокий классовый бедняцкий характер, подвержены легкому распаду.

    Экономической нелепостью являлось также декретное упразднение кулака, как класса, и упразднение НЭП'а. -- Колхозы в их самой законченной форме (коммуны) остаются все-таки переходной формой от индивидуального хозяйства к социализму. От колхоза можно подняться выше к социалистической форме, но от колхоза можно спуститься обратно вниз, как часто случается, к индивидуальной форме хозяйства. -- Никакие уставы и декреты не в состоянии устранить противоречия, продолжающие существовать, в виде экономических факторов и бытовых пережитков, которые окружают колхозы или переносятся внутрь их. Игнорирование этой экономической истины привело: 1) к применению насилия и 2) к срыву колхозного строительства. Обращение ЦК от 15 марта является поражением бедноты и батрачества, поражением социалистического строительства, поражением партии и коммунизма. Партия и коммунизм за это поражение не несут никакой ответственности, ибо сплошная коллективизация была предпринята в нарушение программы партии, в нарушение самых элементарных принципов марксизма, в пренебрежение к самым элементарным предостережениям Ленина в вопросе о коллективизации, и о середнячестве, и о НЭП'е. Тем не менее и партия, и коммунизм получили жесточайший урок в результате центристской ультра-левизны.

    Перед партией стоит вопрос: что нужно делать, чтобы отступление не превратилось в беспорядочное бегство, в катастрофу. Серьезность положения становится такой, какой она не была с периода гражданской войны. Это чувствует каждый член партии, но это отрицается партийным руководством. Партийная печать убаюкивает партию ничем не оправдываемым оптимизмом. Величайшая опасность, против которой мы предостерегаем партию, заключается в том, что партруководство, чтобы скрыть совершенные тяжелые ошибки, сведет выборы на партс'езд и сам с'езд к обычному бюрократическому смотру. С'езд должен послужить руководству только, как подкрепление, а решение важнейших проблем будет происходить тем методом, который Ленин называл "келейно-цекистски-идиотским". Это означает, что для заметания старых ошибок, будут наделаны новые ошибки. Партия не должна больше допускать, чтобы ее устраняли от решения таких вопросов, которые касаются судьбы самой пролетарской диктатуры. Пора положить конец "келейной" политике. Партия должна потребовать, чтобы все программные вопросы были поставлены на обсуждение.

    Остается открытым только один путь -- путь мобилизации партии, рабочего класса и бедноты вокруг четкой ленинской линии. Аппарат не в силах удержать растущую, как лавина, мелко-буржуазную стихию. В руках деревенской мелкой буржуазии такое верное средство воздействия на партруководство, как сокращение посевной площади, имеющее об'ективное оправдание, поскольку половина рабочего скота погибла. Как всегда аппарат будет плестись в хвосте стихии и как всегда будет тащить за собой партруководство.

    Мобилизация партии немыслима без того, чтобы она не знала, какие причины вызвали теперешний кризис. Она должна знать точно, какая доля ответственности за него лежит на теперешнем руководстве, какая на право-центристском блоке.

    Центристское руководство старается создать для себя то, что в судебной терминологии называется "алиби". В своем выступлении перед аграрниками-марксистами Сталин утверждает, что политика, рекомендуемая оппозицией (большевиками-ленинцами), вела также к ликвидации кулачества, как класса, но без тех предохранительных мер, которые приняло центристское руководство. Это абсолютно неверно. Как в этом, так и в других вопросах, наши линии расходятся стратегически. Ведя борьбу за ограничение кулацкой эксплоатации при помощи союза бедноты и целого ряда экономических мероприятий, оппозиция (большевики-ленинцы), в то же время не менее решительно боролась против оппортунистической и бюрократической теории о возможности построения социалистического общества в одной стране. Эта теория в зародыше содержала идею сплошной коллективизации.

    Как только в печать проникли сведения о сплошной коллективизации, мы -- большевики-ленинцы, и в том числе Л. Д. Троцкий, указывали еще в декабре и январе на гнилость и вредность этого лозунга. Мы видели в нем лишь ультра-левый прыжок в правое болото. События и здесь оправдали наш прогноз, и скорее, чем мы могли ожидать.

    Каким путем центристское руководство пришло к ультра-левой авантюре сплошной коллективизации? В защиту этого нового этапа центризм выдвигает два об'яснения, одно исключающее другое. Одно утверждает, что сплошная коллективизация это нормальное перерастание частичной коллективизации во всеобщую, победа планового начала над мелко-буржуазной стихией. Такова оценка ноябрьской резолюции ЦК. Из этой резолюции вытекало, что сплошная коллективизация -- вполне добровольный акт партруководства. В течение 4-х месяцев это был лейт-мотив партийной и советской печати. Но наряду с этим появилось и другое об'яснение: сплошная коллективизация -- вынужденная обстоятельствами попытка выйти из теперешних и будущих продовольственных затруднений. "Мы вошли в нее ("антикулацкую революцию") -- писал Бухарин, -- через ворота чрезвычайных мер и быстро развернувшегося кризиса зернового хозяйства". Или сплошная коллективизация, или аграрный капитализм. Третьего пути нет. Такова, примерно, эта вторая точка зрения.

    Мы, большевики-оппозиционеры, отвергали обе установки, как теоретически неверные и практически гибельные. О несостоятельности первой точки зрения мы уже говорили. Несостоятельность второй становится очевидной, если постараться ее расшифровать. Из этой точки зрения вытекает, что теперь, после провала сплошной коллективизации, остается открытым лишь один путь -- аграрного капитализма. При этом, оказывается, -- особенно вследствие экономического и политического ухудшения положения страны, -- что весь ультра-левый зигзаг послужил только для того, чтобы лучше обеспечить победу аграрного капитализма. "Полный" социализм был нужен только для того, чтобы открыть дорогу полному капитализму.

    Нужно сказать, что бухаринский подход, к которому присоединилась редакция "Правды", совпадает с эсэро-меньшевистской-кадетско-сменовеховской "эволюцией". Совсем недавно в советской экономической печати приводилась следующая схема нашей хозяйственной системы: 1) провал хлебозаготовок, 2) применение чрезвычайных мер в области обмена, 3) сокращение посевной площади с обострением зернового кризиса, 4) чрезвычайные меры в области производства (сплошная принудительная коллективизация). Остается вернуться к исходному пункту: расширение НЭП'а -- преддверие к откровенному капитализму. Партия не должна допускать, чтоб ее ставили перед альтернативой, которая в последнем счете навязывается нам классовым врагом.

    Сплошная коллективизация не являлась необходимой, точно также не является необходимым и расширение НЭП'а. Политически "сплошная" коллективизация была возможна лишь при наличии у власти правых и центристов, как НЭОНЭП может стать неизбежным, если продолжится оппортунистическая политика. В этом вопросе разница между центристами и правыми в темпах: правые предлагают последовательную правую политику. Центристы -- с ультра-левыми интервалами.

    Особенность хозяйственного кризиса в прошлом заключалась в том, что промышленность не могла удовлетворить выросший спрос сельского хозяйства; особенность теперешнего кризиса -- в быстро снижающемся спросе сельского хозяйства и в уменьшении -- не только относительно, но и абсолютно -- количества сельско-хозяйственных продуктов. Имеющийся хлеб -- тем более недостаточен, что он теперь должен заменить отсутствующие: мясо, жиры, овощи, молочные продукты, фрукты, сахар. Восстановление рабочего, молочного и мелкого скота потребует нескольких лет. По сведениям, в некоторых районах Казакстана истреблено 50% скота, в том числе и в совхозах. В некоторых сибирских округах на вошедшие в колхозы хозяйства падает 0,1 свиньи и 0,8 коровы. Идет речь о сибирском хозяйстве, известном своим молочным скотом. Обострение продовольственного кризиса еще впереди. Вероятно он даст себя почувствовать в ближайшие недели и месяцы; годами он не будет сходить с порядка дня.

    Уменьшение продовольственных продуктов на рынке и быстрый рост цен на них отражается на снижении реальной зарплаты. К великому негодованию "Правды" (пропуск по вине переписчика)... снабжение рабочих ухудшается. Зарплата кое-где снижается. По сведениям газет, многие ЦРК повысили цены на мясо и молоко на 38% и 30%. Центросоюз дал директиву снизить цены, но эта директива, при отсутствии продуктов, все равно, что пластырь на деревянные ноги.

    Надвигающийся на промышленность уже с февраля продовольственный кризис осязается на показателях промышленности в больших центрах, как Ленинград. Он надвигается на промышленность в такой момент, когда последняя исчерпала все возможные и позволительные средства для поднятия интенсивности и производительности труда и снижения себестоимости, и пришла в положение неустойчивого равновесия. Это самый опасный момент, когда продовольственный кризис может свести на нет все достижения и показатели промышленности за 1-й год пятилетки.

    Подтверждается правильность предостережений, которые оппозиция большевиков-ленинцев сделала в заявлении от 4 октября 1929 года, высказываясь против применения -- для поднятия трудовой дисциплины и рационализации -- приемов, отвергнутых Октябрьской революцией, как проведение декретов о дисциплине, которые являются прямым нарушением резолюции партс'езда от 1921 года о профсоюзах, как проведение непрерывки с сомнительной экономической выгодой и с несомненным политическим минусом, как проведение, притом не в качестве исключительной меры и без согласия рабочих, социалистического соревнования, (методами, подобными тем, которым в деревне проводится сплошная коллективизация); как снижение расценок, повышение норм выработки, дальнейшее обезличение профсоюзов, и сокращение круга безработных, пользующихся страхованием. Ухудшение правового и материального положения рабочего класса. -- Все это ведет, после временного под'ема производительных сил, к их срыву. Вместо официальных 400 млн. рублей от снижения себестоимости за первый квартал получено было всего 180 млн. рублей. Другими словами, задание выполнено лишь на 45%. За два месяца (январь-февраль) 2-го квартала "в движении себестоимости заметных уменьшений нет" ("Правда"). Вероятно есть ухудшение, если судить по цифрам украинской металлургической промышленности. Вместо предположенного снижения себестоимости на 11,35%, она снижена лишь на 2,76% -- план выполнен на 20%. Следует отметить, что поставленный в тяжелые условия рабочий класс дал максимальное напряжение сил. В феврале, по сравнению с январем, зарплата на человеко-день увеличилась всего на 18%, а производительность труда на 4,7%. Задание по увеличению продукции за 5 месяцев второго года пятилетки по легкой промышленности выполнено целиком, а по тяжелой -- на 34,7%, при задании в 40,7% и при распространении непрерывки на 54% рабочих. По замечанию самих газет, "скверное качество создает количественные достижения". За январь и февраль вошли в обиход новые термины для характеристики ухудшения качества, например, "чума стекла". В какой степени количественные балансы являются дутыми можно судить по следующему официально установленному факту: продукция галош в 1928 году была на 48% больше, чем в 1913 году (41,5 млн. пар вместо 28 млн. пар). Если учесть ухудшение качества, то реальная продукция составляет 74% довоенной ("Экономическое Обозрение", октябрь 1929 г.). Как бы подготовляя к невыполнению плана по капитальным вложениям, "Правда" в связи с отчетом промышленности за истекшие месяцы пишет: "Внушает тревогу то обстоятельство, что в борьбе за выполнение текущего задания не уделяется достаточно внимания подготовке дальнейшего развертывания производства".

    За первый квартал второго года пятилетки в нашей печати напечатан ряд сообщений, свидетельствующих об обострении отношений на заводах между заводоуправлениями и рабочими (вредительство, отдельные террористические акты, итальянские забастовки). За последнее время такого рода сообщений больше нет. Следует ли отсюда заключить, что вызывающие их причины устранены, или они не сообщаются, чтобы не было темных пятен на картине общего благополучия? На это могут ответить лишь те, которые знакомы с внутренней жизнью нашей промышленности.

    Следует обратить внимание на колдоговорную кампанию этого года. Она свелась к чистейшей формальности включением Промфинплана в колдоговора. Мы должны обратить внимание на исключительное положение рабочих в совхозах. Это самый беспризорный элемент. Обследование Нижне-Волжской рабоче-крестьянской инспекцией совхоза "Овцевод" показывает, что там создались отношения, которые напоминают скорее помещичьи усадьбы, чем совхоз. "Рабочие прямо так и говорят: мы помещичьи". ("Правда", 28 марта).

    Параллельно с ростом цен на продукты растут косвенные налоги. Сметой этого года принято новое увеличение акцизов на табак, спички, сахар, мануфактуру, водку, пиво и пр. Увеличение доли рабочих в подписках на госзаймы с лишением их права перепродавать облигации в течение 5 лет, действует в том же направлении. Увеличение "добровольных" пожертвований на колхозное строительство и пр. привело к тому, что во многих местах с пятидневки перешли на шестидневку, а на Урале некоторые заводы с 8-часового рабочего дня на десятичасовой. Эти нарушения закона очевидно стали так распространены, что наркомтруд издал специальный циркуляр, их отменяющий.

    Вскрытие скандальных "гнойников" во всех городах Союза и во всех областях хозяйственного, административного и общественного аппарата -- с одной стороны, и пятилетка, с другой стороны, поставили остро вопрос о социалистических кадрах. Еще большую остроту этот вопрос приобретает теперь, после скандального провала сплошной коллективизации... Но вопрос о кадрах в нашей печати ставится неправильно. Партруководство ставило его в формально-статистическом разрезе, или подходит к нему с точки зрения внутренней бюрократической механики -- удобства управления. Так называемая коммунистическая наука, превратившаяся в служанку партчиновников, ставит тот же вопрос абстрактно-метафизически, вроде того, какое количество витаминов нужно проглотить, чтобы быть хорошим кадровиком. Важнейшая же сторона вопроса о кадрах и следовательно об аппарате, который вербуется из них, абсолютно игнорируется. Понятно, почему: иначе пришлось бы установить ту элементарную истину, что вопрос о кадрах неразрывно связан с вопросом о политическом контроле масс, с вопросом об их политическом уравнении, с вопросом о партийной и рабочей демократии.

    В нашем заявлении от 4 октября мы писали, что безхозяйственность, рвачество, головотяпство, самодурство и произвол -- обратная сторона медали приниженности, забитости и бесправия трудящихся масс. Как рабочие совхоза "Овцевод" говорили "мы помещичьи", так рабочие Орехово-Зуевских фабрик заявляли: "мы должны войти в колхозы, иначе нас выкинут с фабрики". ("Правда").

    Когда середняки и бедняки в стране, где произошла величайшая революция, говорят: "власть так хочет, а против власти не пойдешь" ("Правда") это показывает такое состояние масс, которое во много раз опаснее, чем воровство и насилия аппаратчиков. Термидоры и брюмеры вторгаются через двери политического безразличия масс. -- Мы всегда делали ставку на революционную инициативу масс, а не на аппарат. -- Мы также не верим в так называемую просвещенную бюрократию, как наши буржуазные предшественники -- революционеры конца 18-го столетия в так называемый "просвещенный абсолютизм".

    Вся политическая мудрость центристского и право-центристского руководства заключалась в подавлении в массах чувства политической самостоятельности, чувства человеческого достоинства и человеческой гордости, в поощрении и организации аппаратного самодержавия. На поощрение последнего пошла и идет вся недюжинная изобретательность центристского руководства и в особенности Генсека. Сила партийного руководства в партаппарате, но в нем же источник его слабости. Тот самый аппаратчик, который смотрел в глаза партийному "начальству", чтобы предугадать его желания, тащил это самое "начальство" туда, куда оно само не хочет. Аппаратчик сообщает по телеграфу, что он уже обобществил 4146 лошадей, а практически оказывается -- ни одной, а ЦК, накачивая себя фиктивными данными, об'являет о "перерастании частичной коллективизации в сплошную". Аппаратчик, в свою очередь, находится на поводу у кулака. Лозунгом кулака было: всем входить в колхозы, чтобы взорвать их извнутри. Когда аппаратчик насиловал середняка, чтоб записать его в колхоз, он, как теперь утверждает официальная печать, действовал "по прямому наущению кулака". Поскольку руководство само руководимо аппаратчиком, оно, этого не желая, действовало по косвенному наущению кулака.

    Секретари, предисполкомы, заготовители, кооператоры, совхозники, партийные и беспартийные директора предприятий, спецы, мастера, которые, идя по линии наименьшего сопротивления, водворяют в нашу промышленность потогонную систему и фабричный деспотизм -- вот реальная власть в переживаемый нами период пролетарской диктатуры! Этот этап может быть охарактеризован, как владычество и междуусобная борьба корпоративных интересов различных категорий бюрократии.

    От рабочего государства с бюрократическими извращениями -- как определял Ленин нашу форму правления -- мы развиваемся к бюрократическому государству с пролетарско-коммунистическими пережитками.

    На наших глазах оформился и дальше оформляется большой класс правящих, имеющий свои внутренние подразделения, растущий путем расчетливой кооптации, через прямое и косвенное назначенчество (путем бюрократического выдвиженчества или фиктивной выборной системы). Об'единяющим моментом этого своеобразного класса является та же своеобразная форма частной собственности, а именно государственная власть. "Бюрократия имеет в своем обладании -- писал Маркс -- на правах частной собственности государство". ("Критика государственного права Гегеля").

    Нужна была мимолетная ссора между партийными и профессиональными бюрократами, чтобы читатели газеты "Труд" узнали, что бюджет профсоюзов равняется 400 млн. рублей, из которых 80 млн. рублей идут лишь на содержание персонала. Сколько идет на содержание партийного, кооперативного, колхозного, совхозного, промышленного, административного, со всеми их разветвлениями, аппаратов? Об этом мы точных и даже предположительных сведений не имеем. Какой соблазн представляет для бюрократии сплошная коллективизация и самые большие темпы индустриализации, нетрудно догадаться. Она расширила бы армию бюрократии, увеличила бы ее долю в национальном доходе, укрепила бы ее власть над массами.

    Центристское руководство приписывает себе особые заслуги в национальной политике. Это легенда. Лучшее ее опровержение заключается в том факте, что до сих пор держатся в тайне от партии статьи Ленина по национальному вопросу, писанные в начале 1922 года. Это потому, что они являются критикой взглядов по национальному вопросу как раз тех лиц, которые стоят теперь во главе партии. Истина заключается в том, что создание Советского Союза и его конституция были отвоеваны в упорной борьбе с центристами и правыми, которые выдвигали автономизацию независимых советских республик и их включение в пределы РСФСР.

    Исключая отдельные правильные, как с международной, так и внутренней точки зрения, тактические моменты, как, например, образование независимой Таджикистанской республики -- стратегическая линия партруководства в национальном вопросе остается та же самая, старая, оппортунистическая и великодержавническая, прикрывающаяся левыми фразами. Она характеризуется обезличением национальных республик, лишением их самостоятельности, инициативы, усилением бюрократического централизма, воспитанием такого типа бюрократов-националов, которые с коммунистической позиции будут без труда перескакивать на самую махровую националистическую. К национальному вопросу, как и ко всем другим вопросам, бюрократия подходит с точки зрения удобства управления и регулирования.

    Мы считаем неправильной внешнюю политику центристского руководства, исключая отдельные тактически правильные моменты, как поведение в конфликте с китайскими реакционерами. Отсутствие предусмотрительности, отсутствие плана, инициативы, активности, на ряду с отсутствием увязки с внутренней политикой и совершенно случайный подбор в НКИД и НКТорге -- являются характерными моментами для внешней политики партруководства. Каждый член партии дает себе отчет, что провал сплошной коллективизации и антирелигиозного похода являются не только победой внутренней, но и международной контр-революции.

    Искусственно вызываются расколы внутри партии и вытеснения людей, которые в состоянии противостоять центристскому руководству (отправка оппозиции в ссылку, изоляторы, изгнание Л. Д. Троцкого).

    Вся партийная политика центристского руководства, как и качанье и беспомощность его экономической политики, одинаково способствуют изоляции Советского Союза, падение его авторитета и влияния. Нужно решительно отвергнуть нелепую теорию о том, что "успехи" социалистического строительства не только вскружили голову партчиновникам, но и разнуздали империалистов. Буржуазная контр-революция использовывает против нас всякие аргументы, в том числе и не в меру большую хвастливость партруководства. Но практика контр-революции определяется не гадательными перспективами, а фактами. Картина нашего разложения усиливает империалистские аппетиты, разбуженные острым хозяйственным кризисом, переживаемым капитализмом.

    Перенесение в Коминтерн центристского оппортунизма, с присущими ему перегибами вправо и влево, с его бюрократическими методами руководства, должно было неизбежно повести к разложению Коминтерна и растущему падению его влияния на рабочий класс.

    Количество комсомольцев в заграничных секциях КИМ'а упало за год с 1 августа 1928 года до октября 1929 года на 20%. В конце прошлого года, по официальным данным, которые несомненно выше действительных, во всех странах (кроме СССР) всего на всего организовано молодежи 83.063 человек. Один из секретарей КИМ'а ответил докладчику ИККИ, сообщившему вышеприведенные безотрадные цифры: "В Коминтерне то же самое". Действительно, мы узнаем из отчета о последней партконференции в Париже, что число членов партии и комсомольцев вместе едва превышает 35.000, и что партия и комсомол потеряли за полтора года одну треть своего состава. Перенесение в Коминтерн методов сплошной коллективизации с назначенными сроками; превращение подготовки революции в словесные упражнения насчет "перерастания"; применение системы, знакомой со времен революционного синдикализма: календарные программы, революционные выступления по заказу и пр., -- все это дискредитирует Коминтерн, давая в то же время буржуазным правительствам предлог для усиления гонений против рабочего класса.

    Таковы результаты оппортунистической идеологии и бюрократических методов во всех областях, куда распространяется влияние или руководство нашей партии.

    Поворот, происшедший в партийной политике, свидетельством которого явились постановления 16-ой партконференции, был словесным и поверхностным. Ко всей этой полосе центристской политики можно применить оценку роста промпродукции. "Качественные ухудшения создают количественные достижения". Но качество не может в известный момент не отразиться на количестве. С провалом сплошной коллективизации начинается целая серия количественных провалов.

    Дальнейшее развитие событий зависит от соотношения сил, которые сложатся в партии и в стране. Эти два фактора, хотя и находятся в известном взаимоотношении, действуют самостоятельно. Партия революционного авангарда пролетариата и трудящихся масс должна преодолевать мелко-буржуазную стихию и должна направлять массовую борьбу в русло пролетарской диктатуры.

    Какие взаимоотношения сложатся в предстоящий период между правыми и центристами? Не позволяя открытой дискуссии вокруг правой опасности в партии и в стране, центристы этим ограждали не только себя, но и правых. На них вместе ложится одинаковая ответственность за целую полосу аппаратной политики. Их разногласия были не глубоки. Они -- две разновидности одной и той же аппаратной линии. Но новый блок -- блок отступления, если и осуществился бы, то удержался бы не надолго. При растущей неустойчивости положения власть переходила бы в руки все более и более правых элементов. Это означало бы постепенный отсев теперешнего руководства.

    Все внимание центристского руководства за последние годы сосредоточено на разгроме оппозиции (большевиков-ленинцев). Для этой цели были пущены в ход все средства, которыми располагает власть: насилие, клевета, коррупция. Изгнание Л. Д. Троцкого -- самого популярного и любимого после Ленина вождя пролетариата -- явилось увенчанием этой политики, прокладывающей путь мелко-буржуазной стихии.

    Часть оппозиции дрогнула. Одни, у которых обывательщина и бюрократическое перерождение убили революционное классовое чутье, другие, поддавшись центристским обманчивым лозунгам об индустриализации и коллективизации, позорно отреклись от своих коммунистических взглядов. Этим самым они потеряли право на какое-бы то ни было доверие со стороны партии и рабочего класса. Никакие гонения и никакие соблазны не могли помешать оставшимся верными ленинским взглядам оппозиционерам выполнить свой долг по отношению к партии и революции.

    В своем Заявлении в ЦК и ЦКК от 4 октября оппозиция большевиков-ленинцев указывала на необходимость об'единения всех коммунистических революционных сил вокруг пятилетки в промышленности, борьбы с аграрным капитализмом и с правыми. Такое об'единение, включая и децистов, на основе признания единой партии, еще более необходимым является теперь, когда нужно противопоставить стойкие пролетарские ряды наступающему термидору. Поскольку, однако, проведение лозунга об'единения всех коммунистических сил означает конец полосы монополии центризма, против него будет выступать центристская бюрократия с таким же ожесточением, как и в прошлом. Лозунг об'единения всех революционных коммунистов может быть проведен лишь партийной массой в борьбе с центристской бюрократией.

    Каково соотношение классов в стране? Политическое положение характеризуется недоверием со стороны партии -- вполне заслуженным -- к своему руководству, и незаслуженным ростом недоверия рабочего класса, бедноты и середнячества к партии и пролетарской диктатуре. Руководство себя дискредитировало, выдав с материальной очевидностью беспринципность своей политики, которая менялась несколько раз в течение нескольких недель. (Иллюстрация: постановление МК об отмене НЭП'а, которое само было отменено через неделю, как оказывается, явилось ошибкой... переписчика). В глазах рабочих масс партруководство дискредитировало партию и профсоюзы. Ни первая, ни вторые не смогли дать пролетариату защиту против бюрократа. Наоборот, и партия и профсоюзы как бы помогали бюрократу против рабочих. Беднота отнеслась с большим недоверием к сплошной коллективизации. Об этом свидетельствуют факты. В ней она видела, с одной стороны, лишение ее тех налоговых льгот, которые она получала до сих пор, а, с другой стороны, -- опасность подчинения середнячеству и вросшему в колхозы кулачеству. (Факты свидетельствуют о том, что даже в коммунах идет ставка на "хозяина"-мужика). Так называемые группы бедноты -- такая же фикция, какой являются для рабочих самокритика, чистка, шефство и другие тощие бюрократические суррогаты партийной и рабочей демократии.

    Батраки волей-неволей должны были входить в колхозы, ибо другого исхода для них не было.

    Особую роль будет играть в предстоящий период середняк. Он становится опять центральной фигурой классовой борьбы. Середняколюбие центристов (и правых) было чистой демагогией, средством для того, чтобы травить оппозицию большевиков-ленинцев. На деле центристы (и правые) дали середнячеству тот аппарат, из уст которого сыплется больше угроз, чем слов, который действует при помощи насилия и произвола, и по поводу которого еще Ленин говорил, что он унижает советских граждан, которым приходится с ним иметь дело.

    В сплошной коллективизации середняк усмотрел прежде всего средство выколачивания хлеба и других продуктов и средство облагодетельствования бедноты при помощи середняцкого инвентаря, живого и мертвого. Вместо того примера, о котором говорил Ленин, и о котором говорит программа партии, -- живого примера, который должен был-бы убедить середняка в выгодности колхоза, ему преподносят мышеловку. На такую коллективизацию он ответил своими обычными способами: забастовкой, активной и пассивной или же вхождением в колхоз, чтобы взорвать его извнутри техническим саморазоружением (уничтожение скота и пр.).

    Политическая задача, которая стоит теперь перед партией состоит в восстановлении доверия, отсутствие которого облегчает работу подспудным термидорианским силам. Никакая серьезная борьба с наступающим капитализмом немыслима, если не будут предварительно укреплены главные позиции партии, пролетариата и бедноты.

    Теоретически эта проблема решается сравнительно легко, поскольку речь идет о рабочем классе и батраке. Труднее обстоит дело с середняком. Удовлетворится ли он восстановлением НЭП'а и революционной законности, или потребует НЭОНЕП'а и выдвинет дополнительные требования, несовместимые с существованием пролетарской диктатуры? Как удовлетворить середнячество не прекращая борьбы с кулаком? Это уже вопрос, который может с определенностью решиться на практике; мы можем с определенностью утверждать лишь, что установление партийной и рабочей демократии и союзов бедноты, против которых восстает бюрократия -- является тем средством, которое может удержать требования середнячества в пределах совместимых с основами пролетарской диктатуры.

    Демократия в партии, как и советская демократия в деревне явится щитом против чиновничьего произвола. Без восстановления свободного режима внутри партии, середнячество не поверит, что революционная законность действительно восстановлена. Период политически обманчивых слов прошел. Пролетарскую диктатуру может спасти только честная и добросовестная коммунистическая политика 16-й с'езд партии приобретает исключительно важное значение. Более вероятно, однако, что центристское руководство постарается сделать из него самый бледный из всех с'ездов. Хотя с'езд уже на пороге, но о какой либо партийной дискуссии нет и намека. Партия не может допустить такого пренебрежения к ее правам. Она не должна этого допускать, в особенности в такой чрезвычайно ответственный момент.

    Весь мир видел право-центристскую и центристскую бюрократию на деле. Результаты на лицо. Каждый партиец видит их вокруг себя. Мы требуем свободной партийной дискуссии и свободных выборов на с'езд. В дискуссии и в выборах должны участвовать все оттенки оппозиции, признающие принципы единой партии и путь реформы.

    Мы требуем освобождения заключенных оппозиционеров и снятия 58 статьи. Мы требуем возвращения Л. Д. Троцкого из изгнания и его восстановления в партии.

    Мы требуем, чтобы ЦК издал существующие документы оппозиции за период 1927-1930 г.г., а также статьи Ленина по национальному вопросу и его политическое Завещание. Эти требования лишь являются предварительными. Вопрос о партийной и рабочей демократии должен стать во весь рост перед самим с'ездом.

    Без партийной и рабочей демократии всякие исправления неизбежно превратятся в искривления. Лишь революционный контроль масс в состоянии держать в подчинении аппарат. Мы считаем необходимым реорганизовать ЦК и ЦКК и возвратить с'ездам и партии те права, которые были у них отняты, формально или фактически, и переданы ЦК и ЦКК.

    Мы считаем необходимым упразднение поста Генсека, сведение роли партсекретарей к выполнению технических функций, с передачей политических функций Политбюро в целом.

    Мы считаем необходимым изменение теперешнего способа распределения членов партии на работу, и требуем полной реорганизации Оргбюро, являющегося ныне главной опорой аппаратной диктатуры.

    Мы требуем распространения на все партийные выборные учреждения системы, существующей при выборах в ЦК и ЦКК, т.-е. тайного голосования.

    Мы требуем значительного сокращения как партаппарата, так и всех других -- профсоюзных, кооперативных и государственных, -- аппаратов, с тем, чтобы освобожденные таким путем средства направить на дополнительные ассигнования на строительство совхозов, колхозов и капитальные вложения в промышленность.

    Мы повторяем наше требования от 4 октября прошлого года: всесторонняя увязка пятилетнего плана, как между его различными частями, так и с потребностями рабочего класса. -- Пересмотр колдоговоров в сторону улучшения материального положения рабочего класса. -- Тщательная проработка результатов непрерывки, об'явление ее мерой временной, исключительной, допустимой лишь с согласия рабочих. Установление связи номинальной зарплаты с ростом бюджетного набора. Восстановление подлинной деятельности профсоюзов.

    Политика партии в деревне: формальная отмена сплошной коллективизации. Приостановление массового раскулачивания и выселения кулаков из деревни, исключая отдельные, предусмотренные законом случаи, но без возвращения на старые места уже выселенных кулаков.

    Исключительное внимание государства к колхозному движению, с оказанием нужной финансовой и технической помощи. Создание союзов бедноты. Эта мера необходима для создания политической основы для колхозного движения и как политическая опора для налоговой, культурной и социальной политики в деревне.*1

    Перед партией стоит решение вопроса о снабжении страны продовольственным и сельско-хозяйственным сырьем, путем усиления строительства совхозов, с сохранением темпа промышленности. Задача несомненно трудная, но задача эта превращается в практическую, даже в техническую, если будут созданы политические предпосылки для ее разрешения.

    Мы не предлагаем партии никакой новой программы, мы боремся лишь за восстановление испытанной в тяжелых боях и славных победах старой программы и тактической линии партии коммунистов-большевиков.

    Х. Раковский.

    В. Коссиор

    Н. Муралов

    В. Каспарова.

    Апрель 1930 г.

    --------------------------------------------------------------------------------

    *1 Между прочим, центристское руководство, которое не допускает союзов бедноты на одной части территории Союза, вынуждено их признать на Украине и возлагать на них всю работу по коллективизации. Украинские Комнезамы сохранились потому, что постояли за себя и не позволили ликвидаторской попытке 1924-1925 г.г. пойти дальше их превращения из организаций полупринудительного типа в организации вольные.

上一页 目录页 下一页
1930年（总第17-18期）


ГИБЕЛЬ ТОВ. БОРИСА ЗЕЛИНИЧЕНКО В СТАЛИНСКОЙ ССЫЛКЕ

    Большевик-ленинец тов. Зелиниченко отбывал ссылку в Самарканде, где заболел горловой чахоткой. Здоровье его ухудшалось с каждым днем. Когда состояние его стало критическим сталинцы вместо того, чтоб перевести его в лучшие условия, перевели его на верную гибель в город Ош. Он находится в Киргизии, в степях, вдали от железной дороги, где отсутствует какое бы то ни было клиническое лечение. По приезде тов. Зелиниченко в Ош, местные ссыльные оппозиционеры обратились в ЦК, ЦКК и ГПУ с рядом телеграмм, требуя перевода тов. Зелиниченко в другие климатические условия и указывая, что ему в Оше грозит неминуемая и быстрая гибель. Ответа не последовало. Тогда ошские ссыльные решили отправить тов. Зелиниченко явочным порядком в Ташкент, несмотря на то, что ГПУ могло это подвести под "побег". Но нельзя было больше ждать и дня. Поставленное перед фактом ГПУ, вынуждено было из Ташкента направить тов. Зелиниченко в Крым. Но в Крыму началась новая полоса издевательств над стойким большевиком: ему не давали бесплатного лечения и т. д. Сталинское ГПУ добилось своего: тов. Зелиниченко не пережил и нескольких недель в Крыму, тов. Зелиниченко погиб.

上一页 目录页 下一页
1930年（总第17-18期）


НОВАЯ ЖЕРТВА СТАЛИНА

    ТОВАРИЩ КОТЭ ЦИНЦАДЗЕ ПРИ СМЕРТИ

    Нами получено следующее сообщение:

    Уже месяц как товарищ Котэ Цинцадзе при смерти. Два раза было сильное кровохарканье; кровь лилась фонтаном: потерял около пяти чайных стаканов чистой крови. Кровоизлияния сопровождались сердечными припадками; больной чуть не задохнулся. Врачи почти отчаялись в спасении. Единственная надежда, по их мнению, это немедленный переезд в Сухум. Крымский климат для тов. Котэ -- гибелен. Товарищи хлопочут о переводе. Орджоникидзе обещал устроить перевод уже два месяца тому назад, но до сих пор разрешения нет... Видимо оно прийдет тогда, когда тов. Котэ Цинцадзе уже погибнет.

    Котэ Цинцадзе -- старейший член большевистской партии, в которую он вступил в 1903 году и в рядах которой он боролся бессменно. Ныне, в качестве опоры сталинизма, господствует тип "старого большевика", который после поражения революции 1905 года вплоть до революции 1917 года оставался вне революционного движения, который боролся против Октября и примкнул к нему лишь после победы. Таких "старых большевиков" Ленин в свое время предлагал сдавать "в архив". В отличие от этих господ тов. Котэ -- настоящий большевик-революционер. С юношеских лет он был боевиком партии, действуя там, где обстоятельства этого требовали, с такой же уверенностью и смелостью бомбой и револьвером, как в других условиях -- листовкой и пропагандистским словом. Котэ прошел через царскую тюрьму и ссылку. Во время революции боролся против классового врага на родном Кавказе, где в самый героический период был председателем закавказской ЧК. С 1923 года тов. Котэ в оппозиции и один из ее руководителей на Кавказе. С 1928 года -- в ссылке, на этот раз сталинской. Здоровье тов. Котэ, подточенное тюрьмой, ссылкой и боевой партийной работой -- становилось все хуже. У тов. Котэ острая форма туберкулеза легких. Условия сталинской ссылки резко обострили его тяжелое положение. С весны этого года положение Котэ стало угрожающим: непрерывные кровохарканья; он потерял за это время 30 кило в весе; много месяцев, как он прикован к постели. Друзья и близкие тов. Котэ Цинцадзе в течение долгих месяцев безрезультатно поднимают вопрос о переводе его в Сухум. Последнее, приведенное выше сообщение говорит о критическом состоянии тов. Котэ. И несмотря на это ему не разрешают переехать в Сухум. Клика Сталиных и Орджоникидзе добивается гибели товарища Котэ. Под ее покровительством проходимцы и карьеристы играют жизнью старого и безупречного революционера. Они знают, что тов. Котэ железный большевик, что тов. Котэ не сдаст. Они знают, что тов. Котэ, и тяжело больной, в постели, письмом и словом продолжает бороться за ленинские идеи против сталинщины, против капитулянства. За это они его ненавидят, за это Сталин обрекает Котэ на верную гибель.

    --------------------------------------------------------------------------------

    Мы получили в последнюю минуту, при верстке номера, страшную весть о смерти тов. Котэ Цинцадзе. К длинному списку жертв сталинщины прибавилось еще одно славное имя стойкой большевистской гвардии. Мы преклоняемся перед свежей могилой героя-революционера.

上一页 目录页 下一页
1930年（总第17-18期）


ЧЕМУ УЧИТ ПРОЦЕСС ВРЕДИТЕЛЕЙ?

    Обвинительный акт по делу вредительского центра ("Промышленной партии") представляет исключительный интерес не только по прямому своему политическому значению, но и с точки зрения борьбы течений внутри ВКП. Оппозиция утверждала и повторяла это во всех своих документах, что минималистские установки 1923-1928 г.г. в области индустриализации и коллективизации диктовались, с одной стороны, кулачеством, с другой -- иностранной буржуазией, через посредство советской бюрократии. Привлеченные к ответственности, руководящие советские специалисты показывают, какую напряженную борьбу они развивали в прошлом за минимальные программы в области пятилетки. Так, в частности, Рамзин указывает, что важнейшей мерой вредителей в отношении всех основных отраслей промышленности являлось "замедление темпа развертывания, что особенно ясно из старой пятилетки, составленной под влиянием центра" (т.-е. центра вредителей). Старую пятилетку оппозиция подвергла в свое время уничтожающей критике. Достаточно привести из платформы общую оценку первой пятилетки Сталина-Рамзина: "Гигантские преимущества национализации земли, средств производства, банков и централизованного управления, т.-е. преимущества социалистической революции, на пятилетке почти не отразились" (стр. 30). ЦК об'явил нашу критику пятилетки антипартийной. 15-ый с'езд об'явил нас маловерами, так как мы "испугались" неизбежного будто-бы снижения темпов в реконструктивный период. Другими словами, в течение 1923-1928 г.г., т.-е. в период развернутой борьбы против левой оппозиции, ЦК являлся бессознательным политическим рупором специалистов-вредителей, которые, в свою очередь, являлись наемными агентами иностранных империалистов и русско-эмигрантских компрадоров. Но разве же мы не утверждали всегда, что в своей борьбе против левой оппозиции Сталин выполняет социальный заказ мировой буржуазии, разбронировывая пролетарский авангард? То, что раньше было социологическим обобщением, подкреплено сейчас неоспоримыми юридическими доказательствами обвинительного акта.

    Энергетика является сердцем пятилетки. От биения сердца зависит темп жизни всего организма. Кто же определял ритм самого сердца? На это точно отвечает Рамзин:

    "Осуществление основных установок Промышленной партии (т.-е. партии вредителей) в области энергетики обеспечивалось тем, что основные органы, решающие данные вопросы, целиком находились в руках Промпартии".

    Вот кто руководил в течение ряда лет сталинской борьбой против "сверх-индустриализаторов"!

    Не ясно ли, что обвинительный акт Крыленко против Промышленной партии является вместе с тем обвинительным актом против сталинской верхушки, которая в своей борьбе против большевиков-ленинцев являлась на деле политическим орудием мирового капитала?

    Но на старой пятилетке дело не закончилось. Те же обвиняемые показывают, что "со второй половины 1928 года" -- обратите внимание на точность в разграничении двух периодов! -- дальнейшая ставка на замедление темпов стала невозможной, "вследствие, как говорит Рамзин, энергичного проведения в жизнь генеральной линии ВКП". Вторая половина 1928 года -- это и есть время отказа ЦК от той пятилетки, за критику которой оппозиционеров ссылали в Сибирь. Прекратилось ли, однако, вредительство специалистов с 1928 года? Нет, с этого времени оно особенно усилилось, в виду ожидания интервенции, но, по словам того же Рамзина, приняло другой характер: "основные мероприятия в области промышленности, -- показывает он, -- должны были итти в сторону углубления и без того неизбежных экономических затруднений".

    Здесь Рамзин немножко не договаривает, или же Крыленко не цитирует до конца показания Рамзина. Несмотря на это, вопрос совершенно ясен. Метод специалистов, работавших под руководством Кржижановского, состоял в "углублении экономических затруднений", т.-е. в усилении диспропорций между разными отраслями промышленности и хозяйства вообще. Так как со второй половины 1928 года этой цели нельзя было уже достигать путем замедления темпов, то оставался противоположный путь: чрезмерного разгона темпов отдельных отраслей промышленности. Совершенно очевидно, что один метод так же действителен, как и другой.

    Мы получаем, таким образом, как будто неожиданное, но на самом деле вполне естественное об'яснение того, как и почему Госплан, в котором вредители составляли основное ядро и без труда водили за нос своего "руководителя" Кржижановского, почему этот Госплан так легко перешел от минималистских темпов к максималистским и без всякого сопротивления благословил превращение еще непроверенной пятилетки в четырехлетку. Специалисты прекрасно понимали, что безудержный разгон отдельных отраслей промышленности, без проверки, без предвиденья, без умелого регулирования порождает, с одной стороны, диспропорции, снижает, с другой стороны, качество продукции и тем подготовляет взрыв пятилетки на следующем этапе.

    Из обвинительного акта, таким образом, с полной несомненностью вытекает, что как в период своего экономического хвостизма -- до 1928 года, -- так и в период своего экономического авантюризма, -- со второй половины 1928 года -- сталинское хозяйственное руководство действовало под диктовку центра вредителей, т.-е. шайки агентов международного капитала. За борьбу против этого "руководства" большевиков-ленинцев сажали в тюрьмы, ссылали и даже расстреливали. Вот голая истина, которой не опровергнут никакие хитросплетения!

    Обвинительный акт, раскрывающий картину хозяйничанья вредителей в Госплане и в ВСНХ, напечатан в "Правде" от 11 ноября. А за день до этого та же газета, в фельетоне под чрезвычайно свежим заглавием: "Беспощадный огонь по право-левацкому блоку", пишет по поводу козней оппозиции следующее:

    "А это означает обычный фракционный трюк: нападая, скажем, на Госплан и контрольные цифры, на "бюрократизм хозяйственных органов" -- вести атаку на ЦК, на политику партии, на партийное руководство".

    Эта цитата кажется совершенно невероятной. Критику Госплана, являвшегося в течение ряда лет игрушкой в руках буржуазных вредителей, сама "Правда" отождествляет с критикой ЦК и об'являет ее тем самым святотатством. Не сыграл ли кто-то здесь "трюк" над самой "Правдой"? А при ближайшем кризисе мы узнаем из второго обвинительного акта, что сталинские сверх-темпы, от которых мы своевременно предостерегали, были заказаны вредителями компрадорами. Такова логика сталинского режима!

上一页 目录页 下一页
1930年（总第17-18期）


ЧТО ДАЛЬШЕ?

    (К КАМПАНИИ ПРОТИВ ПРАВЫХ)

    К тому времени, когда этот номер Бюллетеня выйдет из печати, кампания против правых будет уж, вероятно, завершена решительным организационным выводом: удалением Рыкова, Томского и Бухарина из Центрального Комитета (может быть, впрочем, Рыкова только из Политбюро). Дойдет ли дело до исключения правых лидеров из партии и до административной расправы над ними на ближайшем этапе, зависит отчасти от поведения правых лидеров,*1 главным же образом от того, в какой мере остро сталинский штаб почувствует необходимость совершить поворот направо. Ибо к этому сейчас сводится дело на верхушке. Как разгром левой оппозиции на 15-ом с'езде, в декабре 1927 года, непосредственно предшествовал левому повороту, официально открывшемуся уже 15 февраля 1928 года, так неизбежному повороту направо должен предшествовать организационный разгром правой оппозиции. Почему должен предшествовать? Потому что, если бы поворот произошел при наличии правых в Центральном Комитете, то последние заявили бы о своей солидарности с поворотом и тем не только затруднили бы исключение их из партии, но и нанесли бы вообще дополнительный ущерб великолепию генеральной линии. Но это только одна сторона дела. Есть другая, не менее важная.

    Задолго до окончательного организационного разгрома левой оппозиции в недрах тогдашнего правящего большинства подготовлялся новый раскол, без которого немыслим был бы самый поворот влево, не говоря уже о том, что не на кого было бы свалить ответственность за вчерашний правый курс. И сейчас, когда на горизонте вырисовывается неизбежный поворот генеральной линии вправо, следует уже априорно предположить, что в правящей группе должен был наметиться новый раскол, который об'явится открыто после поворота вправо. Иначе не может быть. Ибо, с одной стороны, не только в партии, -- об этом нечего и говорить, -- но и в самом аппарате имеются элементы, которые серьезно принимали ультра-левый зигзаг за систематический левый курс: известный отпор надвигающемуся повороту вправо эти элементы должны будут дать. А с другой стороны, кто-нибудь должен же понести ответственность за головокружения и за перегибы в общегосударственном масштабе. И можно даже "теоретически" предугадать, по какой линии пойдет, вернее, уже пошел раскол, применив метод исключения. Приписать Ворошилову или Калинину ответственность за преувеличения коллективизации и индустриализации нет никакой возможности, ибо все знают достаточно хорошо, в какую сторону направлены действительные симпатии этих двух временных пленников левого зигзага. Приписать ответственность за политическое головокружение Куйбышеву, Рудзутаку или Микояну нет никакой возможности, ибо, опять-таки, никто не поверит: для политического головокружения нужно некоторое подобие политической головы. Остается, таким образом, один лишь Молотов.

    Полученный, методом исключения, вывод подтверждается из нескольких московских источников. Нам пишут, что Сталин в течение уже значительного времени тщательно пускает по разным каналам слух о том, что Молотов зазнался, что он не всегда слушается и мешает ему, Сталину, вести совершенно безошибочную "генеральную линию", подталкивая его слева под руку. Механика нового зигзага таким образом ясна заранее, ибо она воспроизводит знакомое прошлое. Но есть и разница, которая состоит в обнажении механики и в ускорении ее темпа. Все большее число лиц знает, как это делается, и какими фразами это прикрывается. Все более широким кругам партии становится ясно, что основным источником двурушничества является генеральный секретариат, который систематически обманывает партию: говорит одно, а делает другое. Все большее число лиц приходит к выводу, что руководство Сталина слишком дорого обходится партии. Таким образом в механике центристских зигзагов и аппаратных разгромов надвинулся момент, когда количество должно перейти в качество.

    Советская и партийная бюрократия подняла Сталина на волне реакции против Октябрьской революции, против военного коммунизма, против потрясений и опасностей, коренящихся в политике международной революции. В этом весь секрет победы Сталина. Начиная с 1924 года новые поколения воспитывались, а старые перевоспитывались в духе теоретической и политической реакции национально-реформистского характера. Сталинские "левые" оговорки -- оговорки осторожного центриста, -- никого не интересовали. То, что входило в сознание это: потихоньку-полегоньку построим социализм без всяких революций на Западе; не надо перепрыгивать через этапы: тише едешь -- дальше будешь; почему не заключить блока с Чан-Кай-Ши, Перселем, Радичем? Почему не подписать пакт Келлога? -- и веревочка в дороге пригодится; а главное -- долой "перманентную революцию", -- не теорию, до которой большинству бюрократов дела нет, а международную революционную политику, с ее беспокойством и риском, когда тут, в СССР, в руках верное дело. Вот философия, на которой воспитывался сталинский аппарат, насчитывающий миллионы людей. Большинство подлинной сталинской бюрократии чувствует себя с 1928 года обманутым своим вождем. "Мирного переростания" октябрьского режима в национальный гос-капитализм не вышло, -- да и не могло выйти. Подойдя к краю капиталистической пропасти Сталин -- хоть и не любитель скачков, -- совершил головоломный скачек влево. Экономические противоречия, недовольство масс, неутомимая критика левой оппозиции заставили Сталина совершить этот поворот, несмотря на, отчасти активное, а главным образом пассивное, сопротивление большинства аппарата. Поворот совершался большинством бюрократов со скрежетом зубов. Это наиболее непосредственная причина того, почему новая ступень "монолитности" сопровождалась открытым и циничным установлением плебисцитарно-личного режима. Только использовав его последнюю инерцию, Сталин может еще провести разгром правых и открыть новый поворот, который обойдется ему неизменно дороже всех предшествующих.

    --------------------------------------------------------------------------------

    Около года тому назад мы говорили, что в аппарате послышался новый скрип. С того времени скрип превратился в треск. Чего стоит тот факт, что Сырцов, посаженный на высокий пост для вытеснения Рыкова, оказался главой так называемых "двурушников", т.-е. людей, которые официально голосуют за Сталина, но думают, а если могут, то и действуют, по иному. Сколько таких Сырцовых в аппарате? Увы, эта статистика Сталину недоступна, она может обнаружиться только в действии. Официальная печать характеризует Сырцова, как правого. Это весьма вероятно. Тот факт, что Сырцов искал блока с лево-центристами, типа Ломинадзе и Шацкина, не только характеризует чрезвычайную растерянность в аппаратных рядах, но и показывает, что Сырцов принадлежит к тем дезориентированным правым аппаратчикам, которые испугались, однако, термидора.

    Есть и другие. Это те, которые голосуют против Сырцова и Ломинадзе, требуют исключения Рыкова и Бухарина, клянутся в верности единственному и любимому вождю, а в то же время думают глубокую думу: как бы предать с наибольшей выгодой? Это Беседовские, Агабековы и проч. Приживалы революции, ее бюрократические холуи достаточно успели себя показать заграницей. Перескочив через забор, они сейчас же продаются новому хозяину. Сколько их в советском аппарате внутри страны? Подвести им счет еще труднее, чем перепуганным правым и честно-запутавшимся центристам. Но их много. Успехи Сталина при всех его зигзагах систематически отлагались в аппарате, в виде фракции приживал, остающихся "без лести преданными" еще за пять минут до полного предательства. На какую-либо самостоятельную политическую, тем более историческую роль эта мразь человеческая совершенно неспособна. Но она вполне может сыграть роль апельсиной корки, о которую споткнется плебисцитарное великолепие Сталина.

    Споткнувшись сталинский аппарат прежнего равновесия уж не найдет. Собственной опоры у него под ногами нет. Найдет ли он опору справа? Нет. Там два сектора: растерянных и даже отчаявшихся оппортунистов, неспособных ни на какую инициативу, и бюрократических холуев, способных лишь на инициативу предательства. Справа центристские элементы поддержки не найдут.

    А слева? Только отсюда, с левого крыла и возможен отпор термидорианско-бонапартистской опасности, усугубленной политикой центристов. Значит блок со Сталиным? Борьба большевиков против Корнилова, непосредственно наступавшего на Временное правительство, была ли блоком с Керенским? Пред лицом прямой контр-революционной опасности сама собою диктуется совместная борьба с той частью сталинцев, которая не окажется по другую сторону баррикады.

    Но не в этом главный вопрос. В момент, когда аппарат, раз'единенный противоречиями и фальшью, начинает шататься, спасти положение могут не части и частицы самого аппарата, а партия, авангард пролетариата. Здесь задача! Между тем, партии, как организованного целого, сейчас нет. Насаждение холуизма в аппарате означало разрушение большевизма, как партии. В этом историческое преступление Сталина. Но элементы большевистской партии чрезвычайно многочисленны, живучи, неистребимы. Как ни стремился аппарат вывихнуть им мозги, но рабочие большевики делают из тяжелых уроков свои собственные выводы. Десятки тысяч старых большевиков, сотни тысяч молодых, потенциальных большевиков поднимутся в минуту опасности. Буржуазная реставрация, которая попытается протянуть руки к власти, останется без рук.

    Левая оппозиция есть авангард авангарда. По отношению к официальной партии от нее требуются ныне те же качества и методы, какие в нормальных условиях требуются от партии по отношении к классу: неколебимая принципиальная твердость и в то же время готовность проделать вместе с массой хотя бы маленький шаг вперед.

    В партии должны в ближайшее время со всех сторон подняться голоса тревоги. Партия должна начать искать самое себя. Это неизбежно, это вытекает из всей обстановки. Какими путями пойдет этот процесс? Предсказать нельзя. Но дело сведется к глубокому внутреннему размежеванию, т.-е. к отбору и сплочению подлинно-революционной пролетарской партии из человеческой пыли, утрамбованной аппаратом.

    Перед лицом острых потрясений и резких перемен обстановки было бы доктринерством связывать себя заранее какими-либо частными, непринципиальными, организационно-техническими лозунгами, к которым относится, в частности, и лозунг коалиционного центрального комитета. Мы писали на эту тему несколько недель тому назад, накануне последней кампании против правых. С того момента многое изменилось. Но мы думаем и сейчас, что лозунг коалиционного центрального комитета может оказаться для самых широких кругов партии единственным способом найти выход из хаоса. Разумеется, коалиционный центральный комитет сам по себе ничего не разрешал бы; но он мог бы облегчить партии разрешение стоящих перед ней задач, дав ей возможность с наименьшими потрясениями найти себя самое. Без глубокой внутренней борьбы это уже невозможно; но надо сделать все, чтобы оградить эту внутреннюю борьбу от элементов гражданской войны. Соглашение на этой основе может оказать в наиболее критический момент большую услугу партии. Не большевики-ленинцы будут противиться такому соглашению. Но идя на него, они сейчас меньше, чем когда-либо, могли бы отказываться от своих традиций и своей платформы. Надо сказать прямо: другого знамени сейчас нет!

    --------------------------------------------------------------------------------

    *1 Бухарин совершил повторительный обряд покаяния. За ним последуют, вероятно, и другие. В природе вещей от этого изменится немногое. Но характер и порядок административной расправы может оказаться иным. Незачем говорить, что наша политика от этих колебаний в рамках общего аппаратного автоматизма нисколько не зависит.

上一页 目录页 下一页
1930年（总第17-18期）


БЛОК ЛЕВЫХ И ПРАВЫХ

    Разоблачая действительный или мнимый блок Сырцова с Ломинадзе, как блок правых и "левых" (?) элементов, "Правда" повторяет: "Мы были уже много раз свидетелями подобных беспринципных блоков, начиная с августовского". Что августовский блок, рассчитанный на примирение большевиков и меньшевиков, был ошибкой, это беспорно, но это дело происходило в 1913 году, длилось оно два-три месяца, -- с того времени много воды утекло.

    Но вот Сталин в марте 1917 году, накануне приезда Ленина, проповедывал слияние партии большевиков с партией Церетели. Под влиянием Сталина и ему подобных большинство социалдемократических организаций во время февральской революции имели об'единенный характер, т.-е. состояло из большевиков и меньшевиков. В таких рабочих центрах, как Екатеринбург, Пермь, Тула, Нижний-Новгород, Сормово, Коломна, Юзовка, большевики отделились от меньшевиков только в конце мая 1917 года. В Одессе, Николаеве, Елизаветграде, Полтаве и в других пунктах Украины большевики еще в середине июня не имели самостоятельных организаций. В Баку, Златоусте, Беженке, Костроме большевики окончательно отделились от меньшевиков только к концу июня. Уместно ли тут вспоминать об августовском блоке 1913 года?

    Но незачем оглядываться на позицию Сталина в 1917 году. Мнимых левых (Ломинадзе, Шацкина и пр.), на деле отчаявшихся центристов, обвиняют за блок с Бухариным, Рыковым, Томским. Главную вину Бухарина видят -- и справедливо -- в проповеди его о врастании кулака в социализм. Но ведь именно за разоблачение этой теории и вытекавшей из нее практики, оппозиция исключалась из партии. А Сталин находился в блоке с Бухариным и Рыковым против левой оппозиции -- не два-три месяца, а восемь лет -- именно в то время, когда Бухарин развернул теорию врастания кулака в социализм, а Рыков, ссылаясь на отсталую деревню, противился индустриализации. На чьей же стороне в таком случае блок с правыми?

    В качестве левых, "троцкистов" и "полутроцкистов", выдвигаются Ломинадзе, Шацкин, Стэн и проч. Однако же, все они, в блоке со Сталиным, вписали не очень славную, но чрезвычайно яркую страницу в историю борьбы с троцкизмом. Состоят ли они действительно в блоке с правыми? В чем этот блок выражается? Какова его программа? Партия об этом ничего не знает. Бесстыдство "Правды" во внутрипартийных фальсификациях беспримерно и ведет свое происхождение еще с бухаринских времен. "Правда" наряжает одних -- в левые, других -- в правые, одних с другими сочетает, -- на все ее вольная (увы, малограмотная!) рука. Партия ничего этого проверить не может.

    Попытка опереть легенду о блоке левой оппозиции и правой на идейные соображения, а не только на новые открытия ГПУ, имеет совсем уже жалкий и неумный вид.

    Во-первых, говорит сталинская печать, правые, как и "троцкисты" недовольны режимом, обвиняя его в бюрократизме. Как будто, к слову сказать, кто-либо на свете может быть доволен режимом фальшивых плебисцитов и неизбежного двурушничества, которое растет с такой же непреодолимой силой, как и изоляция сталинской верхушки от партии и рабочего класса. Что касается нас, большевиков-ленинцев, то мы никогда не рассматривали партийную демократию, как свободу для термидорианских взглядов и тенденций. Партийная демократия была, наоборот, растоптана сталинцами в защиту этих последних. Под восстановлением партийной демократии мы понимаем завоевание действительно революционным пролетарским ядром партии возможности держать в узде бюрократию и действительно очистить партию, как от принципиальных термидорианцев, так и от беспринципной и карьеристской братии, голосующей по команде сверху; не только от тенденций хвостизма, но и от многочисленной фракции холуизма, наименования которой надо производить не от какого-либо греческого или латинского, а от истинно-русского слова холуй, в его современной бюрократической и сталинизированной форме. Вот для чего нам нужна демократия!

    Правым демократия внезапно понадобилась для того, чтоб иметь возможность вести последовательную оппортунистическую политику, без зигзагов, раздражающих все классы и дезорганизующих партию. Но последовательно-правая политика, каковы бы ни были намерения Бухарина, Рыкова, Томского и др., есть политика термидора. Где же тут почва для блока или хотя бы для его тени?

    Но, говорит сталинская печать, левая оппозиция "против" пятилетки в четыре года и "против" сплошной коллективизации.

    Да, левая оппозиция не испытывала головокружения, неизбежного для центристской бюрократии, описавшей дугу в 180°. Когда партийная печать, весною этого года, трубила о 60% коллективизированного крестьянства, мы обличали этот вздор, самообман и обман, -- прежде чем головокружение было засвидетельствовано ответственным режиссером зигзага. Сталин сделал вскоре скидку в 20%, выразив надежду, что в колхозах останется 40% крестьян. "Правда" самых последних дней пишет, что индивидуальные хозяйства охватывают три четверти крестьянства, так что на долю колхозов вместе с совхозами отводится уже лишь 25%. Мы видим, как шатки все эти данные, и как одним росчерком пера десятки миллионов крестьян перебрасываются из лагеря социализма в лагерь мелко-буржуазных товаропроизводителей, являющийся питомником капитализма.

    Если перегиб по отношению к генеральной линии составляет 140% (25% значащихся сейчас в колхозах есть остаток от 60% загнанных в коллективизации!), то ясно, что на этом пространстве 140-процентного перегиба может уместиться и левая и правая, не считая самого Сталина, который тоже ведь задним числом выступил против максимализма собственной фракции.

    Но сколько бы сейчас ни было в действительности коллективизировано крестьян, 20, 25 или 30%, мы не считаем этот сектор огульно "социалистическим", ибо колхозы, без необходимой индустриальной основы, неизбежно будут выделять из себя кулачество. Выдавать сплошную коллективизацию на крестьянском инвентаре за социализм, значит возрождать бухаринскую теорию врастания кулака в социализм, только в административно-замаскированной и потому еще более злокачественной форме.

    Мы за индустриализацию и за коллективизацию. Мы против бюрократического шарлатанства, против реакционных утопий, как в их откровенно-термидорианской, так и в замаскированно-центристской форме. Где же тут почва для блока с правыми?

    Но мы и против безобразных, произвольных, беспринципных, бюрократических, чисто-сталинских методов расправы над правыми, ибо мы хотим генерального размежевания по всей линии партии, а не аппаратных подножек, силков и петель. Именно для генерального размежевания и нужна в первую голову демократия. Где же тут почва для блока с правыми?

    Но даже еслиб оказалось -- чего нет -- тактическое совпадение или эпизодическое пересечение двух различных, непримиримо-враждебных стратегических линий, разве это сближало бы самые линии? Когда Ленин на конференции 1907 года голосовал с меньшевиками -- против всех большевиков, включая, разумеется, и Сталина, -- за участие в 3-й Думе, разве это сближало Ленина с меньшевиками?

    Наконец, разве спорные вопросы исчерпываются темпом индустриализации и коллективизации в ближайший год? Какая жалкая административно-национальная ограниченность! Мы, марксисты, не строим социализма в отдельной стране, как Бухарин и Сталин. Мы стоим на позиции международного социализма. Где же у нас тут общая почва с правыми?

    Американская организация правых (Ловстон и К-о) заявила недавно в принципиальной резолюции, что с Коминтерном, т.-е. со Сталиным и Молотовым, у нее лишь тактические разногласия, а с левой оппозицией -- не только тактические, но и программные. Это совершенно правильно. На той же позиции стоят брандлерианцы в Германии, неизменно защищавшие против нас экономическую политику Сталина-Бухарина, как единственно возможную. Или может быть "пописты" во Франции, голосовавшие за резолюции 6-го конгресса, стоят к нам ближе, чем к официальной политике Коминтерна, которую они против нас поддерживали до вчерашнего дня. Правая оппозиция в Чехословакии солидарна во всем основном с брандлерианцами и об'являет левую оппозицию "каррикатурой Коминтерна", т.-е. ухудшенным его изданием.

    Все эти правые организации стоят на почве нынешней программы Коминтерна, выработанной блоком Сталина и Бухарина, т.-е. центристов и правых. Мы эту программу отвергаем, потому, что в самых основных пунктах она изменяет марксизму и большевизму. Это программа национал-социализма, а не марксистского интернационализма, из-под которого она вырывает научную и практическую основу своей теорией социализма в отдельной стране. В вопросе о колониальных революциях и роли в них буржуазии эта программа освящает предательскую политику, проводившуюся в Китае блоком Сталина и Бухарина, включая сюда и их союз с Чан-Кай-Ши. Под вероломным лозунгом "демократической диктатуры", противопоставленной диктатуре пролетариата, программа Коминтерна подготовляет новые поражения молодого пролетариата колоний. За эту программу ответственен блок центристов и правых. Этот блок нельзя назвать "августовским", потому, что он длился не в течение одного-двух месяцев, как в 1913 году, а в течение восьми лет (1923-1930) и даже после формального полуразвала все еще живет в самом авторитетном документе: в программе Коминтерна. И эти люди, растерявшие в беспринципных сделках основные принципы марксизма, еще осмеливаются говорить о нашем блоке с правыми!

上一页 目录页 下一页
1930年（总第17-18期）


БОРЬБА ПРОТИВ ВОЙНЫ НЕ ТЕРПИТ ИЛЛЮЗИЙ

    Процесс вредителей с чрезвычайной конкретностью и близостью обнаружил опасность военной интервенции. Использовать это разоблачение для пробуждения масс, для сплочения международного революционного авангарда, для конкретной постановки вопросов борьбы с военной опасностью, есть сейчас важнейшая задача. Но первое условие ее выполнения состоит в беспощадной борьбе с иллюзиями, и особенно с бахвальством. Вместо этого "Правда", забыв все, чему учил Ленин, сеет иллюзии. В номере от 21 ноября в особой рамке, крупным шрифтом, напечатано следующее извлечение из письма чехословацких рабочих:

    "В случае войны вы можете твердо надеяться на сознательных рабочих Чехословакии, первый день об'явления войны Советскому Союзу будет сигналом к гражданской войне".

    Подобные же выдержки печатаются из писем рабочих других стран. Что авторы этих писем в большинстве своем вполне искренни, и что часть их действительно готова к борьбе, в этом сомнений быть не может. Но когда они обещают, что день об'явления войны Советскому Союзу станет в буржуазных странах днем гражданской войны, они этим показывают, что не знают, что такое война, что такое ее первый день, и что такое гражданская война. Так легкомысленно, хотя в большинстве случаев тоже вполне искренне, ставили вопрос до войны французские анархо-синдикалисты. Никакой гражданской войны они, конечно, не вызвали, а большинство их, растерявшись, превратилось в патриотов.

    Задачей "Правды" является не вводить советских рабочих в заблуждение при помощи иллюзий молодых чехословацких рабочих, а, наоборот, вскрыть эти иллюзии ланцетом большевизма и раз'яснить, как надо действительно готовиться к революционной борьбе против военной интервенции империалистов.

    6-ой ПАРТИЙНЫЙ С'ЕЗД В АВГУСТЕ 1917 г.

    "На этом с'езде не присутствовали ни тов. Ленин, ни тов. Троцкий, ни тов. Зиновьев, ни тов. Каменев. Это был первый с'езд (не считая первого с'езда РСДРП), на котором не присутствовал тов. Ленин. Было грустно, но вынужденное отсутствие наших вождей еще больше сплотило всех делегатов с'езда... Хотя вопрос о программе партии был снят с порядка дня, все же с'езд прошел без вождей партии деловито и хорошо...".

    Пятницкий "Из моей работы в Московском Комитете". Сборник "От февраля к Октябрю", стр. 54-55.

    Как без вождей? Но ведь на этом с'езде был Сталин!

上一页 目录页 下一页
1930年（总第17-18期）


ОТСТУПЛЕНИЕ В БЕСПОРЯДКЕ

    МАНУИЛЬСКИЙ О "ДЕМОКРАТИЧЕСКОЙ ДИКТАТУРЕ"

    В юбилейном номере "Правды" (7 ноября) Мануильский еще раз показывает, чего стоит нынешнее руководство Коминтерна. Мы кратко разберем ту часть его юбилейных размышлений, которая посвящена Китаю и означает, по существу дела, трусливую, сознательно запутанную и тем более опасную полукапитуляцию перед теорией перманентной революции.

    1. "Революционно-демократическая диктатура крестьянства и пролетариата в Китае -- пишет Мануильский, -- будет существенно отличаться от демократической диктатуры, намечавшейся (!) большевиками в революции 1905-6 года".

    Демократическая диктатура "намечалась" большевиками не только в 1905, но и в 1907 году и во все годы между двумя революциями. Но только намечалась. События принесли проверку. Мануильский, как и его учитель Сталин, рассуждает не о том, чем китайская революция похожа на одну из трех русских революций, и чем отличается от них, -- нет, при таком сравнении нельзя было б сохранить фикцию демократической диктатуры, а вместе с фикцией и свою теоретическую репутацию. Поэтому эти господа сравнивают китайскую революцию не с действительной русской революцией, а с той, которая "намечалась". Так гораздо легче путать и пускать пыль в глаза.

    2. В чем же отличие происходящей в Китае революции от "намечавшейся" в России? В том, поучает Мануильский, что китайская революция направлена против "всей системы мирового империализма". Правда, на этом самом основании Мануильский вчера надеялся на революционную роль китайской буржуазии -- в противоположность большевистской позиции, "намечавшейся в 1905 году". Сегодня, однако, выводы у Мануильского другие: "Трудности китайской революции огромны; поэтому и приостановилось у Чанша победоносное движение китайской красной армии на промышленные центры Китая". Проще и честнее было бы сказать, что крестьянские партизанские отряды, при отсутствии революционных восстаний в городах, оказались бессильны овладеть промышленными и политическими центрами страны. Разве для марксистов это не было ясно заранее?

    Но Мануильский должен спасать речь Сталина на XVI с'езде. Вот как он выполняет эту задачу: "Китайская революция располагает красной армией, держит в своих руках значительные территории, создает уже и сейчас на этой территории (на этих территориях?) советскую систему рабоче-крестьянской власти, в правительстве которой коммунисты составляют большинство. А это обстоятельство позволяет пролетариату осуществлять не только идейную, но и государственную гегемонию над крестьянством". (курс. наш).

    То обстоятельство, что коммунисты, как наиболее революционные и самоотверженные элементы, оказываются во главе крестьянского движения и крестьянских вооруженных отрядов, само по себе вполне естественно и, вместе с тем, чрезвычайно важно в симптоматическом отношении. Но это не меняет того положения, что китайские рабочие находятся на пространстве всей страны под пятой китайской буржуазии и иностранного империализма. Каким же образом пролетариат может осуществлять "государственную гегемонию" над крестьянством, не имея в руках государственной власти? Этого понять совершенно невозможно. Руководящая роль отдельных коммунистов и отдельных коммунистических групп в крестьянской войне не решает вопроса о власти. Решают классы, а не партии. Крестьянская же война может подпереть диктатуру пролетариата, если они совпадают во времени, но ни в каком случае не может заменить диктатуры пролетариата. Ужели "вожди" Коминтерна даже этому не научились из всего опыта трех русских революций?

    3. Послушаем Мануильского дальше: "Все эти (?) условия ведут к тому, что революционно-демократическая диктатура в Китае будет стоять перед необходимостью последовательной конфискации предприятий, принадлежащих иностранному и китайскому капиталу". (курс. наш).

    "Все эти условия" есть общее место, имеющее задачей заткнуть дыру, образовавшуюся в старой позиции. Центр приведенной фразы не во "всех этих условиях", а в одном единственном "условии": Мануильскому поручено маневренно отодвинуться от демократической диктатуры и замести следы. Вот почему Мануильский прилежно, но неискусно вертит хвостом.

    Демократическая диктатура может противопоставляться лишь пролетарской, социалистической диктатуре. Одна от другой отличается характером класса, который держит власть, и социальным содержанием его исторической работы. Если демократическая диктатура должна заняться не расчисткой пути для капиталистического развития, как гласила большевистская схема, "намечавшаяся в 1905 году", а наоборот, "последовательной конфискацией предприятий, принадлежащих иностранному и китайскому капиталу", как "намечает" Мануильский, то мы спрашиваем: чем же эта демократическая диктатура отличается от социалистической? Ничем. Но тогда ведь выходит, что Мануильский вторично, после промежутка в 12 лет, вкусил от яблока "перманентной" теории? Вкусил, не вкушая: это еще видно будет.

    4. Читаем дальше, фразу за фразой. "Наличие социалистических элементов будет являться специфической (!) особенностью революционно-демократической диктатуры пролетариата и крестьянства в Китае". Недурная "специфическая" особенность!

    Демократическая диктатура мыслилась большевиками всегда, как буржуазно-демократическая диктатура, а не сверх-классовая, и в этом единственно возможном смысле противопоставлялась социалистической диктатуре. Теперь оказывается, что в Китае будет "демократическая диктатура с социалистическими элементами". Между буржуазным режимом и социалистическим классовая пропасть, таким образом, исчезает, все растворяется в чистой демократии, а эта чистая демократия заполняется постепенно и планомерно "социалистическими элементами".

    У кого эти люди учились? У Виктора Чернова. Именно он "намечал" в 1905-1906 году такую русскую революцию, которая будет не буржуазной и не социалистической, но демократической, и будет постепенно заполняться социалистическими элементами. Нет, от яблока познанья Мануильский не очень попользовался!

    5. Дальше: "Китайская революция при переходе от капитализма к социализму будет иметь больше промежуточных ступеней, чем наша Октябрьская революция; но сроки перерастания ее в социалистическую революцию будут значительно короче тех сроков, которые намечались (!) большевиками для демократической диктатуры в 1905 году".

    Все подсчитал наш звездочет заранее: и этапы, и сроки, и длину сроков. Только азбуку марксизма забыл. Выходит, что при демократии капитализм будет перерастать в социализм в ряде этапов. А власть при этом будет одна и та же, или будет сменяться? Какой класс будет у власти при демократической диктатуре и какой -- при социалистической? Если разные классы, тогда они могут сменить друг друга только путем новой революции, а не путем "перерастания" власти одного класса во власть другого. Если же в обоих периодах предполагается господство одного и того же класса, т.-е. пролетариата, то что тогда означает демократическая диктатура в противовес пролетарской? На это ответа нет. И не будет. Мануильскому дано поручение не выяснить вопрос, а замести следы.

    В Октябрьской революции демократические задачи перерастали в социалистические -- при неизменном господстве пролетариата. Можно поэтому отличать (разумеется, лишь относительно) демократический период Октябрьской революции от социалистического периода; но нельзя отличать демократическую диктатуру от пролетарской диктатуры, ибо демократической -- не было.

    От Мануильского мы слышали, к тому же, что в Китае демократическая диктатура будет с самого начала стоять перед необходимостью последовательной конфискации капиталистических предприятий, что означает экспроприацию буржуазии. Значит тут не выйдет даже демократического этапа пролетарской диктатуры. Где же при этих условиях добыть еще демократическую диктатуру?

    Неумная постройка Мануильского была бы вообще невозможна, еслиб он сравнивал китайскую революцию с русской, как она развивалась на деле, а не с той, которая "намечалась", путая и искажая при этом наметку. И все это для чего? Чтобы отступить, не отступая; чтоб отказаться от реакционной формулы демократической диктатуры, сохраняя, как говорят в Китае, лицо. Но ведь на лице Сталина-Мануильского расписался сперва Чан-Кай-Ши, а потом Ван-Тин-Вей. Довольно! Слишком росписное лицо. Сохранить его не удастся. Теоретические плутни Мануильского направлены против основных интересов китайской революции. Китайские большевики-ленинцы это разоблачат! ПЕТРОГРАДСКАЯ ОБЩЕГОРОДСКАЯ КОНФЕРЕНЦИЯ"

    Заседание первое (14 апреля 1917 г.)

    Сафаров.

    "...Требование национализации земли неосуществимо без поддержки европейского пролетариата. Об этом тов. Ленин указал на Стокгольмском конгрессе".

    Протоколы, стр. 13.

    ЗАСЕДАНИЕ ПЕРВОЕ (24 апреля утром)

    Ленин.

    "...Для нас Советы важны не как форма, нам важно, какие классы эти Советы представляют".

    "Петрогр. общегор. и всерос. конфер. РСДРП (больш.) в апреле 1917 г.", стр. 46.

上一页 目录页 下一页
1930年（总第17-18期）


ЗАМЕТКИ ЖУРНАЛИСТА

    --------------------------------------------------------------------------------

    РЫЦАРИ АНТИ-ТРОЦКИЗМА

    "Правда" обвиняет Рютина -- Рютина! в троцкизме, и партия все это должна слушать и терпеть. Вот до чего дожили! Давайте кратко оглянемся назад. Инициаторами борьбы против троцкизма были Зиновьев и Каменев, -- через некоторое время они сами перешли под знамя троцкизма; тот факт, что они из-под этого знамени дезертировали, не меняет дела. Главным, вернее сказать, единственным теоретиком анти-троцкизма был Бухарин, питавший всю кампанию. Он оказался -- Бухарин, автор программы Коминтерна! -- "буржуазным либералом" и "агентом вредителей внутри партии". Двойное покаяние не отменяет этого факта. Московская организация была отдана в руки Угланова специально для борьбы с троцкизмом. Его заслуги в этой области не раз признавались официально. Но едва ли он одолел московский троцкизм, как оказался сам кулацко-нэпмановским подголоском. Во главе московской ЦКК, исключавшей троцкистов, стоял небезызвестный Мороз. Едва он закончил работу исключений, как на об'единенном заседании МК и МКК признано было, под руководством Сталина, что Мороз, олицетворявший в московском масштабе "совесть партии", на деле сам лишен всякой совести (буквальной!). Во главе Краснопресненского района, главного пролетарского района Москвы, стоял Рютин, опора и надежда Угланова, главный теоретик анти-троцкизма в московской организации. Теперь он об'явлен бывшим меньшевиком, ренегатом, вредителем и исключен из партии. Но все же между своим меньшевизмом в 1917 году и вредительством в 1930 году он успел выполнить главную работу в Москве по борьбе с троцкизмом.

    Этот перечень мы могли бы продолжить без конца, отнюдь не ограничивая его пределами СССР. Во всех секциях Коминтерна большинство руководителей борьбы с троцкизмом оказались правыми, контр-революционерами и ренегатами. Не в том ли, собственно, приходится спросить, и состояло их ренегатство, что они повели истребительную борьбу против единственно марксистской, единственно ленинской фракции в современном коммунизме?

    ГЕККЕРТ УЧИТ ЛИБКНЕХТА

    Фриц Геккерт пишет в юбилейной статье "Правды" по поводу поражения германской революции 1918-1919 годов: "Большой ошибкой было то, что спартаковский союз рассматривал себя лишь, как пропагандистскую группу в рядах социалдемократической партии". Карлу Либкнехту, Розе Люксембург и Лео Иогихесу вменяется, далее, в вину то, что они "не понимали роли революционной партии".

    В этом суждении есть доля истины, хотя и выраженной педантски, вне конкретной исторической обстановки. Но дело сейчас не в этом. Если ошибкой Розы Люксембург и Карла Либкнехта считать то, что они черезчур долго задержали спартаковский союз на положении революционной фракции в социалдемократической партии, и тем затруднили победу германской революции, то что сказать о тех господах, которые молодую китайскую компартию насильственно принудили войти в состав чисто-буржуазной партии, подчиняться ее дисциплине и даже отказаться от противопоставления марксизма сун-ят-сенизму?

    А ведь именно это преступление было совершено в течение 1923-1928 годов руководством Коминтерна, причем Фриц Геккерт неизменно защищал преступную политику право-центристского блока против левой оппозиции. Не ясно ли, что Геккерту следовало бы быть немножко более осторожным в отношении Карла Либкнехта и Розы Люксембург?

    СТАЛИНСКИЙ ПРИЗЫВ

    Газеты из номера в номер печатают:

    "Мы, беспартийные рабочие, в ответ на двурушничество оппортунистов, заявляем о своем вступлении в партию". После этого следует каждый раз список рабочих с отметками при каждом: 20 лет производственного стажа, 25 лет, 29 и даже 33 года. Таким образом, дело идет о рабочих от 40 до 50 лет. Все они уже взрослыми встречали Октябрьскую революцию и гражданскую войну. Это не мешало им оставаться беспартийными. Только двурушничество двух предсовнаркомов -- Рыкова и Сырцова -- побудило их вступить в партию.

    Что же это за рабочие, которым удалось до революции провести на заводе, чаще всего на одном и том же, 15-20 лет? Это наиболее смирные, покорные, нередко прямо рабски-крепостнические элементы, участники крестных ходов, подносители подарков директору ко дню ангела и проч. В первые годы революции они и думать не смели о вступлении в партию. Но раз начальство приказывает, они отказать не могут. Вот те элементы и слои внутри рабочего класса, на которые все больше опирается центризм, зажимающий рот передовым рабочим.

    ТЯГЧАЙШЕЕ ИЗ ПРЕСТУПЛЕНИЙ

    "Правда" формулировала теперь новый род преступления: "троцкистские приемы дискредитации лучшего ученика Ленина и признанного вождя партии тов. Сталина". К сожалению, серьезное начало троцкистским приемам положено в Завещании Ленина, где "лучший ученик" обвинен в грубости, недостатке лойяльности, склонности к злоупотреблению властью, и где партии порекомендовано снять его с поста.

    "ВСЕ ПОМНЯТ"

    Газета "За индустриализацию", кстати очень несерьезно ведущаяся, пишет: "Все помнят идею, выдвинутую в свое время вредителями из южной металлургии, насчет того, что станцию (Днепрострой) нужно строить только тогда, когда уже готовы потребители для нее. Иначе говоря, когда заводы уже требуют энергии, только тогда начинать строить в этом месте станцию. Это было тогда направлено против Днепростроя" (3 ноября 1930 г.).

    "Все помнят". Но кое-кто помнит сверх того, что все эти доводы были основными доводами Политбюро еще в 1926-1927 г.г. Сталин, Молотов, Ворошилов, Калинин, Рыков -- все были против Днепростроя, кроме украинцев, которые были за Днепрострой по украинским соображениям. Сталин заявлял, что строить Днепрострой то же, что мужику, вместо коровы, покупать грамофон. Ворошилов вопил, что бессмысленно строить силовую станцию для несуществующих еще заводов.

    Все это застенографировано в красных тетрадках протоколов ЦК.

    ОППОЗИЦИОННЫЕ ЗАДЫ

    В "Правде" (21 ноября) критикуются в огромной статье ошибки А. П. Смирнова, бывшего наркомзема, и его заместителя, Ю. И. Теодоровича (в 1926-1927 г.г.) и разоблачается их единомыслие с Кондратьевым и другими. Статья представляет собою, в основном, переложение тех письменных заявлений, которые оппозиция вносила в ЦК в течение 1926-1927 годов и которые встречали негодующий отпор Сталина, Молотова и др. Так бедная "Правда" твердит оппозиционные зады.

    ТАИНСТВО ПОКАЯНИЯ

    "Советская Сибирь" сообщает, что в Калачинске "за последнее время с каким-то особенным удовольствием и легкостью признают ошибки, занимаются самобичеванием, словно в этом и состоят главные работы и заботы коммунистов".

    Только ли в Калачинске?

    Каются ныне так же просто, как и сморкаются. Небезызвестный Богушевский, который в течение ряда месяцев был притчей во языцех, в качестве крайнего правого (на самом то деле он правым не был, а просто не уловил в известный момент сигнал и продолжал вертеть старую пластинку), ныне не только является ответственным редактором органа "За индустриализацию", но и ведет бешеную кампанию против правых. Что нужно было ему для столь высокого поста? Ничего особенного: постричься, вымыться в бане и покаяться. И человек снова хорош к употреблению -- впредь до нового зигзага.

    Друзья, нам должно всем итти -- и мы

    пойдем --

    Одним путем!

    И этот путь -- к народоправью!

    Демьян Бедный.

    "Правда", номер 4, 9(22)

    марта 1917 г., стр. 37.

    Ленин еще не успел приехать.

    --------------------------------------------------------------------------------

    Эти строки были написаны, как московские газеты принесли последнюю новость: Богушевский получил выговор за то, что назвал двурушничеством последнее покаяние своего вчерашнего учителя, Бухарина. Опять не схватил во время сигнал и -- перестарался. Профессиональный риск, ничего не поделаешь!

    ПЛЕШИВЫЙ КОМСОМОЛЕЦ

    Что же ты молчишь,

    Николай Иваныч?

    ...............

    Строчки вам с Рыковым

    Дать мы готовы.

    Это из нескончаемых виршей Безыменского, обличителя тех, которые не могут защищаться. Исключенный из партии Нусинов называется им "мерзейший Гнусинов". Вот какой храбрый и остроумный поэт! Дальше говорится о "мерзкой падали всех оппозиций", хотя сам именитый Безыменский принадлежал к одной из них. И все это в стиле плешивого комсомольства. Как не повторить: "и авербашисто, и тошно"...

    МОЛЧАЛЬНИКИ И МОЛЧАЛИНЫ

    Из бесчисленных резолюций по поводу так называемого молчания правых вождей приведем харьковскую: "Собрание считает молчальническую тактику тов. Бухарина и других абсолютно недопустимой". Недопустима лишь молчальническая тактика. Зато молчалинская весьма рекомендуется.

    ОТЧЕГО ПОВЕЛОСЬ ДВУРУШНИЧЕСТВО?

    В партийной ячейке Института Стали студент Онегин заявил, что не может решить, правильно ли исключен Рютин, так как ячейку не информируют. По приказу сверху ячейка исключила Онегина за эту "вылазку". Студент Соловьев заявил, что Онегин "хороший парень, делающий ошибки лишь по молодости". Соловьева тоже исключили за эту контр-революционную "вылазку". Мы излагаем ход событий дословно по "Правде", от 30 октября.

    В том же номере небезызвестный Авербах пишет: "двурушничество -- реакция на непримиримость, с которой партия ставит принципиальные вопросы". А мы так и не могли догадаться, с чего это завелось двурушничество. Хорошо, что Авербах раз'яснил.

    ЗАЗОРНО!

    Советская печать, которая состоит сейчас из сталинских изречений в разных комбинациях, ежедневно повторяет, в числе прочего, фразу Сталина о том, что ныне труд превращается "из зазорного (!) и тяжелого бремени, как (?) он считался раньше, в дело чести, в дело славы пр.". Неужели же сталинские журналисты не понимают, что фраза эта безграмотна, ибо слово "зазорный" употреблено здесь совсем не по назначению: у Сталина это вообще очень часто бывает, не только с иностранными, но и с русскими словами. Неужели же никто этого не замечает? Конечно, замечают, но никто не смеет указать королю, что он ходит голым, и ни один из этих, с позволения сказать, журналистов не считает зазорным -- вот где слово это уместно! -- цитировать неграмотную фразу в качестве высшего образца мудрости.

    ВНИМАНИЮ ЛИКБЕЗ'А

    Рост сталинской монолитности в печати выражается вообще ростом ужасающей безграмотности, не только экономической, но литературной. В номере "Правды" от 28 октября подвергается разносу тифлисская "Заря Востока" в качестве "полу-троцкистского" (кто бы мог подумать!) органа. Вот какие обвинения пред'являются самому Ломинадзе:

    "Так ставить вопрос -- значит выхолащивать все ленинское большевистское нутро из обращения, значит советовать организациям утерять партийную перспективу".

    "Выхолащивать большевистское нутро" -- это превосходный образ. Лучше не сказал бы и сам Микоян, даже при поддержке известного стилиста Крумина. Недурна также формула "советовать утерять перспективу". Непосредственно после этого следует фраза: "но может быть это досадная ошибка по недосмотру"? Вот именно: "ошибка по недосмотру", и притом досадная.

    Та же статья цитирует из обращения ЦК такой перл, как "всякого рода примиренцы к правым и троцкистам". Очевидно должно означать примиренцы по отношению к правым. Стиль явно рационализируется. Это и есть, должно быть, тот самый "американский стил при русском размахе", о котором -- стиле! -- говорят знаменитые "Вопросы ленинизма", тоже написанные в микояно-американском стиле.

    "Заря Востока" обвиняется далее в том, что в ее статье о промфинплане от 6 сентября "нет ни звука о троцкизме". В самом деле: разве можно говорить о промфинплане, да еще 6 сентября, без "звука" о троцкизме?

    Вся статья с начала до конца наполнена звуками безграмотности. И такие статьи -- изо дня в день.

    МИКОЯН, КАК СТИЛИСТ

    В брошюре, специально предназначенной для массового распространения, Микоян из'ясняется следующим языком: "Поэтому, имея задачу обеспечить намеченное количество рабочих мясным снабжением, мы не можем пойти путем форсированной выбраковки скота, которая бы уменьшила, или стабилизовала наличное стадо".

    Микоян имеет "задачу" обеспечить рабочих "мясным снабжением (!)", -- рабочие предпочли бы, чтоб Микоян обеспечил их просто мясом. Но, увы, Микоян не может пойти "путем форсированной выбраковки", дабы не "стабилизовать" наличных коров и быков. Это язык сталинской канцелярии. Невежество в сочетании и с административной резвостью образует особый стиль, претенциозный, чванный, невразумительный и -- безобразный.

    "ДОВЛЕЮТ НАД КЛУБАМИ"

    "Аполитичность и развлекательство довлеют над клубами". ("Правда"). Снова извиняемся за микояно-круминский стиль: "довлеют над клубами". Но мы привели цитату не ради стиля. "Вопросы внутри-партийной жизни прошли мимо наших клубов" и т. д. Если в рабочих клубах нет жизни, то это, отнюдь, не потому, что рабочие ни в одной из организаций не смеют при сталинском режиме сказать вслух то, что думают, а потому, что "культ-работники еще живут традициями старого (?) оппортунистического руководства". Откуда взялось в 1930 г. оппортунистическое руководство? Ведь большевизация партии проведена была как-раз в год смерти Ленина?

    Альфа. ПИСЬМА Ф. ЭНГЕЛЬСА К Э. БЕРНШТЕЙНУ

    Лондон, 27 февраля 1883 г.

    Мы едва ли являемся больше членами

    германской партии, чем французской и

    американской или русской, и мы так же

    мало можем связывать себя немецкой программой,

    как и французской. Мы очень дорожим

    этой нашей исключительной позицией

    представителей интернационального

    социализма.

    "Арх. Маркса и Энгельса",

    стр. 340-341, кн. 1-ая.

上一页 目录页 下一页
1930年（总第17-18期）


О БОЛЬШИХ ВОПРОСАХ И БОЛЬШИХ ПЕРСПЕКТИВАХ

    (Размышления из'ятого о бонапартизме и прочем)

    Так как я, волею судеб, демобилизован, а в то же время представляется случай снестись с вами, то я и хочу посвятить это письмо некоторым основным вопросам. Последнее ваше письмо вызвало у нас особое удовлетворение, ибо целиком шло по линии нашего собственного хода мыслей. Вообще мы извлекали известную пользу из того, что получали некоторые письма с таким запозданием. Это давало проверку нашим собственным мыслям и линии, самостоятельно вырабатываемой. И мы неоднократно имели удовольствие констатировать, что в Н. и на Принцевых островах не только думают одинаково, но иногда единообразно выражаются об одних и тех же новых явлениях жизни. Это является для нас доказательством прочности тех идейных нитей, которые нас связывают на расстоянии и жизненности нашей идейной базы.

    В частности о теме последнего письма. Я полагаю, что варьянт, -- "бонапартистский", -- который, в качестве возможного, был выдвинут в вашем письме от 21 октября 1928 г. является наиболее вероятным: контр-революция идет к тому, чтобы, -- в случае победы, -- перепрыгнуть прямо к бонапартизму через термидор, который вряд ли уже возможен у нас, в качестве особого этапа. Эта опасность бонапартизма вырастает из господствующего режима и найдет себе проводников, по всей вероятности, в новом слое бюрократии, ныне составляющей часть центристской фракции. Ибо, поражение правой фракции в 1928-1929 г. есть, разумеется, не поражение лиц, группы, а целого слоя советской ("штатской") бюрократии, оказавшегося неспособным в условиях этих лет об'единить и централизовать усилия мелкой буржуазии к совершению термидора. Это дело должно будет поискать и найдет себе других проводников и "возглавляющих". Будут ли то чисто устряловские элементы, которые ведь обещали молчать только, пока Бухарин говорит? А когда последний замолчал должны заговорить они? Движение зимы 1930 г. содержало намек на такую возможность развития. -- Движение перерастало через голову правых и направлялось уже против всей партии. Но именно крушение этого движения и положение в партии и в стране побуждает думать, что движение пройдет через дальнейшее дробление господствующей фракции и выделение из нее непосредственно-бонапартистского крыла (скорее всего в лице военно-репрессивной части центристского аппарата и фракции), которое могло бы об'единить предстоящее более широкое, чем в 1928-1930 г.г. движение мелкой буржуазии.

    Последнее обстоятельство мне представляется необходимым подчеркнуть больше всего, в качестве основного классового источника бонапартизма. Мне кажется у нас недостаточно осознали смысл тех социальных перемен, которые произошли в деревне за истекшие 2 года, а также в области взаимоотношений с деревней. Прежде всего, деревня снова стоит перед нами в качестве, в значительной степени осередняченной. Я не имею сейчас возможности цитировать источники, но если вы читаете журнал "На аграрном фронте", то вы и там найдете материалы обследований, свидетельствующих об этом. Если этим данным нельзя поверить насчет под'ема бедноты до середняцкого уровня (хотя эти данные согласно свидетельствуют о весьма небольшом проценте, 1-2 бедноты, вступивший в колхозы), то в отношении опускания кулаков до середняцкого уровня они правдоподобны. Ведь кулак для того и пошел в колхоз, чтобы избежать грозившего ему отрыва от широких масс середнячества. Этот маневр ему вначале удался. Молотов об'яснял (на ноябрьском пленуме ЦК 1929 г.) успех коллективизации в зажиточных районах (Сев. Кавказ, Нижняя Волга) усвоенными казачеством еще при царизме общинными навыками. Но потом кулаку пришлось все же раскулачиваться, или он был раскулачен. Общий уровень деревни также снизился. (Об уменьшении на половину скота, путем поголовного вырезывания и т. п. вы, конечно, знаете).

    К чему это ведет политически? Тов. -- п -- недавно формулировал, как мне кажется, правильную мысль, что революция одерживала победы, опираясь на социальные низы расслоенной деревни и терпела поражения от осередняченной. Если это и не следует принимать за закон революции, то это мне кажется правильным во всяком случае для данного момента, который характеризуется перерастанием противоречий с кулачеством в противоречия с середнячеством.

    В 1928-1929 г.г. практическая цель административных мер была -- восполнить хлебный дефицит в 100-200 миллионов пудов. При тогдашнем распределении хлебных излишков среди разных слоев деревни, -- это давало возможность основные удары направлять против кулака, сводя к "перегибам" удары по середняку, которые к тому же торопились исправить. Положение изменилось. Теперь уже нет никакой возможности, даже для фасона, об'являть "перегибом" принудительное из'ятие хлеба у середняка. Хлебозаготовки целиком и с самого начала идут в принудительно-разверсточном порядке и всей своей тяжестью ложатся на середнячество, как раз в момент, когда оно уже, по оценке аппарата, прочно повернуло к социализму. Товарный голод достиг таких форм, которые мне, человеку ушедшему от мира "обывательской" жизни год с лишним тому назад и перешедшему на "натуральное снабжение" (если верить теперешним "денежным" теоретикам переходного периода, в частности Гатовскому, это и есть решающий признак социалистического общежития!), трудно было себе представить.

    Помимо общих причин и призовых гонок индустриализации этому немало способствует принятое за последние 2-3 года построение внешне-торгового баланса. Мировая буржуазия подняла сейчас вой и с деланным страхом кричит об угрозе "советского демпинга". На самом деле, если кому наш убыточный вывоз и вредит -- то только жизненнейшим интересам народного хозяйства и трудящихся масс СССР, принося пользу соответствующим группам иностранной буржуазии. Что весь наш вывоз убыточен с коммерческой точки зрения, давно известно. Не приходится также доказывать, что убыточность его катастрофически возростает. Достаточно посмотреть в последнем из вышедших номеров "Экономического обозрения" (N 3 за 1930 г.) соответствующую статью, где дан анализ внешней торговли за истекшие 3 года и первые месяцы текущего года. В этой статье рассказывается, что резко уменьшается вывоз товаров, цены на которые подымаются на мировом рынке и, за этот счет, еще более резко возрастает вывоз тех товаров, цены на которые падают в такой мере, что возрастающий вывоз либо вовсе не сопровождается ростом выручки в червонцах, либо в размере несравненно меньшем, чем рост вывоза. Излишне говорить, насколько это, в обстановке бешеного оборота роста цен внутри страны, затрудняет возможность повторения этих циклов внешнего оборота и ставит на весьма зыбкую почву внешне торговые связи.

    Еще хуже выглядит, если посмотреть на дело не с коммерческой, а с народно-хозяйственной точки зрения. Наш экспорт в возрастающей степени держится на промышленном и сельско-хозяйственном сырье. Мы вывозим главным образом лесоматериалы, а уже в этом году для строительства не могут заготовить потребного количества строительного леса; каменный уголь, производство которого настолько резко упало за последние месяцы, что пришлось Молотова мобилизовать для ударной работы; нефти -- производство которого тоже вошло в полосу прорыва; льна, пеньки, кожи, -- когда текстильная и кожевенная промышленность весь текущий год работает с неполной (почти половинной) нагрузкой за отсутствием сырья. Этот подрывающий сырьевую базу промышленности хищнический вывоз сопровождается таким же построением импорта: рост во ввозе доли машин вдвое по плану на текущий год запроектирован за счет уменьшения вдвое установившейся в последние годы доли ввоза сырья для промышленности.

    В результате дикое положение: призовые гонки строительства новых предприятий при недогрузке и приостановке работы старых и только что построенных. Текстильная промышленность первая перешла в прошлом году на непрерывную работу, а в этом году непрерывно бездействовала, по уверению Калинина, только 10 дней. Дальнейшее ухудшение качества, рекорд которого дал завод "Красный Треугольник", работающий главным образом на ввозном сырье. Ускоренная амортизация старых предприятий путем непрерывки и увеличения сменности, свыше довоенного коэффициента -- при непоспевающем за этим темпом амортизации -- темпом строительства и введения в работу нового -- дополняется непроизводительной амортизацией и избытком от простоя. С двух концов обостряется товарный голод со всеми его последствиями для хозяйства и трудящихся масс. Такова опытная проверка построения социализма в кратчайший срок в рамках одной страны и подчинение этой задаче промышленности и внешнеторговой политики.

    Глубочайший кризис уже ворвался в промышленность. Его источником служит изношенность старого оборудования, за отмиранием которого не поспевает строительство нового, как это прекрасно показал в одной своей статье тов. -- л -- Но главная его причина -- несоответствие промышленной политики интересам основных классов: крестьянин не дает сырья, рабочий бежит с производства. Поэтому останавливаются и работают неполной нагрузкой частично переоборудованные текстильные предприятия, падает добыча угля при росте механизации ее в Донбассе. Но кризис еще не развернулся во всю ширь. Он еще только в самом начале. Об'явленный "особый квартал" действительно является критическим: он должен определить пути дальнейшей политики.

    Пока что эти пути остаются прежними. Поэтому делается неизбежным глубокий откат назад: приведет ли этот откат к дальнейшему упадку политической энергии рабочих масс? В этом весь гвоздь положения. Но я не думаю, чтобы таковы были последствия начавшегося экономического кризиса. Рабочий почувствовал уже и знает, что он нужен, что в рабочей силе громадная нужда. Квалифицированная безработица исчерпана; ощущается недостаток и других видов труда. От злобного бросания стамески под вертящийся вал машины, он перешел пока что еще к пассивно-обходному, но более "экономическому" методу борьбы за улучшение условий труда: он меняет место работы, чтоб использовать более выгодную кон'юнктуру на рынке труда.

    Бюрократия отвечает на это прикреплением всех рабочих и служащих к предприятиям. Обращение ЦК от 3 сентября -- это настоящий манифест Юрьева дня для советского пролетариата -- узаконивает эти тенденции хозяйственной бюрократии. Но это побудит рабочих и научит бороться за лучшие условия труда, не уходя с предприятия.

    Вся обстановка подготовляет под'ем движения масс, насколько глубокий и широкий, сказать трудно. Но это во всяком случае даст толчок к новой существенной перегруппировке в партии. Рост недовольства в середнячестве даст толчок формированию бонапартистского крыла господствующей фракции; борьба рабочих приведет к росту реакционных тенденций хозяйственной бюрократии, которая из всех слоев советской бюрократии отличалась наибольшей "левизной" тогда, когда последняя измерялась темпами накопления и ассигнования на промышленность. Но сформируется и выкристаллизуется настоящее левое крыло партии вместо теперешнего конгломерата, подбирающего обрывки и слова оппозиционной платформы, благополучно их приспосабливая к потребностям межклассовой центристской диктатуры, подготовляющей условия для настоящего классового бонапартизма. Кризис партии уже не может опередить кризиса в стране, который уже начался. Оба кризиса совпадут и приведут к новому расколу партии, в процессе которого сольемся мы с действительным левым крылом партии. Никто не может знать, произойдет ли это слияние у власти или в оппозиции, на арене широкой борьбы или в подполье. Но вся наша тактика в ближайшее время должна быть подчинена тому, чтобы в процессе борьбы против нового вала мелко-буржуазной бонапартистской контр-революции, который идет на смену оттесненному, но не разбитому термидорианскому валу 1928-1929 г. обеспечить наше слияние с пролетарским крылом партии. Мы должны с'уметь также убедить партию в реальности бонапартистской опасности, вырастающей из нынешнего режима, как мы с'умели в 1927-1928 г.г. убедить партию в реальности термидорианской опасности, выроставшей из тогдашней экономической политики.

    На этом вынужден пока остановиться.

    Ваш -- к -

    Н., 16 октября 1930 г.

上一页 目录页 下一页
1930年（总第17-18期）


ПИСЬМА ИЗ СССР.

    --------------------------------------------------------------------------------

    ПИСЬМА ИЗ МОСКВЫ

    Конец августа.

    Сообщу вам кратко и бегло -- чтоб не упустить оказии, -- впечатления своей поездки, наблюдений и встреч. Об успехах говорить не буду. Они несомненны и выражаются цифрами, хотя и не всегда точными. Буду говорить только о минусах, ибо они замалчиваются. А между тем они слагаются во все большую опасность. Долг революционера сейчас не в том, чтоб дудеть в казенную дуду, а в том, чтоб -- против течения -- говорить правду, и даже не говорить, а кричать об ней.

    ...Говорили о близком закрытии многих больших машиностроительных заводов из-за отсутствия сырья. Это сообщение мне подтвердил Н. Н. который, как вы знаете, работает в этой области. Разруха в транспорте была невыразимой.

    Положение в Донбассе было очень критическим. Вы это видели, впрочем, по отражениям в "Правде". Шахтеры массой покидали работу. Их называют теперь "летунами". Ничего удивительного в этом положении нет. Один мой друг, техник, работающий в Донбассе, -- честный беспартийный, полностью советский -- говорил мне, что положение было катастрофическим и, что еслиб не улучшили условия материального существования рабочих, нельзя было бы и говорить о возможности реализации производственного плана. В самом деле -- по словам того же друга, -- половина горнорабочих получает среднюю зарплату 50 рублей в месяц... Кооперативы, естественно, ничего не имеют, а цены товаров, которые находятся на свободном рынке чрезвычайно высоки.

    Такое же положение, как и в Донбассе замечалось в других местах. В этих условиях говорить о "производственном энтузиазме" есть, мягко выражаясь, преувеличение. "Когда говоришь шахтеру об увеличении производства, -- говорил мне техник, -- они единодушно отвечают, что прежде всего нужно, чтоб их накормили. Производственныя совещания, как и профессиональные собрания почти совсем не посещаются. В текстильной промышленности положение не лучше. Я не знаю, известно ли вам, что летом хлопчатобумажные фабрики были почти все закрыты в течение двух месяцев вследствие той же причины: отсутствия сырья? Лишний раз с очевидностью был доказан авантюризм руководства, которое установило непрерывную неделю и работу в три смены без предварительного учета наличия сырья. Как обычно, ответственность сбросили на исполнителей. Я хорошо представляю себе судьбу, которая постигла бы этих исполнителей, еслиб они, в момент увлечения непрерывной неделей, сказали бы, что нет достаточного количества сырья. Подобное же положение мы имеем в кожевенной и табачной промышленности. В кооперативах не было до последнего времени никакой возможности купить хотя бы одну папиросу или щепотку табака. Разносчики исчезли полностью. Нормированные папиросы продавали только на заводах и в учреждениях. На частном рынке папиросы продавались по фантастическим ценам.

    Хвосты у магазинов стояли за мясом (женщины ждали у дверей кооперативов с 8-9 час. вечера до утра следующего дня) за бисквитами, карамелями и... за починкой обуви. Для остальных товаров вопрос о "хвостах" был просто разрешен тем, что этих товаров вообще не было.

    Мануфактуры нитяной, бумажной и шелковой -- не было даже на вольном рынке. В кооперативах обуви совершенно нет. Ее начали распределять рабочим по заводам, но в совершенно недостаточном количестве. На рынке обувь продается по баснословным ценам: 70 рублей как минимум, 200 -- как максимум.

    Кризис разменной монеты принял катастрофические размеры. Не было возможности разменять деньги. Нужно было видеть, какие это вызывало инциденты. Люди покупали совершенно ненужные вещи для того лишь, чтоб догнать плату до рубля или трех. В последнее время бумажный рубль также отсутствовал. Возбуждение было крайнее. Наверху закрывали глаза на общую причину этого архи-знакомого явления, вызванного инфляцией...

    На заводах кампания по займу "пятилетка в четыре года" проводилась с большими трудностями. На многих заводах, и особенно на текстильных фабриках было очень трудно организовать собрания в пользу займа. В некоторых местах для собраний пользовались обеденным перерывом, но рабочие не хотели ничего слушать. Вообще текстильные рабочие наиболее недовольны: из-за крайне низкой зарплаты и интенсификации труда. Один товарищ, хорошая текстильная работница, член партии, говорила мне, что коммунисты фабрики, где она работает (речь идет об одной из фабрик "Москвошей") не имели больше возможности вносить свои предложения на собраниях фабрики, и что когда нужно было предложить что-нибудь, искали беспартийных, ибо рабочие их лучше слушают.

    Из-за отсутствии с'естных припасов серьезный кризис личного состава в ленинградском порту.

    Рабочие, которых я имел возможность распросить по вопросу об отсутствии продуктов говорили мне, что считают свое нынешнее положение хуже, чем в 1919 году. Эта точка зрения меня очень поразила. На мои сомнения они ответили, что в ту эпоху им был обеспечен паек, которого не существует теперь. Они также говорили, что лично питаются более или менее сносно в заводских столовых, но что это не разрешает проблемы питания семьи. Кроме того, на заводах едят только один раз в день, между тем, как нужно питаться по меньшей мере три раза в день, и на остающиеся два раза нельзя найти ничего или почти ничего из продуктов.

    Некоторые рабочие, с которыми я говорил, рассказали мне очень интересную вещь по поводу "ударных бригад". В эти знаменитые бригады входят далеко не всегда лучшие элементы. На каждом заводе стараются создать группу привиллегированных рабочих, выше остальных оплачиваемых, некоторый вид аристократии, на которую может опираться центристская бюрократия. Превосходные рабочие, действительно способные на производственный энтузиазм, должны нередко оставаться сложа руки, потому что материалы дают прежде всего бригадам. Это к тому, же создает антагонизм внутри заводов, и ударные бригады становятся нередко об'ектом растущей враждебности со стороны рабочих.

    За последнее лето имела место забастовка рабочих одесского порта. Заменить бастующих послали комсомольцев. Они были избиты рабочими, которые в то же время оскорбляли их, называя штрейкбрехерами и т. п.

    В Новороссийске вследствие отсутствия продуктов произошли серьезные беспорядки. По улицам проходили демонстрации женщин. В помещение местного Совета бросались камни.

    Хочу так же передать вам впечатления одного товарища, который был в Сибири, по поручению партии, в начале апреля, и где он оставался до конца июля. Нужно вам сказать, что дело идет о товарище которого я знаю, как "стопроцентного", который не рисковал никогда критиковать, который не имел никакого сочувствия к нам. Не был он также и правым. Когда я его встретил, я несколько моментов колебался даже поздороваться ли с ним, ибо я полагал, что он не захочет даже подвергнуться риску разговора со мной. К моему же большому удивлению, он сам пошел ко мне навстречу. Вот приблизительно наш диалог:

    -- Как живете? -- спрашиваю я его. -- Вы плохо выглядите, у вас усталый вид.

    -- Еще бы. Вы бы тоже плохо выглядели, еслиб побывали, как я, в течение ряда месяцев в деревне... Скажу вам напрямик: еслиб буржуазия нас послала в качестве вредителей, она бы действовала не лучше Сталина. Можно подумать, что мы находимся перед колоссальной провокацией...

    И он начал рассказывать мне о подвигах, совершенных в течение знаменитого периода "головокружений". Я этого не повторяю, потому что картина была одна и та же повсюду... Сталин восстановил против партии не только середняков, но и бедняков-коммунистов, бывших партизан и пр.

    Тот же товарищ рассказал мне, кстати, что не мог найти ни одного фунта масла в течение путешествия, которое он сделал, проехав через всю Сибирь.

    В конце июля я беседовал с одним украинским рабочим, который провел отпуск у себя в деревне. Это член партии с 1918 года, участник гражданской войны, превосходный товарищ, несколько симпатизирующий нам. Его деревня находится близь Б. В некоторые из колхозов вошли худшие элементы деревни, наименее сознательные... В известных ему колхозах нет никакой трудовой дисциплины; кризис продуктов. Чтоб успокоить колхозников роздали им муки, количество которой достаточно на два-три дня. Транспорт с зерном для киевских рабочих был взят приступом группой колхозников.

    Все товарищи, бывшие в деревне констатируют наличие большого недовольства, но в то же время утверждают категорически, что крестьяне остаются советскими, т.-е. глубоко связанными с режимом. Любопытно, что во многих местах, в частности на Украине, крестьяне в самые острые моменты не обнаруживали никакого недоброжелательства по отношению к местным представителям партии. Они смотрят на них, как на жертв политики сверху. Надо думать, впрочем, что сами эти члены партии делают все возможное, чтоб представить себя, как простых исполнителей приказов Центрального Комитета. Подобное положение, как вы понимаете, чревато опасностями.

    Все те, кто были в деревне, констатируют большой прогресс в сознательности крестьянства. Крестьяне говорят более твердым голосом. Они видят яснее, чем видели раньше. "Мы, говорил мне один крестьянин, -- ясно видим, что колхоз лучше. Но мы хотим колхозы для себя, а не по указке сверху". Это тоже знаменательно.

    Начало сентября.

    В последнее время в некоторых местах довольно острый характер принял антагонизм между русскими и иностранными рабочими. Эти последние, как известно, пользуются более благоприятными условиями, а именно получают специальный паек, что обеспечивает им жизненный минимум, которого кооперативы не могут дать русским рабочим.

    Ко всему этому и иностранные рабочие также далеко не всегда довольны. Хотя их материальное положение значительно превосходит положение русских рабочих, но оно значительно уступает тому положению, которое им рисовала коммунистическая печать, изображая СССР как страну, в которой социализм, якобы, осуществлен процентов на 90. Нелепые казенные преувеличения вызывают неизбежную реакцию. Усердие не по разуму приносит, как всегда, не пользу, а вред.

    Настойчиво говорят о неизбежности разрыва между Сталиным и... Молотовым. Передают, что Сталин свалил на этого последнего всю ответственность за "перегибы" политики партии в деревне, и что, хотя и против своего желания, Молотов видит себя вынужденным перейти в "оппозицию". Это был бы спектакль, достойный богов. Факт во всяком случае таков, что в почетных президиумах и иных перечислениях Молотов, фигурирует уже не на втором, а на третьем и четвертом месте, красные профессора совсем перестали цитировать Молотова, зато начинают цитировать полное собрание сочинений Кагановича.

    Ноябрь.

    В аппарате в связи с "двурушничеством" Сырцова и Ломинадзе и др. большое замешательство. Близкие к Орджоникидзе круги сообщают, что на него особенно влияет "двурушничество". Жалуется, что никому нельзя довериться, даже друзьям и помощникам и проявляет большую беспомощность.

    В Сырцова Сталин верил до последней минуты и поддерживал его. Ломинадзе и Стэн (?) выпустили на Кавказе воззвание. Их вызвали в Москву. Во время переговоров со Сталиным заявили, что это было "ошибкой" с их стороны. (Покаяние теперь стоит дешево). Но сейчас же после этого пошли к Сырцову заседать. При обыске у Сырцова нашли протоколы заседаний, благодаря которым удалось вскрыть блок. Сырцов будто бы под "домашним арестом". Также передают, что Зиновьев играет в оппозицию после того, как ему не дали слова на с'езде для самого искреннего и уже окончательного покаяния.

    ...В ссылке, под надзором, в тюрьмах и пр. находится свыше 7 тысяч большевиков-ленинцев (левой оппозиции). Число их растет, ибо аресты и высылки продолжаются.

    В то же время советская печать изо дня в день твердит об активизации "троцкистов", -- все тех же, разумеется, остатков и осколков.

    На заводах, при каждой встряске, оказываются "троцкисты" и "полутроцкисты", которые требуют более правильных связей и более систематической работы. Они безусловно правы. Оппозиция оправится от непрерывных организационных погромов, только на основе заводских ячеек, хотя бы из двух-трех рабочих каждая.

    Официальной клевете на левую оппозицию никто не верит. Все знают, что -- ложь. Но одни думают, что это "полезно", а другие думают, что это гнусно. В этом вся разница.

    Н. Н.

上一页 目录页 下一页
1930年（总第17-18期）


ЗАЯВЛЕНИЕ ГРУППЫ ССЫЛЬНЫХ

    В Президиум 16-го с'езда ВКП(б)

    В дополнение к обращению, адресованному оппозицией большевиков-ленинцев "К предстоящей дискуссии", Канская группа ссыльных-оппозиционеров обращается к 16-ому с'езду ВКП(б) с нижеследующим протестом. -- Два с половиной года творится жестокая расправа над передовым отрядом большевистской партии. За это время в борьбе с оппозицией испробованы все средства репрессий: от клеветы и провокации, обысков и арестов, ссылок и изоляторов вплоть до преступных убийств. В союзе с ГПУ при явном сочувствии внутренней и международной контр-революции, аппарат загнал в сибирскую тайгу, в степи Центральной Азии, в сырые казематы Верхнеуральска, Челябинска, Томска, Суздаля многие сотни большевиков. Начиная с 15-го с'езда, втайне от партии, за спиной рабочего класса, самочинно действует особое совещание по делам оппозиции при ГПУ. Расправа с оппозицией не прошла бесследно для советской страны. Отныне слежка, провокации, обыски стали частым и бытовым явлением в рабочих районах и вузовских общежитиях, даже на производстве. Аресты и высылки старых большевиков, рабочих-партийцев и коммунистической молодежи угнетающе действуют на партию, деморализуют рабочий класс и разнуздывают бюрократию. Это наглядный результат истекшего двухлетия. В своих узко-фракционных целях аппарат окружил партию системой шпионажа, при которой тайный донос или секретная сводка решают больше, чем постановление целой партийной организации. На оппозицию возводились и возводятся самые чудовищнейшие и нелепейшие обвинения, не подкрепленные никакими фактами. Так называемая "идейная" борьба с оппозицией, никогда не поднимавшаяся выше мошеннических подтасовок, перешла сейчас в ни с чем несравнимую травлю. Эта травля поджигает дикие репрессии, давно утратившие всякую фикцию законности и всецело направленные к ликвидации оппозиции, не останавливаясь даже перед физическим уничтожением ее кадров.

    В сознании своей полной ответственности за дело оппозиции перед партией и рабочим классом Канская группа большевиков-ленинцев доводит до сведения с'езда: 1) В старых каторжных тюрьмах, служивших в годы царизма местом заключения революционеров, томятся многие большевики-ленинцы. Первоначально центральным пунктом изоляции ленинского крыла партии был избран Тобольский каторжный централ, но когда он переполнился сверх меры, в систему изоляции большевиков дополнительно включили Верхнеуральскую тюрьму, совершенно не приспособленную для содержания политических заключенных. В настоящее время заключенные оппозиционеры разбросаны по разным тюрьмам во всех концах СССР. В одном только Верхне-Уральском изоляторе свыше 150 человек. Многие большевики отбывают заключение в штрафном челябинском изоляторе, куда раньше переводили только беглых и повторно-судившихся уголовных. В Томской пересыльной тюрьме, в Вятском, Суздальском и Свердловском изоляторах также находятся большевики-ленинцы. Наконец, в самое последнее время оппозиционеров направляют в Александровский централ, в Уральский изолятор, т.-е. тюрьмы, служащие исключительно для уголовных, где нет особого режима для политических. Сроки заключения для всех товарищей устанавливаются произвольно, как правило -- 3 года, в отдельных случаях -- свыше 5-6 лет. В политических изоляторах господствует старый каторжный порядок, отдающий тюремной администрации монополию на неограниченное самоуправство. Известны случаи, когда заявления и жалобы, направляемые ЦКК и коллегии ГПУ задерживались и не доставлялись по назначению или возвращались обратно с вычеркнутым адресом ЦКК (Уральск). По отношению к арестованным неоднократно применялись избиения (Верхнеуральск, Свердловск и т. д.), пытки холодной водой (Верхнеуральск), угрозы вооруженной расправой, к счастью не доведенные до конца благодаря революционной сознательности красноармейцев (Тобольск), отказ тяжело больным во врачебной помощи. (Томск, Верхнеуральск, Уральск и т. д.), содержание в условиях, обрекающих на полную утрату здоровья и вырождение (например, Верхнеуральск, где на заключенного приходится клочек жилой площади, равной площади гроба), повальные обыски, применявшиеся исключительно к большевикам-ленинцам, но обходившие меньшевиков, эсэров и белогвардейцев до появления наших товарищей в изоляторе (Суздаль).

    Ко времени 16-го с'езда десятки старых большевиков тянут тюремную лямку, обрекая свое здоровье, подорванное дореволюционным подпольем и гражданской войной, на верную гибель. В томской тюрьме, в условиях смертной изоляции, запрятан тов. Сосновский, больной диабетом в острой форме; предварительно он отбывал заключение в Челябинске, куда был посажен вторично (первый раз -- накануне империалистической войны). Сосновский не имеет возможности нормально питаться (запрещено администрацией тюрьмы) и попал в руки от'явленных жандармов, лишенных какого-либо чувства ответственности перед рабочим классом. Это начальник секретного отдела томского ГПУ -- Рощин и старший уполномоченный Шестаков. В Верхнеуральске сидит Мдивани, отбывающий заключение уже свыше полутора года. В Свердловске -- Грюнштейн, старый большевик, бывший член Политбюро ЦК КП(б), тяжело больной, избитый дважды тюремной администрацией. В Вятке -- Кавтарадзе, в Суздале -- В. М. Смирнов, побывавший уже в трех изоляторах и двух местах ссылки, начиная с 1927 года. Б. Эльцин, Сапронов и многие другие изолированы настолько, что даже неизвестно, в какой каторжной яме они находятся.

    2) От ссылки и заключения в изоляторы, повидимому, не производящих должного действия, аппарат перешел к еще более преступным репрессиям. Уже продолжительное время в Соловецком концентрационном лагере находится группа оппозиционеров. В прямом противоречии с постановлением СНК СССР от 1926 года, воспрещающим отправку политических на Соловки, ГПУ еще в конце 1927 года бросило туда оппозиционера Питерского. В протесте, отправленном от имени томской колонии ссыльных оппозиционеров, указаны следующие факты: "На Соловках заключены несколько наших товарищей. Один из них произвел длительную голодовку с требованием применения к нему политического режима. Его бросили в карцер. По выходе оттуда он попытался переслать протест в центр, где разоблачил весь чудовищный произвол изолятора. Этот протест был перехвачен. Через некоторое время этот товарищ был выведен и больше не возвращался. Официальная версия администрации Соловков такова: "убит при попытке к бегству". Акты физической расправы над большевиками-ленинцами особенно тщательно скрываются ГПУ, тем не менее, оппозиции еще весной 1928 года удалось разоблачить обстоятельства, повлекшие за собой смерть тов. Бутова, умершего после длительной голодовки. Смерть Бутова явилась героическим протестом против провокации, состряпанной ГПУ с целью оклеветания оппозиции. В ноябре 1928 года в стенах ленинградского ГПУ был зверски умерщвлен рабочий "Красного Треугольника" тов. Генрихсон, причем врачебным актом установлены рванные раны на теле и симмуляция повешения. В январе 30 года коллегия ГПУ СССР, основываясь на предательском сообщении ренегата Карла Радека, приговорила к высшей мере наказания тов. Блюмкина, члена ВКП до последних дней (см. Бюллетень оппозиции). По обстоятельствам, оставшимся неизвестными, коллегия ГПУ приговорила к расстрелу членов ВКП т.т. Рабиновича и Силова, которым на следствии инкриминировалась принадлежность к оппозиции. В то же время старый большевик Иоселевич осуждается к высшей мере наказания, с заменой 10-летней строгой изоляцией -- единственно за то, что он остался верен оппозиции после своего возвращения из ссылки.

    3) Остающиеся в ссылке оппозиционеры беспрерывно подвергаются различным репрессиям. Политическая изоляция, материальные и физические лишения являются уделом многих сотен товарищей, загнанных по ту сторону Уральского хребта, за тысячи километров от промышленных центров. Незначительное пособие, выдаваемое часто с опозданием, отсутствие работы обрекает семьи ссыльных на полуголодное существование (Нарым, Приангарский край, Кара-Калпакия, многие районы Казакстана, Северный край, область Коми и пр.). В условиях материальной обеспеченности живут очень немногие, преимущественно в городах. Лишенные всех прав, даже права защиты от бюрократического произвола местных самодуров, ссыльные большевики-ленинцы оказались фактически вне закона. Под тем или иным предлогом предпринимаются самые разнузданные и бессмысленные гонения, переводя на положение уголовных (Щадринск), воспрещают пользоваться библиотеками, посещать избы-читальни, кино (Канский округ), выбрасывают из квартир по прямому предписанию ГПУ (Ходжент), подвергают избиениям при помощи милиции (Ялутаровск, Енисейск), снимают с нормированного снабжения (Нарым, Северный край и др.). Как правило, срок ссылки ни для кого не ограничен, сплошь и рядом, по истечении одного года, полутора, двух лет ссылки вновь прибавляется "трехлетка", причем обвинительным материалом служит личная переписка с товарищами по ссылке. Но самые свирепые преследования обрушиваются на тех, кто и в ссылке продолжает борьбу с бюрократическим засильем в местных советских и партийных организациях. За разоблачение "гнойника" в Чебоксарском ГПУ (Чувашия) колония большевиков-ленинцев подверглась разгрому. Группа товарищей, вскрывшая гнездо колчаковцев в Окротделе ГПУ и местной партийной организации (г. Камень, Сибирь) угодила в Нарым. Их заявления и протесты, направленные в ЦК и ЦКК остались без ответа. Почтовая изоляция лишает ссыльных политического общения, даже переписка с родными и та не застрахована от из'ятий. За высокую мзду ГПУ наводняет ссылку платными агентами, которые под видом оппозиционеров провоцируют "амальгамы" (Барнаул, Ишим).

    Предпринятые к 16-ому с'езду массовые репрессии в ссылке имеют целью завершить расправу с ленинскими кадрами партии. В последние недели один за другим вырываются из ссылки лучшие товарищи, устоявшие от капитулянтского поветрия. В Архангельске, Алма-Ата, Красноярске, Минуссинске, Томске, Сарапуле, Славгороде, Уфе, Ходженте, Канске, даже на Ангаре за 500 кил. от железн. дороги -- повторились комедии обысков, во время которых вместе с арестованными товарищами забирались, в качестве "крамольного" материала, личные письма, выписки из советских газет, из работ Ленина, Плеханова, Маркса, книги советских изданий и т.д.

    Репрессии продолжаются и сейчас, захватывая все более широкий круг жертв. Повидимому к 16-ому с'езду затевается какое-то новое преступное мероприятие, по выражению Ленина "острое блюдо", единственное назначение которого замазать и оправдать все гнусные дела, совершенные сталинским руководством против своей собственной партии, еще раз оклеветать оппозицию, ввести в заблуждение партию и рабочий класс.

    Провокация служит маскировкой позорным репрессиям; клевета поощряет преступные приемы борьбы. С этой целью накануне 15-го с'езда аппарат шантажировал партию при помощи "врангелевского офицера", якобы связанного с оппозицией, в действительности оказавшимся подосланным агентом ГПУ (см. стенограмму пленума ЦК октябрь 1927 года). С этой целью накануне 16-ой конференции готовилась и сорвалась мерзкая провокация "военного заговора", когда агент ГПУ Кулешев направился к воронежским оппозиционерам, но был позорно разоблачен (см. Бюллетень оппозиции). С этой же преступной и шарлатанской целью накануне 16-го с'езда Ярославский приписывает оппозиции намерение "возглавлять крестьянские восстания", и арестованным в ссылке большевикам-ленинцам пред'является лживое обвинение в "создании антисоветской организации во всесоюзном масштабе". (Канск).

    Мы предупреждаем 16-ый с'езд, что сталинская фракция в борьбе против оппозиции проводит систему все возрастающих репрессий. Пред лицом классовых врагов, в условиях жестокого хозяйственного кризиса и перенапряжения всех сил пролетариата, аппарат обратил государственные рессурсы на цели фракционной борьбы; борясь с оппозицией, он отвлекает внимание ГПУ от подлинных врагов революции. Аппарат истребляет партийные кадры своей нетерпимостью к революционной сознательной мысли.

    Присоединяясь в основном к общим предложениям оппозиции, изложенным в документе за подписью т.т. Раковского, Муралова, Каспаровой и Коссиора (снятие 58 статьи, возвращение Л. Д. Троцкого из изгнания, восстановление всех большевиков-ленинцев оппозиционеров в партии и т. д.) канская колония выдвигает перед с'ездом следующие требования:

    1) С'езд должен избрать комиссию для расследования всей деятельности ЦКК и ГПУ против большевиков-ленинцев, в частности "особого совещания", затребовать у ГПУ и ЦКК материалы, связанные с репрессиями; поручить комиссии произвести обследование условий ссылки и заключения большевиков-ленинцев; 2) установить персональную виновность лиц, ответственных за убийства т.т. Бутова, Генрихсона, Блюмкина, Рабиновича, Силова. Также, как и за расправу на Соловках; предать виновных партийной и судебной ответственности; 3) в качестве предварительного мероприятия: немедленно освободить оппозиционеров из Соловков, уголовных и штрафных тюрем, прекратить посылку в концлагеря. Впредь до окончательного выяснения перевести их в нормальные условия ссылки и заключения. Освободить полностью больных товарищей; предоставить им возможность немедленного лечения; 4) категорически воспретить вмешательство ГПУ в внутрипартийную борьбу, устранив систему, при которой даже члены Политбюро находятся под полицейской слежкой; 5) передать полной гласности результаты расследования, воспретив тайный суд и тайную расправу над большевиками-ленинцами.

    Канская группа ссыльных оппозиционеров: 1) Аграновский; 2) Вардунас; 3) Загорский; 4) Зайчук; 5) Кузьминская; 6) Михайлов; 7) Ромашко; 8) Разоренов; 9) Савицкий; 10) Соркин; 11) Фортушкин; 12) Шильберг; 13) Шмидт.

    В республике, президент, сознавая свою

    ответственность перед избравшей его

    демократией, будет принужден чутко

    прислушиваться к голосу рабочего класса

    и пролетаризованного крестьянства, так

    как иначе он рискует оказаться невыбранным

    на следующий срок.

    "Правда", номер 6, 11(24)

    "Правда" редактировалась в это время

    Молотовым.

上一页 目录页 下一页
1930年（总第17-18期）


У ПОРОГА ТРЕТЬЕГО ГОДА ПЯТИЛЕТКИ

    (ПИСЬМО ИЗ МОСКВЫ)

    Основной стержень, вокруг которого развертывается вся хозяйственная и политическая жизнь Союза -- это выполнение и перевыполнение так наз. "контрольных цифр", вытекающих из пятилетнего плана индустриализации.

    Если наш пятилетний план в его первоначальном виде нес на себе следы диллетантизма, с одной стороны, и с другой -- следы недостаточного осознания творческих возможностей пролетариата, а пожалуй и следы вредительства, то в последующем этот пятилетний план подвергался изо дня в день всяческим частичным "уточнениям", сводившим в конце концов все дело к "плановому" проведению беспланового развития промышленности и сельского хозяйства СССР. Бесплановость, лежащая в основе самого плана, вызывает на различных стадиях его осуществления крупнейшие кризисы и прорывы. В условиях наших действительно героических темпов и колоссального напряжения, когда профсоюзные, партийные и хозяйственные органы делают все для того, чтобы выжать из рабочих зачастую невозможное, -- единственный выход из этих кризисов -- это вновь и вновь нажать. В конечном итоге вина за прорывы сваливается на отдельных работников, на низовые ячейки, "не осознавшие" и т. д.

    В условиях борьбы с основной опасностью -- правым уклоном и "троцкизмом", -- очевидно, трудно решиться на пересмотр основной линии партии и этим хоть на одну минуту поколебать веру в рабочих массах в правильность генеральной линии ЦК. А между тем новый поворот этой линии ставится в порядок дня самой обстановкой. Если наша пресса и не подводит итоги 2-го года пятилетки, то ни для кого не секрет, что "невыполнение промфинплана" (т.-е. пятилетки в разрезе одного года на участке одного завода) характернейшее явление для 29-30 оперативного года. Там же, где налицо выполнение 100-процентное и более, то в этих процентах не учтено невыполнение снижения себестоимости так же, как не учтено понижение качества продукции.

    Чем же об'ясняется это невыполнение? Оно относится официально только за счет недостаточной активности масс, плохой работы завкома, ячейки, директора и т. д. В конечном итоге этот треугольник, как правило дважды в год сменяется за... 1) невыполнение директив ВЦСПС, за 2) оппортунизм и 3) плохое административное руководство. Смененные тут-же усаживаются на те же посты в других заводах, заменяя там других смененных. Это твердый кадр профсоюзных, партийных и советских бюрократов, у которых есть одна положительная и ценная черта -- дисциплинированность. Если они посмеют усомниться в своей "виновности" -- они в лучшем случае будут посланы на низовые работы, а в худшем станут без партбилета к станку. Такова одна из сторон строительства социализма в одной стране в условиях "жесточайшей самокритики, не взирая на лица".

    Кстати, об этой "самокритике", уничтожившей последние признаки демократии внутри партии. Идеал самокритики это: когда рабочий кроет мастера, мастер инженера, инженер кроет матом общественные организации за недостаточную поддержку, завком кроет директора и директор кроет завкома, а партячейка признает у всех ошибки, недостаточное осознание момента, задач и директив партии отдельными партийцами. Самокритика достигает апогея, когда голосуется резолюция, отмечающая ошибки всех (они же авторы резолюции) и призывающая общими усилиями... и т. д. Все авторы ошибок дружно голосуют за эту резолюцию. Когда же этих методов самокритики уже недостаточно и ими дела не исправишь, тогда, с поддержкой райкома, одна из сторон кроет всех, и тогда, в порядке самокритики, именем партии один или два стержня треугольника за "искривление линии партии" снимаются.

    Это своеобразное перпетум мобиле. Борьба с "болезнями роста" ведется "орудием самокритики", или другими словами: партбюрократия своеобразной методикой самокритики находит стрелочников и бьет по ним во имя авторитета ЦК.

    Случаи неугодного верхам понимания "самокритики" почти исключены самими методами борьбы с такими случаями. Аппаратчики достаточно сильны, чтоб непокорных ошельмовать и обезвредить в два счета.

    Изо дня в день нас давит тяжелое сознание того, что проблема классовой борьбы, проблема строительства первого пролетарского государства, вопросы мировой революции -- в плену у аппаратчиков со всеми последствиями и опасностями, отсюда вытекающими как для СССР, так и для иностранных братских партий.

    Когда самого от'явленного оппортуниста, махрового правого, потерявшего всякие революционные перспективы, видишь и слышишь произносящим речь, начиненную готовыми фразами из "Правды", поневоле представляешь себе картину, как вороватый приказчик произносит речь своему хозяину в честь его юбилея, пользуясь специальным справочником с готовыми текстами речей, приветствий, тостов, поздравлений на все случаи жизни.

    Положение, к сожалению, таково, что такой сборник ("классово-выдержанных" речей на все случаи жизни партийной и профбюрократии) можно уже без труда издать.

    Мне кажется, что 3-ий год пятилетки, с одной стороны, явится лишним подтверждением исторической роли пролетариата и его диктатуры, а с другой, послужит поворотным пунктом в судьбе чиновничества, в аппарате штаба мировой революции. Разложение партаппарата, с одной стороны, фашизация Европы, с другой, создадут ту обстановку, в которой революционный актив пролетариата будет вынужден перестроить свой аппарат для целей несколько других, чем те, которые этот аппарат сейчас себе ставит. Я себе мыслю этот поворот в условиях активной революционной борьбы в Европе, а такой момент настанет.

    Загнивание аппарата тесно связано с лозунгом "социализма в одной стране", т.-е. игры в самодовлеющую "государственность", сводящей революционную борьбу к полуоборонительной позиционной борьбе.

    Х.

    Москва, октябрь 1930 г.

上一页 目录页 下一页
1930年（总第17-18期）


ЖИЗНЬ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ В ИЗОЛЯТОРЕ

    (ИЗ ПИСЬМА С ПУТИ)

    Вы, вероятно, интересуетесь знать, как они там живут, и как я жил вместе с ними? Вообще условия тамошней жизни не укрепляют ничьего здоровья. Главное зло -- жилищная теснота и скученность. Живут по 8-12 и даже 15 человек в "комнате". Пища за самое последнее время стала сносной, до недавнего времени она была причиной массовых и поголовных желудочных заболеваний. Острых конфликтов с хозяевами нам удалось избежать с февраля, когда наши жилища были залиты водою, а ряд товарищей побиты.

    Мы получали и отправляли до 10 писем (туда и обратно, т.-е. 5 отправок плюс пять получений) нашим близким родственникам. Но мы, благодаря идущим сюда свежим пополнениям, знакомы за этот год с десятком, примерно, писем обоих стариков. Обычно мы их получали с запозданием месяца на 2-3-4... Всего нас большевиков-ленинцев, в этом доме было 110 человек, кроме того 19 ДЦ и 2 мясниковца. Наша идейная жизнь нашла себе выражение в двух изданиях. Первое, это "Сборники к текущему моменту", коих вышло три, с тремя (примерно) десятками статей по основным вопросам международной и внутренней экономики, политики и тактики. Эти "сборники" были дискуссионным органом коллектива, но только в смысле "самоуяснения проблем эпохи". С капитулянтами мы не дисскутировали. Мы их просто исключали из своих рядов и изгоняли из камер. Сия порода в этом году представляла наиболее жалких последышей и совершеннейших идейных пустышек, образец которых нам дали Константинов и Садовский, -- последние, очистившие к весне наши ряды. После них у нас не было капитулянтов.

    В июне тремя товарищами, теоретически наиболее подготовленными, были сообща выпущены тезисы к итогам дискуссии и оценке положения перед 16-м с'ездом. Тезисы имели целью провести грань справа, от "примиренческих" тенденций (литературным представителем коих у нас считался тов. -- ц -- но распространяемые капитулянтами слухи о его капитулянтских тенденциях являются сознательной и рассчитанной ложью; он в течение лета сделал ряд шагов, значительно уменьшивших разногласия с ним и сделавших сотрудничество полностью возможным, и слева от выявившихся ультра-левых тенденций, представленных у нас особым групповым журналом "Воинствующий большевик", резко противопоставленным -- полемически и организационно "сборникам", как органу большинства.

    Были еще выпущены позднее отдельные тезисы тов. -- н -- и др. товарищами. Но эти тезисы отличались от "тезисов трех" только в вопросе о кризисе НЭП'а, т.-е. о пределах рыночных отношений и принудительных мер на данном этапе. Дело в том, что если сумасшествием является выкрик "к черту НЭП", то вряд ли правильно было бы на данном этапе ставить себе задачей восстановление чисто рыночных, товарно-денежных отношений с крестьянством без каких либо натурально принудительных из'ятий, -- размер которых следует, однако, резко с'узить и уменьшить по сравнению с теперешним. В этой об'ективной необходимости вернуться к натуральным из'ятиям того или иного размера и заключается тот кризис НЭП'а, к которому привела оппортунистическая политика 1923-1927 г.г. и тот срыв НЭП'а, который дала политика 1928-1930 г.г. Тов. -- н -- считал, что следует стремиться и требовать непосредственного восстановления НЭП'а, т.-е. чисто рыночных отношений с крестьянством. Эти расхождения, разумеется, не таковы, чтоб мешать совместной работе, тем более, что тов. -- н -- затем значительно смягчил и раз'яснил свою точку зрения.

    Иначе с вышедшими в сентябре тезисами группы "Воинствующий большевик". Эта группа насчитывает в наших рядах около 30 сторонников (по последнему важному голосованию 27; трое ушли к ДЦ). Группа издает с января упомянутый журнал. Главная идея группы: "борьба передвинулась с партии на класс". Задача реформы партии перед нами уже не стоит больше, можно еще только говорить о реформе государства прямым действием масс. Короче, это попытка выработать промежуточную позицию между нами и ДЦ, эклектически соединив идею о совершившемся перерождении партии с нашей идеей реформы и аппеляцией к боевой мобилизации масс в теперешнем кризисе. Группа, поэтому, против обращения Х. Г. к партии и с'езду. Мы послали телеграмму поддержки обращения Х. Г. за 60 подписями: 47 сгоряча отказались присоединиться. Но затем мы получили изложение обращения и письма от 21 марта и 5 августа с определенным освещением нашего отношения к партии и центристской бюрократии. Это повернуло многих: 20 из 47 отмежевались от группы "Воинствующий большевик". Консолидация идет и по этой линии. Мы выходим из разброда "года блужданий". Шлю горячий привет и крепкое рукопожатие.

    Ваш Д.

    12 октября 1930 г.

上一页 目录页 下一页
1930年（总第17-18期）


О Х. Г. РАКОВСКОМ

    Х. Г. Раковский остался в Барнауле один-одинешенек. Подвергли его таким образом полной изоляции. Кругом Барнаула все колонии разогнали, растыкали в разные края. Х. Г. настроен бодро, но физически чувствует себя скверно. Возможностей лечения в Барнауле нет. За последнее время было 5 сердечных припадков. В переводе на Юг ему отказано. Работает в плановой комиссии. Материально живет неважно; вынужден сам заниматься приобретением продуктов на базаре. Александра Георгиевна готовит сама на примусе и т. д. Пишет много, но письма доходят чрезвычайно редко. В письме в одну из колоний пишет: "самое страшное -- не ссылка и не изолятор, а капитуляция". Жену Х. Г. сообщают, также наградили 58 статьей.

上一页 目录页 下一页
1930年（总第17-18期）


ИЗ ПИСЬМА ОППОЗИЦИОНЕРА

    Лев Семенович Сосновский больной попрежнему сидит в одиночке томской тюрьмы. Сообщают, что двум его "телохранителям", "за переотправку его письма Старику" дали по три года концентрационного лагеря.

    Ладо Думбадзе, один из основоположников большевизма на Кавказе, сидит в одиночке суздальского изолятора.

    М. М. Иоффе, вдова А. А. Иоффе, недавно переброшена в Бухару; страдает ревматизмом, работы не дают, в переводе в лучшие климатические условия отказывают.

    Перетасовки по колониям продолжаются. Подавляющее большинство арестованных в период "обходов" до и после с'езда направлено в изоляторы. Остальныя по более глухим местам. По непроверенным сведениям бюрократия готовит в Соловках один общий концлагерь для большевиков. На Соловках наших уже около 50 человек.

    К с'езду, как вы знаете, подано было заявление "семи": Х. Г. Раковский, Н. И. Муралов, В. Коссиор, В. Каспарова, Ауссем, Цинцадзе и Грюнштейн. Заявление в основном повторяет апрельское заявление "четырех".

    Капитулянтов продолжают арестовывать и отправлять в ссылку, не только смирновцев, но и радекистов. Они прибывают как в Сибирь, так и в Среднюю Азию. Иные едут в ссылку, просидев предварительно в Бутырках или во "внутренней" четыре-пять месяцев.

    Кавтарадзе подал заявление, в котором просил, ввиду болезни, разрешить ему вернуться на Кавказ и обещал не заниматься политикой. Подать капитулянтское заявление отказался. На Кавказ его отпустили.

    Нам сообщили несколько месяцев тому назад, что Клима (Ворошилова) с Красной Пресни прогнали, не стали слушать, а взамен поехал Зиновьев (?), неизвестно, о чем этот говорил.

上一页 目录页 下一页
1930年（总第17-18期）


ПИСЬМО ССЫЛЬНОГО ОППОЗИЦИОНЕРА

    Октябрь.

    Дорогие друзья!

    ...Характерно, что в кругах капитулировавших начинают вспоминать нас, просят писать о новостях, жалуются на скверное настроение, оправдываются тем, что они будут ближе к событиям (физически) когда они развернутся. "Заявление о восстановлении в партии пока не подавали, да и не думали подавать -- пишут они -- лучше оставаться честным беспартийным". Люди шли с верой и надеждой на "левый" курс центристов, а напоролись на бюрократическую падаль и начинают просить, нельзя ли у нас напиться живой влаги: марксизма-ленинизма. Что ж, мы не отказываем и охотно даем. Такие настроения имеются главным образом среди молодых. Есть настроения и поактивнее. Что же касается стариков, то они дают два образчика одного и того же процесса, именно гниения. Одни (меньшая часть) повинуясь приказу Наркомторга -- свиньям стричься -- выползают на страницы "Правды" (Радек, Сафаров) и так неистово чешутся, что только микояновское Политбюро может надеяться найти потребителя и рынок для радековских и сафаровских щетин. Другая часть стариков дремлет плакучими ивами, низко склонясь над центристской мутью, смиренно шамкает губами, в ожидании, когда им приоткроют щель служебных или надворных пристроек.

    Всесоюзный бег рабочих от завода к заводу, из деревни в город и обратно продолжается. Лозунгу "пятилетка в четыре года" рабочие все настойчивее начинают противопоставлять вопросы курсака (курсак по узбекски значит желудок). Насколько остро стоит этот вопрос, видно хотя бы из того, что бюрократия вынуждена была опубликовать список контр-революционных вредителей во главе с Кондратьевыми, Чаяновыми, Рязанцевыми, против которых ленинская оппозиция развивала борьбу, и которых "мастер" держал в холе. Жизнь показала (да еще и не раз покажет), что врангелевские офицеры и их идеологи идут с теми, кто ведет борьбу против марксистско-ленинских позиций революционного крыла большевизма. Эта истина стала непреложной, массы скоро усвоят ее, вопреки лжи и клевете бюрократического руководства.

    Каковы настроения аппаратной бюрократии? Печально выглядит сталинское поколение. Взводный не знает, что скажет фельдфебель, фельдфебель не знает, одобрит ли его юнкер, юнкер смотрит в рот поручику, поручик ест глазами начальство и т. д., вплоть до главковерха, коронованного в вожди 16-м с'ездом, который в политической арифметике может досчитать до трех, а дальше -- полная политическая прострация. Широкий слой гос-парт-аппаратчиков растерянно задерган и безинициативен; боится попасть в правый или в левый уклон, хоть и продолжает баском аллилуить последнюю шпаргалку: выполнить сверх-перевыполнить, сверхударничать, переоб'ективить, незабегать, неотставать, генлинить, середнячить, кулачить, беднячить, (так сказал сам Сталин" и т. д. Но у каждого из них на губах трусливое вопрошание: что день грядущий мне готовит?

    Вся эта трескотня весь этот приказистый тон прессы вгоняет во внутрь все наростающее недовольство среди рабочих и партийцев, не разрешая наболевших вопросов. Социализированные колхозники начинают борьбу за свой паек в борьбе с государственной хлебозаготовкой. Трудно сейчас сказать, с каким материальным и политическим балансом закончат этот хозяйственный год колхозник, с одной стороны, и государство, с другой. Над цифрами сидит Яковлев, -- как прикажут, так и выведет, ведь ему это не впервые. Вредительские черви не прекращают обнаруживаться... Мы ясно отдаем себе отчет в опасности, которую представляет собою распыленная партия. Оставшийся твердый костяк ленинской оппозиции должен всемерно подготовлять партию и рабочий класс к решающим схваткам с классовым врагом, и возрождая ее на ленинских основах, помочь овладеть событиями... В нашем районе построили электростанцию, убухали 3 млн. рублей, с помпой ее открывали, а заводы, которые рассчитывали получить энергию, вот уже 3 месяца не могут ее получить. Специальная комиссия установила, что через полтора года вся трехмиллионная электростанция вылетит в трубу. Вообще вопросы качества сданы в архив. Весь брак приказано выбрасывать на рынок. Недавно получили приказ торгующих организаций: ко всем прочим надбавкам на промтовары произвести надбавку еще на 25 процентов. Это, конечно, не мешает сталинскому аппарату снова возобновить против нас клевету, будто мы требуем повышения цен на промтовары первой необходимости для трудящихся.

上一页 目录页 下一页
1930年（总第17-18期）


ПОВОРОТ КОМИНТЕРНА И ПОЛОЖЕНИЕ В ГЕРМАНИИ

    1. Источники последнего поворота

    Тактические повороты, и даже очень крупные, совершенно неизбежны в нашу эпоху. Они вызываются крутыми поворотами об'ективной обстановки (отсутствие устойчивых международных отношений; резкие и неправильные колебания кон'юнктуры; резкие отражения экономических колебаний в политике; импульсивность масс под влиянием чувства безвыходности, и пр.). Внимательное наблюдение за изменениями об'ективной обстановки является сейчас гораздо более важной и в то же время неизмеримо более трудной задачей, чем до войны, в эпоху "органического" развития капитализма. Руководство партии находится теперь в положении шофера, который ведет автомобиль в гору по острым зигзагам дороги. Несвоевременный поворот, неправильно взятая скорость грозят путникам и экипажу величайшими опасностями, если не гибелью.

    Руководство Коминтерна давало нам за последние годы образцы очень крутых поворотов. Последний из них мы наблюдали за последние месяцы. Чем вызываются повороты послеленинского Коминтерна? Изменениями об'ективной обстановки? Нет. Можно сказать с уверенностью: начиная с 1923 года, не было ни одного тактического поворота, который был бы своевременно произведен Коминтерном под влиянием правильно учтенных изменений об'ективных условий. Наоборот: каждый поворот являлся результатом невыносимого обострения противоречия между линией Коминтерна и об'ективной обстановкой. То же самое мы наблюдаем и на этот раз.

    9-ый пленум ИККИ, 6-ой конгресс и особенно 10-ый пленум взяли курс на крутой и прямолинейный революционный под'ем ("третий период"), который совершенно исключался в то время об'ективной обстановкой после величайших поражений в Англии, Китае, ослабления компартий во всем мире, особенно же в условиях торгово-промышленного под'ема, охватившего ряд важнейших капиталистических стран. Тактический поворот Коминтерна, начиная с февраля 1928 года, был, таким образом, прямо противоположен реальному повороту исторического пути. Из этого противоречия возникли: тенденции авантюризма, дальнейшая изоляция партий от масс, ослабление организаций и пр. Только после того, как все эти явления приняли явно угрожающий характер, руководство Коминтерна совершило новый поворот, в феврале 1930 года, назад и вправо от тактики "третьего периода".

    В силу иронии судьбы, немилосердной ко всякому хвостизму, новый тактический поворот Коминтерна совпал по времени с новым поворотом об'ективной обстановки. Неслыханной остроты международный кризис несомненно открывает перспективы радикализации масс и социальных потрясений. Именно в этих условиях можно и должно было бы совершить поворот влево, т.-е. взять смелый темп по линии революционного под'ема. Это было бы вполне правильно и необходимо, еслиб за последние три года руководство Коминтерна использовало, как должно, период экономического оживления, при революционном отливе, для укрепления позиций партии в массовых организациях, прежде всего в профессиональных союзах. При этих условиях шофер мог бы и должен был бы в 1930 году перевести машину со второй скорости на третью, или, по крайней мере, подготовиться к такому переводу в ближайшем будущем. На деле же произошел прямо противоположный процесс. Чтоб не сорваться вниз, шоферу пришлось перейти с несвоевременно взятой третьей скорости на вторую и замедлять темп, -- когда? -- в условиях, которые при правильной стратегической линии сделали бы обязательным его ускорение.

    Таково вопиющее противоречие между тактической необходимостью и стратегической перспективой, противоречие, в каком сейчас, логикой ошибок своего руководства, оказались компартии ряда стран.

    Ярче и опаснее всего это противоречие предстает пред нами в Германии, где последние выборы вскрыли исключительно своеобразное соотношение сил, сложившееся в результате не только двух периодов германской послевоенной стабилизации, но и трех периодов ошибок Коминтерна.

    2. Парламентская победа компартии в свете революционных задач

    Сейчас официальная печать Коминтерна изображает результаты германских выборов, как грандиозную победу коммунизма, которая лозунг Советская Германия ставит в порядок дня. Бюрократические оптимисты не хотят вдумываться в смысл того соотношения сил, которое проявилось в избирательной статистике. Цифру прироста коммунистических голосов они рассматривают совершенно независимо от революционных задач, создаваемых обстановкой, и от ею же выдвигаемых препятствий.

    Компартия получила около 4.600.000 голосов против 3.300.000 в 1928 г. Приращение в 1.300.000, с точки зрения "нормальной" парламентской механики представляется огромным, даже если учесть повышение общего числа избирателей. Но выигрыш компартии совершенно бледнеет перед скачком фашизма от 800.000 голосов к 6.400.000. Не менее важное значение для оценки выборов имеет тот факт, что социалдемократия, несмотря на значительные потери, сохранила свои основные кадры и все еще собрала значительно больше рабочих голосов, чем компартия.

    Между тем, если спросить себя: какая комбинация международных и внутренних условий способна была бы с наибольшей силой повернуть рабочий класс в сторону коммунизма, то нельзя было бы привести примера более благоприятных для такого поворота условий, чем положение нынешней Германии: петля Юнга, экономический кризис, распад правящих, кризис парламентаризма, ужасающее самообнажение социалдемократии у власти. С точки зрения этих конкретных исторических условий удельный вес германской компартии в общественной жизни страны, несмотря на завоевание 1.300.000 голосов, остается непропорционально малым.

    Слабость позиций коммунизма, неразрывно связанная с политикой и режимом Коминтерна, вскрывается еще ярче, если мы сегодняшний социальный вес компартии сопоставим с теми конкретными и неотложными задачами, которые ставятся перед нею нынешними историческими условиями.

    Правда, сама компартия не ждала такого приращения. Но это показывает, что под ударами ошибок и поражений руководство компартии отвыкло от больших целей и перспектив. Если вчера оно недооценивало своих собственных возможностей, то сегодня оно снова недооценивает трудности. Так одна опасность помножается на другую.

    Между тем первое свойство подлинно революционной партии -- уметь глядеть в лицо действительности.

    3. Колебания крупной буржуазии

    При всяком повороте исторической дороги, при всяком социальном кризисе, надо снова и снова пересматривать вопрос о взаимоотношении трех классов современного общества: крупной буржуазии, руководимой финансовым капиталом; мелкой буржуазии, колеблющейся между основными лагерями; и, наконец, пролетариата.

    Крупная буржуазия, составляющая ничтожную часть нации, не может держаться у власти, не имея опоры в мелкой буржуазии города и деревни, т.-е. в остатках старого и в массах нового среднего сословия. Эта опора принимает в нынешнюю эпоху две основные формы, политически антагонистичные друг по отношению к другу, но исторически дополняющие друг друга: социалдемократию и фашизм. В лице социалдемократии мелкая буржуазия, идущая за финансовым капиталом, ведет за собой миллионы рабочих.

    Крупная германская буржуазия колеблется сейчас, расщеплена. Ее разногласия исчерпываются вопросом, какой из двух методов лечения социального кризиса применить сейчас? Соц.-демократическ. терапия отталкивает одну часть крупной буржуазии неопределенностью своих результатов и опасностью слишком больших накладных расходов (налоги, социальное законодательство, заработная плата). Фашистское хирургическое вмешательство кажется другой части не вызывающимся обстановкой и слишком рискованным. Другими словами, финансовая буржуазия в целом колеблется в оценке обстановки, не видя еще достаточных оснований провозгласить наступление своего "третьего периода", когда социалдемократия подлежит безусловной замене фашизмом, причем при генеральном рассчете социалдемократия, как известно, подвергается за оказанные ею услуги генеральному погрому. Колебания крупной буржуазии -- при ослаблении ее основных партий -- между социалдемократией и фашизмом представляют чрезвычайно яркий симптом предреволюционного состояния. С наступлением действительно революционных условий эти колебания прекратились бы, разумеется, сразу.

    4. Мелкая буржуазия и фашизм

    Чтобы социальный кризис мог привести к пролетарской революции, необходим, помимо прочих условий, решительный сдвиг в мелкобуржуазных классах в сторону пролетариата. Это дает возможность пролетариату стать во главе нации, в качестве ее вождя.

    Последние выборы обнаруживают -- и в этом их главное симптоматическое значение -- противоположный сдвиг. Под ударом кризиса мелкая буржуазия качнулась не в сторону пролетарской революции, а в сторону самой крайней империалистской реакции, увлекая за собою значительные слои пролетариата.

    Гигантский рост национал-социализма является выражением двух фактов: глубокого социального кризиса, выбивающего мелкобуржуазные массы из равновесия, и отсутствия такой революционной партии, которая уже сегодня являлась бы в глазах народных масс признанным революционным руководителем. Если коммунистическая партия есть партия революционной надежды, то фашизм, как массовое движение, есть партия контр-революционного отчаяния. Когда революционная надежда охватывает весь пролетарский массив, то он неизбежно увлекает за собой на путь революции значительные и возростающие слои мелкой буржуазии. Как раз в этой области выборы вскрывают противоположную картину: контр-революционное отчаяние охватило мелко-буржуазный массив с такой силой, что он увлек за собой значительные слои пролетариата.

    Чем это об'яснить? В прошлом мы наблюдали (Италия, Германия) резкое усиление фашизма, победоносное или, по крайней мере, угрожающее, в результате исчерпанной или упущенной революционной ситуации, на исходе революционного кризиса, в течение которого пролетарский авангард обнаруживал свою неспособность встать во главе нации, чтоб изменить судьбу всех ее классов, в том числе и мелкой буржуазии. Именно это и придало фашизму особенную силу в Италии. Но сейчас дело идет в Германии не об исходе революционного кризиса, а только о его приближении. Отсюда руководящие партийные чиновники, оптимисты по должности, делают тот вывод, что фашизм, придя "слишком поздно", обречен на неизбежное и скорое поражение ("Die Rote Fahne"). Эти люди ничему не хотят учиться. Фашизм приходит "слишком поздно" по отношению к старым революционным кризисам. Но он является достаточно рано -- на заре -- по отношению к новому революционному кризису. То, что он получил возможность занять столь могущественную исходную позицию накануне революционного периода, а не на его исходе, составляет не слабую сторону фашизма, а слабую сторону коммунизма. Мелкая буржуазия не ждет, следовательно, новых разочарований в способности компартии улучшить ее судьбу, -- она опирается на опыт прошлого, она помнит урок 1923 года, козлинные прыжки ультра-левого курса Маслова-Тельмана, оппортунистическое бессилие того же Тельмана, трескотню "третьего периода" и пр. Наконец, -- и это самое главное -- ее недоверие к пролетарской революции питается недоверием к компартии со стороны миллионов социал-демократических рабочих. Мелкая буржуазия, даже полностью выбитая событиями из консервативной колеи, может повернуться в сторону социальной революции только в том случае, если на этой стороне имеются симпатии большинства рабочих. Именно это важнейшее условие в Германии еще отсутствует, и отсутствует не случайно.

    Программная декларация германской компартии перед выборами была целиком и исключительно посвящена фашизму, как главному врагу. Между тем фашизм вышел победителем, собрав не только миллионы полупролетарских элементов, но и многие сотни тысяч индустриальных рабочих. В этом и выражается тот факт, что, несмотря на парламентскую победу компартии, пролетарская революция, как целое, потерпела в этих выборах серьезное поражение, разумеется, предварительного, предупредительного, но не решающего характера. Оно может стать решающим и неизбежно станет решающим, если компартия не с'умеет свою частную парламентскую победу оценить в связи с указанным "предварительным" поражением революции в целом и сделать отсюда все необходимые выводы.

    Фашизм стал в Германии реальной опасностью, как выражение острой безвыходности буржуазного режима, консервативной роли социалдемократии по отношению к этому режиму и накопленной слабости коммунистической партии, чтоб опрокинуть этот режим. Кто это отрицает, тот слепец или фанфарон.

    В 1923 году Брандлер, вопреки всем нашим предупреждениям, чудовищно переоценивал силы фашизма. Из ложной оценки соотношения сил выросла выжидательная, уклончивая, оборонительная, трусливая политика. Это погубило революцию. Такие события не проходят бесследно для сознания всех классов нации. Переоценка фашизма со стороны коммунистического руководства создала одно из условий для его дальнейшего усиления. Противоположная ошибка, именно недооценка фашизма со стороны нынешнего руководства компартии может привести революцию к еще более тяжкому крушению на долгий ряд лет.

    Опасность приобретает особую остроту в связи с вопросом о темпе развития, который ведь зависит не только от нас. Малярийный характер политической кривой, обнаруженный на выборах, говорит за то, что темп развития национального кризиса может оказаться и очень быстрым. Другими словами, ход событий может уже в ближайшее время возродить в Германии, на новой исторической высоте, старое трагическое противоречие между зрелостью революционной обстановки, с одной стороны, слабостью и стратегической несостоятельностью революционной партии, с другой. Это надо сказать ясно, открыто и, главное, заблаговременно.

    5. Компартия и рабочий класс

    Было бы чудовищной ошибкой утешать себя тем, например, что большевистская партия в апреле 1917 г., после приезда Ленина, когда партия только и начала готовиться к завоеванию власти, имела менее 80.000 членов и вела за собою даже в Петрограде не более трети рабочих и гораздо меньшую часть солдат. Положение в России было совсем иным. Революционные партии только в марте вышли из подполья, после почти трехлетнего перерыва даже той придушенной политической жизни, которая была до войны. Рабочий класс за время войны обновился приблизительно на 40%. Подавляющая масса пролетариата не знала большевиков, даже не слышала о них. Голосование за меньшевиков и эсеров в марте-июне было просто выражением первых колеблющихся шагов после пробуждения. В этом голосовании не было и тени разочарования в большевиках или накопленного недоверия к ним, которое может сложиться лишь в результате ошибок партии, проверенных массой на опыте. Наоборот, каждый день революционного опыта 1917 года отталкивал массы от соглашателей в сторону большевиков. Отсюда бурный, неудержимый рост рядов партии и особенно ее влияния.

    В корне отличный характер имеет в этом отношении, как и во многих других, положение в Германии. Немецкая коммунистическая партия не вчера и не третьего дня выступила на открытую сцену. В 1923 году она имела за себя, открыто или полузамаскировано, большинство рабочего класса. В 1924 году, на падающей волне, она собрала три миллиона шестьсот тысяч голосов, больший процент рабочего класса, чем сейчас. Это значит, что те рабочие, которые остались с социал-демократией, как и те, которые голосовали этот раз за национал-социалистов, действовали так не по простому неведению, не потому, что они только вчера проснулись, не потому, что они еще не успели узнать, что такое коммунистическая партия, а потому, что они не верят ей на основании собственного опыта последних лет.

    Не забудем, что в феврале 1928 года 9-ый пленум ИККИ дал сигнал к усиленной, чрезвычайной, непримиримой борьбе с "социал-фашистами". Германская социалдемократия почти все это время находилась у власти, обнаруживая на каждом шагу перед массами свою преступную и постыдную роль. И все это завершилось грандиозным экономическим кризисом. Трудно придумать условия, более благоприятные для ослабления социалдемократии. Между тем она в основе сохранила свои позиции. Чем же об'яснить этот поразительный факт? Только тем, что руководство компартии всей своей политикой помогало социалдемократии, подпирая ее слева.

    Это вовсе не значит, что голосуя за социал-демократию, пять-шесть миллионов рабочих и работниц выразили ей полное и неограниченное доверие. Не надо рабочих-социалдемократов считать слепцами. Они не так уж наивны в отношении к своим вождям, но они не видят при данном положении для себя иного выхода. Мы, конечно, говорим не о рабочей аристократии и бюрократии, а о рядовых рабочих. Политика компартии не внушает им доверия не потому, что компартия революционная партия, а потому, что они не верят в ее способность одержать революционную победу, и не хотят зря рисковать головой. Голосуя, скрепя сердце, за социалдемократию, такие рабочие не выражают ей доверия, но зато они выражают недоверие к компартии. В этом огромное отличие нынешнего положения германских коммунистов от положения русских большевиков в 1917 году.

    Но этим одним трудности не исчерпываются. Внутри самой коммунистической партии, и особенно в кругу поддерживающих ее или только голосующих за нее рабочих есть большой запас глухого недоверия к руководству партии. Отсюда выростает то, что называют "диспропорцией" между общим влиянием партии и численностью ее состава, особенно ее ролью в профсоюзах, -- в Германии такая диспропорция несомненно существует. Официальное об'яснение диспропорции таково, что партия не умеет организованно "закреплять" свое влияние. Здесь масса рассматривается как чисто пассивный материал, который входит или не входит в партию исключительно в зависимости от того, умеет ли секретарь взять каждого рабочего за жабры. Бюрократ не понимает, что у рабочих есть своя мысль, свой опыт, своя воля и своя активная или пассивная политика по отношению к партии. Рабочий голосует за партию, -- за ее знамя, за Октябрьскую революцию, за свою будущую революцию. Но, отказываясь вступить в компартию, или следовать за нею в профсоюзной борьбе, он говорит этим, что не доверяет ее повседневной политике. "Диспропорция" есть следовательно в последнем счете форма выражения недоверия масс к нынешнему руководству Коминтерна. И это недоверие, созданное и закрепленное ошибками, поражениями, фикциями и прямыми обманами массы в течение 1923-1930 г.г., представляет одно из величайших препятствий на пути победы пролетарской революции.

    Без внутреннего доверия к себе, партия не овладеет классом. Не овладев пролетариатом, она не оторвет мелко-буржуазных масс от фашизма. Одно неразрывно связано с другим.

    6. Назад ко "второму" периоду или снова -- навстречу "третьему"?

    Если воспользоваться официальной терминологией центризма, то придется проблему формулировать следующим образом. Руководство Коминтерна навязало национальным секциям тактику "третьего периода", т.-е. тактику непосредственного революционного под'ема, в такое время (1928 г.), которое заключало в себе наиболее ярко выраженные черты "второго периода", т.-е. стабилизацию буржуазии, отлива и упадка революции. Возникший отсюда поворот 1930 года означал отказ от тактики "третьего периода" в пользу тактики "второго периода". Между тем этот поворот проложил себе дорогу через бюрократический аппарат в такой момент, когда важнейшие симптомы стали ярко свидетельствовать, по крайней мере, в Германии, о действительном приближении "третьего периода". Не вытекает ли из всего этого необходимость нового тактического поворота, -- в сторону только что покинутой тактики "третьего периода"?

    Мы пользуемся этими обозначениями для того, чтобы сделать более доступной самую постановку проблему для тех кругов, сознание которых засорено методологией и терминологией центристской бюрократии. Но мы ни в каком смысле не собираемся усваивать эту терминологию, за которой скрывается сочетание сталинского бюрократизма с бухаринской метафизикой. Мы отвергаем апокалиптическое представление о "третьем" периоде, как о последнем: число периодов до победы пролетариата есть вопрос соотношения сил и изменений обстановки; все это может быть проверено лишь через действие. Но мы отвергаем самую сущность стратегического схематизма, с его нумерованными периодами: нет абстрактной, заранее установленной тактики для "второго" и для "третьего" периода. Разумеется, нельзя притти к победе и завоеванию власти без вооруженного восстания. Но как притти к восстанию? Какими методами и каким темпом мобилизовать массы, это зависит не только от об'ективной обстановки вообще, но прежде всего от того состояния, в котором наступление социального кризиса в стране застает пролетариат, от отношений между партией и классом, между пролетариатом и мелкой буржуазией и пр. Состояние пролетариата у порога "третьего периода" зависит, в свою очередь, от того, какую тактику партия применяла в предшествующий период.

    Нормальным, естественным изменением тактики при нынешнем повороте обстановки в Германии должно было бы быть ускорение темпа, обострение лозунгов и методов борьбы. Но этот тактический поворот был бы нормальным и естественным лишь в том случае, еслиб темп и лозунги борьбы вчерашнего дня соответствовали условиям предшествующего периода. Но этого не было и в помине. Резкое несоответствие ультра-левой политики и стабилизационной обстановки и является ведь причиной тактического поворота. В результате получилось то, что в момент, когда новый поворот об'ективной обстановки, наряду с неблагоприятной общей перегруппировкой политических сил, принес коммунизму крупный выигрыш голосов, партия оказывается стратегически и тактически более дезориентирована, запутана и сбита с толку, чем когда бы то ни было.

    Для пояснения противоречия, в какое попала германская компартия, как и большинство других секций Коминтерна, но гораздо глубже их, возьмем самое простое сравнение. Чтобы совершить прыжок через барьер, нужен предварительный разбег. Чем выше барьер, тем важнее своевременно начать разбег, не слишком поздно, но и не слишком рано, чтоб приблизиться к препятствию с необходимым запасом сил. Между тем, германская компартия с февраля 1928 года, особенно же с июля 1929 года, только и делала, что брала разбег. Немудренно, если партия начала задыхаться и волочить ноги. Коминтерн, наконец, скомандовал: "реже шаг!". Но едва начала запыхавшаяся партия переходить на более нормальный шаг, как перед ней стал, повидимому, вырисовываться не мнимый, а действительный барьер, который может потребовать революционного скачка. Хватит ли дистанции на разбег? отказаться ли от поворота, заменив его контр-поворотом? -- вот тактические и стратегические вопросы, которые встают перед германской партией во всей своей остроте.

    Чтобы руководящие кадры партии могли найти правильный ответ на эти вопросы, они должны иметь возможность ближайший отрезок пути оценить в связи со всей стратегией последних лет и с ее последствиями, как они обнаружились на этих выборах. Если бы, в противовес этому, бюрократии удалось криками о победе заглушить голос политической самокритики, это неизбежно привело бы пролетариат к катастрофе, более страшной, чем катастрофа 1923 года.

    7. Возможные варьянты дальнейшего развития

    Революционная ситуация, ставящая перед пролетариатом непосредственно проблему завоевания власти, слагается из об'ективных и суб'ективных элементов, связанных друг с другом и в значительной мере обусловливающих друг друга. Но эта взаимообусловленность относительна. Закон неравномерного развития распространяется целиком и на факторы революционной ситуации. Недостаточное развитие одного из них может привести к тому, что либо революционная ситуация вообще не придет к взрыву, а рассосется, либо, придя ко взрыву, закончится поражением революционного класса. Каково на этот счет положение в нынешней Германии?

    1. Глубокий национальный кризис (хозяйство, международное положение) безусловно налицо. На нормальных путях буржуазно-парламентского режима выхода не видно.

    2. Политический кризис господствующего класса и его системы управления совершенно несомненен. Это не парламентский кризис, а кризис классового господства.

    3. Революционный класс, однако, еще глубоко расщеплен внутренними противоречиями. Усиление революционной партии за счет реформистской находится в самом начале и происходит пока еще темпом, далеко не соответствующим глубине кризиса.

    4. Мелкая буржуазия уже в самом начале кризиса заняла положение, угрожающее нынешней системе господства капитала, но в то же время смертельно враждебное пролетарской революции.

    Другими словами: имеются на лицо основные об'ективные условия пролетарской революции; имеется одно из ее политических условий (состояние правящего класса); другое из политических условий (состояние пролетариата) лишь начало изменяться в сторону революции и, уже в силу наследия прошлого, не может изменяться быстро; наконец, третье политическое условие (состояние мелкой буржуазии) направлено не в сторону пролетарской революции, а в сторону буржуазной контр-революции. Изменение этого последнего условия в благоприятную сторону не может быть достигнуто без радикальных изменений в самом пролетариате, т.-е. без политической ликвидации социалдемократии.

    Мы имеем, таким образом, глубоко противоречивую обстановку. Одни из ее факторов ставят пролетарскую революцию в порядок дня; другие же исключают возможность ее победы в ближайший период, т.-е. без предварительного глубокого изменения в политическом соотношении сил.

    Теоретически мыслимы несколько варьянтов дальнейшего развития нынешней обстановки в Германии, в зависимости как от об'ективных причин, причисляя к последним и политику классовых врагов, так и от поведения самой компартии. Наметим схематически четыре возможных варьянта развития.

    1. Компартия, напуганная собственной стратегией третьего периода, продвигается вперед ощупью, с крайней осторожностью, избегая рискованных шагов и -- без боя упускает революционную ситуацию. Это означало бы видоизмененное повторение политики Брандлера 1921-1923 г.г. В этом направлении, отражающем давление социалдемократии, будут толкать брандлерианцы и полубрандлерианцы, вне партии и внутри ее.

    2. Под влиянием избирательного успеха партия, наоборот, делает новый резкий поворот влево, в сторону прямой борьбы за власть и, будучи партией активного меньшинства, терпит катастрофическое поражение. В этом направлении толкают: фашизм; крикливая, неумная, ничего не взвешивающая, не просвещающая, а оглушающая агитация аппарата; отчаяние и нетерпение части рабочего класса, особенно безработной молодежи.

    3. Возможно, далее, что руководство, ни от чего не отказываясь, будет пытаться эмпирически найти среднюю линию между опасностями двух первых варьянтов, совершит при этом ряд новых ошибок и вообще настолько медленно будет преодолевать недоверие пролетариата и полупролетарских масс, что тем временем об'ективные условия успеют измениться в неблагоприятную для революции сторону, уступив место новой полосе стабилизации. В этом эклектическом направлении, сочетающем общий хвостизм с частными авантюрами, больше всего толкает германскую партию московская сталинская верхушка, боящаяся занять ясную позицию и готовящая для себя заранее алиби, т.-е. возможность перекинуть с себя ответственность на "исполнителей", -- направо или налево, смотря по результатам. Это достаточно нам знакомая политика, жертвующая всемирно-историческими интересами пролетариата в интересах "престижа" бюрократической верхушки. Теоретические предпосылки такого курса уже даны в "Правде" от 16 сентября.

    4. Наконец, наиболее благоприятный, вернее сказать, единственно благоприятный варьянт: германская партия, усилием лучших своих, наиболее сознательных элементов, отдает себе ясный отчет во всех противоречиях нынешней обстановки. Правильной, смелой и гибкой политикой партия успевает еще на основах нынешней ситуации об'единить большинство пролетариата и добиться перемены фронта полупролетарских и наиболее угнетенных мелко-буржуазных масс. Пролетарский авангард, как вождь нации трудящихся и угнетенных, приходит к победе. Помочь партии перевести на этот путь свою политику есть задача большевиков-ленинцев (левой оппозиции).

    Было бы бесплодно гадать о том, какой из этих варьянтов имеет больше шансов на осуществление в ближайший период. Такие вопросы разрешаются не гаданиями, а борьбой.

    Необходимым ее элементом является непримиримая идейная борьба с центристским руководством Коминтерна. Из Москвы уже дан сигнал политики бюрократического престижа, которая перекрывает вчерашние ошибки и подготовляет завтрашние фальшивыми криками о новом торжестве линии. Чудовищно преувеличивая победу партии, чудовищно преуменьшая трудности, истолковывая даже успех фашистов, как положительный фактор пролетарской революции, "Правда" делает, однако, маленькую оговорку. "Успехи партии не должны вскружить голову". Вероломная политика сталинского руководства и тут верна себе. Анализ обстановки дается в духе некритической ультра-левизны. Партия этим заведомо толкается на путь авантюризма. В то же время Сталин заранее подготовляет себе алиби при помощи ритуальной фразы о "головокружении". Именно эта политика, близорукая, недобросовестная, может погубить германскую революцию.

    8. Где выход?

    Мы дали выше, без всяких смягчений и прикрас, анализ трудностей и опасностей, относящихся целиком к политической, суб'ективной сфере, выросших главным образом из ошибок и преступлений эпигонского руководства и ныне явно угрожающих сорвать новую, на наших глазах слагающуюся революционную ситуацию. Чиновники либо закроют на наш анализ глаза, либо освежат запас ругательств. Но вопрос идет не о безнадежных чиновниках, а о судьбе германского пролетариата. В партии, в том числе и в аппарате ее, есть немало людей, которые наблюдают и мыслят и которых острая обстановка заставит завтра мыслить с удвоенным напряжением. К ним мы и обращаемся с нашим анализом и нашими выводами.

    Всякая кризисная обстановка заключает в себе большие источники неопределенности. Настроения, взгляды и силы, враждебные и дружественные, формируются в самом процессе кризиса. Их нельзя заранее математически предвидеть. Их надо измерять в процессе борьбы, через борьбу, и на основе этих живых измерений вносить в свою политику необходимые поправки.

    Можно ли учесть заранее силу консервативного сопротивления социалдемократических рабочих? Нельзя. В свете событий последних лет эта сила кажется гигантской. Но ведь вся суть в том, что больше всего содействовала сплочению социалдемократии ложная политика компартии, нашедшая свое высшее обобщение в нелепой теории социал-фашизма. Чтоб измерить действительную сопротивляемость социалдемократических рядов, нужен другой измерительный прибор, т.-е. правильная коммунистическая тактика. При этом условии, -- а это не маленькое условие, -- может обнаружиться в сравнительно короткий срок, в какой степени социалдемократия из'едена внутри.

    В иной форме сказанное выше относится и к фашизму. Он взошел, при прочих наличных условиях, на дрожжах зиновьевско-сталинской стратегии. Какова его наступательная сила? Какова его устойчивость? Достиг ли он кульминации, как уверяют нас оптимисты по должности, или только первой ступени? Этого нельзя механически предсказать. Это можно определить только через действие. Как раз в отношении фашизма, который является бритвой в руках классового врага, ошибочная политика компартии может в очень короткий срок привести к фатальному результату. С другой стороны, правильная политика, правда, не в столь короткий срок, может подкопать позиции фашизма.

    Революционная партия во время кризисов режима бывает гораздо сильнее во внепарламентской массовой борьбе, чем в рамках парламентаризма. При одном, опять-таки, условии: если она правильно разбирается в обстановке и умеет практически связать живые потребности масс с задачей завоевания власти. К этому сводится сейчас все.

    Было бы, поэтому, величайшей ошибкой видеть в нынешнем положении Германии одни лишь трудности и опасности. Нет, положение открывает и огромные возможности при условии, если оно будет ясно и до конца понято и правильно использовано.

    Что для этого нужно?

    1. Вынужденный поворот "вправо", в то время как обстановка поворачивается "влево", требует особо внимательного, добросовестного и умелого наблюдения за дальнейшим изменением всех факторов обстановки.

    Надо сразу отбросить прочь абстрактное противопоставление методов второго и третьего периода. Надо брать обстановку, как она есть, со всеми ее противоречиями и с живой динамикой ее развития. Надо бдительно равняться по реальным изменениям этой обстановки и воздействовать на нее в направлении ее действительного развития, а не в угоду схемкам Молотова или Куусинена.

    Ориентироваться в обстановке -- важнейшая и труднейшая часть задачи. Бюрократическими методами она вообще не разрешима. Статистика, как она сама по себе ни важна, для этой цели недостаточна. Нужно каждодневно прощупывать самые глубокие толщи пролетариата и вообще трудящихся. Нужно не только выдвигать жизненные и захватывающие лозунги, но и следить за тем, как они преломляются в массах. Этого можно достигнуть только через активную партию, просовывающую всюду десятки тысяч щупальцев, собирающую их показания, обсуждающую все вопросы и активно вырабатывающую свое коллективное мнение.

    2. С этим неразрывно связан вопрос о режиме партии. Люди, назначаемые из Москвы, независимо от доверия или недоверия партии, не смогут вести массы на штурм капиталистического общества. Чем искусственнее нынешний режим, тем глубже будет его кризис в дни и часы решения. Из всех "поворотов" самый необходимый и неотложный касается партийного режима. Это вопрос жизни и смерти.

    3. Изменение режима есть предпосылка изменения курса и вместе с тем его последствие. Одно без другого немыслимо. Партия должна вырваться из атмосферы фальши, условностей, замалчивания реальных бед, прославления мнимых ценностей, -- словом, из гибельной атмосферы сталинизма, которая создается не идейным и политическим влиянием, а грубой материальной зависимостью аппарата и основанными на этом методами командования.

    Одним из необходимых условий освобождения партии из бюрократического пленения является генеральная проверка "генеральной линии" германского руководства, начиная с 1923 года и даже с мартовских дней 1921 года. Левая оппозиция в ряде документов и теоретических работ дала свою оценку всех этапов злосчастной официальной политики Коминтерна. Эта критика должна стать достоянием партии. Обойти и замолчать ее не удастся. Партия не поднимется до уровня своих великих задач, не оценив свободно свое настоящее в свете своего прошлого.

    4. Если коммунистическая партия, несмотря на исключительно благоприятные условия, оказалась бессильной серьезно потрясти здание социалдемократии при помощи формулы "социал-фашизма", то реальный фашизм угрожает теперь этому зданию уже не только словесными формулами мнимого радикализма, но и химическими формулами взрывчатых веществ. Как бы ни было верно то положение, что социалдемократия всей своей политикой подготовила расцвет фашизма, не менее верным остается то, что фашизм выступает как смертельная угроза прежде всего для самой социалдемократии, все великолепие которой неразрывно связано с парламентарно-демократически-пацифистскими формами и методами государства.

    Что вожди социалдемократии и тонкий слой рабочих-аристократов в крайнем случае предпочтут торжество фашизма революционной диктатуре пролетариата, на этот счет не может быть никаких сомнений. Но именно приближение такого выбора создает для социалдемократического руководства исключительные трудности пред лицом их собственных рабочих. Политика единого фронта рабочих против фашизма вытекает из всей обстановки. Она открывает пред коммунистической партией огромные возможности. Условием успеха является, однако, отказ от теории и практики "социал-фашизма", вредность которой становится в настоящих условиях прямо-таки угрожающей.

    Социальный кризис неизбежно вызовет глубокие трещины внутри социалдемократии. Радикализация масс скажется и на рабочих с.-д. задолго до того, как они перестанут быть социалдемократами. Нам неизбежно придется заключать с разными социалдемократическими организациями и фракциями соглашения против фашизма, ставя при этом вождям определенные условия пред лицом масс. Связывать себя заранее формальным обязательством против таких соглашений могут только перепуганные оппортунисты, вчерашние союзники Перселя и Кука, Чан-Кай-Ши и Ван-Тин-Вея. От пустой чиновничьей фразы о едином фронте нужно вернуться к политике единого фронта, как она формулирована была Лениным, и как она применялась большевиками всегда, особенно же в 1917 году.

    5. Проблема безработицы является одним из важнейших элементов политического кризиса. Борьба против капиталистической рационализации и за 7-часовой рабочий день остается полностью в порядке дня. Но поднять эту борьбу на высоту революционных задач может только лозунг широкого планового сотрудничества с Советским Союзом. В программной декларации к выборам ЦК германской партии заявляет, что после прихода к власти коммунисты установят хозяйственное сотрудничество с СССР. Это несомненно. Но нельзя противопоставлять историческую перспективу политическим задачам сегодняшнего дня. Рабочих и, в первую голову, безработных, надо уже сегодня мобилизовать под лозунгом широкого хозяйственного сотрудничества с республикой Советов. Госплан СССР должен при участии немецких коммунистов и профессионалистов выработать план экономического сотрудничества, который, исходя из сегодняшней безработицы, развертывается во всестороннее сотрудничество, охватывающее все основные отрасли хозяйства. Задача не в том, чтоб обещать, после прихода к власти, перестроить хозяйство; а в том, чтоб притти к власти. Задача не в том, чтоб обещать сотрудничество советской Германии и СССР, а в том, чтоб завоевать сегодняшние рабочие массы для этого сотрудничества, связав его тесно с кризисом и безработицей и развернув его в дальнейшем в гигантский план социалистического переустройства обоих стран.

    6. Политический кризис в Германии ставит под знак вопроса версальский режим в Европе. ЦК германской компартии говорит, что придя к власти германский пролетариат ликвидирует версальские документы. И это все? Ниспровержение версальского договора, как высшее достижение пролетарской революции! Что же будет поставлено на место этого? Об этом ни слова. Такая негативная постановка вопроса сближает партию с национал-социалистами. Советские Соединенные Штаты Европы -- единственно правильный лозунг, указывающий выход из европейской раздробленности, грозящей не только Германии, но и всей Европе полным хозяйственным и культурным упадком.

    Лозунг пролетарского об'единения Европы является в то же время очень важным орудием в борьбе против гнусностей фашистского шовинизма, травли против Франции и пр. Самая неправильная, самая опасная политика это та, которая состоит в пассивном приспособлении к врагу, в подкрашивании себя под него. Лозунгам национального отчаяния и национального бешенства надо противопоставить лозунги интернационального выхода. А для этого необходимо собственную партию очистить от отравы национал-социализма, главным элементом которого является теория социализма в отдельной стране.

    Чтобы свести все сказанное выше к одной простой формуле, поставим вопрос так: должна ли тактика германской компартии в ближайший период вестись под знаком обороны или наступления? Мы отвечаем: обороны.

    Еслиб столкновение произошло сегодня, в результате наступления компартии, то пролетарский авангард расшиб бы себе голову о блок государства с фашизмом, при испуганном и недоуменном нейтралитете большинства рабочего класса и при прямой поддержке фашизму со стороны большинства мелкой буржуазии.

    Позиция обороны означает политику сближения с большинством германского рабочего класса и единый фронт с социалдемократическими и беспартийными рабочими против фашистской опасности.

    Отрицать эту опасность, преуменьшать ее, относиться к ней легкомысленно есть самое большое преступление, которое только можно сегодня совершить по отношению к пролетарской революции в Германии.

    Что будет "оборонять" коммунистическая партия? Веймарскую конституцию? Нет, эту задачу мы предоставим Брандлеру. Компартия должна звать к обороне тех материальных и духовных позиций, которые успел завоевать для себя в германском государстве рабочий класс. Дело идет самым непосредственным образом о судьбе его политических организаций, его профессиональных союзов, газет и типографий, клубов и библиотек и проч. Рабочий коммунист должен сказать рабочему социалдемократу: "Политика наших партий непримирима; но если фашисты придут этой ночью громить помещение твоей организации, то я явлюсь к тебе на помощь с оружием в руках. Обещаешь ли ты, в случае, если опасность будет угрожать моей организации, поспешить на помощь?". Вот квинтэссенция политики настоящего периода. Вся агитация должна быть построена по этому камертону.

    Чем настойчивее, серьезнее, вдумчивее -- без визга и хвастовства, столь быстро приедающихся рабочим, -- мы будем вести эту агитацию, чем более дельные организационные меры обороны мы будем предлагать в каждом заводе, в каждом рабочем квартале и районе, тем меньше опасности, что наступление фашистов застигнет нас врасплох, тем больше уверенности, что наступление это сплотит, а не расколет рабочие ряды.

    Именно фашисты, благодаря своему головокружительному успеху благодаря мелко-буржуазному, нетерпеливому и не дисциплинированному составу своей армии, склонны будут в ближайший период зарываться по части наступления. Конкурировать с ними сейчас на этом пути было бы не только безнадежно, но и смертельно опасно. Наоборот, чем больше фашисты будут иметь в глазах социалдемократических рабочих и вообще трудящихся масс вид наступающей стороны, а мы -- обороняющейся, тем больше у нас будет шансов не только разгромить наступление фашистов, но и перейти самим в успешное наступление. Оборона должна быть бдительной, активной и смелой. Штаб должен обозревать все поле борьбы, учитывая все изменения, чтобы не упустить нового перелома обстановки, когда потребуется дать сигнал генерального штурма.

    Есть стратеги, которые всегда и при всяких условиях стоят за оборону. К ним принадлежат, например, брандлерианцы. Смущаться того, что они и сегодня тоже будут говорить об обороне было бы чистейшим ребячеством: они это делают всегда. Брандлерианцы являются одним из рупоров социалдемократии. Наша же задача состоит в том, чтобы, сблизившись с социалдемократическими рабочими на почве обороны, повести их затем в решающее наступление. На это брандлерианцы абсолютно неспособны. В момент, когда соотношение сил радикально изменится в пользу пролетарской революции, брандлерианцы снова окажутся баластом и тормазом ее. Вот почему политика обороны, рассчитанной на сближение с социалдемократическими массами, ни в каком случае не означает смягчения противоречий с брандлерианским штабом, за которым нет и никогда не будет никаких масс.

    --------------------------------------------------------------------------------

    В связи с охарактеризованной выше группировкой сил и задачами пролетарского авангарда совершенно особое значение получают методы физической расправы, применяемые сталинской бюрократией в Германии и в других странах по отношению к большевикам-ленинцам. Это есть прямая услуга социалдемократической полиции и ударным бандам фашизма. В корне противореча традициям революционного пролетарского движения, эти методы, как нельзя более, отвечают духу мелко-буржуазных чиновников, сидящих на обеспеченном сверху жалованьи и боящихся его потерять при наступлении партийной демократии. Против гнусностей сталинцев необходима широкая раз'яснительная работа, как можно более конкретная, с обличением роли наиболее недостойных чиновников партаппарата. Опыт СССР, как и других стран, свидетельствует, что против левой оппозиции с наибольшим неистовством борются те господа, которым необходимо прикрыть пред высоким начальством свои грехи и преступления: растрату общественных сумм, злоупотребления должностью или просто полную свою непригодность. Совершенно ясно, что разоблачение кулачных подвигов сталинского аппарата против большевиков-ленинцев будет тем успешнее, чем шире мы развернем нашу общую агитацию на основе изложенных выше задач.

    --------------------------------------------------------------------------------

    Мы рассмотрели вопрос о тактическом повороте Коминтерна исключительно в свете германской обстановки, так как, во-первых, германский кризис ставит сейчас немецкую компартию снова в центре внимания мирового пролетарского авангарда, и так как в свете этого кризиса все проблемы выступают с наибольшей выпуклостью. Нетрудно, однако, было бы показать, что сказанное здесь относится, в той или другой мере, и к другим странам.

    Во Франции, все формы классовой борьбы после войны имеют неизмеримо менее острый и решительный характер, чем в Германии. Но общие тенденции развития те же, не говоря уж о непосредственной зависимости судьбы Франции от судьбы Германии. Повороты Коминтерна имеют во всяком случае универсальный характер. Французская компартия, об'явленная Молотовым первой кандидаткой на власть еще в 1928 году, вела совершенно самоубийственную политику в течение последних двух лет. Она проглядела, в частности, экономический под'ем. Тактический поворот был об'явлен во Франции в момент, когда промышленное оживление явно стало сменяться кризисом. Таким образом те же противоречия, трудности и задачи, о которых мы говорим в отношении Германии, стоят в порядке дня и во Франции.

    Поворот Коминтерна в сочетании с поворотом обстановки ставит новые и чрезвычайно важные задачи перед левой коммунистической оппозицией. Ее силы невелики. Но каждое течение растет вместе с ростом своих задач. Ясно понять их значит овладеть одним из важнейших залогов победы.

    Л. Троцкий.

    Принкипо, 26 сентября 1930 г.

上一页 目录页 下一页
1930年（总第17-18期）


ПИСЬМО КОНФЕРЕНЦИИ НЕМЕЦКОЙ ЛЕВОЙ ОППОЗИЦИИ

    Дорогие товарищи!

    В этих строках горячего приветствия вашей конференции я хочу еще раз и как можно короче высказаться по поводу основной линии немецкой коммунистической оппозиции.

    Для всякого из нас ясно, что немецкая левая оппозиция сейчас еще чрезвычайно слаба в сравнении с теми задачами, которые возлагаются на нее обстановкой. Эта слабость унаследована от прошлого и является результатом как об'ективных исторических условий, так и ложной политики руководства, сперва Маслова-Фишер, затем Урбанса. Эти люди считали и приучали к тому оппозиционных рабочих, что официальная партия вынуждена неизбежно распадаться и терять влияние, и что оппозиция, усиливаясь в борьбе с партией, вырастет на ее развалинах в новую партию. Каждый серьезный рабочий должен был по этому поводу сказать себе: если должно распасться все то, что создавалось в течение последних десяти-двенадцати лет, и если новые люди начнут строить на новом месте, то где же гарантия, что выйдет лучше? Это правильная постановка вопроса. Действительная гарантия только в живом опыте пролетарского авангарда, а опыт накопляется событиями и годами. Широкие круги революционных рабочих только тогда начнут внимательно прислушиваться к оппозиции и верить ей, когда убедятся на опыте, что она не только не отказывается от всего приобретенного коммунизмом опыта в Германии, как и во всем мире, но, наоборот, опирается на этот опыт, чтобы делать из него, вместе с пролетарским авангардом, правильные революционные выводы.

    Конечно, и в рабочем классе есть резонеры, голые критики, которые создают небольшие секты, остающиеся годами на периферии рабочего движения и удовлетворяющиеся бессильной критикой, в стороне от больших задач и перспектив. Такие мнимо-левые пустоцветы радуются каждой неудаче коммунистической партии, суеверно надеясь, что из неудач пролетарского авангарда, вырастет каким-то образом их собственная сила.

    С этими сектантами, которые в Германии играют всеми цветами радуги, мы не имеем и не можем иметь ничего общего. Победа нашей политики строится нами не на ослаблении, а на укреплении коммунистической партии.

    Нет ли здесь противоречия? слышится нам возможное возражение и, -- даже двойного противоречия:

    Во-первых, мыслимо ли ожидать усиления коммунистической партии при нынешнем руководстве?

    Во-вторых, не поведет ли усиление партии к усилению нынешнего руководства, которое, как показал опыт, не способно привести пролетариат к победе?

    Оба эти возражения неправильны, ибо не диалектичны.

    Что влияние партии может возрастать, несмотря на нынешнее негодное руководство, об этом снова свидетельствуют последние выборы. Правильное руководство есть необходимое условие устойчивых успехов, а тем более -- полной победы пролетариата; но приливы влияния партии могут происходить и вопреки негодному руководству, под влиянием об'ективных причин. Можно сказать с уверенностью, что руководство германской партии, начиная уже с мартовских дней 1921 года, особенно же с октября 1923 года и до сегодняшнего дня, только и делало, что ослабляло партию, революцию, пролетариат. С другой стороны, безвыходное международное положение Германии, жадная и злобная политика германской буржуазии, подлая и вероломная роль социалдемократии толкают огромные массы на путь революции. То обстоятельство, что бюрократическое сталинское руководство, слепое и самонадеянное, глухое и невежественно оппортунистическое и авантюристское, всей своей политикой мешает революционизирующимся массам стать под коммунистическое знамя, это обстоятельство, при наличных условиях, является важнейшим источником растущей силы национал-социализма. Прирост коммунистических голосов на последних выборах кажется сам по себе значительным, если мерять его парламентским масштабом. Но он крайне незначителен с точки зрения революционных возможностей и задач.

    Можно сказать, что коммунистическая партия приобрела на последних выборах лишь арифметическую разницу между той массой, которую толкали к ней буржуазия и социалдемократия, и той массой, которую руководство компартии отталкивало прочь. Но мы имеем полное право прибавить, что плюсы германской компартии, как и всех секций Коминтерна, были бы несравненно меньше, а минусы гораздо больше, если бы не голос критики и предостережения левой оппозиции, не ее анализ и прогноз. Как мы ни слабы организационно, но мы уже стали серьезным фактором внутренней жизни всех компартий и притом фактором их усиления.

    Но не ведет ли это усиление к упрочению позиций нынешнего руководства? И разве же не является нынешнее руководство главной помехой на пути пролетарской революции? Последнее совершенно правильно. Тельман, Ремеле, Нойман -- это сочетание худших черт органического оппортунизма, бюрократической безответственности, филистерского самодовольства, фельдфебельской дисциплины и особого фельдфебельского авантюризма, т.-е. такого, когда авантюры совершаются по приказанию начальства, и когда авантюристы заранее знают, что окажутся безнаказанными. От политического экстремизма, для которого ничего не существует, кроме "завоевания улицы" во имя непосредственной диктатуры пролетариата (на бумаге), такое руководство без труда переходит к поссибилизму, приспособляясь ко всем веяниям, исходящим от мелкой буржуазии, в том числе и к шовинизму. Голова чиновника-центриста устроена так, что в ней всегда свистят все сквозные ветры эклектики. Подобного руководства никогда бы добровольно не потерпели революционные немецкие рабочие. Оно назначается, поддерживается, спасается и навязывается авангарду немецкого пролетариата сталинской фракцией в Москве. Это совершенно бесспорно.

    Верно ли, однако, что усиление влияния компартии в рядах немецкого рабочего класса ведет к усилению нынешнего партийного руководства? Нет, это не верно. Это и есть основное и в корне ошибочное суждение всех и всяких видов ультра-левого и мнимо-левого сектантства.

    Сталинская бюрократия и в СССР, и в международном масштабе, могла достигнуть нынешней силы лишь благодаря длительному революционному отливу. Первый удар левому крылу сталинская фракция нанесла после того, как брандлеровское руководство столь позорно упустило революционную ситуацию 1923 года. Беспощадному разгрому подвергли сталинцы левую оппозицию после того, как вчерашний союзник Сталина, Чан-Кай-Ши, подверг разгрому китайскую революцию. Годы капиталистической стабилизации были годами упрочения сталинского аппарата. И это совсем не случайно. Понижение активности масс, упадок революционных настроений, рост апатии, только эти процессы и могли сделать возможным за последние годы чудовищный рост партийного бюрократизма, опирающегося на государственный аппарат, его материальные средства и его средства репрессии. Таким образом, поражения международной революции, ослабление компартий, ослабление левого крыла (большевиков-ленинцев) внутри компартий и рост силы сталинского аппарата являются параллельными и взаимно связанными процессами.

    Уже это простое и неоспоримое обобщение позволяет нам сделать некоторые прогнозы. Действительная радикализация масс и прилив рабочих под знамя коммунистической партии будут означать не укрепление бюрократического аппарата, а, наоборот, его расшатку, его ослабление. Тельман, Ремеле, Нойман -- повторяем -- могут сохранять свои руководящие позиции только при ослаблении и застое революционного движения, только при упадке активности рабочих. Рост коммунистических масс означает рост революционных задач и рост требований, пред'являемых к руководству. Опыт последних двенадцати лет не прошел даром. Он осел в головах тысяч и десятков тысяч передовых рабочих, прикрытый коркой формальной дисциплины, но он вскроется во всей своей силе при наступлении предреволюционного периода, когда передовые рабочие будут совсем другими глазами глядеть на руководство, призванное их вести в решающий бой.

    Уже нынешний прилив коммунистических голосов наряду с ростом фашистской опасности должен поднять революционное самочувствие пролетарского авангарда, а значит и его критический дух по отношению к собственному руководству. Этим самым улучшаются условия для пропаганды и агитации большевиков-ленинцев.

    То, что могло бы погубить оппозицию это дух закоулочной секты, которая живет злорадством, пораженчеством, без надежд и перспектив. Чтоб сыграть свою историческую роль оппозиция должна насквозь проникнуться сознанием неразрывной связи между успехами партии и ее собственными успехами. Только при этом условии оппозиция найдет себе дорогу в ряды пролетарского авангарда, от которого она изолирована соединенными силами капиталистической стабилизации, репрессий аппарата и ошибок собственного руководства.

    Из сказанного ясно, какая непроходимая пропасть отделяет нас от брандлерианцев, и насколько правилен и спасителен был разрыв с Урбансбундом. В том и состоит путь нынешнего положения, что в то время, как сталинский аппарат стал глубоко реакционной силой, которая держится капиталистической стабилизацией и политическим застоем, коммунистическая оппозиция, наоборот, может только выиграть от революционного прилива и от притока масс под знамена партии. Дальнейший ход развития, при правильной политике с нашей стороны, будет все яснее обнаруживать, что правящий аппарат пришел в полное противоречие с потребностями партии, тогда как судьба оппозиции, наоборот, целиком сливается с судьбой партии и пролетарской революции.

    За последние полгода немецкой оппозицией выполнена важная часть подготовительной работы. Произведено размежевание по основным линиям и создан свой орган "Коммунист", взявший правильный курс в отношении официальной партии; наконец, рука об руку с другими секциями, установлены основы международной организации коммунистической левой. Все это в совокупности создает условия для развития правильной политики, а следовательно и для роста влияния фракции большевиков-ленинцев. Но все-таки сделана еще ничтожно-малая часть исторической работы, стоящей перед левым крылом коммунизма. Упущение времени, а значит и упущение революционной ситуации -- это вполне реальная опасность, стоящая не только пред официальным коммунизмом, но и пред оппозицией. Опыт снова показывает, как много времени похищают мелкие трения и групповая борьба, неразрывно связанные с жизнью сектантских кружков. Нет другого способа справиться с этим наследством прошлого, как поставить перед собою во весь рост гигантские революционные задачи и мобилизовать для их разрешения самоотверженность и преданность лучших элементов оппозиции. От всей души желаю вашей конференции справиться с этой великой задачей.

    С крепким коммунистическим приветом.

    Л. Троцкий.

    18 сентября 1930 года.

上一页 目录页 下一页
1930年（总第17-18期）


К ИДЕЙНОЙ ЯСНОСТИ И К ОРГАНИЗАЦИОННОМУ ВОЗРОЖДЕНИЮ!

    (Призыв к бывшим членам болгарской коммунистической партии и ко всем марксистским рабочим Болгарии*1)

    От 9 июня -- дня наибольшего политического поражения -- доныне рабочий класс и рабочее движение в Болгарии терпит тяжкие, глубокие поражения и громадные непрекращающиеся разочарования.

    Удары и поражения, которые понес и несет у нас рабочий класс, всегда превращаются в причины катастроф, ибо те, которые подготовили и довели класс до поражения 9 июня, а после этого оставались у руководства в наступивший период буржуазно-монархической реставрации, не умели своевременно извлечь необходимый урок из пережитых событий, ни в отношении организационных методов, ни в отношении правильной классовой тактики в рабочем движении. Огромные коммунистические народные массы были предоставлены на произвол судьбы. Их активность была заменена активностью незначительных, вооруженных, нелегальных, авантюристических групп, которые многократно "декретировали" революцию, а возникшая нелегальная коммунистическая партия сделала своей специальностью столько же раз своевременно откладывать ее до более благоприятных времен...

    Политическое поражение пролетариата 9 июня явилось для тогдашнего коммунистического руководства полной неожиданностью. Социалдемократические предрассудки у него, однако, были так глубоко заложены, что странное бездействие 9 июня было до того политически подготовлено апрельской 1923 года декларацией Высшего Партийного Совета с участием самого В. Коларова, а теоретически было оправдано в непрестанных речах всех членов (включая и Г. Димитрова) Центрального Комитета на шести долгих заседаниях в софийской партийной организации, открывшихся на другой день после переворота 9 июня. Оживлена была с этой целью первобытно-сектантская социалистическая теория, по которой в день переворота требовалось именно бездействие пролетариата, ибо вопрос был только домашним спором буржуазии, столкновением двух ее кланов -- городского и сельского, столкновением, в котором пролетариату полагалось оставаться безучастным и нейтральным. Таким путем скопцы из Центрального Комитета осудили на самодовольное бездействие наиболее активный класс общества -- пролетариат -- в тот самый момент, когда в Болгарии вспыхнул вооруженный спор об ее судьбе!

    Разумеется, предательская социалдемократическая позиция, выраженная в апрельской декларации высшего партийного совета, как и в знаменитой резолюции Центрального Комитета от 16 июля 1923 года, и сама позиция его, занятая в день переворота, -- не имеют ничего общего с марксизмом и классовой политикой пролетариата. Между тем коммунистическое руководство в течение долгих лет до того, под покровом принятия, -- но не ассимилирования -- им и массами боевых лозунгов, успело своими бюрократическими методами парализовать всякую инициативу в среде пролетариата. Последний не мог быть и не был подготовлен, чтоб самому извлечь политические и тактические уроки из переворота 9 июня. Разброд, вследствие этого, был так велик, что в то время, как целая плевненская организация поднялась 10 июня против совершенного в Софии буржуазного переворота, целая ловченская организация вместе с местной буржуазией защищала с оружием в руках город от нашествия сельских масс, поднявшихся против софийского переворота и шедших, вероятно, в поисках естественного союзника в лице городских рабочих. Ловчинские коммунисты довели до логического конца нейтралитет знаменитого и ставшего уже историческим постановления Центрального Комитета!

    Партия, следовательно, на деле была идейно разделена на враждебные группы. Большинство следовало указаниям политически обанкротившегося Центрального Комитета, развивавшего чудовищную энергию для оправдания любой ценой политической кастрации 9 июля. Меньшинство же, возбужденное зиновьевской публичной провокацией и панически почувствовавшее приближающуюся катастрофу, не считаясь с наступившим после 9 июня фактическим положением и фактическим соотношением классовых сил в стране, даже заранее убежденное в неизбежности поражения, единственно лишь для спасения своей так называемой Василием Коларовым пролетарской "чести" любой ценой пустились напрямик в ловушку, умело подготовленную провокацией буржуазного правительства. Провозглашенное коларовцами и дмитриевцами "рабоче-крестьянское" восстание именно поэтому охватило главным образом неосведомленных храбрых крестьян Берковского края, где о промышленном и городском пролетариате вообще нет и речи. В ответ на "революционный" призыв коларовцев и дмитриевцев пролетариат во всех городских центрах, начиная с Софии, не двинулся с своего места. Потерявшие в то время равновесие руководители забыли ту азбучную истину, что изолированное от пролетариата крестьянское восстание, каковым было их "рабоче-крестьянское восстание", обречено на поражение.

    Сентябрьское восстание -- только провоцированный буржуазией арьергардный бой (главное сражение было дано во время июньского бескровного поражения пролетариата), -- вместо того, чтоб быть осужденным, как легкомысленная авантюра стало исходным пунктом насажденной вслед за тем бланкистской мелко-буржуазной революционности. Последняя нашла внешнее оправдание в возбуждении, особенно в среде крестьянских масс, из-за пришествия погромной буржуазии снова к кормилу правительственной власти. Кровавые и варварские вакханалии девято-июньской буржуазии во время подавления, стихийно возникшего в стране противодействия крестьянства в течение первых 10-ти дней после переворота 9 июня, как и поголовные избиения во всей стране в течение сентября 1923 года арестованных и безоружных коммунистов, оторванных от работы и семьи, -- пробудили действительно всеобщее и повсеместное глубокое волнение, глубокое негодование и отвращение народных масс. Это состояние, вызванное собственной беспомощностью и жестокостью классовой мести, дезориентированные и оторванные от пролетарских масс руководители назвали "революционной ситуацией". Исходя из этой последней, они в течение 1924 и 1925 годов строили свои тактические лозунги на подготовке снова и снова откладывавшегося -- уже совсем победоносного -- рабоче-крестьянского восстания. Создан был вооруженный коммунистический заговор, организованы были "боевые" ячейки, "народные четы", которые бродили по горам и частично мстили врагу. Пущены были в ход отдельные убийства и покушения. Все это напоминало безотрадную эпоху русских эсэров. Эта революционно-бланкистская тактика, не считающаяся с активностью самого пролетариата, хотя и действующая от его имени, нашла свой венец в диком и бессмысленном, в политическом отношении, покушении 16 апреля 1925 года в Софийском соборе "Святого Воскресенья". Это покушение не в меньшей мере, чем сентябрьская авантюра, явилось удобным и ожидаемым поводом для буржуазии, чтобы физически уничтожить рабочее движение в Болгарии. Наступили для болгарского пролетариата мрачные, долгие варфоломеевские ночи...

    После апрельского покушения ребяческая вооруженная конспирация не могла иметь абсолютно никакого кредита в глазах пролетариата, и она была вынуждена самоликвидироваться. Медленно восстанавливавшие свои силы после понесенных ударов и погромов рабочие массы (наиболее их преданные и смелые элементы, поскольку не легли в неведомые могилы, заполняли тюрьмы) начали снова искать путь для создания массового рабочего движения.

    1926 год показал небывалый под'ем пролетариата во имя создания единой массовой профессиональной организации, -- под'ем, который, однако, был задавлен карьеристским расчетом социалистических реакционеров типа Христиана Пастухова и бюрократическим расчетом димитровцев. Всем им в синдикальном движении важно было бы единство класса; им важно было иметь отдельную синдикальную рабочую форму, опекунами и полными распорядителями которой они бы являлись. От небывалого рабочего энтузиазма 1926 года к профессиональным организациям и профессиональному единству теперь не осталось ничего, кроме хорошего воспоминания. Социалистические синдикаты, по иронии названные "свободными", влачат совсем жалкое существование, только бы оправдать вознаграждение оторванным от производства рабочим карьеристам из разных Примирительных судов, Высших трудовых советов, обильно выплачиваемое из рабочего страхового фонда Международной конференции труда. С другой стороны, названные по иронии "независимыми" профессиональные союзы тоже влачат безрадостное существование, достаточное лишь для оправдания расходов на вечно несменяемых и вечно необходимых "доверенных", поставленных высшими чиновниками. И при таких тенденциях пролетариат в профессиональном отношении продолжает оставаться неорганизованным и полностью беспомощным перед неограниченной, ставшей поистине страшной эксплоатацией капитала...

    После вдохновенных беспринципным руководством выборных блоков "беспартийных" рабочих в 1926 году, названных для смеха "трудовыми блоками", в разнообразном составе: социалистами из Социалистической Федерации д-ра Джидрова, федерация, которая и теперь с самодовольством носит свое 9-июньское клеймо; с социалистами из социалистической партии Христиана Пастухова, чуть-чуть испещренный рабочими мелко-буржуазный и чиновничий кадр, всегда готовый, во имя "государственных" и "общих" интересов к услугам буржуазии, во внутренней и внешней ее политике; блок с "братствами" (дружбаши), самыми злокачественными об'единениями болгарских крестьян, превратившими крестьянские интересы в между-буржуазную разменную монету, и доведшими правительство Стамбулийского до антикоммунизма перед 9 июня и до катастрофического провала 9 июня; и даже до... политического союза с буржуазным радикалом Стоян-Костурковым, -- после всех этих оппортунистических экспериментов просвещенного коларовского руководства, с "беспартийными" рабочими, которые свидетельствуют об отсутствии какой бы то ни было марксистской ориентации, -- только в течение 1927 года была заложена основа рабочей партии, как легальной политической организации классового рабочего движения.

    Основание рабочей партии пробудило в рядах пролетариата огромные надежды. Ныне однако, от этой надежды не осталось почти ничего: рабочая партия ради продолжения ею "испытанной" до того "генеральной линии" в тактике рабочего движения от сентября до апреля, достигла степени почти абстрактного существования, хотя обще-освободительные идеи рабочего классового движения пользуются у нас в среде масс ничем не сокрушаемым ореолом и кредитом!

    В рабочей партии отсутствует внутренняя рабочая демократия, руководство в руках назначенного бюрократического центра, играет роль грамофонной пластинки; персональный состав этого "центра" не определяется свободной волей членов партии. Отсутствует самокритика, сведенная к смехотворному и чудовищному ее пониманию; каждая критика, понятая наверху, как несогласие с капризно, без участия самих членов партии, определяемой генеральной линией, неизбежно ведет к исключению упорствующего в своем понимании меньшинства, открыто критикующего внутренние опустошения, внесенные "генеральной линией". Выдвигание лозунгов, которые не оправдываются никаким расчетом условий и классовых отношений в стране. Отказ от великого лозунга единого фронта труда, имеющего целью собрать трудовые массы вокруг борьбы за непосредственные требования и задачи; призыв масс на публичные выступления с задачей любой ценой завоевать улицу, не принимая в расчет собственных сил и того факта, что отсутствует какая бы то ни было серьезная организация пролетариата, без наличия которой, хотя бы и при наличии глубокого ума у умных руководителей, нельзя сделать и наименьшего шага в жизни -- все эти условия превратили Р. П. в коррумпированную, карьеристскую агитаторскую группу под командой неизвестного диктаторского центра. Тактика движения приняла форму бланкистского авантюризма нового типа -- тот же путь, только, что без оружия, -- который прогнал из рядов Р. П. честных и самостоятельно мыслящих пролетариев также лишив ее доверия широких масс, классовый инстинкт которых им верно подсказал, что нельзя допускать делать из себя жертву авантюристической тактики, нужной лишь для создания необходимой атестации хорошо оплачиваемому аппарату, тактика которого связана с массами разве лишь дорогими и напрасными жертвами.

    Разумеется, авантюристическая тактика Р. П. которая до сего дня опустошает ряды всех секций Коммунистического Интернационала, не становится правильной и оправданной в Болгарии от того, что сама эта тактика есть только отражение тактики Коминтерна, который ныне, под руководством сталинцев, молотовцев и кагановцев и др. изменил традиции, созданной его основателями Лениным и Троцким...

    ...............

    Разобрав далее кратко различные группировки, вышедшие из прежней коммунистической партии, Воззвание продолжает:

    Особенно не можем мы рекомендовать вам систему публичных покаяний, напоминающих самые мрачные времена гонений официальной церкви всех народов против еретиков, -- системы, примером которой служит неуравновешенный Христо Каладжиев, который согрешив покаялся, потом еще согрешив, еще покаялся, чтобы снова грешить и снова каяться, пока не усыпил свою рабочую совесть и свой рабочий ум! Эта насажденная сталинской группой в России система покаяний осуждает на жалкое существование, в которое уже опустились зиновьевцы, радековцы, томцы, рыковцы, углановцы, смилговцы и пр. бесхарактерные и беспринципные деятели русской революции, не имевшие мужества защищать свои убеждения и поэтому вечно грешащие и вечно кающиеся, вместо того, чтоб энергично начать работать для ликвидации системы покаяний и установления необходимой в классовой партии пролетариата внутрипартийной демократии...

    Мы не говорим, разумеется, о моральной смелости коларов-димитровцев, которые при всех зигзагах судьбы и положения успевают своевременно приспособиться к силе: вчера с Зиновьевым и Троцким или Сталиным и Бухариным, а сегодня со Сталиным и Молотовым, оставаясь вечно непогрешимыми, тотчас переходя к тем, звезда которых в данное время находится на зените небесного свода! Не стоит, разумеется, останавливаться на моральной "смелости" и беспринципности маленьких последователей коларов-димитровцев в Болгарии -- этой филоксеры классового движения пролетариата у нас...

    Мы призываем всех сохранившихся и закаленных в борьбе товарищей, бывших коммунистов и всех марксистских рабочих, обдумать вышеизложенное здесь и поднятые в этом изложении вопросы не для основания некоторой новой политической группировки, конкурирующей с Рабочей Партией, а для создания идейной рабочей марксистской группы, имеющей целью идейное раз'яснение и организационное возрождение рабочего движения до уровня массового классового движения, освобожденного от сталин-молотовского руководства, а на болгарской почве -- от неисправимых авантюристов типа коларов-димитровцев...

    Мы, следовательно, призываем вас с этой целью, к идейной активности, к созданию идейного центра, к созданию марксистской печатной трибуны, в лице проектируемого пролетарского органа "Освобождение"...

    Мы вас призываем поддержать нас в борьбе за освобождение движения от его нынешних органических недугов, за полное его возрождение и выход из тупика, в котором оно уж столько лет безнаказанно задерживается сталинской беспринципной и мелкобуржуазной революционностью, чтобы одновременно с этим соединить все свои усилия вместе с об'единенной под руководством Троцкого и Раковского марксистской оппозиции, поставившей себе аналогичные задачи в международном масштабе.

    С товарищеским приветом.

    Рабочая Марксистская Группа "Освобождение".

    София, 10 октября 1930 г.

    --------------------------------------------------------------------------------

    *1 За недостатком места печатаем документ в извлечениях. -- Ред.

上一页 目录页 下一页
1930年（总第17-18期）


ПИСЬМО ИСПОЛНИТЕЛЬНОМУ БЮРО БЕЛЬГИЙСКОЙ ОППОЗИЦИИ

    Копия: Интернациональн. Секретар. в Париже,

    " Оппозиционной группе Шарлеруа.

    Уважаемые товарищи!

    Я не думаю, что после года идейной борьбы мы можем путем переписки прибавить что-либо существенное к тому, что уже сказано обоими сторонами в печати.

    Я ограничусь здесь только одним вопросом, касающимся перспективы одной или двух партий в Бельгии.

    Борьба за Коминтерн есть борьба за мировой пролетарский авангард, за наследие Октябрьской революции и за преемственность большевизма. Мы отнюдь не согласны думать, что революционное наследие прошлого сводится сейчас к "идеям" группы Урбанса или нескольких товарищей в Брюсселе. Революционное наследство огромно, надо его уметь реализовать.

    Общая наша линия не исключает, однако, того, что в той или другой стране оппозиция, по соотношению сил, может оказаться призванной играть роль самостоятельной политической партии. Такого рода исключительное положение в отдельной стране не меняло бы, однако, нашей основной линии на возрождение Коминтерна. Самостоятельная партия большевиков-ленинцев (оппозиции) в отдельной стране должна была бы действовать, как секция Коминтерна, и относиться к более слабой официальной партии, как к фракции, проводя по отношению к ней политику единого фронта, и тем самым возлагая на нее перед рабочими ответственность за наличие раскола.

    Как видите, эта позиция не имеет ничего общего с той, какую вы защищаете. Но как перспектива для Бельгии, допускавшаяся мною, в качестве гипотезы, возможность оказалась недействительной. Бельгийская оппозиция несомненно представляла серьезную силу два года тому назад. Но нынешнее брюссельское руководство обнаружило за этот период отсутствие принципиальной позиции, непростительные шатания в каждом вопросе и готовность поддерживать везде и всюду каждую группу, которая противопоставляет себя интернациональной оппозиции по самым основным вопросам. Прямо или замаскированно вы поддерживали против левой оппозиции Урбанса, Паза, Моната и др., несмотря на то, что эти группы имеют между собой мало общего, если не считать общей им всем враждебности к большевикам-ленинцам. Результаты такой политики налицо. В то время, как во всех без исключения странах оппозиция либо значительно продвинулась вперед во всех отношениях, либо, по крайней мере, идейно сплотила свои ряды, в Бельгии оппозиция становилась все слабее и слабее. Вы поймете, что у интернациональной оппозиции нет и не может быть основания возлагать ответственность за печальное положение дел в Бельгии на кого-либо, кроме как на Исполнительное Бюро в Брюсселе.

    В протоколах апрельской интернациональной конференции я читаю следующие слова тов. Эйно: "Я думаю, что, если товарищи из Шарлеруа будут упорствовать на своей непримиримой точке зрения, то окажется невозможным продолжать совместную работу, ибо в основе общей работы должен быть минимум доверия". Эти слова интернациональная оппозиция должна ныне применить к брюссельскому Исполнительному Бюро.

    Интернациональный секретариат не есть почтовый ящик. Это орган, связывающий фракцию единомышленников в международном масштабе. Вы знаете, что в прошлом году я настаивал перед товарищами из Шарлеруа на продолжении сотрудничества с нами. Вместе с французскими товарищами я надеялся на то, что у нас произойдет сближение на основе опыта совместной работы. Эта надежда не подтвердилась. Остается сказать то, что есть, именно, что мы не принадлежим к одной и той же фракции и сделать из этого все необходимые выводы.

    Я присоединяюсь таким образом к тому заключению, которое до меня сделали товарищи из Шарлеруа, редакция "Веритэ" и товарищ Обэн в своей критике вашей декларации.

    С коммунистическим приветом.

    Л. Троцкий.

    13 октября 1930 г.

上一页 目录页 下一页
1930年（总第17-18期）


ТРОЦКИЙ И ИТАЛЬЯНСКИЕ РАБОЧИЕ*1

    Можно утверждать, что отныне очень мало товарищей не признает, что оппозиция правильно рассматривала "итальянские вопросы". Но товарищи, готовые признать правильность нашей точки зрения, останавливаются, однако, еще на пол-пути, упрекая нас в нашем "повороте" к Троцкому. Бесполезно скрывать, что наш переход к международной левой оппозиции показался многим товарищам очень резким. Но он не был ни резким ни преждевременным.

    Тот факт, что наша оппозиция появилась в 1930 году, после семи лет ошибок руководства Интернационала, ошибок, которые мы "покрывали" и поддерживали... доказывает, что вне открытой, упорной, последовательной оппозиции спасение и радикальное выпрямление наших партий невозможно; что покоряться ложной политике бюрократов, узурпировавших имя Интернационала и эксплоатирующих в своих интересах огромный престиж, созданный ему в периоде Ленина-Троцкого, не значит служить интересам революции. Мы пришли к Троцкому потому, что Троцкий всегда оказывался верным продолжателем Ленина в восстановлении революционного марксизма.

    Но как оценивался "вопрос о Троцком" внутри нашей партии и среди рабочих в Италии до того, как наша оппозиция об'явилась? Вопрос интересен. Мы не можем сказать как товарищ Граши, Скочимарро, Террачини судили бы о фактах, происшедших в Интернационале за эти последние годы, еслиб они не находились с ноября 1926 года в тюрьме. Мы знаем, однако, что, пока эти товарищи оставались во главе партии, они, если и не высказывались открыто за Троцкого, то открыто противились методам, которые начали уже входить в честь внутри Интернационала в борьбе против левой оппозиции, представленной Троцким. Действительно это рукою Грамши было написано в 1926 году письмо Итальянского Центрального Комитета русскому ЦК, против исключения Троцкого (и других оппозиционеров) из руководящих органов русской большевистской партии. Но это письмо, которое можно еще найти в архивах итальянской партии, было похищено и спрятано Эрколи, тогдашним представителем итальянской партии в Москве, быстро преобразившимся в презренного бухаринского царедворца. Вот как фабриковалось "единодушие" партий перед подготовкой исключения Троцкого из центральных органов русской партии!

    1927 год дает итальянской партии новый повод высказаться по "вопросу о Троцком". На 7-ом пленуме стоял вопрос об исключении Троцкого из международных руководящих органов. Итальянская делегация высказалась против исключения. Но Эрколи, человеку, готовому на все услуги, несмотря на противоположное постановление итальянской делегации, было поручено доложить с трибуны Коминтерна о необходимых мерах против Троцкого. И все же, как это случается со всеми лакеями, Эрколи, многократно говоря об успехах Сталина, находил в себе нахальство восклицать, всегда с видом человека, озабоченного судьбами революции: "Да, Сталин одерживает победу, но он одерживает ее методами, отличными от ленинских". Эрколи, конечно, вполне компетентен для такого утверждения, ибо он сам оказался хорошим орудием сталинских методов.

    Но одинок ли среди членов нынешнего большинства Эрколи для самооправдания, заявляющий, что успехам своим Сталин обязан "отличному" от ленинского метода?

    Нет. Среди членов нынешнего большинства, когда были опубликованы статьи Троцкого в буржуазной печати, Боттэ, Мариос (оба члена ЦК) были в числе тех, которые с наибольшей силой противодействовали клевете Коминтерна об этих статьях. И Боттэ был прав, хотя мотивы, которые он приводил в защиту Троцкого не были мотивами марксистского революционера, но мелкого буржуа, обиженного "грубыми методами" Сталина в борьбе против оппозиции. Однако, Боттэ не был за это исключен из партии, как это случилось затем с Бордигой, исключенным "за троцкизм", на основе донесения человека, которого все от Галло до Гарланди всегда считали сумасбродом и фантазером.

    Но вот совсем свежий факт. Когда было напечатано заявление Раковского, несколько членов итальянского Политбюро об'явило себя на сто процентов солидарными с этим заявлением. Так как они ограничились выражением своего согласия с Заявлением Раковского, по обычаю всех бюрократов, тайно, за кулисами, а не перед массами, -- то они, естественно, не были исключены из партии. Мы хотели бы, чтоб, например, Сильвия и некоторые другие товарищи сказали бы нам, согласны ли они еще и сегодня "на сто процентов" с заявлением Раковского, и что они думают о ссылке Раковского, которая последовала за его заявлением?

    А как обстоит дело с итальянскими рабочими? Как они оценивают вопрос о Троцком? Когда мы говорим об итальянских рабочих, никогда нельзя забывать о тех условиях, в которых они вынуждены жить при фашизме. Вот, что член нынешнего Политбюро Санто, до того, как он стал развращенным слугой Эрколи, рассказывал на второй конференции партии, требуя информации по вопросу о Троцком и упрекая центр в том, что он все делает без базы: "Надо было видеть -- утверждал он -- как новость об исключении Троцкого взволновала массы". Да, итальянские рабочие не больше, чем рабочие других стран, верят болтовне сталинских бюрократов. Итальянские рабочие массы, как и рабочие всего мира, были очень взволнованы сообщением об исключении Троцкого. Все рабочие имеют лишь одно желание, одно чаяние: увидеть Троцкого восстановленным в партии и в Интернационале. Для них Троцкий остается вождем, который вместе с Лениным руководил победоносными судьбами Октябрьской революции. Но недостаточно "надеяться" и ждать восстановления Троцкого в Интернационале. Нужно бороться вместе с Троцким против прошлых и новых ошибок, которые раскалывают партию и рабочий класс.

    Фероччи ("Вэрите", 22 августа).

    --------------------------------------------------------------------------------

    *1 Статья печатается в несколько сокращенном виде. -- Ред.

上一页 目录页 下一页
1930年（总第17-18期）


ХРОНИКА МЕЖДУНАРОДНОЙ ЛЕВОЙ

    --------------------------------------------------------------------------------

    ГРЕЦИЯ.

    Несколько недель тому назад состоялась греческая национальная конференция левой оппозиции. Конференция окончательно оформила присоединение греческой оппозиции к международной левой, приняв название "большевики-ленинцы". Новое имя организация встретила с под'емом. Конференция постановила издавать еженедельный политический орган "Классовая Борьба" и теоретический ежемесячник "Факел"; ныне уже вышло два номера еженедельника, причем первый номер разошелся в количестве от 7.500 до 8.000 экземпляров. Газета поставила себе задачей: за Советскую Россию, за коммунизм на основе первых четырех конгрессов Коминтерна и платформы левой оппозиции; за общие и частичные требования класса; против правительства "демократической диктатуры" Венизелоса и др.

    В заключение конференция послала русской левой следующее приветствие:

    "Заканчивая свои работы, конференция горячо приветствует ссыльных и заключенных, во главе с Троцким, русских оппозиционеров, -- жертв диких репрессий сталинского аппарата".

    Греческая оппозиция проделала своеобразный путь развития. Она происходит от группы "Коммунизмус", образовавшейся в 1919 году и боровшейся за присоединение рабоче-социалистической партии (возникшей только после войны) к Коминтерну. В 1922 году группа была исключена из компартии, в результате возникших в партии разногласий по внутренним вопросам, режиму и т. д. Она создала теоретический орган "Архив Марксизма" (откуда и происходит старое название группы), вокруг которого шло об'единение и формирование пролетарских кадров. На протяжении следующих лет группа разделяла взгляды русской оппозиции по основным вопросам международной политики коммунизма: Англо-Русский Комитет, китайская революция, теория социализма в отдельной стране и пр.

    Репрессии правительства и почти нелегальные условия вынудили создать свою прочную конспиративную организацию, и даже свою "самооборону". Последнее не только в целях защиты от полиции, но и от... греческих сталинцев, которые широко применяют методы физической расправы. Все это сопровождается, разумеется, гнусной клеветой, так, например, с одобрения Инпрекора, левых оппозиционеров-пролетариев называют "фашистами" или "полицейскими". Эти методы "полемики" и борьбы давно получили право гражданства в сталинском Коминтерне. В Москве Сталин расстреливает Блюмкина, в Германии Тельманы призывают к избиениям оппозиционеров, в Греции эти избиения стали обычным явлением и завершились убийством 2-х наших лучших товарищей-рабочих. Греческие товарищи повели энергичную борьбу с этими методами, которые могут привести лишь к полному внутреннему разложению пролетарского авангарда.

    Организация греческих большевиков-ленинцев по характеру своей работы является в значительной мере самостоятельной партией, что вытекает из крайней слабости официальной партии. Это же обстоятельство ставит перед греческими товарищами отличные от других секций задачи.*1 Состав организации чисто-пролетарский. Основой ее служат низовые ячейки; для принятия в члены требуется предварительно пройти серьезный кандидатский стаж. Организация насчитывает около 1.500 человек и влияние ее распространяется по профессиональной линии на 20.000 организованных рабочих. В ряде профессиональных союзов (бетон, табак, кожевники, металлургия, булочники и др.) греческая левая имеет серьезные позиции, авторитет, синдикальный орган с семью тысячами читателей и др.

    Политическая массовая активность левой оппозиции проявилась недавно в организации демонстраций безработных в Афинах и Салониках, демонстраций, вызвавших бешенную злобу всей буржуазной печати.

    О решающем перевесе сил греческой левой над официальной партией можно судить по следующему факту. 7-го ноября в Салониках официальная партия организовала публичное собрание, на котором присутствовало около 200 человек. 9-го ноября салоникская секция левой оппозиции организовала свое широкое публичное собрание. Театр был полон рабочими; на собрании присутствовало около 1.700 человек.

    В Салониках скоро предстоят муниципальные выборы, на которых левой оппозицией выдвинут свой кандидат, кожевный рабочий, бывший член официальной партии.

    В середине октября Пирей посетила советская эскадра. Греческие оппозиционеры встретили ее на шлюпках, с пением Интернационала. Для моряков была выпущена специальная листовка на русском языке. В этой листовке характеризовалось положение партии и рабочего класса в Греции, давалась оценка опасностей в СССР; листовка протестовала, в частности, против ссылки русских большевиков-ленинцев; она рассказала о судьбе тов. Раковского и о том, как он был заменен бывшим сталинским холуем, ныне гнусным предателем Беседовским.

    Листовка была распространена среди матросов, ее брали и читали очень охотно, несмотря на категорическое запрещение начальства. Несколько греческих оппозиционеров были в дни прихода советской эскадры арестованы полицией "за демонстрацию в пользу Советов", по определению, -- вполне, разумеется, правильному, -- греческой буржуазной газеты "Химериссос Тупос" (от 14 октября).

    Кроме организации большевиков-ленинцев, в Греции существует небольшая оппозиционная группа, так же солидаризирующаяся с международной левой оппозицией. Эта группа об'единена вокруг журнала "Спартакос". Группа исключена была из партии в 1927 году. Подготовляется слияние группы Спартакос с большевиками-ленинцами (бывш. архиво-марксистами).

    БОЛГАРИЯ.

    В начале октября в Софии образовалась Рабочая Марксистская Группа "Освобождение". Группа является болгарской секцией международной левой. Она выпустила обширный манифест (см. стр. 57) и предполагает в ближайшем будущем начать выпускать еженедельную газету "Освобождение". На базе этого манифеста и идей левой оппозиции (болгарские товарищи надеются перевести ряд работ международной левой на болгарский язык) группа "Освобождение" развивает свою работу.

    Резолюция учредительного собрания группы "Освобождение" заканчивается словами: "горячо приветствовать руководимых нашими учителями Троцким и Раковским мужественных товарищей русской оппозиции большевиков-ленинцев, упорно борющихся против сталинских преступлений и за возрождение международного революционного движения".

    ГЕРМАНИЯ.

    В период предвыборной борьбы в рейхстаг целый ряд низовых партийных ячеек обращались к левой оппозиции с просьбой о помощи в этой борьбе. Левая оппозиция, разумеется, эту помощь давала. Но аппаратчики действовали иначе. В Лейпциге на доме, где живет левый оппозиционер Бюхнер им был повешен плакат официальной партии "Голосуйте за коммунистическую партию". Рядом с этим плакатом немецкие оппозиционеры вывесили свой плакат "За Коминтерн Ленина и Троцкого". Аппаратчики решили во что бы то нистало сорвать плакат оппозиции. С этой целью они совершили налет на квартиру тов. Бюхнера, разбили мебель, поломали окна и сорвали плакат. Во время побоища соседи тов. Бюхнера по квартире хотели бежать в полицию, от чего тов. Бюхнер, разумеется, отказался. Но совершенно несомненно, что при подобных способах -- дракой и избиениями -- решать внутренние разногласия немецкие сталинцы сделают полицию не только свидетелем, но и судьей между собою и левой оппозицией, и ответственность за это падет на них целиком.

    В одном из районов Лейпцига местный аппарат пригласил группу рабочих-оппозиционеров (60-70 человек) принять участие в агитационной поездке на грузовике. Наши товарищи согласились. Оказалось, что целью этого приглашения было провокационно завести на грузовике рабочих-оппозиционеров в "уединенное" место, где была устроена засада, и там учинить избиение. Только сознательность коммунистов-пролетариев, членов партии, помешала выполнению этого плана: они решительно отказались принимать участие в избиении своих товарищей. И хулиганская политика Тельманов скандально провалилась.

    ЮЖНАЯ АМЕРИКА.

    В Аргентине и Бразилии уже давно существуют оппозиционные группы. Аргентинская издает на испанском языке газету "Вердад", бразильская -- нелегальный журнал на португальском языке "Классовая Борьба". Недавно оппозиционная нелегальная группа образовалась в Мексике. Вышел первый номер нелегального органа группы "Кларидад". Журнал издается в Нью-Йорке и оттуда нелегально доставляется в Мексику. Официальная партия по сообщениям мексиканских товарищей находится в состоянии полной дезорганизации и прекратила даже издание своего печатного органа.

    В Уругвае создается оппозиционная группа, находящаяся в связи с мексиканскими товарищами.

    --------------------------------------------------------------------------------

    Вышел Интернациональный Бюллетень N 2. Большинство статей напечатано по немецки, часть по французски. Номер содержит информационные статьи об оппозициях в СССР, Болгарии, Греции, Венгрии, Чехословакии, Китая и Бельгии; резолюции отдельных секций и пр.

    --------------------------------------------------------------------------------

    Печатаемая в нынешнем N Бюллетеня работа Л. Д. Троцкого "Поворот Коминтерна и положение в Германии" вышла по немецки в издании немецкой левой, по английски в издании "Милитанта" (органа американской оппозиционной Лиги), а также напечатана в органе французской Лиги "Веритэ".

    --------------------------------------------------------------------------------

    На китайском языке, китайской левой оппозицией изданы следующие работы тов. Троцкого: "Критика программы Коминтерна", "Защита Советской республики и оппозиция", Сборник работ тов. Троцкого о китайской революции в двух томах и др.

    --------------------------------------------------------------------------------

    *1 Не имея возможности останавливаться здесь на этом вопросе подробнее, надеемся в следующем номере посвятить ему специальную статью. -- Ред.

上一页 目录页 下一页
1930年（总第17-18期）


МЕЛОЧИ "БЫТА"

    О "ДВУРУШНИЧЕСТВЕ"

    Ярославские всех мастей и оттенков усиленно орудуют сейчас на поприще разоблачений и борьбы с -- ими же созданными -- "двурушничеством". Ярославский же, состоит в редакторах "Большевика", теоретического органа ЦК ВКП(б). В N 9 "Большевика" в числе рекомендуемых книг об Индии на первом месте помещен труд тов. Ф. Дингельштедта "Аграрный вопрос в Индии". Это не мешает автору книги уже в течении трех почти лет находиться в сталинской ссылке.

    Так, одной рукой Ярославский рекомендует книгу тов. Дингельштедта, другой же рукой самого Дингельштедта арестовывает в ссылке и отправляет в изолятор. Да, ведь это же двурушничество? Нисколько! Это только маленький отрезок сталинской "генеральной линии".

    --------------------------------------------------------------------------------

    Много воды утекло за тринадцать лет. Историю Октября одни позабыли, другие никогда не знали, третьи исказили, с тем чтоб первым помочь забыть, а вторым помочь не знать. Делалось это, конечно, в целях борьбы с "троцкизмом". И попутно от истории Октября не оставили и камня на камне. Перед нами почтовая открытка, издания Музея Революции. На открытке на восьми языках надпись "У Смольного в Октябрьскую ночь 1917 г.". Изображен на ней красногвардеец с винтовкой и пулеметом, а рядом с ним на стене красуется приказ... РЕВВОЕНСОВЕТА. "РЕВВОЕНСОВЕТ" выведено большими буквами, чтоб ни у кого сомнений не было! Беда только в том, что в "Октябрьскую ночь 1917 г." РЕВВОЕНСОВЕТА еще не существовало, а учрежден он был почти годом позже, именно 2 сентября 1918 г. На открытке, конечно, Главлит N А-46963. Все в порядке!

上一页 目录页 下一页
1930年（总第17-18期）


ПОЧТОВЫЙ ЯЩИК

    Т. -- зов. Письмо ваше от 19 октября получено. Очень удивлены, что не имеем продолжения и что вы не сообщаете адрес для сношений. Осторожность безусловно необходима, но она не должна парализовать активность.

    -- апп. Знаем всех трех и отдаем себе отчет в "сложности" маневра. Просчитаются.

    Д. Сия газетка, меняющая каждый раз имя, но неизменно под вывеской оппозиции, очень дурно пахнет.

    Анархисту, приславшему статью. Не считаем возможным отводить страницы нашего издания для печатания анархистских статей и полемики с нами.

    Т. Тен -- Вы спрашиваете, как быть в случае и пр. "Нужно иметь установку". Совершенно правильно. Вопрос, поднятый вами очень важен и может получить крупное значение. Но для этого нужно списаться.

    аз. Не верьте.

    Друзьям. Вы запрашиваете о процессе Сталина-Шумана против Троцкого (и против памяти Ленина). Блок (Сталин-Шуман), потеряв процесс вторично, перенес дело в высшую инстанцию. Разбирательство -- в декабре. Расходы оплачиваются из средств советского государственного бюджета.

    W.L-y. Ваше большое письмо от 9 октября получено. Спасибо. Ответ послан по указанному вами адресу.

    --------------------------------------------------------------------------------

    Получено:

    От греческих товарищей, собравших на митинге Орг. Большевиков-Ленинцев (Архивы-Марксизма), в пользу ссыльных и арестованных -- 500 франков.

    От С. К. Л. -- 25 франков.

    Из Америки:

    От М. Левита -- 5 долларов.

    От Сильвин Блеекер -- 5 долларов.

    От Нат. Берман -- 5 долларов.

    От Поль Швальба -- 1 доллар.

    ПРЕДСТАВИТЕЛИ

    "БЮЛЛЕТЕНЯ ОППОЗИЦИИ"

    BERLIN:

    Grylewicz, 23 Brusendorferstrasse.

    Berlin -- Neukoln. Tel. Fo Hermannplatz

    0388 Postscheck 17.136.

    --------------------------------------------------------------------------------

    NEW -- YORK:

    "The Militant", 25 Third Avenue,

    New-York. U.S.A.

    --------------------------------------------------------------------------------

    БЮЛЛЕТЕНЬ ПРОДАЕТСЯ:

    WIEN:

    Perski, Mechitaristengasse, 4.

    --------------------------------------------------------------------------------

    LONDON:

    Librairie Vachon, 15, Little Newport

    street W. C. 2.

    --------------------------------------------------------------------------------

    BRUXELLES:

    Kiosque gare du Nord.

    --------------------------------------------------------------------------------

    OSLO (Norvege):

    Narvesens Kioskkompani stor --

    Ting's gatten (Vedhosjen).

    --------------------------------------------------------------------------------

    CONSTANTINOPLE:

    Pakhalov, 388 Grande rue de Pera

    -- Istanbul -- Turquie.

上一页 目录页
1930年（总第17-18期）