1929年

1929年（总第1－7期）

1～2
3～4
5
6
7

1929年（总第1～7期）


1929年（总第1和2期）

БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 1-2
ОТ ИЗДАТЕЛЬСТВА
В ЧЕМ НЕПОСРЕДСТВЕННАЯ ЦЕЛЬ ВЫСЫЛКИ ТРОЦКОГО?
КАК ПОЛИТБЮРО РАЗРЕШИЛО ВОПРОС О ВЫСЫЛКЕ Т. ТРОЦКОГО В ТУРЦИЮ
ПИСЬМО РАБОЧИМ СССР
ДЕМОКРАТИЧЕСКИЙ УРОК, КОТОРОГО Я НЕ ПОЛУЧИЛ
БОЛЬШЕВИКАМ-ОППОЗИЦИОНЕРАМ НУЖНА ПОМОЩЬ
ИЗ ПИСЬМА Л. Д. ТРОЦКОГО К РУССКОМУ ТОВАРИЩУ
РАДЕК И ОППОЗИЦИЯ
ПО ПОВОДУ ТЕЗИСОВ Т. РАДЕКА
ВЫДЕРЖКА, ВЫДЕРЖКА, ВЫДЕРЖКА!
ВНУТРИ ПРАВО-ЦЕНТРИСТСКОГО БЛОКА
БОРЬБА ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) И РЕПРЕССИИ
НА ПОМОЩЬ БОЛЬШЕВИКАМ-ЛЕНИНЦАМ
ЗАДАЧИ ОППОЗИЦИИ
О ГРУППИРОВКАХ В КОММУНИСТИЧЕСКОЙ ОППОЗИЦИИ
ПИСЬМО Л. Д. ТРОЦКОГО Т. СУВАРИНУ
ЕЩЕ РАЗ О БРАНДЛЕРЕ-ТАЛЬГЕЙМЕРЕ
АМЕРИКАНСКИМ БОЛЬШЕВИКАМ-ЛЕНИНЦАМ (ОППОЗИЦИИ)
ОТВЕТЫ НА ВОПРОСЫ КОРРЕСПОНДЕНТА ЯПОНСКОЙ ГАЗЕТЫ "ОСАКА МАЙНИЧИ"
ОТ РЕДАКЦИИ
ЧТО ГОТОВИТ ДЕНЬ. 1-ГО АВГУСТА?
ДИПЛОМАТИЯ ИЛИ РЕВОЛЮЦИОННАЯ ПОЛИТИКА?
В ЦЕНТРАЛЬНЫЙ КОМИТЕТ КОММУНИСТИЧЕСКОЙ ПАРТИИ АВСТРИИ

1929年（总第1和2期）


1929年（总第3和4期）

Septembre -- 1929 -- Сентябрь. Пролетарии всех стран, соединяйтесь!
ОТ ИЗДАТЕЛЬСТВА
СОВЕТСКО-КИТАЙСКИЙ КОНФЛИКТ И ЗАДАЧИ ОППОЗИЦИИ
ЖАЛКИЙ ДОКУМЕНТ
К ПСИХОЛОГИИ КАПИТУЛЯНСТВА
РАДЕК И БУРЖУАЗНАЯ ПЕЧАТЬ
ОЦЕНКА ПОЛОЖЕНИЯ
БОЛЬШЕВИКИ В ССЫЛКЕ
ЧЕТЫРЕ ПИСЬМА ИЗ ССЫЛКИ

1929年（总第3和4期）


1929年（总第5期）

СПЕЦИАЛЬНЫЙ НОМЕР. Цена 3 франка
ЗАЩИТА СОВЕТСКОЙ РЕСПУБЛИКИ И ОППОЗИЦИЯ
ИСПРАВЛЕНИЕ.

1929年（总第5期）


1929年（总第6期）

Octobre -- 1929 -- Октябрь. Пролетарии всех стран, соединяйтесь!
ЧТО ДАЛЬШЕ?
В ЦК И ЦКК
ОТКРЫТОЕ ПИСЬМО БОЛЬШЕВИКАМ-ЛЕНИНЦАМ (ОППОЗИЦИОНЕРАМ), ПОДПИСАВШИМ ЗАЯВЛЕНИЕ В ЦК И ЦКК ТОВ. В. КАССИОРА, М. ОКУДЖАВА И Х. РАКОВСКОГО.
ЦЕЛЬ ЗАЯВЛЕНИЯ ОППОЗИЦИИ.
РАЗОРУЖЕНИЕ И СОЕДИНЕННЫЕ ШТАТЫ ЕВРОПЫ
ПИСЬМО Х. Г. РАКОВСКОГО О ПРИЧИНАХ ПЕРЕРОЖДЕНИЯ ПАРТИИ И ГОСУДАРСТВЕННОГО АППАРАТА.
ОТПОВЕДЬ КАПИТУЛЯНТУ.
"БОЛЬШЕВИКИ ОТМЕНЯЮТ ВОСКРЕСЕНЬЕ"
ПИСЬМА ИЗ С.С.С.Р.
КИТАЙСКО-СОВЕТСКИЙ КОНФЛИКТ И ПОЗИЦИЯ БЕЛЬГИЙСКИХ ЛЕВЫХ КОММУНИСТОВ.
ПИСЬМО ИТАЛЬЯНСКИМ ЛЕВЫМ КОММУНИСТАМ
РАЗНОЕ

1929年（总第6期）


1929年（总第7期）

Novembre-Decembre -- 1929 -- Ноябрь-Декабрь. Пролетарии всех стран, соединяйтесь!
К 12-Й ГОДОВЩИНЕ ОКТЯБРЯ
Х. Г. РАКОВСКИЙ О КАПИТУЛЯЦИИ И КАПИТУЛЯНТАХ
ПОЛИТИКА РУКОВОДСТВА И ПАРТИЙНЫЙ РЕЖИМ
О СОЦИАЛИЗМЕ В ОТДЕЛЬНОЙ СТРАНЕ И ОБ ИДЕЙНОЙ ПРОСТРАЦИИ
К ИСТОРИИ КАПИТУЛЯНТСКИХ ЗАЯВЛЕНИЙ
ПИСЬМА ИЗ С.С.С.Р.
КОММУНИЗМ И СИНДИКАЛИЗМ
ПРИНЦИПИАЛЬНЫЕ ОШИБКИ СИНДИКАЛИЗМА
АВСТРИЙСКИЙ КРИЗИС И КОММУНИЗМ
ЧТО ПРОИСХОДИТ В КИТАЕ?
КИТАЙСКИЕ КОММУНИСТЫ О КИТАЙСКО-СОВЕТСКОМ КОНФЛИКТЕ
ИЗ АРХИВА ОППОЗИЦИИ
ОТКРЫТОЕ ПИСЬМО КОММУНИСТИЧЕСКОЙ ОППОЗИЦИИ АВСТРИИ К ЧЛЕНАМ А.К.П.
ПИСЬМО В РЕДАКЦИЮ
ПИСЬМО В РЕДАКЦИЮ
МЫ ТРЕБУЕМ СОДЕЙСТВИЯ

1929年（总第7期）


БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 1-2

    Писать по адресу: Adresser la correspondanse a: Meicheler, 6, Rue de Milan, Paris

    СОДЕРЖАНИЕ:

    ОТ ИЗДАТЕЛЬСТВА.

    I. БОРЬБА БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ (Оппозиции) В С.С.С.Р.

    Вокруг высылки т. Троцкого.

    В чем непосредственная цель высылки т. Троцкого? Х.

    Как Политбюро разрешило вопрос о высылке т. Троцкого в Турцию (Сообщение из Москвы).

    Письмо Л. Д. Троцкого рабочим С.С.С.Р.

    Демократический урок, которого я не получил (История одной визы) Л. Троцкий.

    Большевикам-оппозиционерам нужна помощь Л. Троцкий.

    Против капитулянства.

    Из письма Л. Д. Троцкого к русскому товарищу.

    Радек и оппозиция. Л. Троцкий.

    По поводу тезисов т. Радека. Л. Т.

    Выдержка, выдержка, выдержка! Л. Троцкий.

    Письма из С.С.С.Р.

    Внутри право-центристского блока. Г. Г.

    Борьба оппозиции (большевиков-ленинцев) и репрессии.

    На помощь большевикам-ленинцам. Из письма ссыльного товарища. Н.

    II. ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ЛЕВОЙ ОППОЗИЦИИ.

    Против правой оппозиции.

    Задачи оппозиции. (Письмо из Москвы). Г. Гуров.

    О группировках в коммунистической оппозиции. Л. Троцкий.

    Письмо Л. Д. Троцкого т. Суварину.

    Еще раз о Брандлере -- Тальгеймере. Л. Троцкий.

    Задачи и положение иностранных оппозиций.

    Американским большевикам-ленинцам (оппозиции). Л. Троцкий.

    Письмо Л. Д. Троцкого корреспонд. японской газеты "Осака Мэйничи".

    Политическая обстановка в Китае и задачи большевиков-ленинцев (оппозиции).

    Что готовит день 1-го августа? Редакция журнала "Оппозиция".

    Дипломатия или революционная политика. Л. Троцкий.

    В центральный комитет коммунистической партии Австро-Венгрии. Я. Греф.

目录页 下一页
1929年（总第1和2期）


ОТ ИЗДАТЕЛЬСТВА

    Октябрьская революция проходит через глубокий кризис. Высшим выражением его является бешеная борьба сталинской бюрократии против пролетарского крыла партии, или так называемой оппозиции. Эта последняя в несравнимых ни с чем по трудности условиях, ведет непримиримую борьбу за марксизм, за Октябрь, за международную революцию. Отдельные элементы с почтенными именами колеблются или отходят. Грандиозные эпохи, как наша, быстро пожирают или опустошают людей. Но оне же ускоряют воспитание нового поколения и дают ему необходимый закал. Партийная молодежь, вступившая в ряды большевизма накануне Октября или в годы гражданской войны, уже выдвинула из своей среды целый слой выдающихся по энергии, преданности и ясности мысли представителей оппозиции. Беспощадные преследования производят в среде этой молодежи необходимый отбор.

    Борьба большевиков-ленинцев (оппозиции) уже имеет свою большую историю, и свою немалую литературу. Собрать эту литературу и издать по крайней мере наиболее важные ее документы, является совершенно неотложной задачей, которую мы надеемся постепенно разрешить в ряде книг, сборников, и других изданий.

    Не менее важно, однако, обслуживать сегодняшний день оппозиционной борьбы, при помощи правильно поставленной информации. На страницах этих бюллетеней мы будем публиковать текущие документы оппозиционной борьбы, как и вообще информацию о жизни ВКП и советской республики.

    Оппозиция представляет собой международную фракцию и только как таковая, имеет право на существование. Вот почему мы будем на этих страницах давать документы, относящиеся к борьбе большевиков-ленинцев не только в советской республике, но и во всем мире.

    Настоящее издание находится в тесной связи с соответственными изданиями большевистской оппозиции во всех странах.

    Непосредственная цель этого издания состоит в том, чтоб обслуживать практическую борьбу в советской республике за дело Маркса и Ленина.

上一页 目录页 下一页
1929年（总第1和2期）


В ЧЕМ НЕПОСРЕДСТВЕННАЯ ЦЕЛЬ ВЫСЫЛКИ ТРОЦКОГО?

    Постановление Особого Совещания при ГПУ о высылке Троцкого из пределов СССР обвиняет его в организации "контр-революционной" партии, деятельность которой "за последнее время" направлена "к подготовке вооруженной борьбы против советской власти". Слова "за последнее время" должны свидетельствовать о какой то радикальной перемене, происшедшей будто бы в политике оппозиции, и тем самым послужить оправданием более радикальной политики репрессий против оппозиции.

    Сталин давно уже стремился привлечь к делу "вооруженное восстание". Принципиальная установка оппозиции на радикальную реформу партии и революции создавала для политики Сталина серьезные затруднения. Борясь против сталинского режима, оппозиция не раз предсказывала, что бюрократическое узурпаторство чем дальше, тем больше будет вынуждено, в целях самооправдания, ссылаться на опасность вооруженной борьбы со стороны оппозиции.

    Ярче и циничнее всего раскрыл эту перспективу сам Сталин на августовском пленуме ЦК 1927 года, когда он сказал по адресу оппозиции: "разве вы не понимаете, что эти кадры можно снять только гражданской войной?". Этим самым аппарат ("кадры") открыто ставился над партией, и всякая борьба за изменение политики или состава аппарата заранее отождествлялась с гражданской войной. К этому и сводится по существу политическая позиция Сталина, которую ГПУ переводит на язык репрессий.

    Высылка Троцкого и возможная высылка ряда наиболее известных оппозиционеров имеет своей непосредственной целью не только политически изолировать руководство от массы рабочих-оппозиционеров, но и подготовить условия для новых более свирепых репрессий против растущей оппозиционной массы. На XV с'езде (январь 1928 г.) сталинцы провозгласили полную "ликвидацию" оппозиции, как совершившийся факт, и обещали столь же полную "монолитность" партии. Между тем за истекший год оппозиция серьезно возросла и стала важным политическим фактором в жизни рабочих масс.

    В течении 1928 г. сталинцам приходилось неизменно усиливать меры репрессии, которые каждый день обнаруживали, однако, свою несостоятельность в борьбе с правильной политической линией. Голое провозглашение оппозиции "контр-революционной партией" недостаточно: никто не берет этого всерьез. Чем больше оппозиционеров исключают и ссылают, тем больше их становится внутри партии. На ноябрьском пленуме ЦКВКП (1928 г.) это признал и Сталин. Ему остается одно: попытаться провести между официальной партией и оппозицией кровавую черту. Ему необходимо до зарезу связать оппозицию с покушениями, подготовкой вооруженного восстания и пр. Но как раз на этом пути стоит руководящая верхушка оппозиции. Как показал позорный опыт с "врангелевским офицером", которого Сталин попытался подкинуть оппозиции осенью 1927 года, достаточно оказалось громкого заявления руководителей оппозиции, чтоб сталинский подлог упал на голову своему автору.

    А, главное, физическая расправа над старыми революционерами, известными всему миру, представляла бы политические трудности сама по себе.

    Отсюда план Сталина: выдвинуть обвинение в "подготовке вооруженной борьбы", как предпосылку новой полосы репрессий; поторопиться выслать под этим предлогом головку оппозиции заграницу и развязать себе тем самым руки для палаческой работы по отношению к молодым и рядовым оппозиционерам, имена которых еще неизвестны массам, особенно заграницей. Такого рода дела -- только такого рода -- Сталин продумывает до конца.

    Вот почему после высылки вождей оппозиции надо с уверенностью ждать попыток сталинской клики так или иначе втянуть ту или другую якобы оппозиционную группу в авантюру, а в случае неудачи -- сфабриковать и подкинуть оппозиции "покушение" или "военный заговор". За последнии недели уже была сделана одна такая попытка, построенная по всем правилам бонапартистской провокации. Когда обстоятельства позволят, мы опубликуем эту закончившуюся провалом попытку провокации во всей подробности. Пока же достаточно сказать, что она ни в каком случае не является последней. За ней последуют другие. В этой области Сталин доводит свои планы до конца. Да ничего иного ему и не остается.

    Таково положение в данный момент. Бессильная политика лавирования и вилянья, возросшие хозяйственные трудности, рост недоверия партии к руководству привели Сталина к необходимости оглушить партию инсценировкой крупного масштаба. Нужен удар, нужно потрясение, нужна катастрофа.

    Сказать это вслух значит уже до некоторой степени помешать выполнению сталинских замыслов. Защита оппозиции ВКП от сталинских подлогов и "амальгам" есть защита октябрьской революции и Коминтерна от тлетворных методов сталинизма. Такова сейчас первейшая обязанность каждого подлинного коммуниста-революционера.

    Надо перерезать дорогу бонапартистскому узурпаторству. Надо разоблачить его методы, надо предупредить его завтрашние шаги. Надо развернуть разоблачительную кампанию пред лицом международных рабочих масс. Борьба за оппозицию сливается здесь с борьбой за октябрьскую революцию.

    Х.

    Константинополь, 4 марта 1929 г.

上一页 目录页 下一页
1929年（总第1和2期）


КАК ПОЛИТБЮРО РАЗРЕШИЛО ВОПРОС О ВЫСЫЛКЕ Т. ТРОЦКОГО В ТУРЦИЮ

    (Сообщение из Москвы)

    Вопрос о высылке был, разумеется, раньше разрешен в секретном заседании сталинской верхушки, а затем проведен через Политбюро, где даны были официальные мотивы высылки.

    При обсуждении этого вопроса на П. Б. Сталин говорил: "Троцкого нужно выслать заграницу 1) потому, что он здесь идейно руководит оппозицией, численность которой все больше растет, 2) для того, чтоб развенчать его в глазах массы, как только он окажется в буржуазной стране, как пособника буржуазии, 3) чтоб его развенчать в глазах мирового пролетариата: социал-демократия безусловно использует его высылку против СССР и станет на защиту "жертвы большевистского террора" -- Троцкого, 4) если Троцкий будет выступать против руководства с разоблачениями, то мы будем его изображать, как предателя. Все это говорит о необходимости его высылки" (цитируем по стенограмме).

    Против высылки были Рыков, Бухарин, Томский, а на частных обсуждениях еще один член П. Б., имя которого нам достоверно неизвестно, полагают -- Куйбышев.

    Таким образом грозные разоблачения Ярославского по поводу статей т. Троцкого в заграничной печати были заготовлены еще до высылки Троцкого заграницу. Гнусности Сталина делаются, как известно, в строго плановом порядке.

    Москва, 22 марта 1929 г.

上一页 目录页 下一页
1929年（总第1和2期）


ПИСЬМО РАБОЧИМ СССР

    Дорогие товарищи!

    Я пишу вам, чтобы сказать вам еще раз, что Сталины, Ярославские и братия вас обманывают. Вам говорят, что я обратился к буржуазной прессе, чтобы вести борьбу против Советской Республики, в создании и в защите которой я работал рука об руку с Лениным. Вас обманывают. Я обратился к буржуазной прессе для того, чтобы защищать интересы Советской Республики против лжи, коварства и вероломства Сталина и К-о.

    Вас призывают осуждать мои статьи. Читали ли вы их? Нет, вы их не читали. Вам дают ложный, поддельный перевод отдельных небольших отрывков. Статьи мои вышли на русском языке отдельной брошюрой в том самом виде, в каком я их писал. Потребуйте, чтоб Сталин их перепечатал без сокращений и подделок! Он не посмеет. Он больше всего боится правды. Здесь я хочу изложить основное содержание моих статей.

    1. В постановлении ГПУ о моей высылке говорится, что я руковожу подготовкой вооруженной борьбы против Советской Республики". В "Правде" слова о вооруженной борьбе были выпущены. Почему? Почему Сталин не решился в "Правде" (N 41 от 19 февраля 1929 г.) повторить то, что сказано в постановлении ГПУ. Потому что он знал, что ему никто не поверит. После истории с врангелевским офицером, после разоблачения агента -- провокатора, подосланного Сталиным к оппозиционерам с предложением военного заговора, после всего этого никто не поверит, что большевики-ленинцы, желающие убедить партию в правоте своих взглядов, готовят вооруженную борьбу. Вот почему Сталин не посмел напечатать в "Правде" то, что сказано в постановлении ГПУ от 18-го января. Но зачем же в таком случае было вносить эту явную ложь в постановление ГПУ? Не для СССР, а для Европы, и для всего мира. Через агентство ТАСС Сталин систематически каждодневно сотрудничает в буржуазной печати всего мира, распространяя свою клевету против большевиков-ленинцев. Сталин не мог иначе об'яснить высылку и бесчисленные аресты, как указанием на подготовку оппозицией вооруженной борьбы. Этой чудовищной ложью он причинял величайший вред Советской Республике. Вся буржуазная печать говорила о том, что Троцкий, Раковский, Смигла, Радек, И. Н. Смирнов, Белобородов, Муралов, Мрачковский и многие другие, которые строили Республику и защищали ее, теперь готовят вооруженную борьбу против Советской власти. Ясно, до какой степени такая мысль должна ослаблять Советскую Республику в глазах всего мира! Чтоб оправдать репрессии, Сталин вынужден создавать чудовищные легенды, наносящие неисчислимый вред Советской власти. Вот почему я считал необходимым выступить в буржуазной прессе и сказать на весь мир: неправда, будто оппозиция собирается вести вооруженную борьбу с Советской властью. Оппозиция вела и будет вести беспощадную борьбу за Советскую власть со всеми ее врагами. Это мое заявление напечатано в десятках миллионов экземпляров на языках всего мира. Оно служит упрочению Советской Республики. Сталин хочет усилить свое положение, ослабляя Советскую Республику. Я хочу усилить Советскую Республику, разоблачая ложь сталинцев.

    2. Сталин и его печать давно уже распространяют во всем мире весть, будто я заявил, что Советская Республика стала буржуазным государством, что пролетарская власть погибла и проч. В России многие рабочие знают, что это злостная клевета, что она основана на поддельных цитатах. Я разоблачал эту подделку десятки раз в письмах, которые передавались из рук в руки. Но мировая буржуазная печать верит этому или притворяется, что верит. Все поддельные сталинские цитаты гуляют по столбцам газет всего мира, как доказательство того, будто Троцкий признал неизбежность гибели Советской власти. Благодаря огромному интересу мирового общественного мнения, прежде всего широких народных масс, к тому, что творится в Советской Республике, буржуазные газеты, побуждаемые своими рыночными интересами, заботой о тираже, давлением читателей, оказались вынуждены напечатать мои статьи. В этих статьях я сказал на весь мир, что Советская власть, несмотря на неправильную политику сталинского руководства, имеет глубочайшие корни в массах, очень сильна и переживет своих врагов.

    Не надо забывать, что подавляющее большинство рабочих в Европе, особенно в Америке, все еще питаются буржуазной печатью. Я поставил условием, чтобы статьи мои были напечатаны без каких бы то ни было изменений. Правда, отдельные газеты в некоторых странах нарушили это условие, но большинство выполнило его. Во всяком случае все газеты оказались вынужденными напечатать, что, вопреки лжи и клевете сталинцев, Троцкий убежден в глубокой внутренней силе советского режима и твердо верит, что рабочим удастся мирными средствами изменить нынешнюю ложную политику ЦК.

    Весною 1917 года Ленин, запертый в швейцарской клетке, воспользовался "пломбированным" вагоном Гогенцоллерна для того, чтобы дорваться до русских рабочих. Шовинистическая печать травила Ильича, называя его не иначе, как немецкий наемник и Herr Ленин. Запертый термидорианцами в клетку Константинополя, я воспользовался пломбированным вагоном буржуазной печати, чтобы сказать всему миру правду. Глупая в своей разнузданности травля сталинцев против "мистера Троцкого" представляет собою только повторение буржуазной и эсеровской травли против "Herr'а Ленина". Вместе с Ильичем я со спокойным презрением отношусь к общественному мнению мещан и чиновников, душу которых выражает Сталин.

    3. Я рассказал в своих статьях, искаженных и фальсифицированных Ярославским, как, почему и при каких условиях меня выслали из СССР. Сталинцы распространяют в европейской печати слух о том, будто меня отпустили заграницу по моему ходатайству. Я разоблачил и эту ложь. Я рассказал, что меня выслали заграницу насильственно, путем предварительного соглашения Сталина с турецкой полицией. И здесь я действовал не только в интересах ограждения себя лично от клеветы, но прежде всего в интересах Советской Республики. Если бы оппозиционеры стремились покидать пределы Советского Союза, это было бы понято всем миром так, будто мы считаем положение советского правительства безнадежным. Между тем этого нет и в помине. Сталинская политика нанесла страшные удары не только китайской революции, английскому рабочему движению и всему Коминтерну, но и внутренней устойчивости советского режима. Это бесспорно. Однако, дело отнюдь не безнадежно. Оппозиция ни в каком случае не собирается бежать из Советской Республики. Я категорически отказался ехать заграницу, предлагая заключить меня в тюрьму. Сталинцы не посмели прибегнуть к этому средству, они боялись, что рабочие будут настойчиво добиваться освобождения. Они предпочли сговориться с турецкой полицией и водворили меня принудительно в Константинополе. Это я изложил всему миру. Всякий мыслящий рабочий скажет, что если Сталин через ТАСС кормит повседневно буржуазную прессу клеветой против оппозиции, то я обязан был выступить, чтоб опровергнуть эту клевету.

    4. В десятках миллионов экземпляров я рассказал всему миру, что меня изгнали не русские рабочие, не русские крестьяне, не советские красноармейцы, не те, с которыми мы завоевывали власть и сражались плечом к плечу на всех фронтах гражданской войны, -- меня изгнали аппаратчики, прибравшие к своим рукам власть, превратившиеся в бюрократическую касту, которая связана круговой порукой. Чтоб защитить Октябрьскую революцию, Советскую Республику и революционное имя большевиков-ленинцев, я на весь мир сказал правду о Сталине и сталинцах. Я еще раз напомнил, что Ленин в своем зрело обдуманном "Завещании" назвал Сталина нелойяльным. Это слово понятно на всех языках мира. Оно означает недобросовестного или нечестного человека, который в своих действиях руководится дурными побуждениями, человека, которому нельзя доверять. Вот как Ленин охарактеризовал Сталина и мы снова видим, насколько правильно было предупреждение Ленина. Нет большего преступления для революционера, как обманывать свою партию, отравлять ложью сознание рабочего класса. Между тем в этом состоит главное занятие Сталина. Он обманывает Коминтерн и мировой рабочий класс, приписывая оппозиции контр-революционные намерения и действия в отношении Советской власти. Именно за внутреннюю склонность к такому образу действий Ленин и назвал Сталина нелойяльным, именно поэтому он и предлагал партии снять Сталина с его поста. Тем более необходимо теперь, после всего, что произошло, раз'яснить пред лицом всего мира, в чем выразилась нелойяльность, т. е. недобросовестность и нечестность Сталина в отношении оппозиции.

    5. Клеветники (Ярославский и другие агенты Сталина) поднимают шум по поводу американских долларов. Вряд ли стоило бы при других условиях нагибаться к этому мусору. Но наиболее злобная буржуазная пресса с удовольствием размазывает грязь Ярославского. Чтоб не оставлять ничего в неясности, я скажу поэтому и о долларах.

    Свои статьи я передал газетному американскому агентству в Париже. Такого рода агентствам и Ленин и я десятки раз давали интервью и письменные изложения наших взглядов на те или другие вопросы. Благодаря моей высылке и ее таинственной обстановке, интерес к этому делу во всем мире был колоссальный. Агентство рассчитывало на хорошие барыши. Оно мне предложило половину дохода. Я ему ответил, что я лично не возьму ни одного гроша, но что агентство должно будет передать по моему указанию половину своего дохода с моих статей, и что на эти деньги я издам на русском языке и на иностранных языках целый ряд сочинений Ленина (его речи, статьи, письма), которые запрещены в Советской Республике сталинской цензурой. Равным образом, я издам на эти деньги целый ряд важнейших партийных документов (протоколы конференций, с'ездов, письма, статьи и проч.), которые скрываются от партии только потому, что они наглядно показывают теоретическую и политическую несостоятельность Сталина. Это и есть та "контр-революционная" (по словам Сталина и Ярославского) литература, которую я собираюсь издать. Точный отчет в израсходованных на это суммах будет в свое время опубликован. Всякий рабочий скажет, что неизмеримо лучше на деньги, полученные, в виде случайной дани, с буржуазии, издавать сочинения Ленина, чем на деньги, собранные с русских рабочих и крестьян, распространять клевету на большевиков-ленинцев. Не забывайте, товарищи: "Завещание" Ленина остается в СССР по-прежнему контр-революционным документом, за распространение которого арестуют и ссылают. И это не случайно. Сталин ведет борьбу против ленинизма в международном масштабе. Не осталось ни одной почти страны в мире, где бы во главе коммунистической партии сегодня стояли бы те революционеры, которые руководили этими партиями при Ленине. Почти все они исключены из Коммунистического Интернационала. Ленин руководил четырьмя первыми конгрессами Коминтерна. Вместе с Лениным я вырабатывал все основные документы Коминтерна. На IV-м конгрессе (1922 г.) Ленин разделил со мной пополам основной доклад о новой экономической политике и перспективах международной революции. После смерти Ленина почти все участники, во всяком случае, все без исключения влиятельные участники первых четырех конгрессов исключены из Коминтерна. Везде и всюду во главе компартий стоят новые, случайные люди, пришедшие вчера из лагеря противников и врагов. Чтобы вести антиленинскую политику, надо было первым делом свалить ленинское руководство. Сталин сделал это, опираясь на бюрократию, на новые мелко-буржуазные круги, на государственный аппарат, на ГПУ, на материальные средства государства. Это произведено не только в СССР, но и в Германии, во Франции, в Италии, в Бельгии, в Соединенных Штатах, в Скандинавии, словом, почти во всех странах без исключения. Только слепец может не понять смысл того факта, что ближайшие сотрудники и соратники Ленина в ВКП и во всем Коминтерне, все участники и руководители компартий в первые трудные годы, все участники и руководители первых четырех конгрессов, почти поголовно сняты с постов, оклеветаны и исключены. Эта бешеная борьба с ленинским руководством нужна сталинцам для того, чтобы проводить антиленинскую политику.

    Когда громили большевиков-ленинцев, то партию успокаивали тем, что она отныне будет монолитной. Вы знаете, что партия сейчас более расколота, чем когда бы то ни было. И это еще не конец. На сталинском пути спасения нет. Можно вести либо устряловскую, т. е. последовательно-термидорианскую политику, либо ленинскую. Центристская позиция Сталина неминуемо ведет к накоплению величайших хозяйственных и политических трудностей и к постоянному разгрому и разрушению партии.

    Еще не поздно изменить курс. Надо круто менять политику и партийный режим в духе платформы оппозиции. Надо прекратить постыдное преследование лучших революционеров-ленинцев в ВКП и во всем мире. Надо восстановить ленинское руководство. Надо осудить и искоренить нелойяльные, т. е. недобросовестные и нечестные методы сталинского аппарата. Оппозиция всеми силами готова помочь пролетарскому ядру партии выполнить эту жизненную задачу. Бешеная травля, бесчестная клевета и государственные репрессии не могут омрачить наше отношение к Октябрьской революции или к международной партии Ленина. И той и другой мы остаемся верны до конца -- в сталинских тюрьмах, ссылке и изгнании.

    С большевистским приветом

    Л. Троцкий.

    Константинополь.

    29 марта 1929 г.

上一页 目录页 下一页
1929年（总第1和2期）


ДЕМОКРАТИЧЕСКИЙ УРОК, КОТОРОГО Я НЕ ПОЛУЧИЛ

    (История одной визы)

    Я уже рассказывал в печати, что после моего решительного отказа ехать в Турцию поезд, везший меня в Одессу, был задержан в пути на двенадцать суток, в течении которых советское правительство, по словам уполномоченного ГПУ, Буланова, пыталось добиться для меня права в'езд в Германию. В ожидании благоприятного ответа и с целью избежания задержек ГПУ разработало будто бы уже определенный маршрут для моего проезда в Берлин. 8 февраля мне было сообщено, что весь этот план разбился о непримиримое сопротивление германского правительства. С этим представлением я прибыл в Константинополь. Здесь я прочитал в одной из берлинских газет речь президента германского рейхстага, сказанную им 6 февраля по поводу десятилетия созыва веймарского национального собрания. Эта речь окончилась следующими словами: "Vielleich kommen wir sogar dazu, Herrn Trotzki das Asiel zu geben (Lebh. Beifall bei der Merheit").

    Заявлению президента германского рейхстага предшествовало официозное сообщение в немецкой печати о том, что советское правительство вообще не обращалось с ходатайством о визе для Троцкого. Слова г. Лебе были для меня полной неожиданностью, так как предшествовавшие события давали мне основание думать, что германское правительство решило вопрос о моем в'езде в Германию в отрицательном смысле. Таково было, во всяком случае категорическое утверждение агентов советского правительства. Не будь речи г. Лебе, я бы естественно не обратился к германскому правительству, чтоб не получить верный отказ. Слишком понятно, что такой отказ легко превращается в "прецедент" и облегчает отказ другим правительствам. Но передо мною была речь председателя рейхстага, которая освещала для меня весь вопрос совершенно новым светом. Я вызвал 15 февраля представителя ГПУ, сопровождавшего меня в Константинополь, и сказал ему: "Я должен сделать тот вывод, что меня ложно информировали. Речь Лебе произнесена 6 февраля. Из Одессы мы выехали с вами в Турцию только ночью 10 февраля. Следовательно речь Лебе была в это время известна в Москве. Я вам рекомендую телеграфировать немедленно в Москву и предложить им на основании речи Лебе действительно обратиться в Берлин с просьбой о визе для меня. Это будет наименее постыдный путь для ликвидации той дополнительной интриги, которую Сталин видимо соорудил вокруг вопроса о моем допущении в Германию". Через два дня уполномоченный ГПУ принес мне следующий ответ: "На мою телеграмму в Москву мне только что подтвердили, что германское правительство категорически отказало в визе еще в начале февраля; новое обращение не имеет поэтому никакого смысла; что касается речи Лебе, то она носит безответственный характер. Если желаете проверить, обратитесь сами с просьбой о визе".

    Этому изложению я не мог поверить. Я считал, что президент райхстага должен лучше знать намерения своей партии и своего правительства, чем агенты ГПУ. В тот же день я дал телеграмму Лебе о том, что, на основании его слов, я обратился в германское консульство с просьбой о визе. Демократическая и социал-демократическая пресса с удовлетворением выставляла на вид то обстоятельство, что стороннику революционной диктатуры приходится искать убежища в демократической стране. Некоторые выражали даже надежду на то, что этот урок научит меня более высоко ценить учреждения демократии. Мне оставалось только выждать, как сложится этот урок на деле. Но я не мог, разумеется, допускать, в вопросе о моем отношении к демократии никаких неясностей и экивоков. Явившемуся ко мне представителю социал-демократической германской печати я дал на этот счет раз'яснения, которые привожу здесь в таком виде, в каком записал их немедленно после беседы.

    "Так как я ходатайствую сейчас о допущении меня в Германию, так как большинство немецкого правительства состоит из социал-демократов, то я прежде всего заинтересован в ясном определении своего отношения к социал-демократии. В этой области, разумеется, ничто не изменилось. Мое отношение к социал-демократии остается прежним. Более того, моя борьба с фракцией Сталина есть лишь отражение моей общей борьбы с социал-демократией. Неясность или недомолвки не нужны ни мне, ни вам.

    Некоторые социал-демократические издания пытаются найти противоречие между моей принципиальной позицией в вопросах демократии и моим ходатайством о допущении меня в Германию, т. е. демократическую республику. Здесь нет никакого противоречия. Мы вовсе не "отрицаем" демократию, как "отрицают" ее анархисты (на слова). Буржуазная демократия имеет преимущества по сравнению с предшествующими ей государственными формами. Но она не вечна. Она должна уступить свое место социалистическому обществу. Мостом к социалистическому обществу является диктатура пролетариата.

    Коммунисты во всех капиталистических странах участвуют в парламентской борьбе. Использование права убежища принципиально ничем не отличается от использования избирательного права, свободы печати, собраний и пр.

    Вы интересуетесь вопросом о моей борьбе за демократию в партии, в профсоюзах, и в советах. Социал-демократические издания иногда пытаются увидеть в этом шаг с моей стороны в сторону буржуазной демократии. Это великое недоразумение, которое нетрудно вскрыть. Нынешняя социал-демократическая формула гласит: "Сталин прав против Троцкого, Рыков прав против Сталина". Соц.-демократия стоит за восстановление капитализма в России. Но на этот путь можно свернуть, только оттирая пролетарский авангард на задний план, подавляя его самодеятельность и его критику. Режим Сталина является необходимым результатом его политической линии. Поскольку социал-демократия одобряет экномическую политику Сталина, она должна будет примириться и с его политическими методами. Недостойно марксиста говорить о демократии "вообще". Демократия имеет классовое содержание. Если нужна политика, направленная на восстановление буржуазного режима, то она несовместима с демократией пролетариата, как господствующего класса.

    Действительный переход к капитализму мог бы быть обеспечен только диктаторской властью буржуазии. Смешно требоват: восстановления капитализма в России и вздыхать о демократии. Это фантастика".

    Мне неизвестно, появилось ли мое интервью в немецкой социал-демократической печати. Повидимому, нет. В какой мере оно подействовало на голосование социал-демократических министров, мне также неведомо. Во всяком случае демократическое право убежища, насколько я могу понять, состоит не в том, что правительство впускает в страну лишь своих единомышленников -- это делал и Николай II и султан Абдул Гамид. Также и не в том, что правительство впускает изгнанников только с разрешения того правительства, которое их изгнало. Право убежища (на бумаге) состоит в том, что правительство впускает в страну и своих противников под условием соблюдения законов страны. Я мог в'ехать в Германию, разумеется, только как непримиримый противник социал-демократического правительства.

    Защиту моих интересов пред лицом германского правительства взял на себя адвокат Курт Розенфельд, левый социал-демократ по партийной принадлежности. Он сделал это по собственной инициативе, по идейным побуждениями и совершенно бескорыстно. Я с благодарностью принял предложенные им услуги, независимо от его принадлежности к социал-демократической партии.

    Я получил от д-ра Розенфельда телеграфный запрос о том, каким ограничениям я согласен подвергнуться во время своего пребывания в Германии. Я ответил ему:

    "Намерен жить совершенно изолировано, вне Берлина, ни в каком случае не выступать на публичных собраниях. Намерен ограничиваться писательской деятельностью в рамках немецких законов. Троцкий".

    Таким образом, речь уже шла не о демократическом праве убежища, а о праве проживания в Германии на исключительном положении. Тот урок демократии, который мне собирались преподнесть противники, получил сразу ограниченное истолкование. Но дело на этом не остановилось. Через несколько дней я получил новый телеграфный запрос от д-ра Розенфельда: не согласен ли я приехать в Германию только для целей лечения? В ответ я телеграфировал:

    "Прошу по крайней мере предоставить мне возможность провести абсолютно необходимый мне лечебный сезон в Германии".

    Таким образом, право убежища на этом этапе сжималось до права лечения. Обещанный наглядный урок демократии сокращался все более. Я назвал ряд известных немецких врачей, которые лечили меня в течении последних десяти лет, и помощь которых мне сейчас необходима более, чем когда-либо. Представители немецкой прессы в Константинополе считали, что в'езд мой в Германию обеспечен. Как будет видно из дальнейшего, я смотрел на этот вопрос менее оптимистично, но все же не считал успех исключенным.

    Ко времени пасхальных праздников в немецкую печать проникла новая нота: в правительственных кругах считают, что Троцкий не так болен, чтобы безусловно нуждаться в лечебной помощи немецких врачей и немецких курортов. Какой медиум доставил эти сведения правительственным кругам Германии, мне неизвестно. 31-го марта я телеграфировал д-ру Розенфельду:

    "Согласно газетным сообщениям я недостаточно безнадежно болен, чтобы получить возможность доступа в Германию. Я спрашиваю: предлагал ли мне Лебе право убежища или право кладбища? Я согласен подвергнуться любому испытанию любой врачебной комиссии. Обязуюсь после завершения лечебного сезона покинуть Германию. Троцкий".

    Таким образом, в течение нескольких недель демократический принцип подвергся трех-кратному усечению. Право убежища превратилось сперва в право проживания на исключительном положении; затем -- в право лечения; наконец -- в право кладбища. Но это значило, что оценить преимущества демократии в их полном об'еме я мог бы уже только в качестве покойника.

    Еще 19-го марта в письме д-ру Розенфельду я писал, между прочим, следующее:

    "Позвольте вкратце изложить вам -- как представителю моих интересов, а не как члену с.-д. партии, -- мою оценку положения. Побужденный речью Лебе я обратился к германскому правительству месяц тому назад. Ответа все еще нет. Сталин, повидимому, согласовал дело со Штреземаном в том смысле, чтобы я не был допущен в Германию независимо от того, захотят ли этого социал-демократы или не захотят. Социал-демократическое большинство правительства оставляет вопрос висящим в воздухе до нового правительственного кризиса. Я буду тем временем дожидаться терпеливо, т. е. со связанными руками и ногами, и даже вынужден буду дезавуировать попытки моих друзей добиться для меня права убежища во Франции и в других странах. Еще две-три недели, и общественное мнение потеряет интерес к этому вопросу. Я потеряю, таким путем, не только ближайший лечебный сезон, но и вообще возможность переехать в другую страну. Вот почему в нынешней ситуации для меня формальный отказ предпочтительнее дальнейшего оттягивания решения".

    Ответа все не было. Я снова телеграфировал в Берлин:

    "Рассматриваю отсутствие ответа, как нелойяльную форму отказа".

    Только после этого я получил 12-го апреля, -- т. е. по истечении 2-х месяцев -- извещение о том, что германское правительство отклонило мое ходатайство о праве в'езда. Мне не оставалось ничего другого, как отправить на другой день следующую телеграмму президенту рейхстага Лебе:

    "Сожалею, что не получил возможности обучиться на практике преимуществам демократического права убежища. Троцкий".

    Такова краткая и поучительная история этого дела.

    Сталин требовал и добился через Штреземана и других, чтоб меня не допускали в Германию во имя дружбы с советским правительством. Тельман требовал, чтобы меня не допускали в Германию во имя интересов Тельмана и Коммунистического Интернационала, Гильфердинг требовал, чтобы меня не допускали в Германию, так как я имел неосторожность дать политический портрет Гильфердинга в своей книге против Каутского, и так как портрет этот имеет слишком обидное сходство с оригиналом. Герман Мюллер не имел основания отказать в таком вопросе Сталину в услуге. В этих условиях платонические защитники принципов демократии могли безнаказанно высказываться в статьях или речах за предоставление мне права убежища. Они при этом ничего не теряли, а я ничего не выигрывал. Совершенно таким же образом демократические пацифисты высказываются против войны во всех тех случаях, когда она стоит в порядке дня.

    Как мне передавали, особенную активность в вопросе о моей визе проявил будто бы Чемберлен. Этот почтенный джентльмен не раз высказывался в том смысле, что меня, в интересах демократии, надо поставить к стенке. Говорят, что помимо общих консервативных соображений, у Чемберлена имеются еще и личные мотивы. Возможно, действительно, что я без необходимого почтения отозвался об его политическом гении в своей книге, посвященной Англии. Так как все это время шли в Париже переговоры экспертов, то ни у Штреземана, ни у Германа Мюллера не было никакого основания огорчать Чемберлена. Тем более, что этот последний не требовал ничего такого, что противоречило бы их собственным политическим вкусам. Все совпадало, как нельзя лучше.

    Так или иначе, но мы имеем, наконец, со стороны Сталина и Тельмана первое успешное применение политики единого фронта на широкой международной арене. Сталин через ГПУ предлагал мне 16-го декабря отказаться от политической деятельности. Такое же условие было выдвинуто с немецкой стороны, как само собою разумеющееся, во время обсуждения в печати вопроса о праве убежища. Это значит, что правительство Мюллера -- Штреземана считает опасными и вредными те самые идеи, против которых борятся Сталин и Тельман. Сталин дипломатически, а Тельман агитаторски, требовали от социал-демократического правительства не впускать меня в буржуазную Германию -- надо думать во имя интересов пролетарской революции. С другого франга Чемберлен требовал, чтоб мне отказали в визе -- в интересах капиталистического порядка. Герман Мюллер мог, таким образом, единовременно доставить необходимое удовольствие своим партнерам справа и своим союзникам слева. Социал-демократическое правительство стало соединительным звеном единого международного фронта против революционного марксизма. Чтобы найти образ этого единого фронта, достаточно обратиться к первым строкам коммунистического манифеста Маркса и Энгельса: "Для священной травли этого призрака (коммунизма) соединились все силы старой Европы, -- папа и царь, Метерних и Гизо, французские радикалы и немецкие полицейские". Имена другие, но суть та же. То, что немецкими полицейскими являются сегодня социал-демократы, меньше всего меняет дело. Они охраняют по сути то же самое, что охраняли полицейские Гогенцоллерна.

    Разумеется, если бы мне было предоставлено право убежища, это само по себе ни в малейшей мере не означало бы ниспровержения марксистской теории классового государства. Об этом все необходимое сказано в приведенном выше моем заявлении представителю немецкой социал-демократической печати. Режим демократии вытекает не из самодовлеющих философских принципов, а из вполне реальных потребностей господствующих классов. Режим демократии имеет свою логику. В силу этой логики он включает в себя право убежища. Предоставление права убежища пролетарскому революционеру нисколько не противоречит чисто буржуазному характеру демократии. Но сейчас нет надобности в этой аргументации, так как никакого права убежища в Германии, руководимой социал-демократами, не оказалось. После того, как сталинцы, порвавшие с марксизмом и октябрьской революцией, изгнали меня из Советской Республики, германская социал-демократия отказалась меня впустить именно потому, что я представляю принципы марксизма и традицию Октябрьской революции.

    Дело шло на этот раз всего лишь об одном человеке. И социал-демократия -- эта крайняя левая буржуазного мира -- не задумалась ни на одну минуту попрать один из "принципов" чистой демократии. А как же будет обстоять дело в том случае, когда придется практически решать вопрос о собственности на средства производства? Как будут выглядеть в эту минуту злосчастные и беспризорные принципы демократии? Мы это уже видели в прошлом и -- еще увидим не раз в будущем. Совершенно второстепенный, в конце концов, эпизод с моей визой бросает яркий сноп света на самое существо проблемы нашей эпохи и одним взмахом ниспровергает насквозь лживый и реакционный миф -- о возможности демократического перехода к социалистическому обществу. Вот единственный урок, который вытекает из проделанного мною свежего опыта. Это урок серьезный, и он проложет себе дорогу в создание рабочих масс.

    Л. Троцкий.

    Константинополь,

    22 апреля 1929 г.

上一页 目录页 下一页
1929年（总第1和2期）


БОЛЬШЕВИКАМ-ОППОЗИЦИОНЕРАМ НУЖНА ПОМОЩЬ

    В момент первых слухов о моей высылке товарищи в разных странах, обеспокоенные моей судьбою, создали комитеты "Помощи Троцкому". Эти комитеты открыли денежные сборы. Выражая горячую благодарность за заботу товарищей о моей судьбе, я вместе с тем извещаю, что лично я не испытываю нужды в денежной помощи. Те суммы, которые были израсходованы "Помощью Троцкому" в той или другой связи с моей высылкой, я вношу в фонд помощи большевикам, пострадавшим от термидорианских мероприятий сталинской бюрократии.

    Независимо от того, как этот фонд будет дальше называться, я прошу товарищей продолжать сборы, так как нужда среди русских большевико-ленинцев (оппозиционеров) и их семейств достигла чрезвычайной остроты. Рабочим СССР за сборы в пользу оппозиции грозит безработица и ссылка. Мелко-буржуазные и чиновничьи круги видят в большевистской оппозиции, и вполне справедливо, своего непримиримого врага. Тем настоятельнее помощь арестованным и ссыльным большевикам и их семьям, со стороны единомышленников, друзей и вообще революционеров во всем мире.

    Л. Троцкий.

    Константинополь,

    1 июня 1929 г.

上一页 目录页 下一页
1929年（总第1和2期）


ИЗ ПИСЬМА Л. Д. ТРОЦКОГО К РУССКОМУ ТОВАРИЩУ

    Константинополь, 22 мая 1929 г.

    Дорогой друг,

    1. Последние сообщения прессы говорят о приезде Преображенского в Москву для переговоров с Центральным Комитетом. Не может быть никакого сомнения в том, что капитулянты и соглашатели третьего призыва останутся в дураках. Совершенно нельзя понять, о каком участии в партии, кроме зиновьевского участия, они мечтают. С клеймом капитулянства Зиновьев сидит молча, не смеет шевелиться и не знает, чего дожидается. Мы же активно, хоть и медленно, подготовляем будущее, формируем кадры молодых большевиков. Какое место между нами и зиновьевцами надеются занять новые капитулянты? Вряд ли они способны сами отдать себе в этом отчет. Надо надеяться, что Ярославский прочистит им мозги, после чего им придется карабкаться из болота на чистое место, отнюдь не повысив своего авторитета.

    Они констатируют, что разногласия почти исчезли. Как же они об'ясняют бешеный характер репрессий? Ссылка и каторжная тюрьма для большевиков при отсутствии глубочайших и непримиримых разногласий могли бы явиться только результатом совершенно безидейного бюрократического бандитизма. Такою именно оказывается политика сталинцев, если встать на точку зрения Радека и других. Но как же в таком случае они смеют заикаться об об'единении с политическими бандитами, которые, без принципиальных оснований, сажают наших единомышленников в каторжную тюрьму, обрекают их на изгнание, а иногда и на смерть?

    Мы никогда не характеризовали сталинцев так беспощадно и уничтожающе, как это делает Радек, помимо собственной воли, в результате того лишь, что он запутался в трех соснах, ползает, падает, барахтается, пробует встать и опять падает. Мы считали и считаем, что сталинцы не безидейные политические бандиты, ибо у них есть глубокие и принципиальные причины для беспощадной расправы с нами. Жалок тот политик, который берет политическую линию на небольшом отрезке, не спрашивая себя, какие элементы и по каким причинам эту линию проводят. Попав в хозяйственный тупик, сталинские кадры, скрепя сердце, проделывают левый зигзаг, который ходом обстоятельств и самой борьбы увлек их гораздо дальше влево, чем они хотели. Девять десятых этих кадров мечтает о том, чтоб вернуться, при первой возможности, на более "здоровую", "нормальную", "национальную" линию, и смертельно ненавидят нас именно потому, что мы своей непримиримостью этому мешаем. Капитуляция оппозиции означала бы: а) обречение ее самой на зиновьевское прозябание, т. е. на нечто такое, постыднее чего нет ничего в природе и б) немедленный сдвиг сталинцев вправо.

    2. Вопросы Коминтерна совсем не интересуют сторонников капитуляции "в отдельной стране". Национал-социалистическая программа Коминтерна причиняет им мало забот. Они с легким сердцем мирятся с политикой авантюризма, которая должна в Берлине, как и в Кантоне, восстановить революционную репутацию центризма. Между тем продолжение травли против оппозиции безнадежно разлагает кадры Коминтерна. У людей не остается в голове ни одного здравого марксистского понятия. Все растоптано и загажено сапогом бюрократизма. Как помочь этому горю? Очень просто: капитулировать перед этим сапогом.

    3. Революция -- великая пожирательница людей. В старшем поколении огромный процент опустошенных в среде правящего большинства, и не малый процент -- в среде оппозиции. Реакция в партии и в Коминтерне еще в полном ходу, отражая общий сдвиг классовых сил в мировом масштабе. В таких условиях отходы и капитуляции неизбежно стоят в порядке дня. Большевизм 1907-1910 г.г. и затем 1914-1917 г.г. прошел через целую серию таких отходов, отколов, групповых и индивидуальных капитуляций. Только путем такого самоочищения и самоуяснения он и мог вырости и окрепнуть для октябрьской победы. Нас нисколько не пугают отходы товарищей, хотя бы и с самыми "почтенными" именами. На примере их шатаний будем учить молодых стойкости.

    4. Какой жалконькой и трусливой фальшью звучит поддакивание со стороны новокапитулянтов Ярославского и К-о насчет недопустимости выступлений в буржуазной прессе. И нужно же докатиться до такой пошлости. Через ТАСС сталинцы распространяют в буржуазной прессе всего мира чудовищную ложь и клевету против нас, подготовляя постепенно себе оправдание для мер кровавых репрессий. А мы не должны сметь на страницах той же печати сказать правду о самих себе?.. Сталинцы сговариваются с буржуазной полицией и с реакционной дипломатией о недопущении нас ни в одну страну. Они заставляют норвежских коммунистов вместе с реакцией попирать право убежища. Они заставляют официозную коммунистическую печать сопровождать эту полицейскую, реакционную работу дикой травлей и клеветой, которая переползает на страницы всей буржуазной печати. А мы должны скромнехонько молчать, озираясь на резолюцию 1905 года, которая была приурочена к условиям революционной партии, а не реакционной работе термидорианской бюрократии, которая вступает против нас в священный союз с капиталистической полицией всей Европы.

    5. Ясно: перед нами перспектива долгой борьбы и воспитательной работы. Нужно обновление кадров. Пускай отходят, кому эту работа не по плечу. Кое-кто поплутавши и пошатавшись вернется к нам назад. А мы тем временем станем сильнее. Нужно готовить смену, в духе твердокаменной большевистской непримиримости. Наряду с работой в массах на основе нашей платформы, нужно углублять работу над воспитанием молодняка, не щедя сил даже и для одиночек. Нам нужна углубленная пропаганда в международном масштабе. Каждый серьезный большевик должен иметь вокруг себя несколько молодых, чтобы вводить изо дня в день в круг основных вопросов марксизма и международной революции.

    6. Сейчас я занят, главным образом, подготовкой к печати ряда книг, которые выйдут одновременно на нескольких языках. Эта работа отнимает сейчас почти все время, и не позволяет вплотную подойти к вопросам сегодняшнего дня. Но я считаю все же, что это наиболее экономный путь. Вместо того, чтобы по каждому отдельному вопросу начинать каждый раз сначала, нужно создать серьезную идейную базу, опубликовав важнейшие работы и документы оппозиции, на которые можно было бы в дальнейшем ссылаться.

    Эти работы помогут удержать преемственность марксистской мысли большевизма против ревизионизма, клеветы и легкомысленных шатаний. Эпохи реакций всегда были эпохами теоретического углубления.

    7. О группах европейской и американской оппозиции вряд ли я могу сообщить вам много нового. Здесь предстоит гигантская коллективная работа теоретического самоуяснения и собирания сил, как внутри каждой страны, так и в международном об'еме. Для этой цели намечается создание международного бюллетеня, который должен затем превратиться в журнал, выходящий на нескольких языках.

上一页 目录页 下一页
1929年（总第1和2期）


РАДЕК И ОППОЗИЦИЯ

    За последние недели мировая печать довольно много говорила о "развале" русской оппозиции и часто называла т. Радека, как вождя той группы, которая присоединяется к Сталину. Неосведомленные -- а таково на Западе подавляющее большинство, -- могут сделать вывод, будто Радек в самое последнее время повернул от оппозиции к аппаратчикам-центристам. На самом деле колебания т. Радека тянутся года полтора. Еще вернее будет сказать, что путь т. Радека, начиная с 1923 года, пересекался с линией оппозиции только для того, чтоб отклониться от нее вправо или влево -- главным образом вправо, -- и затем снова встретиться с ней. Радек до 1926 года считал, что другой экономической политики, кроме политики Сталина-Бухарина осуществить нельзя. До 1927 года Радек питал иллюзии насчет возможности совместной работы с Брандлером и его группой. Радек был против выхода китайской компартии из Гоминдана. После всеобщей стачки в Англии Радек был против разрыва Англо-Русского Комитета. После предательства революции правым и левым Гоминданом Радек был против лозунга пролетарской диктатуры и за лозунг "демократической" диктатуры, истолковывая его заодно со Сталиным, Бухариным и Мартыновым. В 1923-24 г. Радек доказывал, что теория перманентной революции в основном была тождественной со стратегической линией Ленина. В 1928 году Радек попытался построить полную противоположность в этом вопросе между Лениным и Троцким. Ему пришлось, с небольшими оговорками, повторить заношенные доводы Зиновьева. С другой стороны, в вопросе о Термидоре и двух партиях, Радек в течение 1927 года ударился в ультра-левизну. Он несколько раз пытался провозгласить, что Термидор уже "совершился". Он отказывался одно время подписать платформу только потому, что в ней слишком категорически говорилось об единой партии. В этом сочетании ультра-левых выводов с правыми посылками нет ничего противоестественного. Наоборот, ими полна история Коминтерна. Нет ничего противоестественного и в том, что от ультра-левых выводов в вопросе о Термидоре и двух партиях Радек так легко перешел на путь беспринципного примиренчества по отношению к лево-центральному зигзагу. Мы и в других странах, в частности в Германии видели, как легко люди, обвинявшие русскую оппозицию в том, что она идет "недостаточно далеко", и провозглашавшие раз десять Термидор "совершившимся", потом сами перекочевывали со своим легким багажем в лагерь социал-демократов.

    Разумеется, никто из нас не собирается ставить Радека на одну доску с такими вертопрахами. У Радека за спиной четверть века революционной марксистской работы. Радек не только не способен перейти к социал-демократии, но и вряд ли может об'единиться со сталинцами. Во всяком случае он не способен ужиться с ними. Для этого он все же, слишком марксист, и прежде всего, слишком интернационален. Несчастье Радека в том же, в чем и его сила: в чрезмерной импульсивности.

    Радек беспорно один из лучших марксистских журналистов всего мира. Дело здесь не только в меткости и силе языка. Нет, дело прежде всего в способности с чрезвычайной быстротой реагировать на новые явления и тенденции и даже на первые их признаки. В этом преимущество Радека. Но сила журналиста становится источником слабости политика. Радек преувеличивает и забегает вперед. Радек измеряет метром там, где дело идет только о сантиметрах. Поэтому он почти всегда оказывается справа или слева -- гораздо чаще справа -- от правильной линии.

    Пока мы жили все в Москве, импульсивность Радека приносила нередко пользу оппозиции. Он чуть не на каждом заседании вносил предложения о решительных изменениях политики оппозиции -- в целом или в том или другом вопросе. Он получал обыкновенно дружеский отпор, и скоро примирялся с ним. Но под его преувеличенным и опасным новаторством часто можно было найти какое-нибудь ценное наблюдение, или свежее впечатление. Вот почему участие Радека было всегда благотворно для коллективной работы. И никто из нас не стал бы никогда составлять список многочисленных зигзагов Радека, как правых, так и левых. Чаще, впрочем, правых, чем левых. Беда, однако в том, что с начала 1928 года руководящая группа оппозиции рассеяна. Все отделены друг от друга громадными пространствами, и каждый предоставлен самому себе. Ясно, что при таких условиях исключительная импульсивность Радека должна была сослужить ему худую службу.

    С февраля 1928 года т. Радек в вопросе о Термидоре и "двух партиях" совершил необычайно крутой поворот. Дело в том, что он не предвидел возможности отпора центристов правым, как и все те, которые, впервые услышав от нас о Термидоре, стали сейчас же клясться, что он уже совершился. Но так как Радек не просто повторяет общие пустые фразы, а стремится наблюдать факты и понимать их, то он ударился в прямо противоположную крайность. Сталинцы стали ему казаться после февраля 1928 г. марксистами, а Термидор -- почти мифом. Если бы все мы были в Москве, то после первых преувеличений Радек вероятно успокоился бы -- до новой вспышки. Но Радек был в Сибири. Он написал ряду товарищей письма и тезисы. Его со всех сторон взяли в штыки. Переписку перехватывали органы ГПУ и передавали в Ц.К. Ярославский рассказывал о взглядах Радека на собраниях, путая по недомыслию и перевирая по злобности. Так, Радек оказался пленником собственной импульсивности. Он уже стал насиловать факты, ища себе подкрепления. Он оказался вынужден все больше подкрашивать зигзаг Сталина, чтобы оправдать свой собственный.

    История эта, как сказано, тянется года полтора. В июле прошлого года Радек написал свой проект обращения к VI-му Конгрессу. Тогда переписка ссыльных была еще достаточно свободна: сталинцы надеялись, что таким путем скорее обнаружится раскол. Путем обмена телеграмм между колониями ссыльных произошло своего рода голосование двух текстов обращения к VI-му Конгрессу. Радек собрал полдюжины голосов. Под моим проектом подписалось несколько сот. В конце концов и Радек присоединился к коллективному заявлению.

    17-го июля 1928 года я подверг проект тезисов Радека разбору в письме, которое разослал ссыльным и отправил в Москву. Я считаю сейчас своевременным опубликовать свой разбор. Читатели убедятся из него, надеюсь, что в 1929 году Радек мало прибавил к своим ошибкам 1928 г. Во всяком случае эти индивидуальные или групповые зигзаги, хотя бы и продиктованные самыми лучшими намерениями, не могут отклонить оппозицию от ее пути.

    Л. Троцкий.

    Константинополь,

    26 мая 1929 г.

    --------------------------------------------------------------------------------

    P. S. -- Из опубликованного в "Правде" письма Радека видно, что он зашел значительно дальше или скатился значительно ниже, чем я предполагал. Сейчас он жалобно причитает в том смысле, что его неотразимое влечение к сталинскому центризму препятствует ему жить под одной крышей с большевиками-ленинцами. Буквально Радек не может прожить года, чтобы свою ультра-левую ошибку не дополнить симметричной правой ошибкой. В течение 1927 года он вел против меня внутри оппозиции настойчивую борьбу по вопросу о нашем отношении к ультра-левым (Сапронов, В. М. Смирнов и другие), стоявшим, так сказать, априорно на точке зрения двух партий. Тогда Радек доказывал, что у нас с ультра-левыми нет никаких разногласий, и что нам нужно не только не нападать на них, но наоборот, слиться с ними в одной организации. Говоря вообще, в настойчивости и последовательности Радека никто еще не обвинял. Но как раз в вопросе об об'единении с ДЦ он проявлял несомненную настойчивость, которая длилась с октября 1926 года по февраль 1928 года, т. е. целых 15 месяцев, -- срок для Радека совершенно неслыханный! Теперь Радек вывернулся наизнанку и утверждает, что надо расколоться с большевиками-ленинцами потому-де, что они насквозь заражены децизмом. Теперь у Радека уже нет разногласий не с Сапроновым, а со Сталиным. Без большого риска ошибиться, можно предсказать, что, оторвавшись от ленинской оппозиции, Радек вряд ли надолго задержится на сталинской линии; вернее всего он качнется снова в сторону брандлерианства и рыковщины, и попадет в оппозицию к Сталину -- только уже справа. Такова его злосчастная судьба!

    Л. Т.

    7-го июля 1929 года.

上一页 目录页 下一页
1929年（总第1和2期）


ПО ПОВОДУ ТЕЗИСОВ Т. РАДЕКА

    Проект тезисов т. Радека, разосланный восьми товарищам, я получил третьего дня. Сейчас эти тезисы вероятно уже посланы Конгрессу, так что непосредственная практическая цель настоящих замечаний отпадает. Но так как ясность нам необходима и на будущее время, то я считаю необходимым высказаться по поводу этих тезисов.

    Во-первых, тезисы говорят: "несколько месяцев антикулацкой агитации, это факт громаднейшего политического значения, который не видеть было бы полной политической слепотой". В этих словах полемическое острие направлено не в ту сторону. Надо было бы, по моему, сказать так: -- "несколько месяцев антикулацкой агитации, если они не приведут к радикальной перемене линии, отбросят партию неизбежно далеко в зад и подорвут последнее доверие низов ко всяким лозунгам и ко всяким кампаниям".

    2. По поводу капитальных затрат у Радека говорится: "вместо того, чтоб вкладывать основной капитал в ряд предприятий той же самой отрасли промышленности, которые дадут эффект через несколько лет, нужна концентрация средств для того, чтоб добиться товарного эффекта в более короткий срок", это туманное положение имеет, повидимому, тот смысл, что нужно перенести средства из тяжелой промышленности в легкую. Это есть часть программы правого крыла. Не вижу основания нам становиться на этот путь. Если это чисто практическое предложение, тогда надо его обосновать цифрами, т. е. доказать, что при распределении средств не соблюдается необходимой пропорции между тяжелой и легкой промышленностью. Если это чисто практическое предложение, тогда надо его обосновать цифрами, т. е. доказать, что при распределении средств не соблюдается необходимой пропорции между тяжелой и легкой промышленностью. Если же производить такую передвижку средств только по коньюнктурным соображениям, то это значит подготовлять через два-три года еще больший кризис. Импровизация в таком вопросе совсем недопустима, и, как сказано, льет только воду на мельницу правых. Для нас достаточно требования о передвижке средств в пользу как тяжелой, так и легкой промышленности.

    3. По поводу сталинского довода, что нельзя-де бороться против кулака, пока не завоеван середняк тезисы Радека говорят: "и теперь мы еще не завоевали в достаточной мере середняка". Это есть подкрашивание действительности. Своей политикой мы утеряли середняка, которого повел кулак, что признано февральской статьей "Правды".

    4. Выступая против взгляда на левый сдвиг, как на голый маневр, тезисы говорят: "будет ли эта борьба доведена до конца, это зависит от силы и решительности, с которой рабочая масса будет настаивать на развертывании этой борьбы". Это, конечно, правильно, но слишком обще. Выходит так: ЦК сделал, что мог, теперь задача за массами. На самом деле надо бы сказать: "меры, предпринятые сверху закончатся неизбежным фиаском, если оппозиция -- вопреки рогаткам бюрократического центризма -- не научит массы и не поможет им довести эту борьбу до конца".

    5. "Центр партии, -- говорят тезисы Радека, -- скрывая существование этой группы (правой), только ослабляет шансы борьбы на выпрямление партийной линии". Очень нежно сказано. Борьба против кулака означает в партии борьбу против правых. Проводя "кампанию" против кулака, центр в партии прикрывает правое крыло и остается с ним в блоке. Тезисы с укоризной замечают, что это "только ослабляет шансы борьбы". Нет, это обрекает борьбу на неизбежное поражение, если оппозиция не раскроет партии глаза на всю эту механику.

    6. Странно звучит характеристика Шварца*1, как "чуткого связанного с пролетарскими массами товарища". Разве он где-нибудь протестовал против подлых высылок, по 58-й статье? А мне казалось, что он "чутко" голосовал за эти высылки.

    7. По поводу самокритики тезисы клянутся: это "не обман и не маневр, ибо из выступления ряда партийных руководителей кричит глубочайшая тревога за судьбы партии и революции". Не имеется ли здесь в виду последние выступления Мастера с градом ругательств по адресу оппозиции и с раз'яснением, что критика исполнения очень полезна, а критика руководства -- гибельна? Я бы сказал так: "если в вопросе о кулаке чисто комбинаторский маневр составляет 10-20 проц., а вынужденные хлебным голодом реальные меры составляют 80-90 проц. данного зигзага, то в вопросе о самокритике аппаратно-маневренные фокусы составляют даже и в данный момент не менее 51 проц., а 49 проц. это накладные расходы маневра: искупительные жертвы, козлы отпущения и пр., и пр. Вряд ли есть основание так уж крепко клясться, что тут не маневр и не обман.

    8. Тезисы Радека ссылаются на речь Сталина вузовцам, не упоминая, что она есть и по вопросу о кулаке полное отречение от февральской статьи "Правды", и может знаменовать собою потухание левого зигзага и в этом важном, но частном вопросе. Кстати, речь эта поражает своей безграмотностью в экономических вопросах.

    9. Дальше идет об'яснение, почему центр, в отличие от правых, был против внутри-партийной демократии. Потому, видите ли, что наша партия не на сто процентов пролетарская (Сталин). Тезисы Радека берут это об'яснение за чистую монету, повторяют и развивают его. Выходит так: центристы боялись, что их истинно пролетарской политики не поймет недостаточно-пролетарская партия. Это уже недопустимая апологетика. Центристы чувствовали, что их чан-кай-шистская, перселенская и кулацкая политика не будет принята пролетарским ядром партии. Вот почему они душили и душат демократию.

    10. "Обеспечение внутрипартийной демократии только в пробуждении партийной массы. Если она не возьмет в свои руки дело самокритики"... и т. д. Опять-таки слишком обще. Чтоб масса по настоящему вступилась в дело, надо, чтоб она не позволила центристам убаюкать себя. Средства для этого у центристов и сегодня еще не мало. Им не хватает только блаженного доверия с нашей стороны. Пятаковщина, сафаровщина это сейчас наиболее действительный "опиум" для народа. Тем чаще должно быть противоядие с нашей стороны.

    11. Выводы тезисов Радека в отношении самокритики таковы: а) дальнейшее развертывание самокритики; б) сокращение партаппарата; в) орабочение аппаратов; г) процессы против тех, кто душит демократию на фабрике; д) чистка партии от мещанских и бюрократических элементов. Все это слишком обще и повторяется в каждой передовице, не давая никаких гарантий. Уже без пункта сказано: "наконец нужно возвращение оппозиции в партию". Вот это правильно. А вместо других пунктов, слишком общих, надо бы сказать поконкретнее: "а) назначить созыв XVI с'езда еще в течение 1928 года и обставить подготовку с'езда всеми гарантиями подлинной самокритики; б) опубликовать немедленно все скрываемые от партии статьи, речи и письма Ленина (я назвал семь групп таких документов в своем письме Конгрессу); в) немедленно сократить бюджет партии в 20 раз, т. е. до пяти-шести миллионов, ибо нынешний бюджет есть финансовая основа аппаратного самодержавия и бюрократической коррупции. Эти требования еще, конечно, не исчерпывают вопросов режима. Но они вполне конкретны и означают шаг вперед.

    12. Еще хуже обстоит дело с вопросом Коминтерна. Оценка Радеком февральского пленума, как крупного, в своем роде решающего поворота на путь марксистской политики, в корне неверна. Симптоматическое значение февральского пленума очень велико: он показал, что право-центристская политика окончательно зашла в тупик, и что руководство пытается найти выход не вправо, а влево. Но и только. В левизне февральского пленума нет никакой об'единяющей мысли. Эта левизна очень напоминает левизну 5-го Конгресса. Из величайшего поражения китайской революции не сделано настоящих выводов, место их занимает бахвальство насчет надвигающейся, так называемой, новой волны, со ссылками на крестьянские движения -- после того, как разгромлен пролетариат. Вся перспектива перекошена, и вся установка освящает авантюры. Оговорочки насчет путчей -- это для самооправдания в будущем, не больше. Если новая волна, то восстания по провинциям -- не путчи. А на деле идет истребление остатков пролетарского авангарда. Теоретически-меньшевистская резолюция по китайскому вопросу, хотя и написанная поддельной большевистской терминологией, стратегически должна добить китайскую компартию. Английская и французская резолюции заметают следы вчерашнего дня, сочетая в себе элементы ультра-левизны с правыми предпосылками. И здесь очень много сходства с V-м Конгрессом, который стремился _______________

    *1 Шварц -- председатель профсоюза горняков, член ЦК партии. ультра-левым нахрапом отодвинуть вопрос о германском поражении 1923 года.

    13. В конце тезисы Радека говорят, что в Коминтерн должны быть возвращены те, "которые хотят искренне и честно бороться за цели, поставленные Коминтерном, методами, провозглашенными последним пленумом ИККИ". Читая, не веришь глазам. "Методы" февральского пленума ИККИ состоят прежде всего в одобрении 58-й статьи и в утверждении, что "большевики-ленинцы" ставят ставку на падение Советской власти". Неужели-же резолюция об оппозиции имеет меньшее историческое значение, чем резолюция о перебалатировке во Франции, или двусмысленная размазня о том, входить или не входить британской компартии в рабочую партию? Как же можно об этом забыть? Могу ли я быть принят в Коминтерн, если я глубоко убежден, что голосованием за китайскую резолюцию февральский пленум наносит новый гибельный удар китайскому пролетариату, а голосованием за резолюцию об оппозиции дает наихудшее, наиболее реакционное и унизительное для себя выражение вероломно-бюрократическим методам "управления" партией.

    14. Тезисы февральского пленума ставят вопрос о "временных соглашениях с либералами в колониальных странах", слово в слово так, как ставит их проект программы, а проект программы, под мнимо радикальной формой, освящает гоминдановщину.

    15. О теории стадий, о теории двух составных партий, о теории социализма в отдельной стране тезисы Радека говорят, что это "хвосты", которые надо ликвидировать. Выходит так, что из центристской обезьяны уже народился полностью марксистский человек с одним только лишним органом: "хвостом". Добрый воспитатель и наставник внушает: убери, пожалуйста, хвост -- и все будет в порядке. Но ведь это же вопиющее подкрашивание того, что есть.

    16. Общая оценка проекта программы в тезисах Радека неправильная, т. е. чрезмерно добродушная. Противоречивый, электрический, схоластический, весь из заплат, проект программы совершенно не годен.

    17. Совершенно правильны общие принципиальные указания тезисов Радека по вопросу о частичных, или переходящих требованиях. Пора уже, однако, перевести во вопросу о частничных, или переходящих требованиях. Пора уже, однако, перевести эти общие соображения на более конкретный язык, т. е. попытаться самим набросать схему переходных требований применительно к странам разного типа.

    18. По вопросу о Термидоре тезисы Радека совершенно неожиданно говорят: я не буду разбирать здесь вопроса о применимости аналогий французской и русской революции". Что сие означает? Вопрос о Термидоре мы формулировали совместно при участии автора тезисов. Аналогии надо брать в строгих пределах тех целей, ради которых аналогии берутся. Ленин сравнивал Брест-Литовский мир с Тильзитским. Марецкий мог бы раз'яснить Ленину, что классовые условия тильзитского мира были совсем иные, как он нам раз'яснял различие между классовой природой французской и нашей революции. Мы назвали тогда Марецкого соответственным именем. Мы взяли Термидор, как классический образец частичного контр-революционного переворота, который совершается еще полностью под революционным знаменем, но имеет уже по существу решающий характер. Более ясной, яркой и поучительной исторической аналогии для выяснения опасностей сползания никто не называл и не предлагал. Вокруг вопроса о Термидоре шла и идет гигантская международная полемика. Какой же политический смысл имеет приведенное выше неожиданное сомнение в применимости аналогий французской и русской революции. Разве мы сидим в обществе историков марксистов и рассуждаем об исторических аналогиях вообще? Нет, мы ведем политическую борьбу, в которой сотни раз пользовались аналогией с термидором в определенных, точно нами указанных пределах.

    19. "Если история докажет, -- говорят тезисы Радека, -- что ряд партийных вождей, с которыми мы вчера скрещивали шпаги, лучше, чем их теории, которые они вчера защищали, то никто не будет этому более рад, чем мы!. Это звучит ужасно по рыцарски: благородные вожди сперва скрещивают шпаги, а затем плачут друг у друга на груди слезами примирения. Но вот в чем беда: как это вожди пролетариата могут быть лучше, чем их теории? Ведь мы, марксисты, привыкли вождей оценивать именно теорией, через теорию, через способность вождей теорию понимать и теорию применять. Теперь оказывается, что могут быть превосходные вожди, случайно вооруженные реакционными теориями чуть-ли не по всем основным вопросам.

    20. "Наша поддержка начавшегося сдвига, -- говорят тезисы Радека, -- должна состоять в самой беспощадной борьбе... против тех зол, против которых об'явлена теперь в партии мобилизация". Не только в этом. Беспощадное вскрывание на каждом практическом деле или теоретическом вопросе половинчатости и путаницы центризма составляет важнейшую часть нашей поддержки всех сколько-нибудь прогрессивных шагов центризма.

    21. Не останавливаюсь на ряде более мелких и частных замечаний. Ограничиваюсь еще только указанием на приложение к тезисам, посвященное китайской революции. Это приложение написано так, как если бы мы впервые подходили к вопросу как если бы, в частности, не было нашей переписки с Преображенским: ни на одно из моих соображений тезисы не отвечают ни единым словом. Но это бы еще с пол-беды. Гораздо хуже, что тезисы Радека написаны так, как если бы на свете не было китайской революции 1925-1927 годов. Все соображения т. Радека могли быть с успехом формулированы в начале 1924 года: буржуазно-демократическая революция не закончена, впереди предстоят еще демократические этапы, а затем пойдет перерастание. Ну, а правый и левый Гоминдан, кантонский период, северный поход, шанхайский переворот, учанский период -- это что же все, не демократические этапы? Или так как Мартынов тут напутал, то мы можем просто не принимать этого в счет? Тезисы видят впереди то, что оставлено позади. Или может быть тезисы надеются получить "настоящую" демократию? Пускай укажут нам ее адрес. Суть в том, что все те условия, которые аграрную революцию соединили у нас с пролетарской, в Китае выражены еще резче, еще повелительнее. Тезисы требуют "выждать" перерастания демократической революции в социалистическую. Здесь соединены вместе два вопроса. В известном смысле демократическая революция переросла у нас в социалистическую только в середине 1918 г. Власть же была в руках пролетариата с ноября 1917 года. Особенно странно звучит приведенный довод в устах т. Радека, который столь решительно доказывал, что в Китае нет феодализма, нет сословия помещиков и потому аграрная революция есть не анти-помещичья, а анти-буржуазная революция. Крепостнические пережитки в Китае очень сильны, но они неразрывно связаны с буржуазной собственностью. Как же теперь т. Радек отмахивается от этого тем соображением, что "буржуазно-демократическая революция не завершена", повторяя здесь ошибку Бухарина, который повторяет ошибку Каменева, в 1917 году. Не могу не привести здесь снова слова Ленина против Каменева, на которые недавно обратил мое внимание Белобородов:

    Кто руководится в своей деятельности только простой формулой "буржуазно-демократическая революция не закончена", тот тем самым берет на себя нечто вроде гарантии за то, что мелкая буржуазия наверное способна на независимость от буржуазии. Тот тем самым сдается в данный момент беспомощно на милость мелкой буржуазии.

    (т. 14, часть I стр. 35).

    Вот что я могу сказать по поводу тезисов т. Радека. Думаю, что в интересах ясности это необходимо сказать, не пугаясь попыток "монолитного" противника использовать наши разногласия.

    Л. Троцкий.

    17 июля 1928 г.

    Алма-Ата.

上一页 目录页 下一页
1929年（总第1和2期）


ВЫДЕРЖКА, ВЫДЕРЖКА, ВЫДЕРЖКА!

    Шатания Радека и еще кое-кого из верхушки придают повидимому духу Зиновьеву. Газеты сообщают -- и это очень похоже на правду, -- что Зиновьев предложил Сталину самоновейший лозунг: "с троцкистами, но без Троцкого". Так как Зиновьев при своей капитуляции потерял, наряду с последними остатками политической чести, также и всех своих сторонников, то он теперь пытается подбить Сталина на то, чтобы включить в партию "троцкистов", которые должны будут затем послужить в том, что до сих пор каждая капитулировавшая группа и групка немедленно же обрекала себя на политическое ничтожество. Пятаков стал зауряд-чиновником. О знаменитой группе Сафарова (левые зиновьевцы), ничего не слышно: точно потонули. Зиновьев и Каменев тщетно стучатся к Молотову, Орджоникидзе, Ворошилову, принимая двери партийных канцелярий за двери партии. Но чиновники не открывают им своих об'ятий. Каменев, как сообщала корреспонденция из Москвы, совсем было решил махнуть рукой на политику и заняться книгой о Ленине. Что ж: плохая книга все-таки лучше безнадежной политики. Но Зиновьев изо всех сил притворяется живым. Каждая новая капитуляция действует на маститого капитулянта, как впрыскивание камфоры.

    Все эти люди говорят о партии, клянутся партией, капитулируют во имя партии. Они как будто ждут, что партия в конце концов оценит их политическое малодушие и призовет их к руководству. Не чудовищно ли? Правда, печать сообщает, что капитулянтская тоска по партии, в лице небезызвестного Маслова скоро будет вознаграждена. Маслову предстоит будто бы новое назначение в "вожди". Но с чьей стороны? Не со стороны партии, а со стороны сталинского аппарата, которому сейчас в Германии нужна смена. Но себя самого Сталин сменять не собирается. Парадокс в том, что придти к новой аппаратной "славе" Масловы могут только изменив Зиновьеву, хотя политика Маслова явилась тенью зиновьевского образца. Сталину Маслов может понадобиться против злосчастного Тельмана. Но Зиновьев и Каменев Сталину понадобиться не могут. Сталину понадобился чиновник Пятаков, чиновник Крестинский. Но Радек вряд ли может найти себе место в системе Молотова. Для управления Коминтерном нужны сейчас люди типа Гусева и Мануильского.

    Радек и еще кое-кто с ним считают, что сейчас для их капитуляции наступил самый благоприятный момент. Почему собственно? Потому, видите ли, что Сталин расправился над Рыковым, Томским и Бухариным. Но разве нашей задачей являлась расправа одной частью правящей группы над другой? Разве изменилась принципиальная установка в основных вопросах политики, разве изменился состав кадров, разве изменился режим партии, разве не осталась в силе антимарксистская программа Коминтерна? Разве хоть чем-нибудь обеспечен завтрашний день?

    Нынешняя расправа над правыми, острая по форме, но поверхностная по содержанию явилась в свою очередь лишь побочным продуктом политики оппозиции. Бухарин совершенно прав, обвиняя Сталина в том, что он не выдумал ни одного слова, а воспользовался лишь осколками оппозиционной платформы. Чем вызвана левая судорога аппарата? Нашим наступлением, нашей непримиримостью, ростом нашего влияния, мужеством наших кадров. Если бы к XV-му с'езду мы учинили харакири вместе с Зиновьевым, у Сталина не было бы сегодня никаких побудительных причин отрекаться от своего собственного вчерашнего дня и украшаться перьями, надерганными у оппозиции.

    Капитулировав Радек просто вычеркнет себя из состава живых. Он попадет в возглавляемую Зиновьевым категорию полуповешенных, полупрощенных. Эти люди боятся сказать вслух свое слово, боятся иметь свое мнение и живут тем, что озираются на свою тень. Им не позволяют даже поддерживать вслух правящую фракцию. Сталин ответил им через Молотова, как некогда Бенкендорф, генерал Николая I, ответил редактору патриотической газеты: правительство не нуждается в вашей поддержке. Если б Радек мог стать кассиром государственного банка, подобно Пятакову -- дело другого рода. Но Радек преследует самые что ни на есть высокие политические цели. Он хочет приблизиться к партии. Как и другие, подобные ему, он перестал видеть, что самой живой и активной силой партии является именно оппозиция. Вся жизнь партии, все ее решения и действия вращаются вокруг идей и лозунгов оппозиции. В борьбе между Сталиным и Бухариным обе стороны, как клоуны в цирке перебрасывают друг другу обвинение в троцкизме. У них нет собственных идей. Теоретическая установка и политическое предвидение, имеются только у нас. На этих основах мы формируем новые кадры -- второй большевистский призыв. Капитулянты же разрушают, деморализуют официальные кадры, приучая к притворству, хамелеонству, идейному низкопоклонству, в таких условиях и в такое время, когда теоретическая ясность должна сочетаться с непреклонным революционным мужеством.

    Революционная эпоха быстро изнашивает людей. Выдержать давление империалистской войны, октябрьской революции, ряда международных поражений и выросшей отсюда реакции не так то легко. Люди расходуются, не выдерживают нервы, треплется и измочаливается сознание. Этот факт наблюдался в политической борьбе всегда, особенно же в революционной борьбе. Мы видели трагический пример того, как износилось поколение Бебеля, Геда, Виктора Адлера, Плеханова. Но там процесс измерялся десятилетиями. Совсем другой темп приняло развитие со времени империалистской войны и октябрьской революции. Одни погибли в гражданской войне, другие не выдержали физически, многие, слишком многие сдали идейно и морально. Сотни и сотни старых большевиков живут сейчас покорными чиновниками, критикуют начальство за чашкой чаю и тянут лямку. Но эти, по крайней мере, не выделывали сложных фокусов, не прикидывались орлами, не занимались оппозиционной борьбой, не писали платформы, а спокойно и медленно перерождались из революционеров в бюрократов.

    Не нужно думать, что оппозиция ограждена от термидорианских влияний. Мы видели на целом ряде примеров, как старые большевики, стремившиеся сохранить традицию партии и себя самих, из последних сил тянулись за оппозицией: кто до 25-го года, кто до 27-го, а кто и до 29-го. Но в конце концов выходили в расход: не хватало нервов. Радек является сейчас торопливым и крикливым идеологом такого рода элементов.

    Оппозиция совершила бы постыдное самоубийство, еслиб стала равняться по настроениям уставших и скептиков. За шесть лет напряженной идейной борьбы воспиталось и окрепло новое поколение революционеров, которое впервые подошло на собственном опыте к большим историческим задачам. Капитулянство старших вызывает в этом поколении необходимый отбор. Это есть настоящая закваска для будущих массовых боев. Эти элементы оппозиции найдут дорогу к пролетарскому ядру партии и к рабочему классу вообще.

    Выдержка, выдержка, выдержка! -- вот лозунг текущего периода. А мертвые пускай хоронят своих мертвецов.

    Л. Троцкий.

    Константинополь,

    14 июня 1929 г.

上一页 目录页 下一页
1929年（总第1和2期）


ВНУТРИ ПРАВО-ЦЕНТРИСТСКОГО БЛОКА

    (Письмо из Москвы)

    Сообщаем вам последние сведения о положении внутри Политбюро и вокруг него. За точность передаваемых сведений, проверенных в большей своей части через два и три канала, ручаемся безусловно. Многие выражения приводятся нами дословно.

    Запись разговора Каменева с Бухариным была опубликована 20/I. На верхах этот документ ускорил столкновение, а низы оглушил. Зиновьеву и Каменеву опубликование испортило комбинационную игру. По поводу опубликованной беседы Политбюро заседало... три дня. Окончательно разругались. Фракция Сталина решила на ближайшем пленуме вывести из П. Б. -- Бухарина, Томского и Рыкова. Правые ведут подготовку к пассивному сопротивлению. Сталинцы торжествуют: на их долю выпала полная и легкая победа. Наша листовка переиздана ЦК, ибо все говорили: мы о положении вещей знаем из листовок оппозиции, а не от ЦК. Политическое значение листовки и популярность ее в массах, огромные. Все говорят: да, партию ведут с завязанными глазами. В результате П. Б. и президиум ЦКК устроили форменный суд над "тройкой". Сообщаем некоторые подробности.

    В декабре-январе у Каменева были некоторые встречи с Бухариным, у Пятакова. Бухарин рассказывал о подготовке к VI-му пленуму следующее: расстановка наших сил пред пленумом была такова, что я, сидя в Кисловодске писал статьи для "Правды", Рыков должен был следить за хозяйством, а Угланову, который был настроен очень драчливо, велено было сидеть спокойно, чтоб не давать повода Сталину вмешаться в дела московской организации. Угланов не вытерпел -- сделал вылазку на IX пленуме МК, за что был бит, растерявшись наговорил глупостей о мнимых ошибках своих и т. д. Я узнал, что Рыков закончил тезисы о контрольных цифрах для VI пленума. Решил, что Сталин на П. Б. обведет Рыкова вокруг пальца и ухудшит и без того, может быть, не совсем удачные тезисы. К очередному заседанию П. Б. я не мог уже попасть поездом, полетел на аэроплане. В Ростове снизились. Местное начальство встретило меня подозрительными разговорами о вреде для меня продолжать полет и проч и т. д. Послал их к черту. Полетели дальше. В Артемовске снова снизились. Не успел выйти из кабины, подают пакет с сургучными печатями, оказывается шифровка П. Б. с категорическим предписанием прекратить полет -- в виду болезни сердца. Не успел опомниться, агенты ГПУ увели куда-то летчика, а передо мной появилась делегация рабочих с просьбой сделать доклад. Спросил, когда поезд. Оказалось, через сутки. Пришлось делать доклад".

    Каменев: "Так это ты писал резолюцию о борьбе против правого уклона?" -- Бухарин: "Конечно, я. Должен же я был оповестить партию, что я не правый. В Москву приехал в пятницу, а заседание П. Б. было в четверг. Ознакомился с тезисами -- явно неудовлетворительны. Потребовал созыва П. Б. Молотов не согласился, ругался, кричал, что я мешаю дружной работе, что мне надо лечиться и т. д. и тому подобное. П. Б. было созвано. Мне удалось внести значительные изменения, хотя и после этих изменений резолюция не перестала быть каучуковой. Подвели итоги: Москву разгромили, решили форсировать наступление, составили одиннадцать пунктов требований, снятия сталинских людей. Когда показали Сталину эти требования, он заявил: нет ни одного пункта, который нельзя было бы выполнить. Выделили комиссию (Рыков, Бухарин, Сталин, Молотов, Орджоникидзе). Прошел день, другой, третий. Сталин комиссию не созывает. Открылся пленум ЦК. Обсужден первый доклад, на носу второй. Мы в ультимативной форме потребовали созыва комиссии. Сталин на комиссии кричал, что он не допустит, чтобы один человек мешал работе целого пленума, "что это за ультиматумы, почему Крумин должен быть снят?*1 и т. д. и тому подобное. Я разозлился, наговорил ему резкостей, выбежал из комнаты. В корридоре встретил Товстуху, которому вручил заготовленную заранее бумажку об отставке моей и Томского. Следом шел Сталин. Товстуха передал ему заявление. Он пробежал его и вернулся. Рыков рассказал, что руки у него тряслись, был он бледен и выражал желание пойти на уступки. Требовал уничтожить заявление об отставке. Там они договорились снять Кострова, Крумина и кого-то еще, но я на пленум больше не ходил". После этого Бухарин показал Каменеву написанный им документ на 16 страницах, в котором дана была оценка хозяйственного положения. По словам Каменева документ этот правее апрельских 1925 г. тезисов Бухарина. Каменев спросил: "Что ты думаешь делать с этим документом?" -- Бухарин ответил: "дополню главой о международном положении и закончу внутрипартийным вопросом". -- Но ведь это будет платформа? -- спросил Каменев. -- Может быть, но разве ты не писал платформ? Тут в разговор вмешался Пятаков, который заявил: "Мой горячий совет не выступать против Сталина, за которым идет большинство (большинство чиновников типа Пятакова и еще хуже?). Опыт прошлого учит нас, что подобное выступление оканчивается плохо". (Замечательный по цинизму довод!). Бухарин на это ответил: "Это, конечно верно, но что же делать?" (бедный Бухарин!). После ухода Бухарина Каменев спросил Пятакова: зачем он дает такие советы, только мешает развязыванию борьбы. Пятаков сказал, что он совершенно серьезно считает, что выступать против Сталина нельзя. "Сталин единственный человек, которого можно еще слушаться. (Перлы, поистине, перлы: вопрос не в том, какой путь верен, а в том, кого "слушаться", чтоб не было "плохих" последствий). Бухарин и Рыков делают ошибку, когда предполагают, что вместо Сталина управлять будут они. Управлять будут Кагановичи, а Кагановичей я слушаться не хочу и не буду". (Неверно: будет слушаться и Кагановича). -- "Что ж ты предполагаешь делать?" -- "Вот мне Госбанк поручили я и буду заботиться, чтоб в банке были деньги". -- "Ну, а я не хочу заботиться, чтобы в НТУ*2 входили ученые, -- это не политика", сказал Каменев. На этом они растались. Зиновьев и Каменев к концу декабря положение формулировали так: "Нужно схватиться за руль. Это можно сделать только поддержав Сталина, поэтому не останавливаться, чтобы платить ему полной ценой". (Бедняги: сколько уж платили, а до руля все еще далеко). Один из них (кажется Каменев), пошел к Ордженикидзе. Много говорили о том, что политика ЦК в настоящий момент правильная. Орджоникидзе поддакивал. На заявление Каменева, что им непонятно их пребывание в Центросоюзе, Орджоникидзе ответил, что "пока рано -- надо расчистить путь. Правые будут возражать". (А ведь по резолюции правые -- главный враг).

    Каменев говорил, что необязательно нужен высокий пост, что легче всего было б дать ему Ленинский Институт (да ведь это же главный очаг сталинской фальсификации!), что им нужно разрешить выступление в печати и т. д. Ордженикидзе поддакивал и обещал поставить вопрос на П. Б. Через три дня Каменев пошел к Ворошилову, два часа распинался перед ним, расхваливая политику ЦК, на что Ворошилов не ответил ни единым словом (за это хвалим) Еще через два дня к Зиновьеву пришел Калинин, который пробыл у него 20 минут. Он сообщил о высылке т. Троцкого, а когда Зиновьев стал спрашивать о подробностях, он ответил, что вопрос еще не решен, и что поэтому говорить об этом пока не стоит. На вопрос Зиновьева, что делается в Германии, Калинин ответил, что не знает. "У нас своих дел по горло". Далее он как бы в ответ на визит Каменева к Ворошилову сказал буквально следующее: "Он (Сталин), болтает о левых делах, но в очень скором времени он вынужден будет проводить мою политику в тройном размере, -- вот почему я поддерживаю его". (Вот это правильно. Ничего более правильного и меткого Калинин за всю свою жизнь не сказал и не скажет). Узнавши о высылке Троцкого зиновьевцы собрались. Бакаев настаивал на выступлении по этому поводу с протестом. Зиновьев говорил, что протестовать не перед кем, так как "нет хозяина". (Кому ж собирается Зиновьев платить полной ценой?) На том и сошлись. На следующий день Зиновьев направился к Крупской и сказал, что слышал от Калинина о высылке Л. Д. Крупская заявила, что и она слышала об этом. "Что же вы собираетесь _______________

    *1 Крумин был назначен фактическим редактором "Правды".

    *2 Научно-Техническое Управление, во главе которого стоит Каменев. с ним делать?" -- спросил Зиновьев. "Во-первых, не вы, а они, а во-вторых, даже если бы мы и решили протестовать, кто нас слушает?" Зиновьев рассказал ей о беседе Каменева с Орджоникидзе, о котором Крупская сказала, что он каждому плачется в жилетку, но что верить ему нельзя.

    Каменев встретил Ордженикидзе, который сказал, что он выпускает сборник о борьбе с бюрократизмом и предложил Каменеву помочь ему в этом деле. Каменев охотно согласился, после чего Орджоникидзе пригласил его и Зиновьева к себе. При встрече о сборнике говорилось мало. Орджоникидзе заявил, что он вопрос ставил на П. Б., и что Ворошилов сказал так: "Никакого расширения прав. Ишь, чего захотели -- Ленинский Институт! Центросоюз можно еще сменить на другое учреждение, если не нравится Центросоюз. Печататься у нас не запрещено, но это не значит, что все печатать можно". (Ай-да Ворошил!). -- Ну, а Сталин? -- Сталин сказал: "расширить права, значит делить пополам. Делить пополам не могу. Что скажут правые? (Да ведь правые, это же "главный враг"?) Каменев: Он так и сказал на П. Б.? -- Орджоникидзе: "Нет, это до П. Б. было". Ушли ни с чем. -- Зиновьев на двух страницах написал тезисы (раз Орджоникидзе не помог, приходится писать тезисы): "в стране растет кулак, кулак не дает хлеба рабочему государству, кулак стреляет и убивает селькоров, избачей и т. д. Бухаринская группа и ее линия взращивает кулака, поэтому никакой поддержки Бухарину. Политику большинства ЦК (сталинской группы) мы поддерживаем сегодня постольку, поскольку сегодня Сталин борется против нэпмана, кулака и бюрократа". (Значит Зиновьев раздумал платить полную плату?). Каменев говорит: "со Сталиным каши не сваришь, ну их всех к черту. Вот через 8 месяцев я выпущу книгу о Ленине, а там видно будет". Иначе настроен Зиновьев, он говорит: "надо, чтобы нас не забывали, надо выступать на собраниях, в печати и т. д. стучаться во все двери, чтобы толкать партию влево". (На деле никто не причинил такого вреда левой политике, как Зиновьев с Каменевым). И он действительно печатается. Впрочем совет Ворошилова, редактора "Правды" восприняли вполне. Они опять отказали ему в напечатании статьи, на том основании, что она выражает собою панику перед кулаком. За последнее время Зиновьев выступал на партсобрании, в Центросоюзе, в плехановском Институте и др. по поводу десятилетия Коминтерна.

    После опубликования нами знаменитого документа -- беседы Каменева с Бухариным -- Каменев был вызван к Орджоникидзе, где в письменой форме подтвердил с оговорками (гм! гм!) правильность записки. К Орджоникидзе был вызван и Бухарин, который тоже подтвердил правильность записки. 30/I и 9/II состоялось об'единенное заседание П. Б. и президиума ЦКК. Правые об'явили листовку "троцкистской" интригой. Не отрицают наличия беседы. Считают, что условия для работы созданы ненормально. К членам П. Б. (Бухарину и Томскому) приставлены комиссары: Крумин, Савельев, Каганович и др. К братским партиям Сталин применяет методы окриков*1. На 12-м году революции ни одного выборного секретаря Губкома; партия не принимает участия в решении вопросов. Все делается сверху. Эти слова Бухарина были встречены криками: где ты это списал, у кого? у Троцкого! Комиссией была предложена резолюция, осуждающая Бухарина. Но правые не согласились ее принять, мотивировав свое несогласие тем, что их уже "прорабатывают" в районах.

    На об'единенном заседании П. Б. и президиума ЦКК. Рыков огласил декларацию на 30 страницах, в которой критикуется хозяйственное положение и внутрипартийный режим. На московской губпартконференции Рыкова, Томского и Бухарина открыто называли -- правый уклон. Однако эти выступления в печать полностью не попали. Пленум ЦК отложен на 16 апреля. Конференция на 23. Примирения между Сталиным и бухаринской группой не достигнуто, хотя слухи об этом кем-то упорно распространяются, должно быть для того, чтобы ячейки били по левому крылу.

    Г. Г.

    Москва, 20 марта 1929 г.

    --------------------------------------------------------------------------------

    *1 Бухарин, Рыков, и Томский теперь только заметили, что "братскими партиями" Сталин управляет, как старый турецкий вали управлял своей провинцией. Для Тельмана и Семара даже окрика не нужно: достаточно движения пальцем.

上一页 目录页 下一页
1929年（总第1和2期）


БОРЬБА ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) И РЕПРЕССИИ

    (Письмо из Москвы)

    В ответ на статью Ярославского в "Правде" нами выпущена листовка и две статьи "Единый фронт Ярославского и Чемберлена" и "Против клеветы, против ярославщины".

    В кампании перевыборов советов мы выступили с дополнениями к наказу, распространенными на предприятиях. Ряд товарищей оппозиционеров избраны в совет.

    Январские аресты (в Москве 350, в Ленинграде, Харькове, Днепропетровске, Баку, Одессе и др. индустриальных центров -- столько же), причинили нам большой вред, но связи с предприятиями не порвали. Не прекратили они и наших выступлений на рабочих собраниях, как не прекратили нашей издательской деятельности. В январе, феврале и в первой половине марта (февраль "ознаменовался" новыми арестами в Москве и других городах) нами распространены следующие документы: об арестах, о высылке Троцкого, о кампании клеветы против оппозиции, о голодовке заключенных в Политизоляторе (Тобольске, каторжная тюрьма), о статье Ярославского, "Итоги VIII с'езда профсоюзов", наш ответ аппаратчикам, N 3 бюллетеня, брошюры Троцкого, Смильги и др.

    С нового года в Тоб. изолятор направлено свыше ста товарищей из Москвы, Харькова и т. д. Об'явлены приговоры: некоторым заключенным один год изолятора, и два года ссылки, другим два года изолятора и три года ссылки, три года изолятора и два года ссылки, три года изолятора и пять лет ссылки. Переписка с заключенными в изоляторы разрешается только родственникам. Может быть получено и отправлено не больше шести писем в месяц. Письма доходят изуродованными. С 1-го февраля, в некоторых случаях с 15-го, пособие ссыльным уменьшено вдвое, с 30 руб до 15. Полный список ссыльных в ближайшее время пошлем.

    Значительно оживилась наша работа среди текстильщиков. Богородские события привлекли всеобщее внимание. Кое-какую информацию об этих событиях вы вероятно почерпнули из отчетов Баумана на московской конференции. Бауман упоминал имя оппозиционера Стуколкина, но он умолчал о том, что глуховские рабочие не дали агентам ГПУ арестовать этого товарища. Их дважды вытолкали из общежития, дежурили перед казармой до утра, перед уходом на работу спрятали его, а через три дня увезли. В Серпухове в совет избран оппозиционер, которого местная газета в течение многих недель травила, как контр-революционера. Не семеновской мануфактуре из-за снижения расценок рабочие бастовали четыре часа. Приехавший представитель Губотдела просил их встать на работу, заверив, что расценки не будут снижены. Выступления наших товарищей на этой фабрике пользовались большим успехом. Расчитываем подробные корреспонденции о настроениях рабочих систематически пересылать для заграничной оппозиционной печати.

    На перевыборном собрании безработных металлистов Хамовнического и Пресненского районов, где присутствовало 1.500 человек, принята наша резолюция. На собрании безработных пищевиков выступали оппозиционеры, которые были тут же арестованы. На собрании безработных деревообделочников, где наших выступлений не было, членам партии не давали говорить. Безработица растет, к весне она еще несомненно более увеличится. Если нам не удастся ввести настроение безработных в наше русло, оно, мы опасаемся, перехлестнет через советский барьер.

    Официальная партия, как показывают прошедшие собрания, уже не в силах справиться с этой задачей.

    За самые последние дни произведены единичные аресты наших товарищей в Ленинграде и Москве. Ходят упорные слухи о предстоящих массовых из'ятиях оппозиционеров и осуществлении сталинского плана очистить промышленные центры от "троцкистов". Положение наших дел таково, что Сталину это не удастся.

    Кстати, очень много товарищей в ссылке (Уфа, Астрахань, Чебаксары и т. д.) арестованы и переведены в Тобольск.

    Москва, 21 марта 1929 г.

上一页 目录页 下一页
1929年（总第1和2期）


НА ПОМОЩЬ БОЛЬШЕВИКАМ-ЛЕНИНЦАМ

    (Письмо из Москвы)

    Необходимо поднять систематическую, ни на минуту не ослабевающую кампанию по борьбе за улучшение положения ссыльных и арестованных большевиков-ленинцев. Сейчас количество последних перевалило за две тысячи человек. В тюрьмах содержатся они безобразно: без света (щиты на окнах почти сплошные), сырые камеры, в которые сажают арестованных, перегружая камеры до крайних пределов, скверная пища, исключительно грубое обращение. Еще хуже в тобольской каторжной тюрьме (Политизолятор). Она та-же, что и при Достоевском ("Мертвый Дом"). Сидят в ней одни большевики-ленинцы -- меньшевиков и эсеров выпустили. В тюрьме введен военный караул. Камеры заперты, свиданий не дают. Меньшевики имели общий стол, общую кухню, свободные свидания и т. д. Всего этого наши товарищи лишены. Несомненно, что властями взят курс на физическое истребление большевиков-ленинцев. Отношения крайне обострились. Ежеминутно можно ждать не только столкновений, голодовок (которые не прекращаются), но... вот, вот, раздадутся выстрелы. 15 человек из тюремного персонала тобольского изолятора отказались применять репрессии по отношению к большевикам, их заменили специально выписанной из Москвы стражей. Нужда среди семей арестованных огромная, прямо чудовищная. Семьи арестованных и сосланных, оставшиеся на свободе, испытывают крайнюю нужду и буквально голодают. У нас нет своего МОПР'а. На почве этой нужды возможны среди менее стойких внешние отходы. Надо собирать деньги заграницей. Надо добиться разрешения иметь свой легальный МОПР. Надо об этом, как обо всех других безобразиях, поднять громкий голос. Надо пригвоздить к позорному столбу современных деятелей соввласти и партруководства, несущих ответственность за эти безобразия. Корреспонденции из Томска, Свердловска, сообщают о целых толпах гонимых в катаржную тюрьму, Нарым, куда усиленно засылают оппозиционеров, снимая с различных мест ссылки. Среди ссылаемых и заключаемых -- герои октябрьской революции и гражданской войны с орденами Красного Знамени (Грейцер, Гаевский, Кавтарадзе, Енукидзе и многие другие). Среди заключенных в каторжной тюрьме -- Буду Мдивани, старый большевик, сидевший в тюрьмах при всех режимах, бывший председатель совнаркома Грузии и торгпред в Париже, 53 лет.

    Г. Г.

    Москва, 20 марта 1919 г.

    Из письма ссыльного товарища Н.

    18 июня 29 г.

    ... Ссыльные колонии сейчас здорово потрепали -- послали в еще более отдаленные места. Все возмущены письмом Радека. История ренегатства такого Донкихота не знает. Впрочем Емельян нам оказал неоценимую услугу: одним ударом прикончил с этим раз'едающим влиянием. Интереснее всего, что "массы" капитулянтов убежали раньше своих "вождей". Судя по сведениям, идущим из разных мест, на отход настраиваются очень не многие. От отхода некоторых мы только выиграли. Из переживаемой критической полосы мы выйдем окрепшими. Для пересмотра нашей тактики никаких оснований нет. Это видно и по газетам, если они до вас доходят. Не трудно теперь понять, что руководство эксплоатирует наши лозунги только для прикрытия своих подлинно-правых дел...

    "Сократили стипендию до 15 рублей. Со службы сняли всех. Настроены все отлично и бодро"...

上一页 目录页 下一页
1929年（总第1和2期）


ЗАДАЧИ ОППОЗИЦИИ

    (Письмо из Москвы)

    Дорогие товарищи!

    Под именем оппозиции об'единяют обычно два непримиримых по существу течения: революционное и оппортунистическое. Их связывает только враждебное отношение к центризму и к "режиму". Но это связь чисто негативная. Наша борьба против центризма вытекает именно из того, что он является полуоппортунизмом и прикрывает полный оппортунизм, несмотря на временные острые размолвки с ним. Не может поэтому быть и речи о блоке левой и правой оппозиции. Это не нуждается в доказательствах.

    Но это не значит, что под флагом правой оппозиции выступают исключительно и безнадежно оппортунистические элементы. Политические группировки оформляются не сразу. На первых порах всегда бывает много недоразумений. Недовольные партийной политикой рабочие попадают, и нередко, не в ту дверь, какой искали. Особенно важно иметь это ввиду в настоящий момент по отношению к Чехо-Словакии, где коммунистическая партия переживает чрезвычайно острый кризис. Не зная чешского языка, я к сожалению не имел возможности следить за внутренней жизнью чехо-словацкой партии. Но не сомневаюсь, что нынешняя, так называемыя правая оппозиция заключает в себе различные настроения и тенденции, которые только в ближайший период будут самоопределяться. От активности ленинского крыла зависит в огромной степени, в каком направлении пойдет это самоопределение.

    Такая оценка не имеет ничего общего с точкой зрения Суварина, который вообще отрицает существование принципиальных, т. е. классовых тенденций внутри самого коммунизма. Нет, существование правой, центра и левой является непреложным фактом, который доказан величайшими событиями всемирно-исторического масштаба. Игнорировать наличие этих тенденций и их непримиримую борьбу значит впадать в безжизненное доктринерство и в то же время прикрывать правую тенденцию в коммунизме, которая является прямым мостом к социал-демократии.

    Ясное марксистское различие трех тенденций вовсе не обязывает, однако, рассматривать эти тенденции, как законченные и окостеневшие. Личных перегруппировок будет еще немало. Широкие круги тяготеющих к коммунизму рабочих вовсе еще не начали группироваться, либо оставаясь по традиции в старых рамках, либо уходя в индифферентизм.

    Многие признаки позволяют думать, что все партии Коминтерна подошли к критическому моменту. Нынешние фракции в коммунизме имеют только подготовительный характер. Это -- орудия для более глубокой группировки в компартиях и в рабочем классе в целом. Вот почему, в частности, огромное значение имеет сейчас активное вмешательство ленинской оппозиции во внутреннюю жизнь чехо-словацкой компартии.

    --------------------------------------------------------------------------------

    Однако, и сама левая оппозиция далеко не единодушна. Почти во всех странах имеются две и даже три группы, заявляющие о своей солидарности с левой оппозицией ВКП. Этот факт является реакцией против того безумного и преступного режима, который был установлен в Коминтерне с осени 1923 года и имел своей задачей превратить международную партию пролетариата в каррикатуру на иезуитский орден. Все болезни, загонявшиеся внутрь выходят сейчас наружу. Этому содействует обстановка политической реакции не только в капиталистическом мире, но и в СССР.

    Тот факт, что левая оппозиция разбита на несколько групп не заключает в себе, разумеется, ничего отрадного. Но факты надо брать, как они есть. Если ясно понять причины раздробленности, то можно найти и пути к ее преодолению.

    Ни отвлеченной проповедью об'единения, ни голыми организационными комбинациями единства оппозиции достигнуть нельзя. Оно должно быть подготовлено теоретически и политически. Эта подготовка должна обнаружить, какие группы или элементы действительно стоят на общей почве, а какие причисляют себя к ленинской оппозиции только по недоразумению.

    Важнейшим критерием является, т. е. должна явиться платформа. Критерий этот будет тем надежнее, чем больше каждая группа, независимо от своей сегодняшней силы, будет делать действенные политические выводы в повседневной борьбе. Я имею в виду прежде всего национальную платформу. Ибо без непрерывного вмешательства оппозиции в жизнь пролетариата и в жизнь страны, оппозиция неизбежно оставалась бы бесплодной сектой. Одновременно необходимо, однако, выработать и международную платформу оппозиции, которая будет мостом к будущей программе Коминтерна. Ибо совершенно очевидно, что возрожденному Коминтерну понадобится новая программа. Подготовить ее может только оппозиция. За это надо приняться сейчас.

    Совершенно неоспоримо, что вопросы политики ВКП, китайской революции и англо-русского комитета являются тремя основными критериями внутренних группировок в коммунизме, а, следовательно, и в оппозиции. Это, конечно, не означает, что нам достаточно правильных ответов по этим трем вопросам. Жизнь не останавливается. Надо итти в ногу с ней. Но без правильного ответа на три названных вопроса нельзя сейчас занять правильной позиции ни по какому другому вопросу. Также, как без правильного понимания революции 1905 года, нельзя было правильно подходить ни к проблемам эпохи реакции, ни к революции 1917 года. Кто отмахивается от уроков китайской революции, английских стачек и англо-русского комитета, тот безнадежно погиб. Гигантские уроки этих событий необходимо усвоить именно для того, чтобы занимать правильную позицию по всем вопросам жизни и борьбы пролетариата.

    Орудием выработки интернациональной платформы должен явиться интернациональный орган оппозиции, на первых порах ежемесячный или же двухнедельный: это сейчас самая неотложная и повелительная из всех задач. Такой орган при твердой, принципиально-выдержанной редакции должен быть на первых порах открыт для всех групп, причисляющих себя к левой оппозиции или стремящихся сблизиться с ней. Задача этого органа -- не закреплять старые перегородки, а произвести перегруппировку сил на более широкой базе. Если в национальных рамках еще нельзя преодолеть раздробленность левой оппозиции, то это преодоление уже сейчас можно подготовлять на интернациональной основе.

    При ясной и отчетливой линии редакции такой журнал должен иметь и свободную трибуну. Он должен осуществлять, в частности, интернациональный контроль над разногласиями отдельных национальных групп левой оппозиции. Такой идейный контроль, внимательный и добросовестный, позволит отделить действительные разногласия от мнимых и собрать воедино революционных марксистов, отсеяв чуждые элементы.

    Ввиду своего назначения такой журнал должен был бы издаваться на нескольких мировых языках. Вряд ли это, однако, окажется под силу уже в ближайшее время. Придется в этом отношении пойти на некоторый практический компромисс. Статьи могли бы печататься на языке той страны, которой они в первую очередь касаются, или на том языке, на каком написаны. Наиболее важные статьи можно бы сопровождать изложением их содержания на других языках. Наконец, национальные органы оппозиции могли бы наиболее существенные статьи печатать в переводе на своих страницах.

    --------------------------------------------------------------------------------

    Некоторые товарищи говорят и пишут, что русская оппозиция слишком мало делает для организационного руководства международной оппозиции. Я думаю, что под этим упреком скрывается опасная тенденция. Мы не собираемся в нашей международной фракции воспроизводить нравы и методы зиновьевского и сталинского Коминтерна. Революционные кадры в каждой стране должны формироваться на собственном опыте и стоять на собственных ногах. Русская оппозиция не располагает -- приходится сейчас почти сказать: к счастью -- ни орудиями государственной репрессии, ни финансовыми рессурсами государства. Дело может итти только и исключительно об идейном влиянии, об обмене опытом. При правильном руководстве международной фракцией это даст, разумеется, ускорение роста оппозиции в каждой стране. Но источников влияния и силы каждая национальная секция оппозиции должна искать внизу, а не наверху, в среде собственных рабочих в группировке вокруг себя молодежи, в неутомимой, энергичной и подлинно самоотверженной работе.

    Г. Гуров.

    Март 1929 г.

上一页 目录页 下一页
1929年（总第1和2期）


О ГРУППИРОВКАХ В КОММУНИСТИЧЕСКОЙ ОППОЗИЦИИ

    Дорогие друзья! Я все еще лишен возможности сколько-нибудь планомерно работать. До сих пор я слишком недостаточно ознакомился с изданиями европейской оппозиции. Я вынужден поэтому отложить общую оценку оппозиционных тенденций до более позднего времени. Мы идем навстречу столь трудным временам, что каждый единомышленник, даже каждый возможный единомышленник должен быть нам дорог. Было бы непростительной ошибкой оттолкнуть единомышленника, тем более группу единомышленников, неосторожной оценкой, пристрастной критикой или преувеличением разногласий.

    Тем не менее я считаю совершенно необходимым высказать несколько общих соображений, которые являются в моих глазах решающими для оценки тех или других групп или тенденций внутри оппозиции.

    Оппозиция формируется сейчас на основе принципиального идейного размежевания, а не массового действия. Это отвечает характеру нынешнего периода. Подобные же процессы происходили в русской социал-демократии в годы контр-революции, в международной социал-демократии -- во время войны. Массовое действие обычно смывает второстепенные и случайные разногласия, содействуя слиянию дружественных и близких направлений. Наоборот, идейные группировки в период застоя или отлива всегда обнаруживают большую склонность к дифференциации, к рассчеплению, ко внутренней борьбе. Мы не можем выскочить из того периода, в котором мы живем. Надо пройти через него. Ясное, отчетливое, идейное размежевание безусловно необходимо. Оно подготовляет успехи в будущем.

    Общую линию руководства Коминтерна мы не раз определяли, как центризм. Ясно, что центризм, да еще вооруженный всем арсеналом репрессий, должен отталкивать в оппозицию не только последовательно пролетарские элементы, но и более последовательных оппортунистов.

    Коммунистический оппортунизм выражается в стремлении восстановить в нынешних условиях до-военную социал-демократию. Особенно это ярко видно в Германии. Нынешняя социал-демократия бесконечно далека от партии Бебеля. Но история свидетельствует, что партия Бебеля превратилась в нынешнюю социал-демократию, это значит, что партия Бебеля была уже совершенно недостаточной в до-военную эпоху. Тем более безнадежной является попытка восстановить партию Бебеля или даже левое крыло этой партии в настоящих условиях. Между тем, насколько я могу судить, в эту сторону направлены по существу усилия Брандлера, Тальгеймера и их друзей. Менее последовательно, но как будто бы в туже сторону тянет во Франции Суварин.

    Я считаю, что имеются три классических вопроса, которые дают решающий критерий для оценки тенденций в мировом коммунизме. Эти вопросы: 1) политика англо-русского комитета, 2) курс в китайской революции, 3) хозяйственная политика в СССР в связи с теорией социализма в отдельной стране.

    Некоторых товарищей может быть удивит, что я не называю здесь вопросов партийного режима. Я делаю это не по забывчивости, а вполне сознательно. Партийный режим не имеет самостоятельного, самодовлеющего значения. Он является производной величиной по отношению к партийной политике. Борьбе против сталинского бюрократизма сочувствуют самые разнородные элементы. И меньшевики не прочь похлопать той или другой нашей атаке против бюрократии. На этом основано, кстати сказать, глупенькое шарлатанство сталинцев, пытающееся сблизить нашу позицию с позицией меньшевиков. Для марксиста демократия в партии, как и в стране не является абстракцией. Демократия всегда обусловлена борьбою живых классовых сил. Под именем бюрократизма оппортунистические элементы сплошь да рядом понимают революционный централизм. Ясно, что они не могут быть нашими единомышленниками. Видимая солидарность основывается здесь только на идейной путанице или чаще на злонамеренной спекуляции.

    1. Об англо-русском комитете мне пришлось писать очень много. Я не знаю, что именно из этого было опубликовано заграницей. Мне передавали, будто заграницей распространялись слухи о том, что я сопротивлялся разрыву англо-русского комитета и лишь уступил Зиновьеву и Каменеву. На самом деле было наоборот. Сталинская политика в англо-русском вопросе останется навсегда классическим образцом политики центризма, сползающего вправо, поддерживающего стремя прямым изменникам и получающего от них за это пинки и синяки. Для европейского коммуниста китайский и русские вопросы представляют, в силу своеобразия условий Китая и России, большие трудности. Другое дело вопрос о политическом блоке с вождями английских трэд-юнионов. Здесь мы имеем перед собой основную проблему европейской политики. Сталинский курс в этом вопросе был самым вопиющим, самым циничным и самым гибельным попранием основ большевизма и теоретической азбуки марксизма. Эксперимент англо-русского комитета почти свел на нет воспитательное значение великих стачек 1926 года и задержал развитие английского рабочего движения на ряд лет. Кто этого не понял до сих пор, тот не марксист, не революционный политик пролетариата. Если он при этом протестует против сталинского бюрократизма, это не имеет в моих глазах никакой цены. Оппортунистический курс англо-русского комитета можно проводить только в борьбе с подлинными революционными элементами рабочего класса. А это в свою очередь, немыслимо иначе, как путем зажима и репрессий, особенно в партии с таким революционным прошлым, как большевистская партия.

    О китайском вопросе я также писал за последние два года очень много. Может быть мне удастся собрать написанное в отдельной книге. Изучение проблем китайской революции есть необходимое условие воспитания оппозиции и идейного размежевания в ее рядах. Те элементы, которые в этом вопросе не заняли ясной и отчетливой позиции, обнаруживают тем самым национальную ограниченность, которая сама по себе есть безошибочный признак оппортунизма.

    Наконец, русский вопрос. В силу условий, созданных октябрьской революцией, три классические тенденции социализма: 1) марксистское течение, 2) центристское и 3) оппортунистическое, выражены в советских условиях наиболее ясно и отчетливо, т. е. наполнены наиболее бесспорным социальным содержанием. Мы видим в СССР правое крыло, связанное с квалифицированной интеллигенцией и мелкими собственниками; центр, балансирующий на веревке аппарата между классами, и левое крыло, представляющее авангард пролетарского авангарда в эпоху реакции. Этим я не хочу, разумеется, сказать, что левое крыло свободно от ошибок, или что мы можем обойтись без серьезной и открытой внутренней критики. Но эта критика должна иметь ясную классовую основу, т. е. опираться на одну из трех названных выше исторических тенденций. Попытка отрицать наличие этих тенденций и их классовый характер, попытка стать над ними, неизбежно закончится жалким крушением. Чаще всего на этот путь становятся правые элементы, которые еще не осознали себя или же которые заинтересованы в том, чтоб не отпугивать от себя преждевременно свой собственный левый фланг.

    Брандлер и Тальгеймер, насколько знаю, считали все эти годы, что политика ЦКВКП в хозяйственных вопросах совершенно правильна. Так было до сталинского зигзага влево. По существу они должны сейчас сочувствовать той политике, которая велась наиболее открыто в 1924 -- 27 г.г. и которую представляют теперь крыло Рыкова, Бухарина и др. Повидимому в эту сторону склоняется и Суварин.

    Я, разумеется, не могу здесь поднимать хозяйственную проблему СССР во всем ее об'еме. Сказанное в нашей платформе остается во всей своей силе. Было бы только полезно, если бы правая оппозиция дала ясную и точную критику нашей платформы в этом вопросе. Чтоб облегчить ей эту работу, я здесь выдвину некоторые основные соображения.

    Правые считают, что если дать больше простора индивидуальному крестьянскому хозяйству, то нынешние трудности могут быть преодолены. Этого я не собираюсь отрицать. Ставка на капиталистического фермера (европеизированного или американизированного "кулака") несомненно даст плоды, но это будут капиталистические плоды, которые на одном из довольно близких этапов приведут к политическому крушению советской власти. Ставка на капиталистического фермера в 24-26 г. делала только первые шаги. Тем не менее она привела к чрезвычайному повышению самосознания мелкой буржуазии города и деревни, к захвату ею многих низовых советов, к повышению силы и самосознания бюрократии, к нажиму на рабочих, к полному подавлению партийной демократии. Кто не понимает взаимозависимости этих фактов, тот вообще ничего не понимает, в революционной политике. Курс на капиталистического фермера абсолютно несовместим с диктатурой пролетариата. Тут надо выбирать.

    Возьмем, однако, чисто экономическую сторону вопроса. Между промышленностью и крестьянским хозяйством существует диалектическое взаимодействие. Но движущим фактором является промышленность, как несравненно более динамическое начало. Крестьянину нужны в обмен на хлеб промышленные товары. Демократическая революция под руководством большевиков дала крестьянину землю. Социалистическая революция под тем же руководством все еще дает крестьянину меньше товара и по более дорогой цене, чем давал в свое время капитализм. Именно поэтому, социалистическая революция, в отличие от ее демократической базы, стоит под ударом. На недостаток промышленных товаров крестьянин отвечает пассивной сельско-хозяйственной стачкой: он не вывозит на рынок наличное зерно и не увеличивает посева. Правые считают, что надо дать больше простора капиталистическим тенденциям деревни, меньше с нее брать и понизить темп развития промышленности. Но ведь это будет значить, что количество сельско-хозяйственных товаров на рынке возрастет, а количество промышленных товаров еще больше уменьшится. Диспропорция между ними, лежащая в основе нынешнего хозяйственного кризиса, еще больше возрастет. Возможный выход будет состоять в том, чтобы вывозить фермерское зерно заграницу и ввозить в обмен на него европейские готовые изделия для фермеров, т. е. более богатых крестьян. Это значит, другими словами, вместо смычки между кооперированными крестьянским хозяйством и социалистической промышленностью устанавливать смычку между экспортирующим фермерским хозяйством и мировым капитализмом. Государство превращается не в строителя социалистического хозяйства, а в посредника между внутренним капитализмом и мировым. Не может быть сомнения, что оба контр-агента очень быстро вытеснят этого посредника, начав, разумеется, с монополии внешней торговли. Ибо свободное развитие фермерского хозяйства, получающего из заграницы то, что ему нужно в обмен на хлебный экспорт, предполагает свободный товарообмен, а не монополизованный в руках государства внешний оборот.

    Правые иногда говорят, что Сталин применил платформу оппозиции и показал ее несостоятельность. Верно то, что Сталин испугался, наткнувшись эмпирически лбом на последствия "фермерского" (кулацкого) курса, который он столь слепо насаждал в 1924-27 г.г. Верно то, что сделав скачок влево, Сталин пользовался осколками оппозиционной платформы. Платформа оппозиции исключает прежде всего линию на замкнутое, изолированное хозяйство. Нелепо стремиться отделить советское хозяйство от мирового рынка каменной стеной. Судьбу советского хозяйства решит общий темп его развития (включая и земледелие), а вовсе не степень его "самостоятельности" от мирового разделения труда. Все хозяйственные планы сталинского руководства строились до сих пор на уменьшении внешнего товарооборота в течении ближайших 5-10 лет. Иначе, как мелкобуржуазным кретинизмом этого назвать нельзя. С оппозицией такая постановка не имеет ничего общего. Зато она полностью вытекает из теории социализма в отдельной стране.

    Стремление Сталина повысить индустриализацию внешним образом сближает его с оппозицией. Но только внешним образом. Социалистическая индустриализация предполагает большой, всесторонне продуманный план, где направление внутреннего развития тесно связано со все возрастающим использованием мирового рынка, при непримиримой охране монополии внешней торговли. Только на этом пути можно -- не ликвидировать, не устранить, а смягчить противоречия социалистического развития в капиталистическом окружении, упрочить экономическую мощь советской республики, улучшить хозяйственные отношения города и деревни и упрочить диктатуру пролетариата. Сталинская политика эмпирических зигзагов только ухудшает положение.

    Таковы три основных критерия для внутреннего размежевания оппозиции. Эти три критерия взяты из жизни трех стран. Разумеется, каждая из остальных стран имеет свои собственные проблемы, отношение к которым будет определять позицию каждой отдельной группы и каждого отдельного коммуниста. Некоторые из этих новых вопросов могут выдвинуться завтра на передний план и отодвинуть все остальные назад. Но сегодня три названных вопроса кажутся мне решающими. Не занявши ясной и отчетливой позиции по этим вопросам, нельзя себе найти места в основных группировках коммунизма.

    Вот все, что я могу пока сказать по поставленным вами вопросам. Если бы оказалось, что, в силу недостаточного знакомства с литературой, я неправильно понял Брандлера, Суварина и их единомышленников, то я, разумеется потороплюсь внести в свою оценку поправки, вытекающие из фактов и документов, на которые мне укажут.

    Л. Троцкий.

    31 марта 1929 г.

上一页 目录页 下一页
1929年（总第1和2期）


ПИСЬМО Л. Д. ТРОЦКОГО Т. СУВАРИНУ

    25 апреля 1929 г.

    Константинополь.

    Дорогой товарищ Суварин,

    Я получил ваше письмо от 16-го апреля. Оно несколько удивило меня. Вы пишите, что ожидали от меня другого поведения по отношению к группам иностранной оппозиции. Я должен был бы, по вашему, не высказываться сразу, а наблюдать, изучать и стремиться собрать группы и людей, способных марксистски мыслить и действовать. Вы меня упрекаете в том, что я не оставил себе времени для того, чтобы "изучать, размышлять и дискутировать". И вы предупреждаете меня, что мне придется пожалеть о моей поспешности.

    Я думаю, что в вашей критике, совершенно дружеской по тону, что я с удовольствием констатирую, обнаруживается вся неправильность вашей нынешней установки. Вы не можете не знать, что я не высказывался до сих пор ни по одному из спорных внутренних вопросов, которые разделяют французские, немецкие, австрийские и другие оппозиционные группировки. Я был слишком оторван в течение последних лет от внутренней жизни европейских партий, и мне действительно нужно время для более детального ознакомления, как с общей политической обстановкой, так и с оппозиционными группировками. Если я все же высказался по поводу этих последних, то лишь в связи с теми тремя вопросами, которые являются основными для нашего периода: внутренняя политика в СССР, руководство китайской революцией и курс англо-русского комитета. Не странно ли, что как раз по этим трем вопросам вы предлагаете мне не торопиться, выгадывать время, информироваться и размышлять. Одновременно, вы сами вовсе не отказываетесь от своего права публично высказываться по этим трем вопросам, в духе прямо противоположном тем решениям, которые составляют самую основу левой, ленинской оппозиции.

    В печати я заявил о полной своей готовности исправить или изменить свою оценку группы Брандлера или вашей, если мне будут сообщены какие-нибудь новые факты или документы. Группа Брандлера после того прислала мне, очень любезно, комплект своих изданий. В номере "Арбейтер Политик" от 16-го марта, я прочитал доклад Тальгеймера о русской дискуссии. Поистине мне не нужно было много времени для "изучений" и "размышлений", чтобы сказать, что группа Брандлера -- Тальгеймера стоит по другую сторону баррикады. Давайте вспомним факты.

    1. В 1923 году эта группа не сумела ни понять, ни использовать исключительную революционную ситуацию.

    2. В 1924 году Брандлер пытался видеть революционную ситуацию непосредственно впереди, а не позади.

    3. В 25 году он заявил, что никакой революционной ситуации не было, а была "переоценка" Троцкого.

    4. В 25-26 г.г. он считал, что курс на кулака, тогдашний курс Сталина -- Бухарина, есть правильный курс.

    5. В 1923-25 году Тальгеймер, как член прогрессивной комиссии, поддерживал Бухарина против меня в вопросе о характере программы (голая схема национального капитализма вместо теоретического обобщения мирового хозяйства и мировой политики).

    6. Брандлер и Тальгеймер нигде, насколько знаю, не подняли голоса против теории социализма в отдельной стране.

    7. Брандлер и Тальгеймер пытались пробраться к руководству партией, принимая покровительственную сталинскую окраску (как делает Фостер в Америке).

    8. По вопросу о китайской революции Брандлер и Тальгеймер плелись за официальным руководством.

    9. То же самое в вопросе об англо-русском комитете.

    Таким образом я имею пред собою опыт шести лет. Вы не можете не знать, что я не торопился с осуждением Брандлера. После ужасающего провала немецкой революции 1923 года, я взял Брандлера условно под защиту, доказывая, что недостойно превращать его в козла отпущения, тогда как за немецкую катастрофу ответственно зиновьевско-сталинское руководство Коминтерна в целом. Отрицательную политическую оценку Брандлера я сделал лишь тогда, когда убедился, что он не хочет или не умеет учиться, даже на величайших событиях. Его ретроспективная оценка немецкой ситуации 1923 года совершенно аналогична той критике, которую меньшевики развивали по отношению к революции 1905 года в годы реакции. Над всем этим я имел достаточно времени "размышлять".

    Весь доклад Тальгеймера о русской дискуссии резюмируется в одной фразе: "программа Троцкого требует более сильного финансового нажима на крестьянство". Эту фразу Тальгеймер варьирует на протяжении всего доклада. Может ли быть для марксиста более постыдная позиция? Самый вопрос для меня начинается с отрицания крестьянства, как целого. Дело идет о борьбе классов внутри крестьянства. Оппозиция выдвинула требование освободить 40-50 процентов крестьянства от налогов вообще. Начиная с 1923-го года оппозиция предупреждала, что отстаивание промышленности будет означать ножницы цен и следовательно самую глубокую и гибельную эксплоатацию низших слоев деревни кулаками, посредниками и торговцами.

    Среднее крестьянство представляет собою социальную протоплазму. Она оформляется неизменно и непрерывно в двух направлениях: в капиталистическом -- через кулаков, и в социалистическом -- через полупролетариев и батраков. Кто игнорирует этот основной процесс, кто говорит о крестьянстве вообще, кто не видит, что у "крестьянства" есть два враждебных лица, тот погиб безвозвратно. Проблема термидора и бонопартизма есть в основе своей проблема кулака. Кто отмахивается от этой проблемы, кто преуменьшает ее значение, отвлекая внимание к вопросам партийного режима, к бюрократизму, к нечистым приемам полемики и прочим внешним проявлениям и выражениям напора кулацкой стихии на диктатуру пролетариата, тот похож на врача, который гоняется за симптомами, за прыщиками, игнорируя функциональные и органические расстройства.

    В то же время Тальгеймер повторяет, подобно дрессированному попугаю, что выдвинутое нами требование тайного голосования в партии есть "меньшевизм". Он не может не знать, что рабочие партийцы в ВКП бояться говорить и голосовать по совести. Они боятся аппарата, передающего давление кулака, чиновника, спеца, мелкого буржуа, иностранной буржуазии. Конечно, и кулак хочет тайного голосования в Советах, ибо ему тоже мешает аппарат, который как никак находится с другой стороны под давлением рабочих. Это и есть элементы двоевластия, прикрытого центристской бюрократией, которая маневрирует между классами и именно поэтому все более подкапывает позиции пролетариата. Меньшевики хотят тайного голосования для кулака и мелкого буржуа в Советах, -- против рабочих, против коммунистов. Я хочу тайного голосования для рабочих-большевиков в партии против бюрократов, против термидорианцев. Но так как Тальгеймер принадлежит к тем, которые не видят классов, то он отождествляет требование ленинской оппозиции с требованием меньшевиков. Таким вздором он хочет замаскировать свою чисто буржуазную позицию в крестьянском вопросе.

    Разумеется, тайным голосованием в партии попытаются воспользоваться не только рабочие-большевики, но и их враги, проникшие в партию. Другими словами, классовая борьба внутри коммунистической партии, придавленная ныне крышкой бонопартистского аппарата, прорвется наружу. Этого нам и нужно. Партия увидит себя такой, какой она является на деле. Это будет действительное самоочищение партии -- в противовес той бюрократической фальсификаторской чистке, которую снова затевает аппарат в интересах своего самосохранения.

    Только очистив партию указанным выше путем можно перенести тайное голосование в пролетарские профессиональные союзы. После нескольких лет бюрократического обезличения профессиональных организаций только таким путем и можно будет определить, какова сила меньшевистских, эс-эровских и черносотенных влияний. Без серьезного прощупывания всего класса невозможно поддерживать действительную диктатуру пролетариата. Сейчас болезни настолько загнаны внутрь, что вывести их наружу можно только чрезвычайными мерами. Одной из них -- конечно не единственной -- и должно явиться требование тайного голосования в партии, а затем и в профсоюзах.

    Что касается советов, то этот вопрос мы решим лишь после опыта, проделанного в партии и в пролетарских производственных организациях.

    Брандлер и Тальгеймер по всем основным вопросам мировой революции и классовой борьбы присоединялись к Сталину-Бухарину, которых в этих именно вопросах (Китай, английские трэд-юнионы, крестьянство) поддерживала социал-демократия. Требование же тайного голосования для пролетарского авангарда против аппарата, проводящего меньшевизм методами террора, Тальгеймер об'являет... меньшевизмом. Можно ли себе представить более жалкое идейное банкротство?

    Я не сомневаюсь, что в группе Брандлера и вокруг этой группы есть много рабочих, отброшенных от партии грязным хозяйничаньем Тельмана и компании и попавших не в ту дверь. Этим рабочим ленинская оппозиция должна помочь разобраться в обстановке. Но этого можно достигнуть только методами непримиримой и беспощадной борьбы против политического курса Брандлера-Тальгеймера, и всех тех группировок, которые солидаризуются с ними или их фактически поддерживают.

    Сталинский курс в Коминтерне еще не сказал своего последнего слова. Мы только входим в полосу кризисов, расколов, группировок и потрясений. Предстоит работа многих годов. Не всем она окажется по плечу. Вы сообщаете о колебаниях Радека, Смилги, Преображенского. Я об этом знаю достаточно хорошо. Они колебляются не первый день, не первый месяц и даже не первый год. В высшей степени замечательно, что эти товарищи колебались или занимали неправильную позицию по основным вопросам международной революции. Радек защищал ошибочную линию в вопросах Китая, англо-русского комитета и, до 1927 года, сомневался, возможен ли вообще другой экономический курс, кроме курса Сталина -- Бухарина. Преображенский занял явно неправильную позицию в китайском вопросе и в вопросе о программе Коминтерна (примиренческое отношение к национал-социализму). Смилга вместе с Радеком был против выхода компартии из Гоминдана и против лозунга диктатуры китайского пролетариата в период революции, а затем против лозунга Учредительного Собрания в период контр-революции. Нынешние партийно-организационные колебания названных товарищей вытекают из неясности и половинчатости их общей теоретической и политической позиции. Так было всегда и так всегда будет.

    Ленин научил нас не бояться отходов, отколов, перебежек, даже очень влиятельных и почтенных товарищей. Решает в последнем счете правильная политическая линия. Уметь удержаться на правильной линии в период политического отлива, наступления буржуазии, социал-демократии и право-центристского блока в Коминтерне (это все явления одного и того же порядка) -- таков сейчас главный долг пролетарского революционера. Правильная оценка эпохи и ее движущих сил, правильное предвиденье завтрашнего дня, заставят все подлинно-революционные элементы рабочего класса перегруппироваться и сплотиться под большевистским знаменем. Вот как я смотрю на вопрос.

    Я был бы очень рад, если бы вы могли присоединиться к изложенным выше соображениям, так как это дало бы нам возможность работать в одном ряду. А я отдаю себе ясный отчет в том, насколько такое сотрудничество было бы полезно для дела.

    С товарищеским приветом.

    Л. Троцкий.

上一页 目录页 下一页
1929年（总第1和2期）


ЕЩЕ РАЗ О БРАНДЛЕРЕ-ТАЛЬГЕЙМЕРЕ

    У. т.

    Я вас очень благодарен за ваше подробное письмо от 3-го июня. Оно заключает в себе ряд важных для меня сведений, которыми я надеюсь в дальнейшем воспользоваться. Здесь я хочу ограничиться лишь вопросом о нашем отношении к немецкой правой оппозиции.

    1. Вы признаете, что Брандлер-Тальгеймер не поняли революционной обстановки в Германии в 23-м году, революционной обстановки в Китае в 25-27 г., революционной обстановки в Англии в 26-м году и, наконец, термидорианского характера борьбы против "троцкизма" с 1923 по 1927 год. Все это вы признаете. Но этим самым вы признаете, что Брандлер-Сальгеймер не революционеры, ибо революционеры определяются и познаются по своему отношению к основным проблемам мировой революции. Что же у нас, большевиков, может быть общего в политике с не-революционерами, более того, с людьми, которые борются против наших революционных решений и лозунгов в самые ответственные моменты в течение последних 6-7 лет?

    2. Вы огорчаетесь, однако, что Брандлера и Тальгеймера называют ликвидаторами-меньшевиками. Если брать это дословно, то это, конечно, неверно. Но та тенденция, которая противопоставляет их нам, есть несомненно ликвидаторская и меньшевистская тенденция. Венская "Арбайтер Цайтунг" критикует меня совершенно также, как и Тальгеймер. Вместе с Тальгеймером, венская "Арбайтер Цайтунг" сочувствует Сталину против меня, Рыкову и Бухарину против Сталина. Но венская "Арбайтер Цайтунг" делает это открыто, а Брандлер -- Тальгеймер самым жалким образом играют в прятки. Я предпочитаю в таком случае венскую "Арбайтер Цайтунг", т. е. открытого врага.

    3. В вашем письме есть убийственные доводы против правых. Тем не менее, вы считаете нужным присовокупить, что положение "в германской компартии было бы лучше, если бы она проводила так называемую правую политику, а не нынешнюю".

    Но ведь мы уже видели однажды брандлеровскую политику, как руководящую политику партии. Она привела к величайшей катастрофе конца 1923 года. Эта катастрофа лежит в основе всех дальнейших метаний германского коммунизма вправо и влево. Эта катастрофа является предпосылкой дальнейшей полосы стабилизации европейского капитализма. Как же не видеть, что Брандлер, как политик, стоит по ту сторону баррикады?

    4. Вы знаете, что я не сразу сделал этот уничтожающий вывод. Я хотел надеяться, что Брандлер научится. Осенью 1923 года он сознавал свою несостоятельность. Он мне несколько раз сам говорил, что не в силах разобраться в революционной обстановке. После того, однако, как революционная обстановка была им упущена, он исполнился высокомерия. Он стал обвинять меня в "пессимизме". Он более "оптимистически" глядел навстречу 1924 году. Тогда я понял, что этот человек не умеет отличать лицо революции от ее спины.

    Еслиб это было индивидуальной особенностью -- пол беды. Но ведь теперь это возведено в систему, и на этой системе строится фракция. Что у нас может быть общего с такой фракцией?

    5. Я этим ни в малейшей степени не беру под защиту политику Маслова и других. В 1923 году словесный радикализм Маслова был связан с такой же пассивностью, как и у Брандлера. Не понимая азбуки вопроса, Маслов пытался высмеять мое требование намечения срока восстания. На V-м конгрессе он все еще считал, что революция идет вверх. Другими словами, в самых основных вопросах он разделял ошибки Брандлера, сервируя их под соусом ультра-левизны. Но Маслов пытался учиться, пока не плюхнулся в болото капитулянства. Другие бывшие ультра-левые кое-чему научились. Я совсем не беру на себя ответственности за линию "Фольксвилле" в целом. Там и сейчас немало отрыжек прошлого, т. е. сочетания оппортунистических тенденций с ультра-левыми. Но все же эти товарищи многому научились, и многие из них показали, что способны учиться и дальше. Наоборот, Брандлер -- Тальгеймер сделали гигантский шаг назад, возведя свою революционную слепоту в платформу.

    6. Вы видите у них заслугу в их борьбе за партийную демократию. Я этой заслуги не вижу. Брандлер -- Тальгеймер никогда не поднимали голоса против разгрома левой оппозиции. Они не только терпели сталинский режим, но и поддерживали его. Они подпевали термидорианской травле против "троцкизма". Когда они почувствовали в себе призвание к борьбе за партийную демократию? Когда аппарат стал давить их самих, и когда они убедились, что путем одного только прислуживания сталинцам они к власти притти не могут. Неужели же можно видеть заслугу оппортунистов в том, что они начинают кричать, когда центристы, боясь левой критики, громят их? Никто не любит, когда его бьют. В этом заслуги нет.

    Центристские методы борьбы с правыми отвратительны и в конце концов помогают правым. Но это вовсе не значит, что демократический режим коммунистической партии должен обеспечивать право гражданства оппортунистической тенденции Брандлера.

    Нельзя брать партийную демократию, как вещь в себе. Мы говорим о партийной демократии на определенных революционных основах, которые исключают брандлеризм.

    7. Вторую заслугу брандлеровцев вы видите в борьбе за переходные требования, в стремлении найти связь с массами и прочее. Но разве связь с массами нам нужна сама по себе, а не ради революционных (и тем самым -- международных) целей? Если исходить из голой связи с массами, то надо повернуть глаза в сторону Второго Интернационала и Амстердама. Немецкая социал-демократия на этот счет куда внушительнее Брандлера-Тальгеймера.

    Можно, конечно, сказать, что это преувеличение: Брандлер-Тальгеймер, это, мол, не социал-демократия. Конечно, еще не социал-демократия, и конечно не нынешняя социал-демократия. Но надо уметь брать явления в их развитии. Немецкая социал-демократия тоже не начинала с Германа Мюллера. А с другой стороны, Брандлер пока еще только хочет иметь массы, но не имеет их. Вы сами говорите с возмущением о том, что брандлеровцы поворачиваются спиною к международному пролетариату. Им нет дела ни до русской революции, ни до китайской, ни до всего остального человечества. Они хотят делать свою политику в Германии, как Сталин хочет строить социализм в России. Живи и жить давай другим. Но ведь мы же знаем, куда это привело: к 4-му августа 1914 года. Позвольте еще раз напомнить, что молодые, особенно оппозиционные оппортунистические фракции настолько же "симпатичнее" старых социал-шовинистических партий, насколько молодой поросенок симпатичнее старой свиньи.

    8. Однако, серьезно заблуждаются те, которые воображают, будто Брандлер в действительности может повести массы "на почве действительности" (т. е. национал-реформизма). Нет, на этой почве у Брандлера непобедимый конкурент. Поскольку рабочий массовик будет выбирать между Брандлером и Вельсом, он выскажется за Вельса и будет по своему прав: незачем начинать сначала то, что однажды уже проделано.

    9. Вы как будто ставите Брандлеру-Тальгеймеру в заслугу их критику первомайской политики Тельмана. Вы выражаете попутно уверенность в том, что я не могу одобрительно относиться к этой политике. Я не знаю, читали ли вы мое письмо VI-му конгрессу. "Что же дальше?" В этом письме есть специальная глава, посвященная перспективам полевения немецкого рабочего класса и заключающая в себе прямое и категорическое предупреждение против безмозглой тельмановской переоценки степени полевения и против вытекающей отсюда опасности ультра-левых авантюр. Обо всем этом я подробнее скажу в брошюре, которую надеюсь выпустить в следующем месяце. Но критикуя бюрократический авантюризм, я проведу тем более резкую линию водораздела между моей критикой и критикой Брандлера. Оппортунисты всегда выглядят очень победоносно, когда критикуют революционный авантюризм. Но они же его и подготовляют: Брандлер подготовил Маслова, как Маслов подготовил Тельмана, который сочетает все ошибки Брандлера и Маслова, добавляя к ним собственные ошибки, вытекающие из бюрократической глупости и хвастливого невежества.

    10. Вы указываете на отдельные группы левой оппозиции и называете их "сектантскими". Надо условиться насчет содержания этого слова. У нас есть такие элементы, которые удовлетворяются домашней критикой ошибок официальной партии, не ставя перед собой никаких более широких задач, не налагая на себя никаких практических революционных обязательств, делая из революционной оппозиции титул, нечто вроде ордена почетного легиона. Есть и сектантские тенденции, выражающиеся в расщеплении каждого волоса на четыре части. С этим надо бороться. И с этим я лично готов повести борьбу, не останавливаясь, если понадобиться, перед старой дружбой, личными связями и прочее, и прочее.

    Однако, не нужно себе делать иллюзий. Революционные марксисты сейчас снова -- не в первый, и вероятно, не в последний раз, загнаны на положение международного пропагандистского общества. В таком положении, по самому существу, заложены известные элементы сектанства, которые можно преодолеть лишь постепенно. Вас как-будто просто пугает тот факт, что вы малочисленны. Конечно, это неприятно. Конечно, лучше было бы иметь за собою миллионные организации. Но откуда же нам, авангарду авангарда, иметь за собой миллионные организации на другой день после того, как мировая революция в важнейших странах мира потерпела катастрофические поражения, вызванные меньшевистским руководством, прикрытым фальшивой маской большевизма? Откуда? Откуда?

    Мы проходим через период гигантской реакции после революционных годов (1917-1923). На новой, более высокой исторической ступени мы, революционные марксисты, отброшены на положение маленького и преследуемого меньшинства, почти как в начале империалистской войны. Как показывает вся история, начиная хотя бы с первого Интернационала, такие рецидивы неизбежны. Преимущество наше перед нашими предшественниками в том, что обстановка ныне более зрелая, и мы сами более "зрелы", ибо стоим на плечах Маркса, Ленина и многих других. Реализовать это наше преимущество мы сможем лишь в том случае, если с'умеем проявить величайшую идейную непримиримость, более свирепую, чем непримиримость Ленина в начале империалистской войны. От нас еще будут отходить бесхарактерные импрессионисты, подобные Радеку. Они непременно будут говорить о нашем "сектантстве". Не надо пугаться слов. Мы уже дважды прошли через это. Так было во время реакции 1907-1912 г.г. в России. Так было во время войны во всей Европе. Нынешняя реакция глубже предшествующих. Отдельные капитуляции, дезертирства и прямые предательства еще будут. Это в природе нынешнего периода. Тем надежнее будет отбор. Оставаться теперь "сектантом" революционного марксизма в глазах филистеров, нытиков, верхоглядов -- величайшая честь для настоящего революционера. Повторяю: сейчас мы снова только международное пропагандистское общество. Я не вижу в этом ни малейшего основания для пессимизма, несмотря на то, что за спиной у нас великая историческая гора октябрьской революции. Вернее сказать -- именно поэтому. Я не сомневаюсь, что развитие новой главы пролетарской революции будет от нашей "сектантской" группы вести свою родословную.

    11. В заключение несколько слов о фракции Брандлера в целом. Вы соглашаетесь со мной, что сами Брандлер -- Тальгеймер неисправимы. Я готов согласиться с вами, что фракция пока еще лучше своих вождей. Многие рабочие идут в эту фракцию, отчаявшись в политике официальной партии, и в то же время не будучи в состоянии забыть злосчастное руководство ультра-левых после 1923 года. Это все верно. Часть этих рабочих, подобно части ультра-левых рабочих, перейдет к социал-демократии. Часть придет к нам, если не будем потакать правым. Наша задача состоит в том, чтобы раз'яснять, что брандлеровская фракция есть только новые ворота к социал-демократии.

    12. Нужна ли нам платформа переходных требований? Нужна. Нужна ли нам правильная тактика в профессиональных союзах? Безусловно. Но об этих вопросах можно говорить с теми, которые ясно и твердо решили для себя, для чего нам все это нужно. Подобно тому, как я не буду рассуждать о разных течениях в материализме с человеком, который крестится, проходя мимо церкви, точно также я не стану вырабатывать лозунги и тактику с Брандлером, который спину революции принципиально называет лицом (и наоборот). Надо раньше укрепиться на принципиальных позициях, занять правильное исходное положение, а затем развертываться по тактическим линиям. Мы сейчас находимся в периоде принципиального самоуяснения и беспощадного размежевания с оппортунистами и путанниками. Только в этом направлении находится выход на большую дорогу революции.

    С крепким и непримиримым приветом

    ваш Л. Троцкий.

    Константинополь.

    12 июля 1929 г.

上一页 目录页 下一页
1929年（总第1和2期）


АМЕРИКАНСКИМ БОЛЬШЕВИКАМ-ЛЕНИНЦАМ (ОППОЗИЦИИ)

    Редакция газеты "The Militant"

    Дорогие друзья,

    Я с большим интересом слежу за вашим журналом и очень радуюсь его боевому духу. История возникновения американской оппозиции сама по себе в высшей степени характерна и поучительна. Понадобилась после пяти лет борьбы с оппозицией, поездка членов ЦК американской партии и даже ее политбюро на конгресс в Москву, чтобы впервые узнать, что такое так называемый "троцкизм". Один этот факт заключает в себе уничтожающий обвинительный акт против режима партийной полицейщины и отравленной фальсификации. Ловстоны и Пеперы не создают этого режима, но они являются его штатными чиновниками. Я уличил Ловстона в безобразной идейной фальсификации (см. мою книгу "Европа и Америка"). При сколько-нибудь нормальном режиме этого одного было бы достаточно, чтобы надолго, если не навсегда, похоронить человека или, по крайне мере, заставить его покаяться. Но при нынешнем режиме Ловстонам для укрепления своей позиции достаточно лишь упорно повторять свою фальсификацию, несмотря на то, что она разоблачена. Они это делают с полным бесстыдством, подражая своим нынешним учителям или, вернее, своим административным начальникам. Дух Ловстонов и Пеперов в корне противен духу пролетарской революции. Та дисциплина, к которой мы стремимся, -- а мы стремимся к железной дисциплине, -- может быть основана только на сознательно завоеванном убеждении, перешедшем в плоть и кровь.

    Я не имел случая ближе сталкиваться с другими руководящими элементами американской коммунистической партии, кроме, пожалуй, Фостера. Этот последний всегда казался мне сделанным из более доброкачественного материала, чем Ловстоны и Пеперы. В критике Фостера против официального руководства партии было всегда много верного и меткого. Но насколько я понимаю, Фостер -- эмпирик. Он не хочет или не умеет доводить свои мысли до конца и делать на основании своей критики необходимые обобщения. Вот почему мне не всегда ясно, в какую сторону толкнет Фостера его критика: влево или вправо от линии официального централизма. Ведь, кроме марксистской оппозиции, существует и оппортунистическая (Брандлер, Тальгеймер, Суварин и др.) Тот же эмпиризм, повидимому, подсказывает Фостеру весь его образ действий, состоящий в том, чтобы бороться против мелкого дьявола, опираясь на сатану. Фостер стремится прикрыться покровительственной окраской сталинизма, чтобы таким полуконтрабандным путем приблизиться к руководству американской компартией. В революционной политике игра в прятки еще никогда не давала серьезных результатов. Без общей принципиальной установки в основных вопросах мировой революции, и прежде всего в вопросе о социализме в отдельной стране, нельзя иметь прочных и серьезных революционных побед. Можно иметь только бюрократические успехи, как Сталин. Но эти временные успехи оплачиваются поражениями пролетариата и распадом Коминтерна. Думаю, что Фостер не добьется даже и тех второстепенных задач, которые он преследует, ибо для проведения политики бюрократического центризма Ловстоны и Пеперы окажутся более приспособленными, так как у них нет ничего за душой, и они готовы в 24 часа проделать любой зигзаг в соответствии с административными потребностями сталинского штаба.

    Работа, которую должна совершить американская оппозиция, имеет всемирно-историческое значение, ибо в последнем историческом счете все вопросы нашей планеты будут решаться на почве Америки. Многое говорит за то, что, с точки зрения революционной очереди, Европа и Восток стоят впереди Соединенных Штатов. Но не исключен и такой ход событий при котором эта очередь может оказаться нарушенной в пользу пролетариата Соединенных Штатов. Однако, если даже исходить из того, что Америка, которая потрясает сейчас весь мир, сама будет потрясена лишь в последнюю очередь, остается все же во всей силе опасность того, что революционная ситуация в Соединенных Штатах может застигнуть врасплох авангард американского пролетариата, как это было в Германии в 1923 году, как это было в Англии в 1926 году, как это было в Китае в 1925-27 г.г. Не надо ни на минуту упускать из виду, что могущество американского капитализма все больше опирается на фундамент мирового хозяйства, с его противоречиями, кризисами, войнами и революциями. Это значит, что социальный кризис в Соединенных Штатах может наступить значительно скорее, чем многие думают, и принять сразу лихорадочное развитие. Отсюда вывод: надо готовиться.

    Насколько я могу судить, официальная коммунистическая партия унаследовала не мало черт от старой социалистической партии. Это для меня стало ясно с того времени, как Пеперу удалось вовлечь американскую компартию в скандальную авантюру с партией Лафолета. Нископробная политика парламентского оппортунизма была прикрыта "революционной" болтовней насчет того, что социальную революцию в Соед. Штатах совершит не пролетариат, а разоряющееся фермерство. Когда Пепер мне излагал эту теорию, вернувшись из Соед. Штатов, я думал, что имею дело с курьезным случаем индивидуального умопомешательства. Только с трудом я понял, что эта целая система, и что в эту систему вовлечена американская компартия. Тогда мне стало ясно, что эта небольшая партия не сможет развиваться без глубоких внутренних кризисов, которые должны застраховать ее от пеперизма и других дурных болезней. Я не могу назвать их детскими болезнями. Наоборот, это болезни старческие, недуги бюрократической опустошенности и революционной импотенции.

    Вот почему я подозреваю, что коммунистическая партия во многом переняла нравы социалистической партии, которая, несмотря на свою молодость, поражала меня чертами дряхлости. Для большинства этих социалистов -- я имею в виду руководящий слой -- их социализм есть побочное и второстепенное занятие, приуроченное к часам досуга. Такие господа шесть дней в неделю посвящают своей либеральной или коммерческой профессии, не без успеха округляя свое состояние, а в седьмой день не прочь позаботиться о спасении души. В книге своих мемуаров я попытался набросать тип этого социалистического Бабита. Повидимому не мало таких господ благополучно перекрасилось в коммунистов. Это не идейные противники, а классовые враги. Оппозиция держит курс не на мелко-буржуазного Бабита, а на пролетарского Дмимми Хигинса, для которого идея коммунизма, когда он проникся ею, становится содержанием всей его жизни и деятельности. Нет ничего отвратительнее и опаснее в революционной деятельности, как мелко-буржуазный диллетантизм, консервативный, эгоистичный, себялюбивый и неспособный к жертвам во имя большой идеи. Надо, чтобы передовые рабочие твердо усваивали одно простое, но безошибочное правило: те вожди или кандидаты в вожди, которые в мирное, будничное время не способны жертвовать своим временем, своими силами, своими средствами для дела коммунизма, в революционный период чаще всего превращаются в прямых изменников, либо же окажутся в лагере выжидающих, на чьей стороне будет победа. Если такого рода элементы стоят во главе партии, то они наверняка погубят ее, когда наступит большая проверка. Нисколько, впрочем, не лучше их те безидейные чиновники, которые просто состоят на службе у Коминтерна, как они служили бы у нотариуса, и покорно равняются по очередному хозяину.

    Конечно, и у оппозиции, т. е. у большевиков-ленинцев, могут быть свои попутчики, которые не отдавая себя революции целиком, оказывают делу коммунизма то или другое содействие. Было бы, конечно, неправильно их не использовать. Они могут принести значительную пользу делу. Но попутчики, даже самые честные и серьезные, не должны претендовать на руководство. Руководители должны быть всей своей повседневной работой связаны с руководимыми, их деятельность должна протекать на глазах массы, как бы узка эта масса ни была в данный момент. Грош цена тому руководству, которое можно снять по телеграфу из Москвы или из другого места -- так что масса даже не заметит этого. Такое руководство означает заранее обеспеченное банкротство. Нам нужен курс на молодого пролетария, желающего знать и бороться, способного к энтузиазму и к самопожертвованию. Из этой среды надо извлечь и воспитать подлинные кадры партии пролетариата.

    Каждого члена оппозиционной организации надо обязать иметь под своим руководством несколько молодых рабочих, подростков, начиная с 14-15 лет и выше, поддерживать с ними постоянную связь, помогать их самообразованию, посвящать их в вопросы научного социализма и систематически вводить их в революционную политику пролетарского авангарда. Тот оппозиционер, который сам недостаточно подготовлен для такой работы, должен навербованных им молодых пролетариев передавать более развитым и опытным товарищам. Кто боится черной работы, тот нам не нужен. Звание революционера-большевика налагает обязанности. Первейшая из обязанностей -- бороться за пролетарскую молодежь, прокладывать себе дорогу к самым ее угнетенным и обиженным слоям. Они первыми станут под наше знамя.

    Чиновники трэд-юнионов, как и лже-коммунизма живут в атмосфере аристократических предрассудков верхнего слоя рабочих. Горе, если оппозиционеры хоть в какой-нибудь степени заразятся этими качествами. Надо не только отвергнуть и осудить эти предрассудки, надо без остатка выжечь их в своем сознании. Надо искать дорогу к самым обездоленным, к самым темным слоям пролетариата, начиная с негров, которых капиталистическое общество превращает в париев, и которые в нас должны научиться видеть своих революционных братьев. А это целиком зависит от нашей энергии и преданности делу.

    Из письма товарища Кенана я вижу, что вы собираетесь придать оппозиции более организованную форму. Я могу это только приветствовать. Это целиком идет по линии изложенных выше взглядов. В работе, которую вы ведете оформленность организации необходима. Отсутствие ясных организационных отношений вытекает из идейной путаницы или, наоборот, приводит к ней. Вопли о второй партии и о IV Интернационале просто смешны и меньше всего могут нас остановить. Мы не отождествляем Коммунистический Интернационал со сталинской бюрократией, т. е. с иерархией Пеперов, в разной степени деморализованных. В основе Интернационала лежит определенная сумма идей и принципов, представляющих вывод всей борьбы мирового пролетариата. Эту сумму идей представляем мы, оппозиция. Мы ее отстаиваем против чудовищных ошибок и насилий V VI конгрессов и против узурпаторского аппарата центристов, которые на одном своем фланге полностью переходят в ряды термидорианцев. Для каждого марксиста слишком ясно, что, несмотря на огромные материальные рессурсы сталинского аппарата, руководящая ныне фракция Коминтерна политически и теоретически уже мертва. Знамя Маркса и Ленина в руках оппозиции. Я не сомневаюсь, что американский отряд большевиков займет под этим знаменем достойное место.

    С крепким оппозиционным приветом

    Л. Троцкий.

    Константинополь.

上一页 目录页 下一页
1929年（总第1和2期）


ОТВЕТЫ НА ВОПРОСЫ КОРРЕСПОНДЕНТА ЯПОНСКОЙ ГАЗЕТЫ "ОСАКА МАЙНИЧИ"

    24 апреля 1929 г.

    1. Вы спрашиваете о здоровьи. Оно более или менее удовлетворительно с периодами ухудшения. Мне необходимо курортное лечение.

    2. Да, я считаю антагонизм между Америкой и Англией основным. Взаимоотношения между С. Штатами и Японией приобретают в этой связи подчиненное значение. Другими словами: С. Штаты будут определять свое отношение к Японии в каждый данный период в зависимости от своих взаимоотношениях с Великобританией. Это в общем и целом означает, если угодно, смягчение противоречий между Вашингтоном и Токио. Но отдельные периоды обострения не исключены. Опять-таки в зависимости от взаимоотношений между Токио и Лондоном. Считаю ли я неизбежной войну? Не задаваясь бесплодными гаданиями насчет сроков, я должен сказать, что никогда еще в человеческой истории мир не шел с таким слепым упорством к военной катастрофе, как сейчас, через десять лет после великой бойни, в эпоху Лиги Наций, пакта Келлога, и проч., и проч. Это не гипотеза, не предположение, а убеждение, более того, несокрушимая уверенность.

    3. Разговоры о проектируемом мною, будто бы, IV-м Интернационале, представляют собою чистейший вздор. Социал-демократический Интернационал, как и Коммунистический Интернационал, имеют глубокие исторические корни. Никаких промежуточных (2 1/2) или дополнительных (IV-й) Интернационалов не понадобится. Для них нет места. Сталинский курс в Коминтерне и есть курс в сторону Интернационала 2 1/2. Центризм стоит между социал-демократией и коммунизмом. Но центризм неустойчив, даже когда опирается на рессурсы государственного аппарата. Он будет размолот между жерновами социал-демократии и коммунизма. После борьбы, трений, расколов и проч. останется два Интернационала: социал-демократический и наш, коммунистический. Я участвовал в создании этого второго, борюсь за его традиции и его будущее и никому не собираюсь его уступать.

    4. Вы спрашиваете, почему ряд государств закрыли передо мной двери. Вероятно с той целью, чтоб помочь марксистам лучше раз'яснить рабочим массам, что такое капиталистическая демократия. Норьежское правительство мотивировало свое решение соображениями о моей безопасности. Я не могу признать этот довод убедительным. Я являюсь частным лицом, и вопрос о моей безопасности является моим личным делом. У меня есть враги, у меня есть и друзья. Мое поселение в Норвегии или в другой стране никоим образом не возлагало бы ответственность за мою безопасность на правительство этой страны. Единственное правительство которое с полным знанием дела и преднамеренно взяло на себя эту ответственность -- это выславшее меня из СССР правительство сталинской фракции.

    5. Ссылаясь на мои слова о том, что напрасно враги ждут близкого свержения советского режима, вы спрашиваете, допускаю ли я "возможность если не близкого, то не очень далекого свержения существующего советского режима?" Я считаю, что при правильной политике можно обеспечить устойчивость советского режима до неизбежной социалистической революции в Европе и во всем мире, после чего советский режим должен будет постепенно уступить свое место безгосударственному коммунистическому обществу. Но история совершается через борьбу классов. Это значит, что не существует ни абсолютно безнадежных, ни абсолютно обеспеченных позиций. В механике борьбы огромную роль играет руководство. Если бы продолжалась и дальше линия последних пяти лет, то диктатура была бы раньше или позже подкопана. Но под кнутом оппозиции сталинский аппарат мечется из стороны в сторону и тем заставляет партию думать и сравнивать. Никогда еще политика в СССР не вращалась в такой мере вокруг идей оппозиции, как сейчас, когда вожди оппозиции заключены в тюрьмы или сосланы.

    6. По вопросу о моем участии в буржуазной прессе, я дал необходимые раз'яснения в своем письме рабочим Советской Республики. Прилагаю это письмо.

    7. Вел ли бы я борьбу с правыми? Конечно. Сталин ведет борьбу с правыми под кнутом оппозиции. Он ведет эту борьбу как центрист, который вынужден путем расколов слева и справа страховать свою промежуточную позицию, как от пролетарской линии, так и от открыто-оппортунистической. Эта зигзагообразная борьба Сталина в последнем счете только укрепляет правых. Оградить партию от потрясений и расколов можно только на революционной позиции.

    8. Ссылаясь на стабилизацию капитализма, вы спрашиваете, где же перспектива мировой революции? Эти перспективы выростают из самой стабилизации. Капитализм С. Штатов есть самый революционный фактор мирового развития. Мы будем наблюдать великие пертурбации мирового рынка, глубокие экономические конфликты, кризисы сбыта, безработицу и вытекающие отсюда потрясения. Прибавьте к этому перспективу неизбежных военных столкновений. Я бы охотно предпочел мирную трансформацию общества, без накладных расходов революции, но глядя вокруг на то, что происходит, я не могу осудить себя на слепоту. А верить в мирную трансформацию может только безнадежный слепец.

上一页 目录页 下一页
1929年（总第1和2期）


ОТ РЕДАКЦИИ

    Печатаемый ниже документ представляет собою платформу китайских большевиков-ленинцев (оппозиции). Выработке этого документа предшествовали многочисленные обсуждения среди китайских оппозиционеров. Первоначальный проект был затем согласован с деятелями русской, французской и австрийской оппозиции. Таким образом настоящая платформа китайской левой коммунистической оппозицией является в то же время международным документом, не только по своему политическому значению, но и по своему происхождению.

    По частном совещании представителей четырех названных выше национальных групп оппозиции (китайской, русской, французской, австрийской) признано было необходимым немедленно приступить к созданию международной фракции большевиков-ленинцев, положив в ее основу программные документы русской оппозиции.

    Первым шагом на указанном пути должно быть создание руководящего теоретического и политического органа международной оппозиции.

    ПОЛИТИЧЕСКАЯ ОБСТАНОВКА В КИТАЕ И ЗАДАЧИ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ (ОППОЗИЦИИ)

    На февральском пленуме ИККИ и на VI-м конгрессе Коминтерна обстановка в Китае была оценена в корне ложно. Чтоб замазать ужасающие поражения, об'явлено было, что революционная обстановка сохраняется ("между двух волн"), и что курс идет попрежнему на вооруженное восстание и советы.

    На самом деле вторая китайская революция завершилась в течение 1925 -- 27 г. рядом разгромов, не разрешив своих задач. Сейчас мы имеем межреволюционный период, при полном господстве буржуазной контр-революции и укреплении позиций иностранного империализма.

    Как долго будет длиться межреволюционный период, предсказать нельзя, так как это зависит от многих факторов, внутренних и международных. Но наступление третьей революции неизбежно: оно полностью и целиком заложено в условиях поражения второй революции.

    Задачи китайской коммунистической оппозиции, т. е. большевиков-ленинцев, состоят в том, чтобы ясно понять причины поражений, правильно оценить нынешнюю обстановку, сгруппировать наиболее устойчивые, смелые и выдержанные элементы пролетарского авангарда, снова искать путей к массам на почве переходных требований, и на всех поприщах общественной жизни готовить рабочий класс к третьей китайской революции.

    Вторая китайская революция была разгромлена в три приема в течение 1927 года: в Шанхае, Учане и Кантоне. Все эти три разгрома явились прямым и непосредственным результатом ложной в самых своих основах политики Коммунистического Интернационала и центрального комитета китайской коммунистической партии.

    Законченная оппортунистическая линия Коминтерна нашла свое выражение в четырех вопросах, определивших судьбу китайской революции.

    А. Вопрос о партии. Китайская коммунистическая партия была введена в рамки буржуазной партии, Гоминдана, причем буржуазный характер этой партии был замаскирован шарлатанской философией о "рабоче-крестьянской партии" и даже о партии "четырех классов" (Сталин-Мартынов). Пролетариат был, таким образом, лишен своей партии в самый критический период. Хуже того: мнимая коммунистическая партия была превращена в дополнительное орудие буржуазии для обмана рабочих. Равного этому преступлению нет во всей истории мирового революционного движения. Ответственность падает целиком на ИККИ и Сталина, как его вдохновителя.

    Так как и сейчас еще в Индии, в Корее и других странах насаждаются "рабоче-крестьянские" партии, т. е. новые Гоминданы, то китайская коммунистическая оппозиция, на основании опыта второй китайской революции считает необходимым заявить:

    никогда и ни при каких условиях партия пролетариата не может входить в партию другого класса или организационно переплетаться с ней. Абсолютно независимая партия пролетариата есть первое и решающее условие коммунистической политики.

    Б. Вопрос об империализме. Ложный курс Коминтерна обосновывался тем, будто гнет иностранного империализма заставляет все "прогрессивные" классы итти вместе. Другими словами, по сталинской теории Коминтерна гнет империализма отменял будто бы законы классовой борьбы. На самом деле, экономическое, политическое и военное вторжение империализма в жизнь Китая довело внутреннюю классовую борьбу до крайней остроты.

    В то время, как внизу, в аграрных основах китайской экономики, буржуазия органически и неразрывно связана с крепостническими формами эксплоатации, на верху она столь же органически и неразрывно связана с мировым финансовым капиталом. Китайская буржуазия одинаково не может оторваться ни от аграрного крепостничества, ни от иностранного империализма.

    Ее конфликты с наиболее реакционными крепостниками-милитаристами, как и ее столкновения с иностранными империалистами, в решающую минуту всегда отступали и будут отступать на задний план перед ее непримиримым антагонизмом с рабочими и крестьянской беднотой.

    Имея за своей спиной всегда готовую военную помощь мировых империалистов против китайских рабочих и крестьян, так называемая "национальная" буржуазия скорее и беспощаднее, чем какая бы то ни было буржуазия в мире, доводит классовую борьбу до гражданской войны, топя рабочих и крестьян в крови.

    Величайшим историческим преступлением является тот факт, что руководство Коминтерна помогло китайской национальной буржуазии сесть на спину рабочим и крестьянам, ограждая ее при этом от критики и протестов революционных большевиков. Никогда в истории всех революций буржуазия не имела такого прикрытия и такой маскировки, какую создало сталинское руководство для китайской буржуазии.

    Оппозиция напоминает китайским рабочим и рабочим всего мира, что еще за несколько дней до шанхайского переворота Чан-Кай-Ши, Сталин не только торжественно призывал доверять Чан-Кай-Ши и поддерживать его, но и подвергал свирепым репрессиям большевиков-ленинцев ("троцкистов"), своевременно предупреждавших о готовившемся разгроме революции.

    Китайская оппозиция об'являет изменниками всех тех, которые поддерживают или распространяют или защищают по отношению к прошлому реакционную легенду о способности "национальной" буржуазии вести массы на революционную борьбу. Задачи китайской революции могут быть действительно разрешены лишь при условии, если китайский пролетариат, во главе угнетенных масс, отбросит буржуазию от политического руководства и завладеет властью. Никакого другого пути нет.

    В. Вопрос о мелкой буржуазии и крестьянстве. И в этом вопросе, имеющем для Китая, как и для всех стран востока, решающее значение, политика Коминтерна представляет собой меньшевистскую фальсификацию марксизма. Когда мы, оппозиция, говорили о необходимости революционного союза пролетариата с мелкой буржуазией, мы имеем в виду угнетенные массы, десятки и сотни миллионы бедноты города и деревни. Руководство Коминтерна под именем мелкой буржуазии понимало и понимает те мелкобуржуазные верхи, преимущественно интеллигентов, которые, под видом демократических партий и организаций, эксплоатируют деревенскую и городскую бедноту, продавая ее в решающий момент крупной буржуазии. Для нас дело не идет о союзе с Ван-Тин-Веем против Чан-Кай-Ши, а о союзе с трудящимся массами против Ван-Тин-Вея и Чан-Кай-Ши.

    Г. Вопрос о советах. Большевистское учение о советах было заменено оппортунистической фальсификацией, дополненной затем практикой авантюризма.

    Для стран востока, также, как и для стран запада, советы являются той формой организации, которая может и должна создаваться уже на первой стадии широкого революционного под'ема. Советы возникают обычно, как революционно-стачечные организации, расширяют затем свои функции и повышают свой авторитет в глазах масс. На следующей ступени они становятся органами революционного восстания. Наконец, после победы восстания, они превращаются в органы революционной власти.

    Препятствуя китайским рабочим и крестьянам создавать советы, сталинское руководство Коминтерна искусственно разоружало и ослабляло трудящиеся массы перед лицом буржуазии и подготовило для нее возможность разгромить революцию. Попытка затем создать в декабре 1927 года совет в Кантоне в 24 часа являлась ни чем иным, как преступной авантюрой, и подготовила только окончательный разгром героических рабочих Кантона разнузданной военщиной.

    Таковы основные преступления сталинского руководства Коминтерна в Китае. В совокупности своей они означают подмену большевизма законченным и до конца доведенным меньшевизмом. Разгром второй китайской революции является прежде всего поражением стратегии меньшевизма, выступавшего на этот раз под большевистской маской. Недаром вся международная социал-демократия была в этом вопросе солидарна со Сталиным -- Бухариным.

    Без понимания величайших уроков, за которые так дорого заплатил китайский рабочий класс, не может быть движения вперед. На эти уроки китайская левая оппозиция опирается полностью и целиком.

    Китайская буржуазия, после разгрома народных масс, вынуждена терпеть диктатуру военщины. Это есть для данного периода единственная форма государственной власти, вытекающая из непримиримого антагонизма буржуазии и народных масс, с одной стороны, из зависимости буржуазии от иностранного империализма, с другой стороны. Отдельные слои и провинциальные группы буржуазии недовольны господством сабли, но крупная буржуазия в целом не может удержаться у власти иначе, как посредством сабли.

    Неспособность "национальной" буржуазии встать во главе революционной нации делает для нее неприемлемым демократический парламентаризм. Под именем временного режима "опеки над народом", "национальная" буржуазия устанавливает господство военных клик.

    Эти последние, отражая специальные и локальные интересы разных групп буржуазии, вступают друг с другом в конфликты и открытые войны, которые являются возмездием за раздавленную революцию.

    Жалкими и презренными были бы теперь попытки определять, какой из генералов является "прогрессивным", чтобы снова попытаться связать с его оружием судьбу революционной борьбы.

    Задача оппозиции состоит в том, чтобы противопоставлять рабочих и бедноту всей государственной механике контр-революционной буржуазии. Не сталинская политика комбинаторства и соглашательства с верхами, а непримиримая классовая политика большевизма является линией оппозиции.

    С конца 1927 года китайская революция уступила свое место контр-революции. Эта последняя все еще продолжает углубляться. Наиболее ярким выражением этого процесса является судьба китайской компартии. Еще на VI-м с'езде число членов китайской компартии хвастливо указывалось в 100.000 человек. Оппозиция тогда же говорила, что после 1927 года партия вряд ли сможет сохранить хотя бы десять тысяч человек. На самом деле партия насчитывает сейчас не более 3-4 тысяч человек, причем распад ее продолжается. Ложная политическая ориентировка, приходящая на каждом шагу в непримиримые противоречия с фактами, разрушает китайскую компартию и неизбежно доведет ее до гибели, если коммунистическая оппозиция не обеспечит коренного изменения всей политики и всего партийного режима.

    Продолжая замазывать свои ошибки, нынешнее руководство Коминтерна расчищает в китайском рабочем движении путь двум врагам: социал-демократии и анархизму. Оградить революционное движение от этих дополняющих друг друга опасностей может только коммунистическая оппозиция, ведущая непримиримую борьбу, как против оппортунизма, так и против авантюризма, неизбежно вытекающих из сталинского руководства Коминтерна.

    Массового революционного движения сейчас в Китае нет. К нему надо только готовиться. Подготовка должна состоять в том, чтоб вовлекать все более широкие круги рабочих в политическую жизнь страны на той основе, какая имеется сейчас, в эпоху торжествующей контр-революции.

    Лозунг советов, как актуальный лозунг, есть сейчас авантюризм или болтовня.

    Борьба против военной диктатуры неизбежно должна принять форму переходных революционно-демократических требований, сводящихся к требованию китайского учредительного собрания на основе всеобщего равного прямого и тайного голосования, для разрешения важнейших вопросов стоящих перед страной: введения восьми-часового рабочего дня конфискации земли и обеспечения национальной независимости приступить к мобилизации масс в условиях контр-революции.

    Китайская оппозиция осуждает безжизненность такого рода политики. Китайская оппозиция предсказывает, что, как только рабочие начнут выходить из паралича, они неизбежно будут выдвигать демократические лозунги. Если бы коммунисты остались в стороне, то оживление политической борьбы пошло бы на пользу мелко буржуазной демократии, причем можно сказать заранее, что нынешние китайские сталинцы пойдут за нею в хвосте, давая демократическим лозунгам не революционное, а соглашательское истолкование.

    Оппозиция считает поэтому необходимым заранее раз'яснять, что действительным путем к разрешению задач национальной независимости и повышения жизненного уровня народных масс является коренное изменение всего общественного строя путем третьей китайской революции.

    Сейчас еще трудно предсказать, когда и какими путями начнется революционное оживление в стране. Имеются, однако, симптомы, позволяющие сделать выводы о том, что политическому оживлению будет предшествовать известное экономическое оживление, с большим или меньшим участием иностранного капитала.

    Экономический под'ем, даже слабый и недолговременный, соберет опять рабочих на фабриках и заводах, повысит чувство их классовой самоуверенности и создаст, таким образом, условия для строительства профессиональных организаций и для нового расширения влияния коммунистической партии. Промышленный под'ем ни в каком случае не ликвидировал бы революции. Наоборот, он в последнем счете оживил бы и обострил все неразрешенные проблемы и все придавленные ныне классовые и подклассовые антагонизмы (между военщиной, буржуазией и "демократией", между "национальной буржуазией и империализмом; наконец, между пролетариатом и буржуазией в целом). Под'ем вывел бы китайские народные массы из угнетенности и пассивности. Неизбежный после этого новый кризис мог бы послужить новым революционным толчком.

    Разумеется, факторы международного характера могут задержать, или, наоборот, ускорить эти процессы.

    Коммунистическая оппозиция не связывает себя поэтому какими-либо готовыми схемами. Ее обязанностью является следить за действительным развитием внутренней жизни страны и всей международной обстановки. Все тактические изгибы нашей политики должны быть приурочены к реальной обстановке каждого нового этапа. Общая же наша стратегическая линия должна вести на завоевание власти.

    Диктатура китайского пролетариата должна включить китайскую революцию в международную социалистическую революцию. Победа социализма в Китае, как и в СССР мыслима только в условиях победоносной международной революции. Оппозиция начисто отвергает реакционную сталинскую теорию социализма в отдельной стране.

    Ближайшие задачи оппозиции:

    а) издать важнейшие документы большевиков-ленинцев (оппозиции).

    б) приступить в скорейшем времени к изданию еженедельного политического и теоретического органа оппозиции.

    в) отбирать, на почве ясной концепции, лучшие, устойчивые элементы коммунизма, способные выдержать напор контр-революции, создать централизованную фракцию большевиков-ленинцев (оппозиции) и готовить себя и других к новому под'ему.

    г) поддерживать постоянную действенную связь с левой оппозицией во всех других странах, чтобы достигнуть в возможно короткий срок создания крепкой, идейно сплоченной международной фракции большевиков-ленинцев (оппозиции).

    Только такая фракция, открыто и смело выступающая под собственным знаменем, как внутри коммунистических партий, так и вне их способна спасти Коммунистический Интернационал от гибели и вырождения и вернуть его на путь Маркса и Ленина.

    Июнь 1929 г.

上一页 目录页 下一页
1929年（总第1和2期）


ЧТО ГОТОВИТ ДЕНЬ. 1-ГО АВГУСТА?

    "Западно-европейское бюро Коммунистического Интернационала" призвало рабочих всего мира выступить на улицы в день 1-го августа. Эта демонстрация назначена, как ответ на кровавую расправу германской социал-демократии над авангардом берлинских рабочих. Что историческое преступление, совершенное в день 1-го мая не может оставаться и не останется не отомщенным, в этом для революционеров сомнений нет. Весь вопрос только в том, когда и как можно отомстить социал-демократии и ее буржуазному хозяину за кровавую расправу над первомайской манифестацией рабочих. Тот путь, который избрал Коминтерн, является ложным в корне. Это -- прямая подготовка нового поражения.

    Первомайская манифестация является традиционной манифестацией пролетариата, которая заранее и раз навсегда приурочена к определенному дню календаря, независимо от хода интернациональной и национальной жизни пролетариата. Но вся история первомайского празднования показывает, что оно никогда не возвышалось над реальным ходом рабочего движения, а целиком определялось этим ходом и подчинялось ему. В партиях, ведших мирную реформистскую работу, оно с первых же лет превратилось в мирную манифестацию, утратив уже до войны революционные черты. В странах, где велась энергичная борьба за всеобщее избирательное право, первомайское празднование превращалось в составную часть этой борьбы. В России первомайский праздник слился с революционной борьбой против царизма и, начиная с 1905 года разделял все ее этапы: от бурного под'ема до полного упадка. То же самое мы наблюдали в Германии после войны.

    Первомайское празднование в нынешнем году естественно отражало те процессы, которые нашли за последнее время свое выражение в жизни профессиональных союзов в муниципальных и парламентских выборах, особенно в Англии и в Бельгии, и во многих других более мелких проявлениях жизни рабочего класса. Политическая стабилизация буржуазии нашла за последние шесть лет главную свою поддержку вне политики Коминтерна, которая обеспечила поражение пролетариата в Германии, в Китае, в Англии, в Польше, в Болгарии, ослабление его позиций в ССР, последовательный распад Коминтерна и новый под'ем социал-демократии. Политическая стабилизация буржуазии явилась необходимой предпосылкой ее экономической стабилизации, которая, в свою очередь, ослабляла возможности непосредственного революционного действия.

    В наиболее своем концетрированном виде вся эта обстановка предстала перед нами на днях в Англии, где пролетариат всего лишь три года тому назад проходил через революционную всеобщую стачку. В стране, где капитализм переживает великий кризис упадка, где все руководящие рабочие организации успели запятнать себя неслыханной изменой, компартия на выборах оказалась совершенно ничтожной величиной. В течение ряда лет Коминтерн и Профинтерн заявляли на весь мир, что в движении революционного меньшинства профсоюзов участвует около миллиона рабочих, идущих за коммунистическим знаменем. Безработные вместе со взрослыми членами семьи, дают, во всяком случае, свыше двух миллионов избирателей. Немногим меньше дают углекопы, прошедшие через великую стачку и вынужденные работать на ухудшенных условиях. Казалось бы, по крайней мере, из этих четырех-пяти миллионов значительная доля должна была прийтись на коммунистическую партию. И что же? Выставив 27 кандидатур в наиболее для нее благоприятных округах, коммунистическая партия собрала всего на всего 50.000 голосов. Этот ужасающий крах является прямой и непосредственной расплатой за гибельную политику Коминтерна в вопросе об англо-русском комитете, т. е. в центральном вопросе политики Коминтерна в Англии в течение последних лет.

    Недавние выборы в Англии вскрыли несомненное полевение рабочих масс. Но это полевение, т. е. отход миллионов рабочих от буржуазии, имеет на данной стадии явно реформистски-пацифистский характер, который, к тому же, особенно резко подчеркнут поражением британской компартии. Трудно себе представить большие издевательства, чем те, какие Коминтерн проделал над британским коммунизмом. В течении нескольких лет британскую компартию заставляли стоять назапятках у Перселя и поддерживать революционный венок над головою Кука. Московское руководство в течение года оставалось в союзе с прямыми штрейкбрехерами Генерального Совета. Компартия политически в этих условиях не существовала. Революционное меньшинство профсоюзов оставалось идейно беспомощным, и Коминтерн всей своей политикой помог Томасу и Перселю разбить, обескуражить и рассосать это меньшинство. После всего этого, британская компартия получила приказ совершить немедленный поворот на 180 гр. В результате она должна была лишь убедиться, что рабочий ее просто не знает, в качестве самостоятельной революционной партии.

    Германская компартия несравненно сильнее других партий, имеет более серьезные традиции, более боевые кадры. Но в 1928 году немецкий рабочий класс только начал выходить из паралича, которому он в огромной своей части подвергся после катастрофы 1923 года. Отдавая девять миллионов голосов социал-демократии, немецкие рабочие говорят тем самым, что они хотят снова попробовать счастья на мирном пути реформ.

    В Китае компартия сейчас насчитывает три-четыре тысячи человек, а не те сто тысяч, которые столь легкомысленно назывались на VI-м конгрессе чиновниками Коминтерна. Но и эта маленькая партия находится в состоянии дальнейшего распада Руководство Сталина, сочетавшее оппортунизм с авантюризмом, зарезало китайскую революцию на годы и с нею вместе молодую китайскую компартию. Если центральный комитет французской компартии обещает, что в день 1-го августа пролетарские колонны выступят в Шанхае так же, как и в Париже, то это предсказание надо отнести к области дешевой риторики. Увы, все говорят за то, что колонны не выступят не только в Шанхае, но и в Париже. Французская коммунистическая партия, как и ее бледная тень, Унитарная Федерация Труда, отнюдь не увеличили своего влияния за последнее время. Нет ни малейшей надежды на то, что 1-ое августа пройдет во Франции сколько-нибудь революционее, чем прошло 1-ое мая. Семары и Монмуссо берутся за все, обещают все, чтобы не сделать ничего.

    Или, может быть, исход бельгийских выборов дает основание надеяться на выступление рабочих Брюсселя и Антверпена по призыву Жакмотта?

    Не будем останавливаться на других партиях Коминтерна. Все они обнаруживают одни и те же черты: упадок влияния, ослабление организации, идейное дробление, уменьшение доверия масс к призывам партии.

    Одной из наиболее могущественных секций Коминтерна считалась чехо-словацкая партия. Но первая же ее попытка назначить в прошлом году "красный день" обнаружила ужасающий застойный реформизм партии, отравленной духом Шмераля и ему подобных. В результате голого приказа сверху -- стать революционной в 24 часа -- чехословацкая партия стала просто рассыпаться.

    Нам говорили в период VI-го конгресса, что положение в Германии ставит в порядок дня революцию. Тельман прямо заявлял: "Положение становится все более революционным". Но эта оценка была в корне ложна. В письме, посланном т. Троцким VI-му конгрессу от имени оппозиции ("Что же дальше?) разобрана была официальная оценка положения со всей подробностью и сделано было год тому назад отчетливое предостережение против гибельных авантюристских выводов, которые в этой оценке были заложены. Оппозиция не отрицала симптомов полевения немецких рабочих масс. Наоборот, и для нас это "полевение" нашло себе бесспорное выражение во время последних выборов в рейхстаг. Но весь вопрос в оценке стадии этого полевения.. Мы имели в Германии одновременный рост социал-демократии и компартий. Это несомненно означало отлив широких рабочих кругов от буржуазных партий. Но главное течение направлялось еще по руслу социал-демократии. В этих условиях было недопустимым легкомыслием говорить, что "положение становится более революционным". Социал-демократия не есть партия революции. Герман, Мюллер и Цергибель напомнили об этом снова всему миру в день первого мая.

    Надо уметь правильно понять, что значит в нынешних условиях рост социал-демократии. После испытаний войны и поражения германского милитаризма, после революционных восстаний и жестоких поражений пролетариата, широкие массы рабочих, новые поколения их, испытывают потребность снова пройти через школу реформизма. В нынешнюю эпоху, когда все процессы совершаются быстрее, эта школа будет длиться не десятилетия, как довоенная школа германской социал-демократии, а вероятнее всего, немногие годы. Но именно через этот период проходит германский, да и весь европейский рабочий класс. Возникновение самостоятельной фракции Брандлера является маленьким и побочным симптомом того же самого процесса. Переход рабочих от буржуазии к социал-демократии свидетельствует о том, что массы "левеют". Но и это левение имеет пока еще чисто-пацифистский, реформистский и национальный характер. Дальнейшая судьба этого процесса зависит от целого ряда внутренних и международных причин, в значительной мере и от нашей собственной политики, от нашего уменья понять сущность происходящего процесса, от нашей способности различить его последовательные стадии.

    Реформистское полевение начнет сменяться революционным с того момента, когда массы начнут все более широким потоком переходить от социал-демократии -- к компартии. Но этого еще нет. Отдельные эпизодические явления не в счет. Надо брать процесс в целом. Когда Тельман, вслед за Сталиным и другими руководителями Коминтерна говорил в июле 1928 года "положение становится все более революционным", то он только обнаружил полную неспособность понять диалектику того процесса, который происходит в рабочем классе.

    Германская компартия получила на прошлогодних выборах три миллиона двести тысяч голосов. После поражения 23-го года, т. е. после краха брандлеризма, и после ужасающих ошибок ультра-левых в 24-25 г.г. такой результат был в высшей степени значителен и многообещающ. Но он ни в каком случае не был еще симптомом революционной обстановки. Девять миллионов тяготеют над 3.200.000. Это обнаружилось уже во время "панцырной" кампании, которая полностью опровергла базарную болтовню Тельмана о том, будто положение становится "все более революционным".

    Рабочие массы, прежде всего их новые поколения, проходят сейчас через ускоренные повторные курсы реформизма. Это основной факт. Отсюда ни в каком случае не вытекает, конечно, смягчение нашего отношения к социал-демократии, или к правой оппозиции (Бухарин -- Брандлер и К-о). Но наши собственные тактические задачи должны исходить прежде всего из правильного понимания того, что происходит. Первомайский праздник 1929 года не мог выскочить из политической обстановки. Он не мог помочь компартии стать на 24 часа сильнее, чем она есть. Первое мая могло быть только эпизодом в процессе пока еще пацифистского и реформистского "полевения" масс. Попытка подпрыгнуть на 24 часа под небеса, строго по календарю вытекала из ложной оценки процессов, происходящих в массах, и не могла не привести к поражению, в котором были несомненно элементы авантюры. На просчетах революционного авантюризма всегда наживаются оппортунисты, в данном случае социал-демократы и, отчасти, брандлерианцы, которые представляют собою более опрятное, более честное, более свежее издание "революционной" социал-демократии. Они пользуются провалами революционного авантюризма для того, чтобы дискредитировать революционные методы вообще.

    Не может быть никакого сомнения в том, что первомайский праздник отбросил германскую компартию назад. Это вовсе не значит, что он отбросил ее навсегда или даже на долго. Беспримерное преступление, совершенное социал-демократией будет постепенно всасываться в создание рабочих масс и поможет им совершить переход к коммунизму. В этом не может быть никакого сомнения, -- при одном единственном условии: сколько-нибудь правильной политике самой компартии.

    Если под этим углом зрения подойти к обстановке, то приходится прежде всего поставить вопрос: что сейчас нужно берлинским, немецким и всем другим рабочим? Повторение 1-го мая или усвоение уроков 1-го мая? В этом вопросе уже заключается ответ. Повторение немыслимо и недопустимо. Повторение было бы голой, бессмысленной авантюрой. Нужно усвоение уроков, нужна правильная оценка того, что произошло. Нужна правильная политическая линия.

    Мы сказали, что 1-ое мая не может искуственно подняться над политическим уровнем движения. Еще меньше может помочь делу нагромождение "красных дней", бюрократически назначаемых заранее по календарю. Между тем, Коминтерн делает попытку взять первого августа реванш за первое мая. Можно уже сейчас сказать, и нужно это сказать во всеуслышание: "красный день" 1-го августа заранее обречен на неудачу. Мало того: то, что в первомайском дне было положительного (самоотвержение части пролетарского авангарда) 1-го августа будет сведено к минимуму. А то, что в первомайском дне было отрицательного (элементы авантюризма) окажется 1-го августа возведенным в степень.

    Осенью 1923 года, когда в Коминтерне еще не задушена была окончательно идейная жизнь, в руководящей коммунистической печати шла международная полемика по вопросу о том, можно ли заранее назначить восстание. Основываясь на всем опыте революции, марксисты доказывали, что не только можно, но и должно. Вслед за Сталиным и Зиновьевыми, Брандлеры и Масловы издевались над назначением восстания, показывая этим, что в основных вопросах революции они остались безнадежными филистерами. Чем более ситуация революционна, тем более пролетарский авангард должен иметь ясный и отчетливый план действий. Руководство партии должно твердо стоять у руля и заглядывать вперед. Одним из основных моментов руководства в таких условиях является практическая подготовка восстания. А так как восстание, как и все дела человеческие, развертывается во времени, то руководству нужно своевременно полетить и срок восстания. Разумеется, при изменении обстоятельств, срок может быть передвинут, -- как он был передвинут в Петрограде в 1917 году. Но то руководство, которое не умеет понимать, что значит фактор времени, которое плывет со стихией, захлебываясь и пуская пузыри, обречено на гибель. Революционная ситуация требует революционного календаря.

    Но отсюда вовсе не значит, что достаточно Тельману, Сталину, Мануильскому или Семару взять в руки календарь и поставить красную кляксу над днем 1-го августа, чтоб тем самым превратить этот день в революционное событие. Такой подход сочетает в себе самые гибельные черты бюрократизма и авантюризма. В тех странах и в тех партиях, где перевес получит чистый бюрократизм, -- а таковых большинство, -- 1-ое августа, по всей вероятности, закончится комическим фиаско, вроде венсенской демонстрации Семара -- Монмуссо. В тех странах, где перевес получат элементы авантюризма, 1-ое августа может закончиться трагедией, которая на этот раз -- в отличие от 1-го мая -- уже целиком, полностью и бесповоротно пойдет на пользу врагу.

    Воззвание Западно-европейского бюро Коминтерна, выпущенное из Берлина 8-го мая, несмотря на то, что мы ко многому привыкли, поражает своим легкомыслием, болтливостью, хвастливостью и отвратительной безответственностью. "На улицы, пролетарии!" "Долой империалистическию войну!" "Усвойте политический и военно-технический опыт борьбы берлинского пролетариата!" "Учтите боевые методы полиции!" "Обеспечьте себе способность маневрировать!" "Об'единяйте вашу поддержку берлинского пролетариата с повседневными требованиями широчайших пролетарских масс!" "Долой империалистическую войну!" "На улицу, пролетарии!".

    Другими словами, европейским компартиям дается строго календарное задание: в течение трех месяцев (май-август) связаться с широчайшими рабочими массами (ни более, ни менее), научиться маневрированию, учесть боевые методы полиции, усвоить политический и военно-технический опыт борьбы и выступить на улицу -- против... империалистической войны. Трудно вообще представить себе более жалкий документ, свидетельствующий о том, что последовательными ударами правительственного аппарата по черепу Коминтерна, удалось достигнуть угрожающего поглупения. И вот это безголовое руководство, вооруженное приведенными выше идеями и лозунгами, предупреждает буржуазию всей Европы, что оно собирается в день 1-го августа, вывести рабочих на улицу "во всеоружии военно-технических методов!". Можно ли более бесстыдно играть головою пролетарского авангарда и честью Коминтерна, чем играют жалкие эпигоны со Сталиным во главе?

    --------------------------------------------------------------------------------

    Задачи и обязанности большевиков-ленинцев вытекают из всей обстановки с полной ясностью. Мы представляем сейчас в рабочем движении маленькое меньшинство -- по тем же самым причинам, по которым окрепла за последнее пятилетие буржуазия, выросла социал-демократия, сплачивается правое крыло Коминтерна и центризм держит в своих руках аппарат. Задача марксистского меньшинства в том, чтобы анализировать, оценивать, предвидеть, предупреждать об опасностях и указывать путь. Что делать сейчас? Первым делом надо исправить то, что уже сделано. Надо отменить манифестацию 1-го августа.

    Но ведь это нанесет ущерб престижу Коминтерна и его национальных секций? Совершенно неоспоримо. Грубейшая политическая ошибка не может пройти бесследно для авторитета Коминтерна. Но ущерб будет все же меньше, если отменить демонстрацию своевременно, чем если упорствовать на совершенной ошибке и превращать манифестацию в одном случае -- в недостойную комедию, в другом -- в партизанские стычки небольших революционных отрядов с полицией.

    Недавний с'езд германской компартии в своем Манифесте пытается как будто отойти от воззвания Западно-европейского бюро в сторону благоразумия. Но вместо того, чтобы ясно и твердо дать отбой Манифест Партейтага ограничивается тем, что смазывает и разводит в воде военно-технические лозунги Коминтерна. Это худший путь, ибо он соединяет в себе все невыгоды отступления со всеми опасностями авантюризма.

    Надо отменить манифестацию. Оппозиция должна приложить все свои силы к тому, чтоб добиться этого. Надо уметь постучаться во все организации партии, за спиною которых манифестация была провозглашена. Надо обратиться к передовым элементам профессиональных союзов. Надо не щадить усилий на раз'яснение ошибочности и опасности всей этой новой затеи. Надо раз'яснить коммунистам и рабочим-революционерам вообще, что первой предпосылкой боевых массовых манифестаций по призыву партии является влияние партии на массы, завоеванное изо дня в день ясной, дальнозоркой и правильной политикой. Нынешняя же политика Коминтерна подрывает и разрушает влияние, завоеванное октябрьской революцией и в эпоху первых четырех конгрессов Коминтерна. Нужно в корне менять политику.

    Начать надо с отмены манифестации 1-го августа, -- в той ее форме, в какой она была провозглашена воззванием Западно-европейского бюро Коминтерна от 8-го мая. Это отнюдь не означает, разумеется, отказа от массовых демонстраций против войны в день первого августа в тех формах, какие вытекают из обстановки. Но надо вещи называть своими именами. Надо правильно ориентировать пролетариат, а не играть им.

    Оппозиция ни при каких условиях не позволит отделить себя от массы, и прежде всего от своевременно наметить и срок восстания. Ра-ее авангарда. Она выполнить свой долг и на этот раз.

    Редакция интернационального журнала "Оппозиция"*1.

    --------------------------------------------------------------------------------

    *1Должен начать выходить в ближайшее время.

上一页 目录页 下一页
1929年（总第1和2期）


ДИПЛОМАТИЯ ИЛИ РЕВОЛЮЦИОННАЯ ПОЛИТИКА?

    (Письмо чешскому товарищу)

    Еслиб в вашем письме дело шло исключительно или главным образом о специальных вопросах Чехословакии, я бы, может быть, затруднился ответить, ибо положение в Чехо-Словакии, к сожалению, известно мне в настоящий момент меньше, чем положение в ряде других европейских стран. Но ваше письмо поднимает ряд принципиальных вопросов, имеющих общее значение для всей коммунистической оппозиции, которая стала международным идейным течением и становится организованной международной фракцией.

    С чего начался у нас с вами вопрос? Я обратил внимание на то, что вы в вашем заявлении формально отмежевываетесь от "троцкизма". Разумеется, если вы считаете, что те взгляды, которые защищает оппозиция противостоят ленинизму или ошибочны сами по себе, то ваше отмежевание политически обязательно и не нуждается в оправдании.

    Но, как я теперь вижу, дело обстоит совершенно не так. Вы считаете, что так называемый "троцкизм" есть на самом деле применение методов Маркса и Ленина к современному периоду. Если же вы отмежевываетесь от троцкизма, то, как вы об'ясняете, не по принципиальным, а по тактическим соображениям. Члены партии до такой степени запуганы, по вашим словам, страшилищем "троцкизма", что для успеха нашей пропаганды необходимо до поры до времени преподносить наши взгляды под гримировкой, не заявляя открыто, что это взгляды левой коммунистической оппозиции.

    Я не могу никак с этим согласиться. Этот метод противоречит всему моему политическому опыту. Более того, он противоречит всей истории большевизма.

    Можно в самом деле подумать, будто центристский аппарат ведет свою бешеную борьбу только против нашего наименования, а не против наших идей. Это значит недооценивать противника. Такой подход просто игнорирует политическое содержание правящего центризма, и заменяет политику дешевой педагогикой для отсталых детей.

    Вся политика Коминтерна за последние шесть лет проходила либо вправо, либо влево от марксистской линии. Я не знаю ни одного крупного решения по принципиальным или актуально-политическим вопросам, которое было бы правильным. Насколько могу понять, вы с этим согласны. Во всех почти без исключения случаях мы противопоставляем позиции Коминтерна марксистскую линию. Она каждый раз подвергалась осуждению под именем "троцкизма". Так тянется уже шесть лет. Таким образом "троцкизм" перестал быть безразличной этикеткой, -- он наполнился содержанием всей жизни Коминтерна за последние шесть лет. Вы не сможете подвергнуть критике совершенные ошибки и предложить правильное решение, не изложив тех взглядов, которые официально осуждены под именем "троцкизма". И если вы, по педагогическим соображениям, словесно отмежуетесь от троцкизма, то политически все равно останется вопрос об отношении к определенному международному течению: левой оппозиции. Вы рискуете на другой же день стать жертвой противоречий вашего положения. Одно из двух: либо вы должны будете каждый раз раз'яснять, в чем вы несогласны с левой коммунистической оппозицией, и следовательно вести с ней фактически борьбу, -- либо же вас заставят снять маску и признать, что вы лишь прикидываетесь "антитроцкистом" для того, чтобы защищать идеи левой коммунистической оппозиции. Не знаю, что хуже.

    Нет, игра в прятки в политике вещь абсолютно недопустимая. Я уже несколько раз, и по разным поводам, цитировал слова одного французского писателя: "когда прячешь свою душу от других, то в конце концов и сам перестаешь находить ее". Опыт подсказывает мне, что вами руководят, вероятно, не только педагогические соображения, (которые, как я уже сказал, ни в каком случае не оправдывают маскировку). На самом деле вами руководит отсутствие готовности противопоставить себя бюрократически-уплотненному общественному мнению партии. Чаще всего такого рода отсутствие готовности вызывается недостаточно ясным пониманием всей глубины разногласий и всей грандиозности того дела, которое нашему течению предстоит совершить.

    Зигзаги сталинского центризма кой-кому внушают сегодня ту мысль, что с официальным руководством дело обстоит совсем не так плохо; что, если не слишком раздражать резкой постановкой вопроса, то можно постепенно проникнуть в сознание широких кругов партии, создать себе "базу", а затем уже развернуть знамя полностью.

    Это в корне ложное представление и крайне опасное. Нейтральной организационной базы не существует. Мы можем себе шаг за шагом создать базу только на основе идейного влияния. Чем более глубокие корни пустила травля против марксизма, чем более удушающий характер получил анти-троцкистский террор, тем более резкая, непримиримая и смелая пропаганда необходима с нашей стороны. Оглушенный и запуганный, но честный партиец может повернуть в нашу сторону только в том случае, если поймет, что дело идет о жизни и смерти пролетарской партии. Это значит, что вы обязаны все вопросы ставить открыто, не боясь "изоляции" и усиления аппаратного террора на первых порах. Всякая недомолвка, всякое смазывание, всякое затушевывание пойдет на пользу центризму, который живет недомолвками, смазываниями и затушевываниями.

    Радек начал с того, что нам, марксистской оппозиции, надо, мол, попытаться сблизиться с центристами, чтобы толкать их влево. В этих целях Радек стал смягчать противоречия, преуменьшать разногласия. А кончил он тем, что приполз на четвереньках к центристам с веревкой на шее и признал, что правы они, а не оппозиция. По внешности могло сперва казаться, будто Радек отличается от нас только в вопросах внутрипартийной тактики. Но это с самого начала было не так. Внутрипартийная тактика зависит от основной политической линии. На самом деле Радек всегда оставался левым центристом внутри оппозиции. Тут нет ничего противоестественного. В течение 1923-1927 годов руководство ВКП и Коминтерна имело за вычетом зиновьевского зигзага, право-центристский характер. В это время лево-центристские элементы неизбежно тяготели к нам. Но после раскола право-центристского блока и поворота сталинцев влево, центристы внутри оппозиции видят свою "конечную цель" достигнутой и начинают даже бояться, как бы под давлением левой оппозиции Сталин не поддался бы еще дальше влево. Вот почему Радек и другие начинают уже защищать официальный центризм против оппозиции и завтра окажутся в телеге правящего блока пятым колесом справа.

    Здесь мы подходим к вопросу, который, как мне передают, очень живо интересует целый ряд товарищей в Чехо-Словакии: это общий вопрос о нашем отношении к центристам и правым. В Праге, говорят, имеется особый философ марксистской стратегии и тактики, который, уйдя с политической сцены, не отказывает себе, однако, в удовольствии за кулисами укоризненно покачать головой по адресу оппозиции, которая, на его взгляд, слишком-де резко борется с центристами и недостаточно -- с правыми.

    Можно ли выдумать более педантскую, более безжизненную, более смехотворную постановку вопроса? Я бы понял, еслиб кто-нибудь сказал, что увлеченный борьбой направо, т. е. против центристов и правых, мы не даем достаточного отпора ултра-левым. Такая постановка вопроса, независимо от того, верна ли она или нет в данный момент, имеет под собой принципиальную почву. В борьбе направо мы оказываемся в общем фронте с ультра-левыми и должны, поэтому, не забывать о надлежащем идейном отмежевании от них.

    Но ведь центристы, как и правые находятся справа от нас. Когда мы боремся против центризма, то мы тем самым вдвойне боремся против правых, ибо центризм есть только смягченная, замаскированная, более обманчивая форма оппортунизма.

    Разумеется, еслиб мы задачу нашу ограничивали лишь голой формулой партийной демократии, то в борьбе с бюрократическим центром дело могло бы дойти до блока с правыми. Но такая опасность грозит не нам, а как раз тем, которые смазывают разногласия, смягчают противоречия и нежным голоском требуют только некоторых "улучшений" партийного режима.

    Правда, чешские правые не прочь пококетничать с "троцкизмом". Как сторонники "партийной демократии", они видите ли, против арестов и ссылок русской оппозиции. Но это дешевая позиция, и на ней они не продержатся. Классовая борьба, особенно в революционную эпоху, немыслима без арестов, ссылок и репрессий вообще. Надо каждый раз отдавать себе ясный отчет в том, кто арестует, кого арестуют и за что арестуют. Вопрос решается политической линией. Нам большевикам-ленинцам, демократия нужна для пролетарского авангарда, как орудие борьбы с оппортунизмом и подготовки революции.

    Факт таков, что все поражения пролетариата во всех странах мира, заканчивались за последние годы новыми ударами по левой оппозиции. Буржуазная и социал-демократическая реакция давит на советскую республику, ослабляет компартии во всем мире и через сталинский аппарат громит так называемых "троцкистов". Оппозиция является одним из первых узлов всей политической обстановки. В борьбе с "троцкизмом" у Сталина общий фронт с буржуазией и с социал-демократией всех стран. Дрянным сплетням Ярославского противостоит сейчас живой и неоспоримый факт мировой политики. Выскочить из этого нельзя. Оппозиция -- маленькое меньшинство, но она -- сгусток революционного опыта пролетариата, она -- закваска революционного будущего.

    Завоевать революционное большинство может только то течение, которое способно в самых трудных условиях оставаться верным себе. Нынешняя реформистски-пацифистская полоса в Европе (рост социал-демократии, лейбористы в Англии) -- потерпит крушение, как бы официальный коммунизм не помогал социал-демократии своей политикой. Все больше будет расти спрос на кадры, идейно подготовленные и революционно закаленные. Кто шатается, колеблется и маскируется, якобы во имя массы, тот массе не понадобится. Масса его отвергает, когда основные вопросы революции встанут ребром.

    Комнатные мудрецы умудряются обвинять нас в том, что мы слишком нападаем на центристов и... щадим правых. Ну разве же это не шутовство? Да ведь мы же нападаем на центризм именно потому, что всей своей политикой шатаний и беспринципности, он питает и укрепляет правые тенденции не только внутри партии или около нее, а в рабочем классе в целом.

    Какое значение имеет бюрократическая расправа Сталина над Томским и Бухариным, если по линии профсоюзов пошел дальнейший зажим, если "Правда" в еще большей мере, чем вчера, является органом невежества и клеветы, если авторитет партии в рабочем классе понижается, а самосознание буржуазных элементов крепнет?

    Какое значение имеет расправа Тельмана над правыми или примиренцами, если вся политика компартии питает социал-демократию, подрывая в сознании рабочих уважение и доверие к коммунистическому знамени?

    Рыковы, Бухарины, Томские самостоятельного значения не имеют, как не имеют его Брандлеры, Тальгеймеры, Эчеры, Кованды, Илек'и, Нейраты*1 и другие. Усиление правой фракции в коммунизме лишь отражает более глубокий процесс передвижки сил в сторону капиталистической реакции. Этот процесс имеет многообразное выражение: сюда входят: рост термидорианских элементов и настроений в советской республике, рост партий второго Интернационала, упадок влияния коммунизма, разгром революционного крыла, т. е. коммунистической оппозиции.

    Разумется, не центральный комитет ВКП и не президиум Коминтерна определяют ход мировой истории. Есть и другие факторы. Но, поскольку причины ужасающих поражений почти во всех странах мира без исключения непосредственно восходят к ложному руководству, постолько ответственность за это падает на центризм. Внутри партии -- это главный враг! Правые сейчас исключены. Будет ли исключена группа примиренцев или нет, не имеет серьезного значения. Руководство партии в руках сталинцев, т. е. центристов. Между тем они продолжают разрушать партию, подрывать доверие к ней, подкапываться под ее будущее. Вот почему главный удар мы сосредоточиваем на центризме. Это главный враг внутри партии, ибо именно он мешает разрешить основные задачи революции. В СССР центризм политикой шатаний тормозит хозяйственное развитие, раздражает крестьянство и ослабляет пролетариат. В Германии центризм является вернейшим оруженосцем социал-демократии. В Чехо-Словакии, где социал-демократия слаба, центризм явно подготовляет почву для ее усиления, ибо правая чешская оппозиция, которую он взрастил будет только проходными воротами к социал-демократии. Таким образом, вся наша борьба против центристов диктуется потребностями основной нашей задачи в рабочем классе: опрокинуть оппортунистические организации и собрать подавляющее большинство рабочих вокруг коммунистического знамени.

    Именно центристы, чтоб отвлечь внимание партии от основных вопросов, т. е. от основных их ошибок и преступлений, сводят теперь на словах всю жизнь партии к борьбе против "правого" врага, т. е. правых групп внутри партии. А левые центристы внутри оппозиции или подле оппозиции хотят плыть по течению и торопятся принять покровительственную окраску. В самом деле, чего проще: вместо того, чтобы поставить себе задачей изменение программы, стратегии, тактики и организации Коминтерна, заняться дешевенькой казенной, поощряемой и даже оплачиваемой "борьбой против правых", причем руководящую роль в этой борьбе играют такие прожженные оппортунисты, как Лозовский, Петровский, Мартынов, Куусинен, Коларов и проч. братия. Нет, наша постановка вопроса иная. Главный враг в стране -- империалистская буржуазия. Главный враг в рабочем классе -- социал-демократия. Главный враг в партии -- центризм!

    Вы ссылаетесь на то, что "осторожными" обходными методами с применением маскировки, была создана чешская компартия, как массовая партия. Я думаю, что вы ошибаетесь. Все дело было в большом революционном под'еме чешских рабочих, вызванном послевоенными условиями и разочарованием в самостоятельной национальной республике. Но если даже допустить, что дипломатия руководства втянула в партию некоторые дополнительные массы, которые иначе не вошли бы в нее, то и тут надо спросить: плюс это или минус? Говорят, что в этом году из партии ушло чуть ли не 30.000 рабочих. Что легко завоевано, то легко и теряется. На недоразумениях и недомолвках не сплачивается революционный авангард.

    Мы имели на этот счет свежий и в своем роде классический пример в Англии. Вся политика сталинского центризма была там направлена на то, чтобы не допускать противопоставления коммунистов и реформистов; чтобы постепенно создавать "организационную базу" в трэд-юнионах и уж затем развернуть на этой базе революционное знамя. Вы знаете, что из этого вышло. Когда дело дошло до подсчета, то компартия собрала всего на всего 5.000 голосов.

    Именно Ленина не раз обвиняли в том, что в борьбе с левыми центристами он забывает о правых и помогает им. Такое обвинение и я не раз выдвигал в свое время против Ленина. В этом, а вовсе не в перманентной революции, была основная ошибка того, что называют "историческим троцкизмом". Для того, чтобы стать большевиком, не по сталинскому паспорту, а на деле, надо полностью понять смысл и значение ленинской непримиримости по отношению к центризму, без чего нет и не может быть путей к пролетарской революции.

    Поэтому посоветуйте пражскому философу либо открыто выступить на сцену и формулировать свои центристские предрассудки против большевистской линии оппозиции, либо умолкнуть вовсе, и не смущать молодых товарищей педантскими и безжизненными причитаниями.

    --------------------------------------------------------------------------------

    Будем ли мы расти быстро или медленно, этого я не знаю. Это зависит не только от нас. Но мы будем расти неизбежно -- при правильной политике. Ближайшие практические задачи наших чешских единомышленников рисуются мне, примерно, так:

    1. Издать немедленно на чешском языке важнейшие документы интернациональной левой оппозиции за последний период.

    2. Приложить все усилия к созданию периодического органа.

    3. Приступить к выработке национальной платформы чешской секции большевиков-ленинцев (оппозиции).

    4. Создать правильную организацию чехо-словацкой фракции большевиков-ленинцев.

    5. Принять активное участие в создании интернационального органа оппозиции, который должен обеспечить ее идейное единство в международном масштабе.

    6. Везде, где есть возможность, -- на собраниях компартии, на собраниях правой оппозиции, на открытых рабочих собраниях -- выступать без маскировки, и ясным и отчетливым изложением своих взглядов.

    6. Вести неутомимую воспитательную работу, хотя бы в небольших кружках или по отношению к одиночкам.

    8. Во всех случаях массовых выступлений оппозиционеры должны быть в первом ряду, доказывая на деле свою беззаветную преданность пролетарской революции.

    Л. Троцкий.

    Константинополь,

    1 июля 1929 г.

    --------------------------------------------------------------------------------

    Нейрат пытался как-будто одно время подняться до уровня революционной политики, но, как большинство сторонников Зиновьева, не выдержал напора, сперва капитулировал перед аппаратом, а теперь сползает вправо. На этом живом опыте надо учиться взвешивать и оценивать идеи, группировки и отдельных людей.

上一页 目录页 下一页
1929年（总第1和2期）


В ЦЕНТРАЛЬНЫЙ КОМИТЕТ КОММУНИСТИЧЕСКОЙ ПАРТИИ АВСТРИИ

    (Выдержки)

    Товарищи!

    Я полностью и целиком солидаризируюсь с теми товарищами в К.П.А., которых, как "троцкистов" сейчас исключают из партии. Кроме того и прежде всего моя солидарность, однако, относится к героическим большевикам-ленинцам, сохраняющим в тягчайших условиях свирепствующей термидорианской реакции в тюрьмах и ссылках верность принципам революционного марксизма и заветам Октября.

    Одновременно я вынужден самым энергичным образом протестовать против того, что под флагом борьбы с "троцкизмом" в течение ряда лет ведется преступная ревизия, фальсификация и ниспровержение марксизма, проводится раскол рядов Коминтерна и таким образом -- укрепление позиции реформизма.

    ...Правда, в первых боях с буржуазией и ее пособником -- социал-демократией -- молодые, слабые компартии потерпели поражение. Но были коммунистические партии -- здоровые, развивающиеся, усваивающие уроки поражений, -- они проникали в массы пролетариата, революционной работой, марксистской пропагандой готовили грядущие бои и победы.

    Таков был первый славный этап развития ленинского Коминтерна.

    Но затем последовал второй этап. Этап поражений в результате ложного оппортунистического руководства Коминтерна. В Болгарии и Германии в 1923 г., в Англии и Польше в 1926 г., в Китае в 1925, 26, 27 г.г. революционное движение было разбито об'единенными усилиями буржуазии, социал-демократии и оппортунистической политики руководства Коминтерном.

    Революционный энтузиазм, беззаветную преданность и готовность к самопожертвованию коммунистов, руководство либо игнорировало, либо им безответственно злоупотребляло и расточало в Берлине и в Софии, в Ревеле и Кантоне...

    Правда, как велики бы ни были поражения -- при правильном руководстве, революционной политике, пролетарском партийном режиме и они могли бы быть полезны для дальнейшего развития Коминтерна. Партии должны были изучать опыт поражений. Но этого не было сделано.

    Чем больше накоплялось поражений, чем крупнее они были, тем сильнее становилось давление, все более бюрократизирующегося аппарата, тем меньше допускались критика и усвоение опытов поражений, тем больше руководство теряло голову, тем больше становился разрыв с марксизмом, тем более пустой, глупой и демагогической остановилась официальная фразеология.

    А когда в рядах Коминтерна, как реакция на эту политику, возникла левая, последовательно-революционная оппозиция, на нее накинулись с позаимствованными у социал-демократии аргументами: раскольники, антимарксисты, контр-революционеры и т. д. оказывая тем самым величайшую услугу предательской социал-демократии.

    Нужно прямо сказать Коминтерн переживает опаснейший кризис.

    Во всех странах мира революционные силы пролетариата ослаблены, расколоты, раздроблены, почастую намеренно загнаны в оппортунистический тупик. Тщетно аппарат пытается представить это, как "процесс очищения". Последние поражения в Берлине, в Саксонии, в Бельгии, в Англии -- привожу лишь несколько примеров, говорящих слишком недвусмысленным языком.

    Крупнейшим активом нынешнего Коминтерна является великая русская революция, первое пролетарское государство мира. Но, не Коминтерн создал русскую революцию, а русская революция -- как начало мировой -- создала Коминтерн. Русская революция по праву была гордостью Коминтерна. Подрывание русской революции блоком Сталина -- Рыкова становится для него роковым. Коминтерн, -- был детищем русской революции в ее восходящем движении, он теперь все больше становится паразитом русской революции в ее нисходящем движении.

    Не случайно Коминтерн избрал центральным пунктом своих аттак и литературно-политических излияний "троцкизм". Ибо, так называемый "троцкизм" есть ни что иное, как теоретический экстракт всего опыта великой русской революции, теоретическое выражение "действительно происходящего процесса классовой борьбы пролетариата" (Маркс) в нашу "эпоху войн и революции" (Ленин), т. е. "троцкизм" есть ни что иное, как ортодоксальный марксизм-ленинизм.

    После ряда лет непрерывных поражений пролетариата, сделанных возможными пять лет "стабилизации" капитализма и в конечном счете всем этим предопределивших нисходящее движение русской революции, ортодоксальный революционный марксизм не может не быть гоним, оклеветан, осмеян и не может не быть покинут усталыми разочаровавшимися массами.

    Таковы законы общественного развития, такова природа классовой борьбы! Именно потому, что Коминтерн был и остался детищем русской революции, он отражает социальные и идеологические сдвиги, происходящие в СССР.

    После смерти Ленина наблюдаемый в СССР процесс есть ни что иное, как процесс возникновения и формирования на основе нэп'а и задержки мировой революции, новых капиталистических слоев в городе и деревне, нового социального слоя правящей бюрократии; слоев которые в силу всей своей сущности не могут быть ничем иным кроме как социальными силами контр-революции.

    Со времени исключения русской оппозиции этот процесс чрезвычайно ускорился. Продовольственные затруднения и волна кулацких террористических актов; явления разложения и коррупции, репрессии против левого крыла и возникновение правого в ВКП(б) -- все это ясные симптомы тяжелого и глубокого кризиса русской революции. Этот кризис и является главнейшей причиной кризиса мирового коммунизма на нынешнем этапе его развития.

    Об этом, товарищи, пора бы наконец, призадуматься. Но ваше проклятие в том, что вы давно уже разучились думать, давно уже отказались от всяких исканий. Это кстати лежит в природе функций. Вы предпочитаете заниматься дешевой демагогией и болтовней, чем ломать себе голову над вопросами революции. У вас хватает смелости и бесстыдства называть тов. Троцкого, русских большевиков-ленинцев контр-революционерами и нахальство изображать из себя монопольных представителей ленинизма.

    История уже показала, кто является меньшевиками, ренегатами и т. д.

    ...И не случайность, что во всех основных вопросах все оппортунисты -- от правой коммунистической оппозиции и австромарксизма до Шейдемана и Макдональда, признают правоту Сталина против Троцкого.

    К сожалению я не могу в рамках краткого заявления ознакомить вас с идеями революционного марксизма. Я был бы склонен порекомендовать вам для этого прочитать работы тов. Троцкого, если бы у меня не было основания опасаться, что вы давно уже не в состоянии читать что-нибудь, кроме циркуляров аппарата, приказов об исключении из Москвы и пригласительных телеграмм в Москву.

    Так же и из этих соображений вы предпочитаете вместо свободной дискуссии по существу вопроса ограничиться тупоумными демагогическими утверждениями и лицемерно ссылаясь на "дисциплину" -- душить всякий голос критики, всякую попытку доказательства.

    Невежественные, тщеславные, самовлюбленные, идеологически, и не только идеологически разложившиеся элементы завладели, под покровительством сталинской фракции, руководством Коминтерна и ведут преступную игру с жизненными интересами пролетариата и революции. Перед лицом этой ситуации обязанность каждого истинного революционера -- предупредить введенных в заблуждение партийцев, раз'яснять и открыто сказать им, что при продолжении этой политики и этих методов коммунизм неминуемо будет повергнут в катастрофу.

    Таково положение в большинстве партий, таково положение и в К.П.А. Пять месяцев прошло со времени последнего партс'езда. Чего партия достигла за это время? Ничего, кроме поражений, демонстраций бессилья, политического и организационного упадка партии. И чтоб отвлечь внимание партийцев аппаратные фракционеры принимаются за организацию троцкистского погрома, подобно тому, как некогда русский царь, загоняемый в тупик революционным под'емом масс брался за организацию погромов еврейских.

    Люди, ничего, кроме беспринципной карьеристской фракционности Коплеников, Бенедиктов, Шиллеров против Томанов, Фиал, Циглеров и т. д., не знающие, осмеливаются старых партийцев обвинять в фракционности, исключать из партий -- только потому, что они демонстрируют верность принципам марксизма и не намерены тов. Троцкого -- вождя мирового пролетариата оклеветать как контр-революционера.

    Люди, все время не только политически, но и теоретически капитулирующие перед австро-марксизмом хотят "революционным действием" исключения "троцкистов" взять реванш. В действительности они тем самым капитуляцию доводят до прямой перебежки в лагерь теории австромарксизма, чтоб оттуда в качестве его форпостов вести борьбу с революционным большевизмом. Это об'ективный факт всем "левым" истерическим фразам вопреки.

    Что ж! Каково бы там ни было -- всеми своими, пусть скромными силами я попрежнему буду служить великому делу освобождения рабочего класса, спасения русской революции, об'единения революционных коммунистов, оздоровления Коминтерна, подготовки и организации революции.

    Я коммунист не "милостью Бенедикта, Шиллера и Копленига".

    Какова бы ни была моя партийная судьба, я без страха и без колебаний пойду вперед по пути Маркса, Ленина и Троцкого.

    Я. Греф.

    Июнь 1928 г.

上一页 目录页
1929年（总第1和2期）


Septembre -- 1929 -- Сентябрь. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 3-4

    Писать по адресу: Adresser la correspondanse a: Meicheler, 6, Rue de Milan, Paris

    СОДЕРЖАНИЕ:

    ОТ ИЗДАТЕЛЬСТВА.

    ПЕРЕДОВАЯ. Советско-китайский конфликт и задачи оппозиции. Л. Троцкий.

    I. БОРЬБА БОЛЬШЕВИКОВ -- ЛЕНИНЦЕВ (Оппозиции) В С.С.С.Р.

    Против капитулянства.

    Жалкий документ. Л. Троцкий.

    К психологии капитулянства. Редакция.

    Радек и буржуазная печать (Заметка).

    Письма из С.С.С.Р.

    Тезисы к XVI партконференции. Х. Г. Раковский.

    Большевики в ссылке (Сообщение из СССР).

    Четыре письма из ссылки. Л. Сосновский. I II III IV

    II. ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ЛЕВОЙ ОППОЗИЦИИ.

    Письма Л. Д. Троцкого:

    редакции "Веритэ" (Правда),

    редакции "Борьба классов",

    оппозиционеру в России.

    Х р о н и к а. Побег из ссылки Г. И. Мясникова и его мытарства; и друг.

目录页 下一页
1929年（总第3和4期）


ОТ ИЗДАТЕЛЬСТВА

    Мы выпускаем третий-четвертый номер Бюллетеня. Мы хотим сделать наше издание периодическим. Мы твердо верим, что оно нужно передовым элементам рабочего класса в СССР. Трудности, стоящие на пути нашего издания, велики. Нам нужна постоянная информация из Советской Республики. Нам нужны пути и связи для доставки нашего издания в страну. Нам нужны денежные средства, чтоб обеспечить правильный выход издания и правильное его распространение.

    Мы уверенно рассчитываем на помощь и содействие наших друзей, как внутри СССР, так и тех, кто находится заграницей.

    Сноситься с нами из заграницы просим по нижеследующему адресу: Meicheler, 6, rue de Milan, Paris.

上一页 目录页 下一页
1929年（总第3和4期）


СОВЕТСКО-КИТАЙСКИЙ КОНФЛИКТ И ЗАДАЧИ ОППОЗИЦИИ

    27-го июля я дал следующий ответ на вопросы американского агентства печати:

    "По поводу советско-китайских отношений я могу дать свое мнение, разумеется, лишь как частное лицо. Никаких данных кроме газетных, у меня нет. А в такого рода делах газетные данные всегда недостаточны.

    "Не может быть никакого сомнения, что агрессивность обнаружена не советским, а китайским правительством. Режим китайско-восточной дороги существует уже ряд лет. Те рабочие организации против которых выступили китайские власти, существуют тоже не со вчерашнего дня. Нынешний режим китайско-восточной дороги был в последний раз тщательно разработан особою комиссией под моим руководством. Решения этой комиссии утверждены в апреле 1926 г. и полностью обеспечивают интересы китайской стороны.

    "Поведение нынешнего китайскаго правительства об'ясняется тем, что оно укрепилось путем разгрома рабочих и крестьян. О причинах поражения революционного движения китайского народа я здесь говорить не буду, так как эту тему я достаточно осветил в своих уже напечатанных работах. Правительство, поднявшееся из разгрома революции, как всегда, чувствует себя слабым по отношению к тем силам, против которых направлена была революция, т. е. прежде всего против британского и японского империализма. Оно вынуждено, поэтому, пытаться поднять свой авторитет путем авантюристских жестов по адресу революционного соседа.

    "Должна ли эта провокация, выросшая из разгрома китайской революции, повести к войне? Я этого не думаю. Почему? Потому, что советское правительство не хочет войны, а китайское не способно вести ее.

    "Армия Чан-Кай-Ши одерживала в 1925-27 г.г. победы, благодаря революционному под'ему масс. Повернувшись против них, армия лишилась главного источника своей силы. Как чисто военная организация, армия Чан-Кай-Ши крайне слаба. Чан-Кай-Ши не может не понимать, что советское правительство слишком хорошо знает слабость его армии. Не приходится и думать о том, чтобы Чан-Кай-Ши, без помощи других держав, способен был вести войну с Красной армией. Вернее сказать, Чан-Кай-Ши мог бы воевать лишь в том случае, еслиб его армия являлась лишь вспомогательным отрядом при войсках другой державы. Я не думаю, что такая комбинация сейчас очень вероятна, особенно при указанном выше искреннем стремлении советского правительства уладить вопрос мирными средствами.

    "Мне незачем раз'яснять, что в случае, если бы советам была навязана война, оппозиция отдала бы себя целиком делу защиты Октябрьской революции".

    Я считал, что выражаю в этих словах совершенно неоспоримые мысли всей левой коммунистической оппозиции. Оказалось, не совсем так. В среде этой последней обнаружились элементы и группы, которые при первой серьезной политической проверке заняли либо неопределенную, либо в корне ложную позицию, которая противопоставляет их революционному лагерю оппозиции и чрезвычайно приближает к лагерю социал-демократии.

    В N 26 "Ди Фане дес Коммунизмус" напечатана статья некоего Г. П., которая видит причину конфликта в нарушении советской республикой самоопределения Китая, т. е. по существу берет на себя защиту Чан-Кай-Ши. Я не буду на этой статье останавливаться. Должную отповедь Г. П. получил от товарища Курт Ландау, который с'умел поставить вопрос, как полагается марксисту.

    Редакция "Знамени Коммунизма" напечатала статью Г. П. в дискуссионном порядке, отметив, что не солидаризуется с нею. Остается совершенно непонятным, как можно о столь элементарном для всякаго революционера вопросе открывать дискуссию, да еще в такой момент, когда нужно политическое действие. Дело ухудшается еще более тем, что редакция "Знамени Коммунизма" и статью Ландау также поместила "в порядке дискуссии". Статья Г. П. выражает предрассудки вульгарной демократии в сочетании с предрассудками анархизма. Статья Ландау формулирует марксистскую позицию. А какова же позиция самой редакции?

    Нечто неизмеримо худшее произошло с одной из многочисленных групп французской оппозиции. В номере 35 (от 28-го июля) "Против течения" посвящена советско-китайскому конфликту передовая статья, которая представляет собою с начала до конца убийственную цепь ошибок, наполовину социал-демократических, наполовину ультра-левых. Статья начинает с того, что ответственность за конфликт возлагает на авантюристскую политику советской бюрократии, другими словами, берет на себя адвокатские задачи по отношению к Чан-Кай-Ши. Статья считает политику советского государства по отношению к восточно-китайской дороге политикой капиталистической, империалистической, и пользующейся поддержкой империалистических великих держав. "Коммунистическая оппозиция, говорит статья -- не может поддерживать войну Сталина, которая не есть война защиты пролетариата, но полуколониальная война". И в другом месте: "оппозиция должна иметь мужество сказать рабочему классу, что она не станет на сторону сталинской бюрократии и ее авантюристской войны". Эта фраза подчеркнута в подлиннике, и не случайно: она выражает самую суть статьи, и именно этим непримиримо противопоставляет автора всей левой коммунистической оппозиции.

    В каком смысле сталинская бюрократия несет ответственность за нынешний конфликт? В том смысле, и только в том смысле, что всей своей предшествующей политикой она помогла Чан-Кай-Ши раздавить революцию китайских рабочих и крестьян. Об этом я говорю в статье против Радека и К-о: "Провокация Чан-Кай-Ши есть расплата за услуги, оказанные ему Сталиным в деле разгрома китайской революции. Мы говорили дословно и притом сотни раз: после того, как Сталин поможет Чан-Кай-Ши сесть в седло, Чан-Кай-Ши при первой же оказии ударит помощника стременем по лицу. Это именно и произошло".

    Предпосылкой провокации Чан-Кай-Ши является разгром китайской революции. Мы имеем перед собою авантюру бонапартистской военщины, возглавляемой Чан-Кай-Ши. Его провокация и лежит в основе советско-китайского конфликта.

    Для автора передовицы основу конфликта составляет "империалистская" собственность советской республики на восточно-китайскую дорогу. Руки прочь от Китая! вопят невольные защитники Чан-Кай-Ши, повторяя не только лозунги, но и основные доводы социал-демократии. Мы до сих пор думали, что носительницей империалистской политики может быть только класс капиталистической буржуазии. Кажется так? Но разве этот класс у власти в СССР? Когда? Мы боремся против центристской сталинской бюрократии (напомню: центризм есть течение в самом рабочем классе), именно потому, что ее политика может облегчить переход власти в руки буржуазии: сперва мелкой и средней, в конце концов -- в руки финансового капитала. В этом состоит историческая опасность, но это отнюдь еще не совершившийся процесс.

    В том же номере "Против течения" печатается так называемый проект платформы. Там говорится между прочим: "невозможно сказать, что термидор совершился" (стр. 16). Мы видим, что повторение общих формул оппозиции совсем неравносильно политическому пониманию этих формул. Если невозможно сказать, что термидор совершился, то одинаково невозможно сказать, что политика советского государства является капиталистической или империалистической. Центризм состоит из зигзагов между пролетариатом и мелкой буржуазией. Отождествлять центризм с крупной буржуазией значит просто ничего не понимать и тем самым помогать крупной буржуазии не только против пролетариата, но и против мелкой буржуазии.

    Теоретическая мудрость ультра-левых в Берлине, как и в Париже сводится к нескольким демократическим абстракциям, под которые подводится географический фундамент, но не социальный. Восточно-китайская дорога находится в Манчжурии. Манчжурия принадлежит Китаю. Китай имеет право на самоопределение. Ясно: собственность СССР на китайско-восточную дорогу есть империализм. Дорогу нужно вернуть. Кому? Чан-Кай-Ши? или сыну Джан-Дзо-Лина?

    Во время брестских переговоров фон Кюльман требовал отделения Латвии и Эстонии, ссылаясь на волю образовавшихся там ландтагов, которые возникли при содействии правящей Германии и требовали, по ее приказу, отделения. Мы отказывали в нашей санкции. Вся германская официозная печать обвиняла нас в империализме.

    Представим себе, что в Закавказьи вспыхивает контр-революционное восстание и при помощи британского империализма одерживает победу. Представим себе, что бакинским рабочим, при помощи всего Советского Союза удается удержать в своих руках район Баку. Совершенно ясно, что закавказская контр-революция потребует немедленного "возвращения" района Баку, который находится на территории тюркского государства. Совершенно очевидно, что советская республика его добровольно не отдаст. И столь же очевидно, что враги будут за это обвинять ее в империализме.

    Если бы в Китае победила революция рабочих и крестьян, то вопрос о китайско-восточной дороге не представил бы никаких затруднений. Дорога, разумеется, перешла бы в руки победоносного китайского народа. Но ведь в Китае революционный народ оказался побежден верхами китайской буржуазии при поддержке иностранного империализма. Передавать в этих обстоятельствах дорогу в руки Чан-Кай-Ши значило бы помогать китайской бонапартистской контр-революции против китайского народа. Одно это решает вопрос. Но есть другое соображение, не менее тяжеловесное. Ни по финансовым, ни по военным, ни особенно по политическим своим силам, Чан-Кай-Ши не способен взять дорогу в свои руки, и тем более -- удержать ее. Не случайно же он терпит фактическую независимость Манчжурии, состоящей под протекторатом Японии. Дорога могла бы послужить в руках Чан-Кай-Ши только временным залогом для получения иностранного займа. Дорога перешла бы в руки подлинных империалистов, и стала бы важнейшей их экономической и стратегической линией на Востоке Азии -- против китайской революции и против советской республики. Что империалисты умеют пользоваться даже лозунгом самоопределения народов, чтоб обделывать свои грязные дела, это мы знаем. Но я не думаю, что марксисты имеют своей задачей помогать им в этом.

    Ультра-левые исходят из того, что китайско-восточную дорогу некогда навязал китайскому народу русский империализм для хищений и грабежа. Это совершенно бесспорно. Они забывают только прибавить, что империализм навязал ее и русскому народу. Она строилась для грабежа китайских рабочих и крестьян. Но она строилась также и при помощи грабежа русских рабочих и крестьян. После того произошла октябрьская революция. Изменила она взаимоотношения или нет? На основах революции прошел период реакции и перерождения аппарата. Вернулась ли Россия к исходной позиции или нет? И можно ли представить себе сейчас, в нынешних исторических условиях, -- несмотря на Сталина, на Молотова, несмотря на ссылки оппозиции и пр., и пр., -- можно ли представить себе другого собственника восточно-китайской дороги, более выгодного с точки зрения международного пролетариата и китайской революции, чем Советский Союз? Вот как надо ставит вопрос.

    Вся белая эмиграция ставит вопрос о китайской дороге не под национальным или географическим, а под классовым углом зрения. Несмотря на внутренние разногласия, важнейшие течения эмиграции сходятся на том, что интернационализация китайско-восточной дороги, т. е. передача ее в руки мирового империализма, более выгодна с точки зрения "будущей", т. е. буржуазной России, чем сохранение ее в руках советской власти. С таким же правом можно сказать, что сохранение дороги в руках советской власти неизмеримо выгоднее для будущей независимости Китая, чем передача дороги любому из нынешних претендентов.

    --------------------------------------------------------------------------------

    Значит ли это, что на самой дороге все обстоит благополучно? Нет, не значит. Старые великодержавные замашки на дороге еще довольно сильны. Все зигзаги внутренней политики отражаются несомненно и в аппарате дороги. Задачи оппозиции охватывают целиком и этот вопрос.

    Позволю себе сослаться на личный опыт. Мне не раз приходилось вести борьбу за исправление режима на китайской дороге. Последний раз при мне вопрос этот разрабатывался особой комиссией под моим председательством, в марте 1926 года. В комиссию входили: Ворошилов, Дзержинский, Чичерин. В полном согласии с китайскими революционерами, не только коммунистами, но и тогдашними представителями Гоминдана, комиссия признала необходимым:

    "Строгое сохранение действительного аппарата дороги в руках советской власти, что только и может оградить на ближайший период дорогу от захвата ее империалистами".

    "На ближайший период" означало -- до победы китайской революции.

    Каков должен быть переходный режим? Вот что говорит об этом резолюция:

    "Необходимо сейчас же предпринять широкие меры культурно-политического характера для китаизации дороги.

    а) вести делопроизводство на двух языках;

    б) создать китайскую школу железнодорожников, соединяя техническое воспитание с политическим.

    в) создать в соответственных пунктах по линии необходимые культурно-воспитательные учреждения для китайских рабочих и соприкасающегося с дорогой китайского населения".

    Вот что говорит далее резолюция насчет политики советских представителей в отношении Китая:

    "Совершенно несомненно, что в действиях представителей разных ведомств в отношении Китая были недопустимые великодержавные замашки, компрометирующие советскую власть и вызывающие представление об ее империализме.

    "Внушить соответственным органам и лицам жизненную важность для нас такой политики и даже такой внешней формы политики в отношении Китая, чтобы самая тень подозрения в великодержавных замыслах была устранена. Везде и всюду проводить линию, основанную на величайшем внимании к правам Китая, на признании и подчеркивании его суверенитета и пр. В каждом отдельном случае нарушения такой политики, как бы незначительны эти нарушения ни были, карать виновных с доведением об этом до сведения китайского общественного мнения".

    К этому нужно прибавить, что китайские властители, не исключая и Чан-Кай-Ши, противопоставляют советскому аппарату железной дороги не китайский, а, главным образом, русско-белогвардейский аппарат, который состоит на жаловании империалистов всех стран. Белогвардейцы, кишащие в китайской полиции и армии железнодорожной полосы, не раз и не два производили насилия над железнодорожными рабочими. Вот что предписывала по этому поводу резолюция моей комиссии:

    "... необходимо теперь же тщательно собрать и выяснять в дальнейшем, все случаи произвола и насилия со стороны китайской военщины, полицейщины и русской белогвардейщины по отношению к русским рабочим и служащим дороги, а также все случаи конфликтов между русскими и китайцами на национально-бытовой почве. Нужно создать такие пути и способы отстаивания личного и национального достоинства русских рабочих, чтобы конфликты на этой почве не разжигали шовинистических чувств обоих сторон, а, наоборот, имели бы политико-воспитательное значение. Необходимо создать особые согласительные комиссии или суды чести при профсоюзе с участием обоих сторон на началах равноправия и под фактическим руководством серьезных коммунистов, понимающих всю важность и остроту национального момента".

    Думаю, что все это далеко от империализма. Думаю, что на этом ультра-левые могут кое-чему поучиться. Готов заранее признать, что далеко не все это проводилось на деле. Извращений на китайской дороге было несомненно не меньше, а больше, чем в Москве. Именно поэтому оппозиция и ведет свою непримиримую борьбу. Но плох тот политик, который выплескивает из ванны младенца вместе с грязной водой.

    --------------------------------------------------------------------------------

    Я раз'яснил выше, в каком смысле сталинская фракция ответственна за провокацию Чан-Кай-Ши. Но, допустим, что это не так. Допустим, что сталинская бюрократия наделала новых глупостей, которые непосредственно облегчили врагу удар по советской республике. Какой же отсюда вывод? Тот ли, что не нужно защищать советскую республику? Или тот, что нужно освободить ее от сталинского руководства? Передовица "Против течения" преступным образом скатывается к первому выводу. Она заявляет, что не может стать на сторону сталинской бюрократии и ее авантюристской войны. Как будто в случае войны дело шло бы о сталинской бюрократии, а не об Октябрьской революции и заложенных в ней возможностях. Чтоб казаться еще более глубокомысленным, автор передовицы говорит: "Оппозиция не может указать особого лекарства в нынешнем тяжелом кризисе". Трудно себе представить позицию более гибельную. Ведь это позиция не революционера, а стороннего наблюдателя. А как быть русскому революционеру? Как быть советским борцам оппозиции в случае войны? Занять нейтральную позицию? Автор даже не задумывается об этом. Почему? Потому, что им руководит точка зрения не революционера, непосредственно участвующего в борьбе, а нотариуса, который регистрирует действия двух сторон, лично не вмешиваясь в них.

    Сталинцы не раз пытались подкинуть нам обвинение то в пораженчестве, то в условном оборончестве. Этому вопросу посвящена была моя речь 1-го августа 1927 г. на об'единенном пленуме ЦК и ЦКК. В этой речи я говорил:

    "Ложь об условном оборончестве -- мы бросаем клеветникам в лицо!" Таким образом, мысль не только о нейтралитете, но и об условном оборончестве я называл клеветой и бросал эту клевету сталинцам в лицо. Как же автор передовицы этого не заметил? А если заметил -- то почему не напал на меня? Между тем речь эта напечатана в недавно вышедшей на французском языке книге "Искаженная революция".

    Речь у меня шла не о какой-либо определенной войне, а о всякой вообще мыслимой войне против Советского Союза. Ибо нужно ничего не понимать, чтобы за происходящими коньюнктурными комбинациями не видеть основного антагонизма между империалистическими государствами и советской республикой. В вопросе о визе для оппозиционера империалисты охотно соглашаются со Сталиным. Но в отношении советской республики они, несмотря на Сталина, остаются смертельными врагами. Каждая война неизбежно вскроет этот антагонизм и неизбежно поставит вопрос о самом существовании советской республики. Вот почему я говорил в названной выше речи: "берем ли мы, оппозиция, под сомнение защиту социалистического отечества? Ни в малейшей степени. Надеемся не только защищать, но и других кое-чему научить. Берем ли мы под сомнение способность Сталина наметить правильную линию для защиты социалистического отечества? Берем, и при том в высшей степени.

    "Оппозиция -- за победу СССР, она доказала и докажет это делом не хуже других. Но для Сталина дело не в этом. В сущности Сталин имеет в виду другой вопрос, который не решается высказать. Именно: Неужели оппозиция думает, что руководство Сталина не в состоянии обеспечить победу СССР". Да думает.

    Зиновьев: П р а в и л ь н о.

    И дальше:

    "Но ни один оппозиционер не откажется от своего права и долга, накануне войны или во время войны, бороться за исправление партийного курса -- как это было в партии всегда, -- ибо в этом лежит важнейшее условие победы. Резюмирую: за социалистическое отечество? Да! За сталинский курс? Нет!".

    Я думаю, что эта позиция полностью сохраняет свою силу и в настоящий момент.

    Л. Троцкий.

上一页 目录页 下一页
1929年（总第3和4期）


ЖАЛКИЙ ДОКУМЕНТ

    Покаянное заявление Преображенского, Радека и Смилги от 10-го июля представляет собою такой исключительный документ политического и нравственного перерождения, что оппозиция может только приветствовать решимость его авторов показать себя, наконец, в натуральном виде. Для неосведомленных, т. е. искусственно удерживаемых в темноте рядовых членов партии и Коминтерна письмо "тройки" может представить известную сенсацию. Что касается оппозиции, то каждый ее член знает и знал, что Преображенский, Радек и Смилга давно уже представляют собою мертвые души. Еще до VI-го конгресса Коминтерна тройка вела свою особую работу в оппозиции, помогая ее внутренней чистке, т. е. освобождению от элементов шатких или случайных.

    Отречения оппозиционеров, поддерживающих троицу, являются сейчас, конечно, выигрышной картой в руках аппарата. Аппаратчики, болтуны и уличные зеваки говорят о "распаде троцкистской оппозиции". Ярославский пишет о "сумерках" троцкизма. Три года тому назад, и даже четыре, была констатирована смерть троцкизма. После того, последовал его разгром. Затем по бессмертному выражению Молотова -- "гроб" и "крышка" троцкизму. Теперь опять начинаются сумерки троцкизма и его распад. Это после смерти, после гроба, после крышки! Есть старое народное поверье: кого хоронят заживо, тот долго живет. Поверье в самый раз.

    Ну, а как же быть с десятками или сотнями отрекшихся? Было бы удивительно, еслиб их не было. Года полтора тому назад по статистике Ярославского значилось около 12.000 исключенных оппозиционеров. В своей речи после июльского пленума прошлого года Сталин приводил такой, примерно, расчет: десять тысяч троцкистов исключено; допустим, что еще двойное число осталось в партии. После того исключения не прекращались ни на один день. Всего исключенных оппозиционеров в ВКП надо полагать, никак не меньше 15-20 тысяч. Среди них не мало случайного, молодого и незрелого элемента. Не мало также и опустошенных стариков. В ссылке оппозиционеры поставлены в ужасающие условия полной изолированности. Семьи их лишаются огня и воды. Идейная разобщенность, политическая изолированность и материальный гнет не могут не оказывать своего разлагающего действия, а готовую формулу разложения подсовывает "авторитетная" тройка. Что же тут удивительного, если она собрала несколько сот подписей, -- даже если бы собрала несколько тысяч? Только так и происходит революционный отбор и политический закал.

    Мы не видим под письмом тройки подписей Раковского, Мрачковского, Белобородова, Сосновского, Муралова, Каспаровой, Богуславского, Рафаила и многих других, менее известных товарищей, которые на деле, однако, были действительными руководителями оппозиции. Возможны, разумеется, еще индивидуальные отходы. Возможны еще присоединения десятков и сотен подписей. Все это только временно задержит борьбу оппозиции, но не остановит ее. Мы давно об'явили, что ведем политику дальнего прицела -- сейчас увереннее, чем когда бы то ни было. "Тройке" давно уже нужен был только внешний повод для того, чтобы отречься от своего прошлого и перейти на зиновьевское положение, но, по возможности, с соблюдением внешней благопристойности. Мостом отступления с позиций марксизма послужила для тройки новая хозяйственная пятилетка СССР.

    Капитулянты начинают с того, что "конкретные цифры пятилетки" выражают собою программу социалистического строительства. Это есть исходный пункт покаянного письма, его руководящая мысль, единственный, в сущности, его довод.

    В течение шести лет мы вели непримиримую борьбу с центристской фракцией Сталина по основным вопросам мировой пролетарской революции: социализм в отдельной стране; независимость классовой партии пролетариата или рабоче-крестьянская партия: политика "блока четырех классов"; единый фронт со стачечниками или со штрейкбрехерами; опасность термидора и ее связь с ходом мирового рабочего движения и линией руководства Коминтерна и пр., и пр. Теперь все это устраняется и заменяется "конкретными цифрами пятилетки".

    Что новая пятилетка представляет собою попытку выразить в цифрах критику оппозиции и тем ослабить ее -- совершенно неоспоримо. В этом смысле пятилетка представляет такой же зигзаг в сторону оппозиции, как и резолюции о партийной демократии. Но нужно быть политической пустышкой, чтобы считать вопрос разрешенным хотя бы на сотую, даже на одну тысячную часть тем обстоятельством, что, в противовес старой пятилетке, которая противопоставлялась "троцкизму" и "сверх-индустриализаторству", теперь теми же чиновниками сочинена новая пятилетка, построенная на осужденных принципах "сверх индустриализаторства" и направленная -- вплоть до нового распоряжения -- против правых.

    Мы до сих пор считали, что всякие пятилетки имеют вес и цену постольку, поскольку корни их заложены в правильных методах хозяйственного руководства, особенно же политического руководства партии и Коминтерна. Поэтому для марксиста решающим являются принципиальная установка партии и методы партийной политики, а не "конкретные цифры пятилетки", судьба которых еще целиком впереди.

    Но, допустим на минуту, что пятилетка есть действительное выражение так называемой генеральной линии; что завтра она не будет отменена, а наоборот, будет проводиться в жизнь. Это означало бы только, что в результате шести лет непримиримой борьбы, отшвыривая прочь капитулянтов, оппозиция навязала партийному руководству более правильную наметку хозяйственной работы. На страницах 30-31 нашей платформы, напечатанной нелегальным путем, дана была критика первой пятилетки, которая выражала подлинную линию Сталина-Бухарина. Для того, чтобы добиться понимания азбуки вопроса, т. е. решающей роли темпа индустриализации, оказалась необходимая мужественная борьба оппозиции -- с нелегальными собраниями, типографиями и манифестациями по поводу арестов, избиений и ссылок большевиков-ленинцев. "Конкретные цифры" новой сталинской пятилетки являются побочным продуктом этой борьбы. Если Радек, Смилга, Преображенский отрекаются от своего прошлого, если они снимают свою подпись под той самой платформой, которая породила зигзаг сталинской пятилетки, то это потому, что они политически опустошены.

    "Прав был XV-й с'езд партии, пишут кающиеся, осудив платформу". Ученые экономисты и политики стараются изо всех сил подорвать корни, из коих выросла пятилетка. Это не ново. Еще Крылов рассказывал в басне об одном экономисте (или может быть это был естествоиспытатель?), который очень одобряет конкретные желуди данного года ("ведь я от них жирею"), но считал, что ни корни, ни ствол дуба к делу не относятся, -- даже являются помехой на пути социалистического строительства. Но там ведь дело, по крайне мере, шло о желудях, тогда как в пятилетке речь в лучшем случае, идет пока еще о статистической скорлупе.

    А если завтра последует сдвиг вправо? Кто даст ему отпор? "Партия"? Слишком... неконкретно. Партия в целом потерпела молчаливо двукратную смену линий, которая каждый раз об'являлась ей в порядке управления. (или, если угодно, партия давала отпор через оппозицию). А кто же стал бы формулировать отпор и руководить им, если бы капитулянтам удалось разложить оппозицию? Чем посолить соль, еслиб она утратила свою силу? А завтра соль понадобится еще больше, чем вчера.

    Вместе со Сталиным и Ярославским троица "осуждает" появление моих статей в буржуазной печати. Я на весь мир, пред лицом друзей и врагов, сказал, что сталинцы лгут, когда осмеливаются обвинять оппозицию в контр-революции. Я сказал, что оппозиция будет защищать октябрьскую революцию до последней капли крови. Это сейчас знает весь мир и делает из этого свои выводы. Ярославские заявляют по этому поводу, что я иду рука об руку с Чемберленом. Радеки, падающие со ступеньки на ступеньку, подвывают Ярославским жалкими голосами. А факты приносят неподкупную проверку. Буржуазные правительства всей Европы отказали мне в визе. Не только Чемберлен, но и Макдональд. Советские дипломаты, ограждая интересы сталинской фракции, вступают в блок с капиталистическими дипломатами и полицией, чтобы затруднить мне доступ в какую-нибудь из европейских стран. Вот это есть политическая реальность более глубокого смысла, чем сомнительные цифры. Блок Сталина, его единый фронт со Штреземаном, с германской полицией, с Германом Мюллером, с Гильфердингом, с норвежскими консерваторами, с французским буржуазными республиканцами, с Макдональдом и Томасом, с английской контр-разведкой, этот единый фронт против меня и, в моем лице, против оппозиции есть неоспоримая реальность, есть символическое выражение политических группировок на мировой арене. Кто пред лицом этого факта подвывает Ярославскому насчет буржуазной печати, тот заслуживает презрения, и только.

    Центральным вопросом являются не цифры бюрократической пятилетки сами по себе, а вопрос о партии, как основном орудии пролетариата. Режим партии не является чем-то самодовлеющим: он отражает и закрепляет политическую линию партии. Он оздоровляется или вырождается в зависимости от того, в какой мере политическая линия партии соответствует ее классовой основе и об'ективной исторической обстановке. В этом смысле партийный режим является для марксиста незаменимой проверкой политической линии, которую теперь называют "генеральной" линией, чтоб показать, что дело идет не о партии, а о генеральном секретаре.

    Как же "троица" капитулянтов относится к нынешнему партийному режиму? Она премного довольна. Она "поддерживает борьбу с бюрократизмом в аппаратах государства и партии". Она поддерживает самокритику -- в противовес требованию "отвлеченной свободы критики, выдвигаемому Троцким". Она отвергает требование "легализации фракций" и лозунг тайнаго голосования, который "открывает двери термидорианским силам". Все это мы слышали от Ярославского и Молотова три, четыре, пять и шесть лет тому назад. Троица не прибавила ни одного слова. Ренегаты всегда отличаются короткой памятью или предполагают короткую память у других. Революционеры исходят, наоборот, из хорошей памяти, ибо с известным правом можно сказать, что революционная партия есть память рабочего класса. Учить не забывать вчерашний день, чтоб предвидеть завтрашний, есть первая и важнейшая наша задача.

    Нетрудно показать, что клянясь партией, капитулянты презирают ее. Троица, как мы слышали, стоит за самокритику в противовес отвлеченной свободе критики. А можно-ли в партии подвергать критике действия центрального комитета? Можно или нельзя? Отвлеченный это вопрос или конкретный? Пусть "троица" не виляет насчет того, что это де зависит от характера критики. Мы это знаем не хуже ее. Пределы внутрипартийной критики могут быть шире или уже, но они есть, они должны быть, они не могут не быть у партии революционного действия. Не извольте вилять хвостом, мы не об этом говорим. Мы говорим о том, что в постановлениях 1928 года о самокритике имеется тайный параграф, из'емлющий центральный комитет, точнее сказать, верхушку сталинской фракции из-под действия критики вообще. Сталинцы считают, что в полуторамиллионной партии с преобладанием политического сырья, авторитет центрального комитета должен стоять вне критики. С другой стороны, именно для этой цели, они разводнили партию политическим сырьем. Мы, оппозиция, считаем, что этим самым "генеральная" линия превращается в линию генеральнаго секретариата. Партия же существует только для того, чтобы ее поддерживать, вроде того, как теперь троица поддерживает борьбу Ярославского и Молотова с бюрократизмом.

    Оппозиция выдвинула лозунг тайного голосования в партии. Троица говорит, что это требование "открывает двери термидорианским силам". Но ведь это значит просто напросто, что тройка предполагает наличие внутри партии таких могущественных термидорианских сил, которых надо бояться! Может-ли быть более беспощадное осуждение не только партийного режима, но и самой партии? Какую же революционную ценность, с точки зрения тройки, имеет партия, если поддержка генеральной линии обеспечивается не доброй волей партии, а режимом террора, направленного против внутрипартийных термидорианским сил? Не ясно ли, что тайное голосование, которое выявит эти силы в партии будет иметь спасительное значение для революционного оздоровления партии?

    Каким это образом злополучная тройка не замечает чудовищного характера своих доводов? Очень просто: политическое перерождение всегда связано с политическим поглупением.

    Троица отвергает "отвлеченную" свободу критики в пользу самокритики Ярославского. Хорошо. Ну, а врангелевский офицер -- это отвлеченность или конкретность? Ведь как раз за то, что Преображенский, Радек и Смилга, вслед за нами грешными, требовали три года тому назад борьбы с кулаком, ускорения индустриализации и улучшения режима партии, как раз за это самое их обвинили в "конкретной" связи с контр-революционерами, через врангелевского офицера, который на поверку оказался опять таки конкретным агентом ГПУ. Каково взаимоотношение между врангелевским офицером и режимом самокритики, который теперь поддерживает тройка? А что скажет она о попытках Сталина подкинуть оппозиции, через агентов-провокаторов, военные заговоры и террористические покушения? Или это слишком "отвлеченно"?

    Тройка учит: "требование легализации фракций внутри партии, выдвигаемое Троцким, не является большевистским". Замечательное откровение! Как будто дело идет о легализации вообще, фракций вообще, внутри партии вообще. Что поделаешь с бывшими марксистами, впавшими в детство? На десятом с'езде правящей партии большевиков, в труднейших условиях экономического поворота, фракции были запрещены. Но именно в правящей партии, именно в определенную эпоху и именно в расчете на то, что достаточно свободный внутрипартийный режим, при дружных усилиях всех ответственных элементов партии, позволит свести к минимуму фракционность, которая в известных пределах неизбежно связана с жизнью и развитием партии. Что же сделали жалкие эпигоны? Они превратили запрещение фракций в абсолют, распространили его на все партии Коминтерна, т. е. и на те, которые делают только первые шаги, вознесли руководство Коминтерном над критикой и поставили каждого коммуниста перед альтернативой: пресмыкаться перед любым Ярославским, перед любым Гусевым, или -- оказаться вне партии. А результаты? Загнанная внутрь идейная жизнь выпирает наружу и порождает угрожающие явления распада Коминтерна. Все руководящие элементы первого пятилетия исключены из Коминтерна. Вот основной факт, куда более значительный и убедительный, чем глупенький пересказ мыслей Ярославского насчет "самокритики" своими словами. Четыре первых конгресса Коминтерна, т. е. его основатели, его пионеры, соратники Ленина, во всех партиях исключены из Коминтерна. Для чего? Для борьбы -- с "троцкизмом". Для осуществления -- "ленинизма". Вот об этом помалкивают красноречивые капитулянты.

    Коминтерн сейчас весь целиком состоит из борющихся фракций. То, что троица не хочет их "легализовать", имеет весьма малое значение, тем более, что троица и сама еще не успела легализоваться, а только стремится к этому, для чего и приняла свое горизонтальное положение. Можно не сомневаться, что и после принятия в партию фракция троицы (каждый отряд капитулянтов имеет свою фракцию) будет шушукаться по углам, будет загнивая, ждать лучших дней и будет вести переговоры с фракцией зиновьевцев, которые успели уже достигнуть более солидной стадии гниения. Конечно, это не помешает и тем и другим поддерживать "генеральную" линию со всеми ее грядущими неожиданностями.

    "Требование легализации фракций является не большевистским". XV-й с'езд ВКП был прав, как и VI-й конгресс Коминтерна. Так поучает нас троица. Прекрасно. Но председателем XV-го с'езда был Рыков, а руководителем VI-го конгресса был Бухарин. Между тем оба они состояли уже в то время во фракции. Конкретно, это или отвлеченно? Рыков -- глава советского правительства. Бухарин до вчерашнего дня -- глава Коминтерна. Кажется, что это конкретно. Оба они состоят во фракции, которая имеет свои международные секции почти во всех странах мира. Высказывалась ли ВКП о Рыкове и Томском? Нет, на XV с'езде и речи о них не было. Осудил ли VI-й конгресс Бухарина? Нет, он устраивал ему овации. Как же это понимать? Очень просто: это и есть конкретная самокритика в противовес отвлеченной свободе критики.

    Тройка вещает: "мы поддерживаем политику Коминтерна, ведущего непримиримую борьбу с социал-демократией". Как это ново, как это глубоко, главное, как это "конкретно"! А что сказать по поводу такой борьбы с социал-демократией, в результате которой социал-демократия численно растет и укрепляет свои позиции, а компартии теряют почву и дробятся на новые и новые фракцiи? Теперь только не хватает, чтобы в ответ на это наше указание тройка прогнусавила нам что-нибудь насчет нашего пессимизма. Капитулянты, как известно, вообще не выдумывают пороха. Они заимствуют из табакерки Ярославскаго нюхательный табак и выдают его за порох. Самыми беспримерными оптимистами, как давно установлено, являются те, которые, заняв горизонтальное положение, т. е. уткнувшись носом в землю, поют херувимскими голосами хвалебную песнь генеральной линии вообще. Но жизнь проверяет линию, в частности и через посредство парламентских выборов. Самая главная проверка произошла только на днях в Англии. В стране с тяжко больным капитализмом, с язвой хронической безработицы, в стране, прошедшей через величайшие соцiальные потрясения и величайшие измены реформистов, компартия собрала 50.000 голосов против 7 1/2 миллионов, собранных социал-демократией. Это наиболее безошибочный итог политики Коминтерна в послеленинское шестилетие!

    Вся политика Коминтерна построена теперь на философiи "третьяго перiода" провозглашенного на VI-м конгрессе без малейшей теоретической подготовки в печати. Нет тех глупостей и преступлений против марксизма, которые не покрывались бы сакраментальной формулой "третьего периода". В чем ее смысл? Впервые мы получили это откровение из уст Бухарина. Даже покорнейший VI-й конгресс сопротивлялся, ибо не понимал. Бухарин клялся, что делегация ВКП единогласно установила третий период. С'езд покорился. Но чему именно? У Бухарина выходило так: до сих пор стабилизация капитализма имела коньюнктурный характер, теперь она получила органический характер; в связи с этим революционная ситуация отодвинулась в неопределенное будущее. Но уже в первом докладе о конгрессе известный знаток марксизма и международной политики, скрывающийся под скромным псевдонимом Молотова, заявил, в противовес бухаринской схематике, что третий период есть -- как ему не быть! -- но только совсем на другой предмет; третий период означает чрезвычайное обострение всех противоречий и приближение революционной ситуации. Хотя VI-й конгресс как будто жил по Бухарину, но после конгресса Коминтерн живет по Молотову. Такова диалектика! Я отправил VI-му конгрессу письмо: "Что же дальше?" В этом письме я предупреждал против безыдейного шарлатанства вокруг понятия революционной ситуации. Я подчеркивал, что в результате гибельных ошибок прошлого периода, мы проходим через новый период роста соцiал-демократии. Отсюда вытекает, что после всех упущенных или изгаженных революционных ситуаций для Коминтерна снова наступил период подготовки, т. е. борьбы за возвращение утраченного влияния, за его расширение и укрепление. Кричать, закрыв глаза, что "положение становится все более революционным", как делал на VI-м конгрессе несчастный Тельман, значит сбивать с толку партию и толкать честную революционную пролетарскую молодежь на путь авантюр. Это предвидение подтвердилось слово в слово событиями первого мая в Берлине. А ведь Радек, Преображенский и Смилга, после неизбежных колебаний и виляний подписал мое обращение VI-му конгрессу, вместе со всей остальной оппозицией. Кто же оказался прав в этом коренном вопросе: VI-й конгресс или оппозиция? Результаты английских выборов и плоды тельмановской линии в Германии представляют собой политические факты в сотни тысяч раз более важные, чем второе издание пятилетки (впредь до третьего издания). Тут политические факты мирового значения, а там пока лишь бюрократическое маневрирование в статистической форме. Но об этом молчат кающиеся, как молчат они и о постыдно-авантюристском воззвании Западно-европейского бюро Коминтерна от 8-го мая. Это воззвание целиком вытекает из философии третьего периода: по Молотову, а не по Бухарину.

    Как полагается всем уважающим себя банкротам, тройка не могла, конечно, не прикрыться перманентной революцией. Этого пороху в табакерке Ярославского неистощимые запасы. От самого трагического во всей новейшей истории опыта поражения оппортунизма -- от китайской революции -- тройка капитулянтов отделывается дешевой клятвой насчет того, что она не имеет ничего общего с теорией перманентной революции. Правильнее было бы сказать, что эти господа не имеют ничего общего с марксизмом в основных проблемах мировой революции.

    Радек и Смилга упорно отстаивали подчинение китайской компартии буржуазному Гоминдану, притом, не только до переворота Чай-Кай-Ши, но и после этого переворота. Преображенский бормотал что-то невнятное, как и всегда, в вопросах политики. Замечательное дело: все те в рядах оппозиции, которые отставали закабаление компартии Гоминдану, оказались капитулянтами. Ни на одном из оппозиционеров, остающихся верными своему знамени, нет этого пятна. А пятно заведомо позорное. Через три четверти века после выхода в свет манифеста коммунистической партии, через четверть века после возникновения партии большевиков, эти злополучные "марксисты" считали возможным защищать пребывание коммунистов в клетке Гоминдана! В ответ на мои обвинения Радек уже и тогда совершенно как в нынешнем покаянном письме, пугал "изоляцией" пролетариата от крестьянства в результате выхода компартии из буржуазного Гоминдана. Незадолго до того Радек называл кантонское правительство крестьянско-рабочим, помогая Сталину замаскировать закабаление пролетариата буржуазией. Чем прикрыться от этих позорных действий от последствий этой слепоты, этой тупости, этой измены марксизму? Как чем? Перманентной революцией! Табакерка Ярославского к вашим услугам.

    Радек еще с февраля 1928 года начавший искать поводов для капитуляции, немедленно присоединился к резолюции февральского пленума ИККИ 1928 года по китайскому вопросу. Эта резолюция об'являла троцкистов ликвидаторами за то, что они называли поражения поражениями и не соглашались победоносную китайскую контр-революцию, называть высшей стадией китайской революции. В этой февральской резолюции был об'явлен курс на вооруженное восстание и на советы. Для человека, у которого есть мало-мальское политическое чутье, подкованное революционным опытом, эта резолюция представлялась образцом отвратительного и безответственного авантюризма. Радек к ней присоединился. Смилга глубокомысленно молчал, ибо что ему китайская революция, когда он уже начал обонять "конкретный" запах цифр пятилетки. Преображенский подошел к делу не менее мудро, чем Радек, но с другого конца. Китайская революция уже разбита, писал он, и при том на долго. Новая революция придет не скоро. Стоит ли в таком случае ссориться с центристами из-за Китая? На эту тему Преображенский рассылал обширные послания. Читая их в Алма-Ата я испытывал чувство стыда. Чему эти люди учились в школе Ленина? спрашивал я себя десятки раз. Посылки Преображенского были прямо противоположены посылкам Радека, но выводы были те же: они оба очень хотели, чтоб Ярославский их братски обнял через посредство Меньжинского. О, разумеется для пользы революции. Это не карьеристы, нет, это не карьеристы, -- это просто беспомощные, идейно-опустошенные люди.

    Авантюристской резолюции февральского пленума ИККИ (1928 года) я тогда же противопоставил курс на мобилизацию китайских рабочих под лозунгами демократии в том числе и под лозунгом китайского учредительного собрания. Но тут злополучная тройка ударилась в ультра-левизну: это было дешево и ни к чему ее не обязывало. Лозунги демократии? Ни в каком случае. "Это грубая ошибка Троцкого". Только китайские советы и ни одного процента скидки. Трудно придумать что-либо более нелепое, чем эта, с позволения сказать, позиция. Лозунг советов для эпохи буржуазной реакции есть побрякушка, т. е. издевательство над советами. Но даже в эпоху революции, т. е. в эпоху прямого строительства советов, мы не снимали лозунгов демократии. Мы не снимали этих лозунгов до тех пор, пока реальные советы, уже завладевшие властью, не столкнулись на глазах массы с реальными учреждениями демократии. Вот это на языке Ленина (а не мещанина Сталина и его попугаев), и означает: не перепрыгивать через демократическую стадию в развитии страны.

    Вне демократической программы -- учредительное собрание; восьмичасовый рабочий день; конфискация земель; национальная независимость Китая; право самоопределения входящих в его состав народностей и пр. -- вне этой демократической программы коммунистическая партия Китая связана по рукам и по ногам и вынуждена пассивно очищать поле перед китайской социал-демократией, которая может, при поддержке Сталина, Радека и компании, занять ее место.

    Итак: идя на буксире оппозиции, Радек все же прозевал самое важное в китайской революции; ибо отстаивал подчинение компартии буржуазному Гоминдану. Радек прозевал китайскую контр-революцию, поддерживая после кантонской авантюры курс на вооруженное восстание. Радек перепрыгивает ныне через период контр-революции и борьбы за демократию, отмахиваясь от задач переходного периода абстрактнейшей идеей советов вне времени и пространства. Зато Радек клянется, что он не имеет ничего общего с перманентной революцией. Это отрадно. Это утешительно. Радек не понимает, правда, движущихся сил революции; не понимает смены ее периодов; не понимает роли и значения партии пролетариата; не понимает соотношения между лозунгами демократии и борьбой за власть; но зато -- о, зато, он совершенно не берет в рот хмельного, и если утешается в трудные дни, то не алкоголем перманентной революции, а невиннейшими понюшками из табакерки Ярославского.

    Но нет, эти "понюшки" совсем не так невинны. Наоборот, они очень опасны. Они несут в себе величайшую угрозу будущей китайской революции. Антимарксистская теория Сталина -- Радека несет с собою измененное, но не улучшенное повторение гоминдановского эксперимента для Китая, для Индии, для всех стран Востока.

    На основании всего опыта русских и китайских революций, на основании учения Маркса и Ленина, продуманного в свете этих революций, оппозиция утверждает:

    новая китайская революция может низвергнуть существующий режим и передать власть народным массам только в форме диктатуры пролетариата;

    "демократическая диктатура пролетариата и крестьянства" -- в противовес диктатуре пролетариата, ведущего за собой крестьянство и осуществляющего программу демократии -- есть фикция, есть самообман или хуже того: керенщина или гоминдановщина;

    между режимом Керенского и Чай-Кай-Ши, с одной стороны и диктатурой пролетариата с другой, нет и не может быть никакого среднего, промежуточного революционного режима, а кто выдвигает его голую формулу, тот постыдно обманывает рабочих Востока, подготовляя новые катастрофы.

    Оппозиция говорит рабочим Востока, опустошенные внутри-партийными махинациями капитулянты помогают Сталину сеять семя центризма, засорять ваши глаза, затыкать ваши уши, затуманивать ваши головы. С одной стороны, вас обессиливают перед лицом режима оголенной буржуазной диктатуры, запрещая вам развернуть борьбу за демократию. С другой стороны, вам рисуют перспективу какой-то спасительной, непролетарской диктатуры, помогая тем в дальнейшем новым перевоплощением Гоминдана, т. е. дальнейшим разгромом революции рабочих и крестьян.

    Такие проповедники являются изменниками. Учитесь не верить им, рабочие Востока, учитесь презирать их, учитесь гнать их прочь из своих рядов!..

    --------------------------------------------------------------------------------

    На днях я заявил представителям буржуазной печати на их вопрос, что в случае, если советской республике будет, в связи с советско-китайским конфликтом, навязана война, каждый оппозиционер в борьбе за советскую республику, выполнит свой долг. Это слишком азбучно, чтобы на этом здесь останавливаться. Но это только одна половина долга. Другая, и не менее важная, состоит в том, чтобы сказать партии правду. Провокация Чай-Кай-Ши есть расплата за услуги, оказанные ему Сталиным в деле разгрома китайской революции. Мы предупреждали дословно и притом сотни раз: после того, как Сталин поможет Чан-Кай-Ши сесть в седло, Чан-Кай-Ши при первой же оказии ударит помощника стременем по лицу. Это именно и произошло. Распишитесь в получении!

    --------------------------------------------------------------------------------

    Капитулянты не только отрекаются от платформы, но попутно фальсифицируют ее, чтоб облегчить капитуляцию другим. Так, по вопросу о положении рабочих капитулянты сознательно подделывают обрывки платформы под официальные формулы. Между тем совсем недавно, уже в ссылке Преображенский справедливо доказывал, что если бы проводилась хозяйственная политика оппозиции, начиная с 1923 года, положение страны было бы сейчас несравненно лучше, а вместе с тем и положение трудящихся масс. Это относится не только к рабочим, но и к подавляющему большинству крестьянства.

    Путь к дальнейшему под'ему хозяйства лежит в настоящее время через серьезное, явное, ощутимое улучшение материального положения рабочих, а не через голые бюрократические назидания о поднятии производительности труда. Капитулянты -- особенно Радек -- всегда в прошлом настаивали на этом пункте оппозиционной платформы, больше, чем на других. Теперь ни отрекаются даже от оппозиционной азбуки, чтобы тем вернее впасть в безграмотность сталинизма.

    С совершенно уже бесстыдным лицемерием тройка осуждает "создание всесоюзного центра большевиков-ленинцев", что является, по ее словам "еще одним шагом к образованию новой партии". Непристойность этого обвинения состоит в том, что три обвинителя в течение нескольких лет сами состояли членами всесоюзного центра большевиков-ленинцев. Когда они говорят о создании этого центра, они просто обманывают постороннюю публику. Речь идет не о создании центра, а лишь об его открытом об'явлении. Конечно, и этот шаг не случайный. До тех пор, пока борьба происходила внутри партии, и пока была надежда на то, что борьба разрешится без раскола, центр фракции не имел основания гласно называть себя. Но сейчас оппозиция поставлена вне партии, не только в ВКП, но и во всем Коминтерне. Так как оппозиция относится к своим задачам и обязанностям серьезно, то она может бороться за их выполнение только организованным путем, т. е. создавая серьезную сплоченную и дееспособную фракцию. Троица говорит о второй партии, не замечая, что теперь-то по этой терминологии -- надо говорить не о двух, а о трех партиях, включая сюда и партию председателя Совнаркома Рыкова, вчерашнего руководителя Коминтерна Бухарина и вчерашнего руководителя профессиональных союзов Томского. Эти коротенькие формулы годны для младенцев и еще для старичков, впавших в детство. Вопрос не решается нумерацией "партий". Дело идет об исторической преемственности большевизма. При том режиме, перед которым сейчас ползает на животе тройка, кризисов и расколов в партии еще будет не мало впереди. Основное пролетарское ядро сплотится тем не менее под нашим знаменем. Как бюрократы будут нумеровать партии -- дело десятистепенное. Будущий историк скажет: дело Маркса и Ленина было продолжено оппозицией.

    Конечно, благочестивая троица торжественно вещает, что главная опасность в Коминтерне есть "правая опасность". Теперь борьба против этой опасности имеет, как известно, штатный характер. Тельманы, Семары и проч. всей своей политикой содействуют формированию и укреплению правых фракций, которые представляют собою лишь ворота к социал-демократии. Что центристы сейчас борятся по своему с правыми, это факт, который мы предвидели давно. Еще в конце 26-го и в начале 27-го года, когда Радек и Смилга -- как раз эти двое -- круче всех других загибали в сторону двух партий, я не раз предупреждал их: правый хвост еще ударит по центристской голове и вызовет расслоение правящего блока. Факты подтвердили наш прогноз. Теперь нетерпеливые левые центристы в рядах опозиции убираются восвояси. Они гораздо больше принесут вреда сталинцам, чем, когда бы то ни было приносили пользы нам. Скатертью дорога.

    Мы остаемся тем, чем были. Каждый наш удар по центристам есть двойной удар по правым. В новой сталинской пятилетке мы видим подтверждение правоты и прозорливости оппозиции. Через конкретные цифры канцелярий мы глядим в лицо завтрашнему дню. Центристы двигались влево только под нашим кнутом. Тем меньше оснований выпускать кнут из рук. Наоборот: надо работать в три кнута. Как мы раньше предвидели раскол правых с центристами, так мы предвидим теперь неизбежную дифференциацию в среде центристов. После своих побед фракция Сталина входит в эпоху величайших испытаний, потрясений и кризисов. Мы будем по прежнему держать руку на пульсе партийного развития. Опасность справа мы будем указывать не вслед за бюрократическими тупицами, а за два и за три года до них. Мы поддержим всякий шаг центристов влево, не смягчая ни на иоту борьбу с центризмом, как главной опасностью в партии. Наша верность октябрьской революции остается незыблемой. Но это верность борцов, а не прихлебателей.

    Л. Троцкiй.

    Константинополь, 27 июля 1929 г.

上一页 目录页 下一页
1929年（总第3和4期）


К ПСИХОЛОГИИ КАПИТУЛЯНСТВА

    Капитуляция Радека, Смилги, Преображенского есть в своем роде крупный политический факт. Она показывает, прежде всего, как сильно износилось большое и героическое поколение революционеров, которому выпало на долю пройти через войну и Октябрьскую революцию. Несмотря на смехотворные формы капитуляции, в ней есть элементы несомненного трагизма: три старых и заслуженных революционера вычеркнули себя из книги живых. Для многих и многих центристов путь возрождения остается открытым. Для капитулянтов он закрыт навсегда. Они лишили себя самого главного: права на доверие. Этого им никто не вернет.

    Если, однако, Радек, Преображенский и Смилга никогда уже не будут учителями революции, это не значит, что на их опыте нечему учиться. Нет, история их капитуляции полна поучительности. В нашем распоряжении имеется, к счастью, почти вся переписка ссыльных большевиков-ленинцев в течение 1928 года. Письма эти отнюдь не представляют собой частных писем в обычном понятии этого слова. Это статьи, иногда даже трактаты, рассылавшиеся в многочисленных копиях и воспроизводившиеся всякими путями. Форма писем есть лишь вынужденная форма ссыльного положения.

    Поразительно сегодня читать под пером Радека те аргументы, которые непоправимо порочат его ренегатство. Пока все были вместе, держались и слабые, держались полуопустошенные. Но когда каждый оказался предоставлен самому себе, слабые и опустошенные стали искать друг друга. Таким образом создалась маленькая группировка кандидатов в капитулянты. Звание это не очень высокое. Но и в этом звании Радек и другие, путаясь в противоречиях, формулировали по старой памяти убийственные аргументы против их же собственного завтрашнего дня.

    В 1927 году Радек, как известно, стоял по вопросу о термидоре и о двух партиях на крайнем фланге оппозиции. Выступая против тогдашних примиренческих настроений Зиновьева, Радек писал: "Кризис, который переживает наша партия, означает тяжелый кризис революции на много лет. В таком кризисе единственная реальная установка, это установка на единомышленников, продумавших вопросы до конца, и готовых принять за это все удары. Действовать на мякину можно только выкристализовав ядро знающих, чего хотят, и беззаветно борющихся за свои цели". Это прекрасные слова, которые и сегодня лежат в основе деятельности революционной коммунистической оппозиции.

    Радека хватило не надолго. Колебания его начались с февраля следующего года. Но в это время он еще решительно отвергает капитулянский путь. Не иначе, как презрением говорит он о перебежчиках. 10-го мая Радек с негодованием пишет Преображенскому о Зиновьеве и Пятакове: "они, вопреки убеждению, каются. Нельзя помочь рабочему классу враньем". Таким образом Радек не допускал и мысли о том, что капитулянты могут искренно и добросовестно отказываться от своих взглядов. Да и как можно это было допускать пред лицом фактов? 24-го июня Радек пишет т. Троцкому: "Такой отказ был бы тем более смешным, что проверка истории доказала блестяще их правильность".

    Взгляды оппозиции формировались, начиная с 23-го года. В середине 28-го года, т.е. на шестом году политической проверки, Радек констатировал полную их правильность. А еще через год, проведенный им в ссылке, Радек вместе с двумя другими перебежчиками, опубликовал заявление, которое резюмируется в словах: "Прав был XV-й с'езд партии, осудив нашу платформу".

    Такова идейная и моральная катастрофа опустошенных революционеров!

    Для внешнего мира капитуляция тройки оказалась сенсацией. Для оппозиционных кадров в этом факте не было ничего неожиданного. Из самой переписки видно, что Радеку то и дело приходилось защищаться от подозрений в прокладывании путей для капитуляции. Младшие товарищи высказывали такие подозрения с большей откровенностью. Старшие революционеры выступали внешним образом осторожнее, но по существу не делали себе никаких иллюзий. 9-го сентября 1928 года т. Троцкий писал одному из товарищей в Москву: "Не знаю, углубят ли результаты конгресса разногласия с Преображенским, или уменьшат. Как это ни горько сказать, но я подвел для себя баланс последних месяцев в том смысле, что дело тут вряд ли поправимо. Слишком расходятся пути. Такой душевной качки долго выдержать нельзя".

    --------------------------------------------------------------------------------

    Переписка сама по себе поразительно ярка и так поучительна, что мы не видим надобности давать дальнейшие цитаты в этих вводных строках. Выдержки из писем мы приводим везде по подлинникам, которые имеются в наших руках. Мы воспроизводим, разумеется, все цитаты дословно, заменяя лишь в случае надобности инициалы собственными именами.

    Редакция Бюллетеня.

上一页 目录页 下一页
1929年（总第3和4期）


РАДЕК И БУРЖУАЗНАЯ ПЕЧАТЬ

    Что выступление пролетарского революционера в буржуазной печати является исключением, а не правилом, и что это исключение должно быть оправдано совершенно особыми обстоятельствами, -- на этот счет спору быть не может. Но нужно тут же прибавить: вряд ли во всей истории революционной борьбы были более исключительные обстоятельства, чем те, при которых тов. Троцкий рассказал через посредство буржуазной печати об условиях своей высылки, об ее причинах, об отношении оппозиции к советскому государству и проч.

    Радек сейчас записался в помощники Ярославского по части обличения сотрудничества в буржуазной печати. Не станем вспоминать более отдаленного прошлого. Напомним только об одном коротком эпизоде, который имел место накануне отправки т. Троцкого из Москвы в Алма-Ата. Радек, который всегда имел склонность вращаться в мире буржуазных журналистов, явился к т. Троцкому с предложением написать для корреспондента "Берлинер Тагеблат" г. Шеффера изложение взглядов оппозиции и причин ее отправления в ссылку. Предложение Радека было обсуждено руководящим ядром оппозиции и принято единогласно. Радек привел Шеффера на квартиру к т. Троцкому, который и вручил немецкому журналисту свое заявление. Принципиально этот эпизод решительно ничем не отличается от того обращения к буржуазной печати, которое было произведено т. Троцким, год спустя, из Константинополя. Более того: если использование немецкого буржуазного издания было допустимо в 1928 году, то в десять раз более допустимо было использование американского агентства в 1929 году.

    Но дело в том, что в 1928 году сам Радек шел еще на буксире оппозиции. В 1929 г. он движется на буксире Ярославского.

上一页 目录页 下一页
1929年（总第3和4期）


ОЦЕНКА ПОЛОЖЕНИЯ

    (Накануне XVI партконференции, апрель 1929)

    1. Условия, при которых собирается конференция:

    а) Обострение классовой борьбы в деревне с вторичным срывом хлебозаготовок.

    б) Реальное снижение заработной платы.

    в) Возрастающие трудности снабжения городов хлебом и промышленности топливом; введение заборных книжек, хвосты; паника обывательщины, передающаяся и на рабочих.

    г) Усиление антисемитизма и религиозной пропаганды, вообще, идеологического влияния буржуазии.

    д) Частичный срыв плана социалистического строительства в промышленности и сельском хозяйстве.

    е) Растущее недовольство рабочего класса; рост его разрыва с партией.

    ж) Официальное признание чудовищного развития бюрократизма, загнивание целых звеньев не только советского и профсоюзного, но и партийного аппаратов.

    з) Растущий отрыв рабочего класса от партии и профсоюзов.

    к) Официальное признание наличия правой опасности не только в партии, но и в ЦК.

    л) Дальнейшее крошение партии.

    м) Массовая ссылка оппозиционеров-ленинцев; заключение их в изолятор и высылка тов. Троцкого заграницу.

    н) Падение авторитета партии среди рабочих масс, выражающееся в падении дисциплины труда; срыв колдоговорной кампании; постановление об усилении административной власти и административного нажима директоров предприятий и т. д.

    2. Лишь партийные бюрократы, зараженные неисправимым казенным оптимизмом могут усматривать в этих явлениях симптомы роста социалистического строительства.

    3. Эти явления составляют в глазах каждого ленинца, привыкшего анализировать классовые соотношения, признаки глубочайшего кризиса, который является прямой угрозой для пролетарской диктатуры и для существования самой советской власти.

    4. Причины этого глубокого кризиса, обнаружившегося с необыкновенной быстротой между XV-м с'ездом и настоящей конференцией, коренятся в направлении линии партийного руководства уже в течение многих лет. Искать эти причины только в об'ективных условиях в росте внутренних противоречий, возникающих от наличия внутреннего мелко-буржуазного и внешнего капиталистического окружения есть трусливая попытка партийного руководства снять с себя ответственность за совершенные им непростительные ошибки. Пролетарская диктатура знала несравненно более трудную международную и внутреннюю обстановку, но она впервые перед лицом такого острого кризиса в партии и государстве и перед таким жгучим сознанием создавшегося тупика.

    5. Оппозиция большевиков ленинцев своевременно сигнализировала наличие кризиса, точно определяя этапы дальнейшего его развития и обострения и указывала одновременно на пути и средства выходов из кризиса. Накануне XV-го с'езда оппозиция представила в Политбюро известную платформу, в которой систематически и исчерпывающим образом было изложено наличие правой опасности, а также и средства борьбы с ней. Политбюро, скрывая от партии и от рабочего класса свои грубые и систематические ошибки в вопросе о деревне, о промышленности, в рабочем вопросе, осложнения в политике руководства Коминтерна, в руководстве партии спрятало от последней и от широких рабочих масс платформу оппозиции. Цепляясь за свой неограниченный аппаратный абсолютизм, боясь потери власти партийное руководство пожертвовало интересами диктатуры пролетариата, советского государства и мировой революции в интересах своего собственного сохранения. Попытки оппозиции довести до сведения партии перед созывом с'езда свою точку зрения натолкнулись на бешеное сопротивление аппарата. Оппозиция была организационно разгромлена и поставлена вне партии, за исключением тех, которые согласились отречься от своих правильных взглядов и расписаться под мнимой правильностью политики руководства, ведущего на деле к гибели пролетарской диктатуры и пролетарского государства.

    6. Казалось, что жестокий урок, полученный партией в начале прошлого года -- срыв хлебозаготовок, со всеми вытекающими отсюда затруднениями, а также вскрытие всяких гнойников, свидетельствовавших о глубоком разложении как государственного, так и профессионального и партийного аппаратов, должен был вразумить и партийное руководство и партию. Но партия не могла использовать этот урок, потому, что партийное руководство побуждаемое желанием скрыть свои ошибки и сохранить за собою власть, лишило партию возможности понять причины кризиса, охватить его в его целом и бороться за его преодоление. Вместо честного открытого обсуждения партруководство и в данном случае прибегло к своему обычному средству -- обману партии и масс. Чтобы избегнуть критики оно допустило жалкую пародию на критику, называемую самокритикой. Самокритика дана была партийцам и рабочим для того, чтобы они критиковали себя, когда нужно было критиковать руководство. Вместо четкого признания своих ошибок, партийное руководство продолжало упорно отрицать их наличие, вместо честной попытки привлечь партию и рабочий класс к обсуждению линии руководства, вместо использования партийного и пролетарского опыта для правильной постановки и правильного решения жизненных вопросов, от которых зависит дальнейшее существование пролетарской диктатуры, партийное руководство усилило и укрепило аппаратный зажим, прибегая уже открыто к помощи органов ГПУ. Наконец, партийное руководство договорилось в своих резолюциях (см. Резолюцию Харьк. Окружк. в "Правде") до того, что руководство и аппарат стоят выше всякой критики и что всякая попытка их критиковать будет караться самым беспощадным образом, как покушение на ленинизм.

    7. Перед нависшей над рабочим классом угрозой голода, партийное руководство вынуждено было признать наличие кулацкой опасности, обострение классовой борьбы в деревне, чудовищное развитие бюрократизма, загнивание отдельных звеньев советского аппарата, профсоюзов и партии; вынуждено было присвоить для собственного употребления ряд положений, изложенных в платформе оппозиции, вынуждено было заявить вслед за нами, что всякая уступка кулаку и другим враждебным классам будет означать лишь их поощрение и укрепление; вынуждено было повторить вслед за нами, что искать устранения противоречий между частным капитализмом кулацких хозяйств в деревне и социалистическим сектором в промышленности, в сокращении темпа индустриализации и в частности тяжелой промышленности, означает не устранение, а лишь отсрочку трудностей с дальнейшими их повторениями на расширенной основе. Однако, все это только на словах. Оставаясь верным своей центристской, оппортунистической политике, заключающейся в том, чтобы говорить левые фразы и совершать правые дела, руководство и до сегодняшнего дня отказывается от твердой последовательной ленинской политики.

    8. Об'являя на словах наличие правой опасности, провозглашая, что всякие уступки кулаку должны быть пресечены, партийное руководство на деле шло от уступки к уступке. В июле оно подняло цену на хлеб, чем вызвало инфляцию. Дополнительный приток денежных знаков в деревню вызвал в свою очередь поднятие хлебных цен и новый на этот раз катастрофический срыв хлебозаготовок в настоящем году.

    9. Мнимо-ленинская генеральная линия партии

    [Фотография.] на деле сводится к беспомощному метанию справа налево, к бесплодным колебаниям между формальным и фактическим, как это делается теперь, применением 107 ст. и других средств нажима на сельское население, которые ударили не только по кулаку и зажиточной части середняков, но в большинстве случаев по всей середняцкой и отчасти бедняцкой массе -- и изданием закона, освобождающего от налога в течение двух лет дополнительную посевную площадь. Этот закон является мздой кулацким и зажиточно-середняцким элементам за сознательное и злостное сокрытие и сокращение посевной площади в прошлую осень.

    10. Об'явленная борьба с правым уклоном и с примиренческим к нему отношением, представляет из себя такую же пародию действительной борьбы, как прославленная самокритика явилась пародией критики. Борьба с правой опасностью сводится к механическому повторению аппаратных шпаргалок без малейшей серьезной попытки искать причин появления в партии правых и всяких сродных ему уклонов, в том числе центристского: без малейшей попытки вести борьбу против правого уклона во всей политике партии, против постоянно растущего партийного бюрократизма, являющегося предпосылкой ежедневного, ежечасного, ежеминутного появления и роста правых уклонов.

    11. Ложные обвинения большевиков-ленинцев в неверии в возможность социалистического строительства в наших условиях в то время, когда вся наша платформа ставит задачу именно ускорения этого строительства, -- руководство партии на деле обнажает свое величайшее недоверие к партийным массам и глубокое неверие в классовое революционное чутье пролетариата, так как оно превратило пролетариев в великих молчальников, которым разрешается говорить лишь постолько, посколько они повторяют софизмы центристского руководства.

    12. Ложно обвиняя большевиков-ленинцев в игнорировании роли середняка, тогда как вся их установка на создание союза бедноты в деревне имеет целью организовать ту политическую силу, которая привлекла бы середняков на сторону пролетариата и бедноты для преодоления нарастающего политического влияния кулака, -- нынешнее руководство обнаруживает трусливое отношение к деревенской бедноте. Мероприятия партруководства воспроизводят худшую сторону военного коммунизма, толкая не только середняков, но и бедноту в экономическую и политическую кабалу кулака.

    13. Недоверие к партийной массе, недоверие к пролетариату, недоверие к деревенской бедноте, боязнь перед их классовой инициативой, перед их революционным чутьем, все больше и больше толкают партийное руководство на то, чтобы сосредоточить политическую жизнь партии в рамках узкой партийной верхушки, с'уживая таким образом пролетарскую базу партии.

    14. Будучи в основной своей линии вполне последовательными, центристское руководство, чтобы устранить возможное сопротивление со стороны партийных масс и рабочего класса новым поворотом направо должно итти по линии все более и более ожесточенного преследования оппозиции. Оно не удовлетворилось тем, что многие тысячи из нас исключены из партии, оно не удовлетворилось тем, что ссылает в гиблые места, проводя их предварительно через тюрьмы, оно имело наглость об'явить ленинцев врагами пролетарской диктатуры и советской власти, широко отрыв для них ворота Тобольского Изолятора. Оно додумалось, наконец, бросить всему русскому и мировому пролетариату вызов, выслав насильно заграницу Л. Д. Троцкого, ближайшего соратника Ленина и руководителя Октябрьской революции, организатора Красной Армии. Пойдя раз по пути насилия над партией, центристское руководство нагромождает преступление на преступление против пролетарской диктатуры, против коммунистической партии и после того, как оно прибегло к сотрудничеству буржуазно-националистического правительства Турции, чтобы устранить из пределов Советского Союза честного и стойкого большевика-революционера Троцкого, оно старается теперь бесстыдной, клеветнической кампанией вырвать у партии рабочего класса одобрение своего неслыханного насилия, об'являя, что Троцкий продался мировому империализму. В то же время партийное руководство, превратив партийную печать в монополию партаппарата, злостно лжет и клевещет на большевиков-ленинцев, что якобы они являются сторонниками двух партий, что якобы они подготовляют гражданскую войну против диктатуры пролетариата и соввласти, что якобы они говорят о Красной Армии, как об армии бонапартистской.

    Оппозиция остается такой же, какой она была. Она остается верной коммунистической партии и пролетариату, она остается верной тем обязательствам, которые она еще не будучи исключенной, добровольно взяла на себя перед XV-м с'ездом, перед лицом всей партии и всего пролетариата. Никакие гонения, никакие ссылки и тюрьмы, никакие изоляторы, никакая клевета, никакие гнусные провокации не собьют ее с правильного ленинского пути.

    16. Каждый оппозиционер-ленинец горячо желает вернуться в партию и отдать диктатуре пролетариата свои силы на борьбу с его классовыми врагами и за социалистическое строительство.

    17. Большевики-ленинцы отвергают обвинение во фракционности: такие обвинения являются издевательством над партией теперь, когда определенно признано, что в партии имеется ряд фракционных делений, что партия крошится на многочисленные уклоны. Мы считали и считаем, что фракция есть уродливое детище партийного режима; мы первые будем бороться за действительную ликвидацию фракционности, за действительное об'единение всех здоровых элементов партии. Истинным сторонником монолитности партии, нелицемерным врагом фракционности является тот, который борется против неправильной линии руководства, против аппаратного абсолютизма за партийную демократию, за разрешение и соблюдение тех гарантий, которые партийный устав предоставляет каждому члену партии.

    18. Наша деятельность за истекший год принесла огромную пользу партии. Мы разоблачали правых, мы боролись против упадничестского настроения, проникающего в широкие рабочие, партийные и беспартийные массы. Мы боролись с политической обывательщиной, правым безразличием, торжество которых означало бы гибель для пролетарской диктатуры. Мы удерживали многие сотни и тысячи рабочих которых неправильная политика и партийный режим толкали из рядов партии, в то же самое время мы удерживали лучших беспартийных рабочих, которых та же самая неправильная политика и тот же самый партийный режим толкали в об'ятия врагов коммунистической партии и диктатуры пролетариата.

    Наша деятельность была направлена на пользу партии и диктатуры пролетариата. Перед XVI-й всесоюзной конференцией мы заявляем: Ленинская оппозиция боролась и будет бороться в рядах партии. Мы отвергаем всякие беспринципные блоки с правыми, это не наш путь. Это был и есть путь центристского руководства -- Сталина. Мы поддерживали и впредь будем поддерживать все мероприятия в партии против классовых врагов, за социалистическое строительство, за индустриализацию, за союз бедноты, за поднятие жизненного уровня рабочего класса, за коммунистический интернационал. Без колебаний мы будем разоблачать двойственную политику оппортунистического руководства.

    Наши методы борьбы остаются реформой. Мы решительно против всякого политического авантюризма. И впредь мы будем поддерживать и раз'яснять партийной и безпартийной массе нашу линию, оставаясь, таким образом, верными заветам Октябрьской революции и учению Ленина.

    Х. Г. Раковский.

上一页 目录页 下一页
1929年（总第3和4期）


БОЛЬШЕВИКИ В ССЫЛКЕ

    (Сообщение из С. С. С. Р.)

    Нам сообщают о следующем факте, имевшем место в Актюбинске (Казакстан). В начале мая с. г. два ссыльных-оппозиционера скрылись с места ссылки -- Актюбинска. Два других ссыльных товарища, Г. Тер-Оганесов и Гиршик, были обвинены в содействии побегу и арестованы на месте ссылки. Никаких фактов, подтверждающих это обвинение, установлено не было. Тер-Оганесов и Гиршик ответили восьми-дневной голодовкой протеста. Их вынуждены были освободить... Но с тем только, чтоб -- спустя полтора месяца -- арестовать вновь. На этот раз уже по постановлению Коллегии ОГПУ, которая

    [Фотография с подписью: "Тер-Оганесов."]

    [Фотография с подписью: "Гиршик."] вынесла приговор: 3 года челябинского изолятора.

    Повод приговора случаен, но цель та-же: физическая расправа над большевиками-ленинцами.

    Сейчас т. т. Гиршик и Тер-Оганесов находятся в челябинском изоляторе. Вместе с другими челябинцами, они клеймят позорную капитуляцию Радека, Преображенского и Смилги, как факт, "постыднее которого не было еще ничего в истории рабочего движения". Они бодры, полны уверенности в правоте оппозиции и решимости бороться до конца.

    Так происходит революционный отбор. Одни, капитулируя, ищут отдыха на груди у Сталина, другие -- идут в каторжные тюрьмы Тобольска и Челябинска!

上一页 目录页 下一页
1929年（总第3和4期）


ЧЕТЫРЕ ПИСЬМА ИЗ ССЫЛКИ

    --------------------------------------------------------------------------------

    О ПИСЬМАХ ТОВ. СОСНОВСКОГО

    Мы печатаем ниже четыре письма, написанные тов. Л. С. Сосновским из Барнаула, т. е. с места ссылки, в течение 1928 года. Письма написаны на общественные, бытовые и политические темы. Три из них адресованы т. Троцкому. Они посвящены процессам и явлениям, происходящим в сибирской деревне, в партии и в стране вообще. Как все работы т. Сосновского несравненного публициста и бытовика, письма пронизаны дыханием подлинной жизни. Главное свойство Сосновского, без которого вообще немыслим публицист крупного масштаба -- это свежесть восприятия. Готовыми формулами, казенными диаграмами, на Льва Семеновича воздействовать нельзя. За формулами и цифрами он ищет и находит живых людей, и умеет всегда взять их в двух разрезах: личном и классовом. Именно эта свежесть восприятия и способность видеть то, что происходит в стране, и сделало т. Сосновского одним из вождей оппозиции большевиков-ленинцев. Четвертое письмо адресовано Вардину, одному из капитулянтов второго призыва. Очень краткое письмо это является превосходным образцом политической публицистики. Когда-нибудь его включат в революционные хрестоматии.

    Всем четырем письмам уже больше года. Последнее из них написано 22-го августа 1928 года. Несмотря на то, что они написаны по живым следам событий и опираются на самые злободневные факты, письма Сосновского ни в малейшей мере не устарели. Они приурочены к первым шагам сталинского "левого курса", который официально открылся 15-го февраля 1928 года. Сосновский с превосходным мастерством прослеживает противоречия "левого курса", который трусливо обворовывая оппозицию в то же время подвергал ее организационному разгрому. С этой оценкой левого курса, его противоречий и перспектив, неразрывно связано отношение т. Сосновского к капитулянтам. Письмо к Вардину кажется написанным вчера, так как капитулянты третьего призыва (Радек, Преображенский, Смилга) не прибавили ни слова к тому, что сказано и сделано было их плачевными предшественниками.

    Печатаемые ниже письма достаточно об'ясняют, почему автор их был арестован уже в Барнауле, на месте ссылки, и заключен в челябинский изолятор, где находится и по сей день.

    Редакция Бюллетеня посылает Л. С. Сосновскому, и в его лице всем ссыльным и заключенным большевикам-ленинцам, горячий оппозиционный привет.

    Редакция Бюллетеня.

上一页 目录页
1929年（总第3和4期）


СПЕЦИАЛЬНЫЙ НОМЕР. Цена 3 франка

    Octobre -- 1929 -- Октябрь. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 5

    Bulletin de l'Opposition (Bolchevicks-leninistes)

    Писать по адресу: Adresser la correspondanse a: Meicheler, 6, Rue de Milan, Paris

    СОДЕРЖАНИЕ:

    Л. ТРОЦКИЙ. ЗАЩИТА СОВЕТСКОЙ РЕСПУБЛИКИ И ОППОЗИЦИЯ.

    Каков путь Ленинбунда?

    Ультра-левизна и марксизм.

    Группировки в левой оппозиции.

    Формализм вместо марксизма.

    Революционная помощь или империалистическая интервенция?

    Подмена большевизма пацифизмом.

    Почему Лузон не решается итти до конца?

    Допустимы ли социалистические "концессии"?

    Принципиальные ошибки в оценке китайской и русской революции.

    Вопрос о перманентной революции в Китае.

    Термидор или партийная репетиция термидора?

    Ошибка т. Урбанса в вопросе о Термидоре.

    Не центризм вообще, а данный центризм.

    "Керенщина на изнанку".

    Пролетарское государство или буржуазное?

    Какая должна быть политика, если Термидор совершился?

    За пролетарскую или буржуазную демократию?

    Даже отступая перед марксистской критикой, Урбанс борется не с коршистами, а с марксистами.

    Практические задачи в случае войны.

    Означает ли оборона СССР примирение с центризмом?

    Как велась дискуссия?

    Опасность сектанства и национальной ограниченности.

    Выводы.

    В последний момент

    Исправление

目录页 下一页
1929年（总第5期）


ЗАЩИТА СОВЕТСКОЙ РЕСПУБЛИКИ И ОППОЗИЦИЯ

    --------------------------------------------------------------------------------

    Каков путь Ленинбунда?

    Ультра-левизна и марксизм.

    --------------------------------------------------------------------------------

    ГРУППИРОВКИ В ЛЕВОЙ ОППОЗИЦИИ.

    Мы установили в международном коммунизме три основных течения: правое, центристское и левое (марксистское). Но эта классификация не исчерпывает вопроса: она оставляет в стороне ультра-левых. Между тем, они существуют, действуют, совершают ошибки и грозят скомпрометировать дело оппозиции.

    Правда, ультра-левых того наивно-революционного "наступательного" типа, которому Ленин посвятил свою известную книжку, сейчас уже больше нет или почти нет. Немного осталось в оппозиции ультра-левых и в духе 1924-25 годов (Маслов и пр.). Опыт поражений не прошел бесследно. Но далеко не все бывшие ультра-левые усвоили уроки этих годов. Одни освободились от предрассудков, сохранив революционный дух. А другие утратили революционный дух, сохранив предрассудки. Во всяком случае осталось немало ультра-левых, отравленных скептицизмом. Они охотно проявляют формальный радикализм во всех тех случаях, где это их не обязывает к действию. В практических же вопросах они чаще склоняются к оппортунизму.

    Если реформизм есть непримиримый противник, то ультра-левизна есть внутренняя болезнь, которая мешает борьбе с противником. От нее необходимо освободиться во что бы то ни стало.

    В течение ряда месяцев я делал попытки путем писем добиться от правления Ленинбунда ясности в самых основных вопросах комунистической политики. Из этого ничего не вышло. Разногласия оказались слишком значительны. Нет другого пути, как вынести их наружу и подвергнуть серьезному обсуждению. Тем более, что начало дискуссии уже положено редакцией изданий Ленинбунда после того, как в левой коммунистической оппозиции обнаружились, в связи с советско-китайским конфликтом, не только серьезные, но прямо решающие разногласия. На этой почве уже сложилсь группировки. Разумеется, личные передвижки еще будут. Ряд товарищей, занявших неправильную позицию, исправят ее. Другие, наоборот, углубляя свою ошибку, дойдут до конца, т. е. совершенно оторвутся от марксистской позиции. Так бывает всегда во всех глубоких спорах, когда неоформленные до того разногласия проверяются на крупных событиях.

    Нет худа без добра. В разрозненных оппозиционных кружках слишком много явлений идейного застоя и рутины. Крупные политические разногласия, обсужденные до конца, позволяют жизненным элементам и группам в оппозиции легче найти для себя правильное место и тем ускорять процесс идейной кристаллизации по реальным, а не воображаемым осям.

    ФОРМАЛИЗМ ВМЕСТО МАРКСИЗМА

    В вопросе о советско-китайском конфликте мы имеем две основные точки зрения, связанные с самыми основными проблемами международной революции и марксистского метода.

    Наиболее законченное в своем роде выражение формально-левой точки зрения, дал Лузон. Ему это легче по всему складу мышления. Тов. Лузон не марксист, а формалист. Он оперирует гораздо лучше с географией, техникой, статистикой, чем с материалистической диалектикой классового общества. Из его статей можно нередко многое узнать, но по ним нельзя политически учиться. Лузона гораздо больше занимает отвлеченная национальная "справедливость", чем реальная борьба за освобождение угнетенных народов. Лузон обстоятельно доказывает, что китайско-восточная дорога была построена царизмом в целях захвата и грабежа. Он показывает на карте, что эта дорога пересекает Манчжурию. Он доказывает статистическими данными, что Манчжурия заселилась за последние десятилетия китайскими крестьянами. Таким образом, мы получаем русскую железную дорогу на китайской земле рядом с железными дорогами империалистических государств. В чем же разница? спрашивает Лузон. -- Разницы нет, или почти нет, заключает он. Договор 1924 года был империалистическим договором. Ленин наверное вернул бы дорогу Китаю. Лузон это знает наверняка.

    Чтобы определить, носит ли политика в отношении данной провинции империалистический характер, по Лузону достаточно определить, какой народностью заселена данная провинция: "еслибы северная Манчжурия была заселена русскими, -- политика царя и Советского Союза была бы законной; если же она заселена китайцами, то это ничто иное, как политика грабежа и угнетения" (Revolution Praletarienne, 1 августа 1929 года). Не веришь своим глазам, читая эти строки. Политика царя и политика рабочего государства рассматриваются исключительно под национальным углом зрения и совершенно при этом отождествляются. Лузон об'являет законной (legitime) политику царя в русских областях. Между тем, для нас политика царя в Сибири была не менее преступной, грабительской и угнетательской, чем в Манчжурии. Политика большевиков, хороша она или дурна, проводит одни и те же принципы в Манчжурии, в Сибири и в Москве. Тов. Лузон! Кроме наций существуют классы. Национальная проблема вне классовых соотношений есть фикция, ложь и удавная петля для пролетариата.

    Метод Лузона -- не марксизм, а голый схематизм. Он находит свою кару в том, что социалдемократические издания почти без исключения развивают тот же ход мыслей и приходят к тому же выводу. Решение Второго Интернационала, выработанное под руководством Отто Бауэра, полностью воспроизводит мысли Лузона. Да и как иначе? Социалдемократия по необходимости формалистична. Она кормится аналогиями между фашизмом и коммунизмом. Для нее все, кто "отрицают" демократию или нарушают ее, стоят в одной плоскости. Высшим критерием является "демократия", которую реформисты (на словах) поднимают над классами. Совершенно также Лузон поступает с принципом национального самоопределения. Это тем более любопытно, что Лузон в качестве синдикалиста, склонен скорее формалистически отрицать демократию. Но с формалистами часто бывает, что, отрицая целое, они почтительно склоняется перед частью. Национальное самоопределение есть один из элементов демократии. Борьба за национальное самоопределение, как и вообще за демократию, играет огромную роль в жизни народов, в частности в жизни пролетариата. Кто не умеет использовать учреждения и формы демократии, в том числе и парламентаризма, в интересах пролетариата, тот плохой революционер. Но с пролетарской точки зрения ни демократия в целом, ни национальное самоопределение, как ее существенная часть, не стоят над классами и не являются высшим критерием революционной политики. Вот почему социалдемократические аналогии между фашизмом и большевизмом мы считаем шарлатанством. По той же самой причине уподобление советско-китайского договора 1924 г. империалистическим договорам, на основании законов симетрии, мы считаем... грубейшей ошибкой.

    Кому хотел бы отдать в 1924 году китайско-восточную дорогу Лузон? Пекинскому правительству? Но у него не было рук, чтобы взять ее, ни ног, чтоб подойти к ней. Пекинское правительство было голой фикцией. Реальностью был маршал Джан-Дзо-Лин, хунхузский предводитель, диктатор-палач Манчжурии, платный агент Японии, смертельный враг национально-революционного движения, которое бурно вспыхнуло в 1925 году, а в 26-м превратилось в поход южан против севера, в последнем счете против Джан-Дзо-Лина. Передать манчжурскому маршалу дорогу значило бы на деле вступить с ним в союз против развивавшейся китайской революции. Это было бы ничуть не лучше, чем доставка пушек и снарядов белой Польше в 1920 году, во время ее войны с Советской республикой. Это было бы не выполнением революционного долга, а самой подлой изменой китайской революции, реальной, той, которая совершается классами, а не ее абстрактной тени, живущей в голове Лузона и подобных ему формалистов.

    Путаясь в противоречиях, Лузон договаривается до того, что ставит советскому правительству в укор даже тот факт, что оно подписало 20 сентября 24-го года договор с Джан-Дзо-Лином, "наиболее реакционным из всех милитаристов, которые правили тогда Китаем". Да, наиболее реакционным. Очевидно, вместо того, чтобы заключать с ним договор, ограждавший дорогу от этого крайнего реакционера, нужно было, по Лузону, просто подарить ему дорогу.

    Разумеется, договор 1924 года, ликвидировавший все империалистические привиллегии России, не давал каких-либо безусловных гарантий против Джан-Дзо-Лина, ибо у последнего имелись в Манчжурии войска, а советские войска находятся далеко. Но хоть и далеко, а все же они существуют. Джан-Дзо-Лин то совершал наскоки, то отступал. Он требовал, например, чтобы дорога беспрекословно перевозила его контр-революционные войска. Дорога, опираясь на договор, чинила ему всякие затруднения. Он арестовал начальника дороги, потом отступил. На одни свои силы он совершенно основательно не надеялся. А Япония по разным причинам не решалась его активно поддержать и выжидала. Все это вместе было огромным выигрышем для китайской революции, развивавшейся с юга на север.

    РЕВОЛЮЦИОННАЯ ПОМОЩЬ ИЛИ ИМПЕРИАЛИСТСКАЯ ИНТЕРВЕНЦИЯ?

    Чтоб показать еще ярче всю бесплодность Лузоновского формализма, подойдем к вопросу с другой стороны. Известно, что империалисты, чтоб укрепиться в какой-либо отсталой стране, нередко вооружают одно племя против другого, одну провинцию против другой, один класс против другого. Так, например, систематически поступают Соединенные Штаты при прокладывании себе путей в Южную Америку. Известно, с другой стороны, что советское правительство широко помогало китайской национально-революционной армии, с первых дней ее возникновения, и особенно во время ее похода с юга на север. Социалдемократы всего мира, вслед за своей буржуазией, вопили против советской военной "интервенции" в Китае, видя в ней лишь революционное прикрытие старой политики царского империализма. Согласен с этим Лузон или нет? Этот вопрос относится и ко всем подражателям Лузона. Мы, большевики, думаем как-раз наоборот: помощь китайской революции -- идеями, людьми, деньгами, оружием -- была элементарнейшим долгом для советского правительства. То, что сталинско-бухаринское руководство причинило китайской революции политический вред, который далеко перевесил пользу от материальной поддержки -- это вопрос особый, о котором будет речь впереди. Но меньшевики обвиняют в империализме советское правительство не за меньшевистскую линию Сталина-Бухарина в китайском вопросе, а за вмешательство в китайские дела, за помощь китайской революции. Было ли это вмешательство преступлением советского правительства или его заслугой, тов. Лузон? Говорить о заслуге я бы собственно затруднился, ибо вмешательство было выполнением элементарного долга, который вытекал одинаково из интересов как русской, так и китайской революции. Теперь я спрашиваю: могло ли советское правительство, помогая южанам левой рукой, передать правой рукою восточно-китайскую дорогу северянам, против которых шла война?

    Наш ответ будет таков: так как советское правительство не могло перенести свою дорогу с севера на юг, чтоб облегчить революции ея наступление на северных милитаристов, то оно обязано было крепко держать дорогу в своих руках, не позволяя империалистам и милитаристам превратить ее в орудие против китайской революции. Так мы понимаем революционную обязанность по отношению к реальной борьбе за реальное национальное самоопределение Китая.

    Наряду с этим была другая задача. Нужно было вести политику в отношении дороги так, чтобы китайские массы, по крайней мере передовые слои, ясно понимали освободительные цели и задачи советского правительства в отношении Китая. Об этом я говорил в прошлой статье, когда приводил формулированные мною решения комиссии ЦК ВКП, вынесенные в апреле 1926 года. Смысл этих решений таков: мы рассматриваем восточно-китайскую дорогу, как одно из орудий мировой революции, более непосредственно: русской и китайской. Мировой империализм может, конечно, -- прямо или косвенно, открыто или замаскировано -- отнять у нас эту дорогу. С целью избежать более тяжких последствий мы можем оказаться вынуждены уступить ее империализму, как мы оказались вынуждены подписать брест-литовский мир. Но до тех пор, пока есть возможность и сила, мы будем ее охранять от империализма, подготовляя ее к передаче победоносной китайской революции. С этой последней целью мы создаем уже сейчас школы китайских железнодорожников, стараясь воспитывать их не только технически, но и политически.

    Но это-то как раз и вызывает бешенство китайской реакции. Агентство Рейтера передавало следующее заявление Ванга, нынешнего китайского министра иностранных дел: "единственный путь Китая -- это об'единение всех наций для сопротивления красному империализму, иначе Китай погибнет в тисках коммунизма". Дело, как видим, идет вовсе не о борьбе с империализмом вообще. Наоборот, китайское правительство аппелирует к империализму против "красного империализма", который тождествен для него с опасностью коммунизма. Можно ли дать более ясную, более точную и более продуманную формулировку?

    Лузон пытался доказать, что симпатии империалистических государств -- на стороне советского правительства против Китая. На самом деле он лишь доказал, что в частных вопросах отношение империалистов к советской республике противоречиво. Поскольку империализм опирается на незыблемость права собственности, постольку он оказывается вынужден признавать таковую и за советским государством. Еслиб этого не было, то невозможна была бы, например, торговля между Советской республикой и капиталистическими странами. Но еслиб дело дошло до войны, то повод войны, т. е. вопрос о собственности на железную дорогу, был бы совершенно оттеснен на задний план. Империалисты рассматривали бы вопрос исключительно с точки зрения борьбы против той опасности, которую они называют "красным империализмом", т. е. против международной пролетарской революции.

    Не мешает напомнить в связи с этим поведение белых эмигрантов на Дальнем Востоке. Даже нью-иоркский "Таймсъ" пишет на этот счет: "здесь (в правительственных кругах Вашингтона) признается, что белые русские на китайской стороне могли провоцировать инцинденты (пограничные столкновения), которые без этого не произошли бы" (17 августа). По Лузону дело идет о национальном самоопределении Китая. Чан-Кай-Ши осуществляет демократический прогресс, московское правительство -- империалистическое насилие. Но белые эмигранты оказываются почему то на стороне национального китайского самоопределения -- против русского империализма. Разве же один этот факт не показывает, как безнадежно запутался Лузон, подменяя географией и этнографией классовую политику? Те белые бандиты, которые на восточной границе убивают красноармейцев, по своему лучше разбираются в политике, чем Лузон. Они не путаются во второстепенных мелочах, а сводят вопрос к его первооснове: к борьбе мировой буржуазии против революции.

    ПОДМЕНА БОЛЬШЕВИЗМА ПАЦИФИЗМОМ

    Покидая классовую точку зрения ради абстрактно-национальной, ультра-левые по необходимости сползают с революционной позиции на чисто пацифистскую. Лузон рассказывает, как советские войска, овладели в свое время сибирской дорогой, и как затем "соответственно антиимпериалистской политике Ленина, Красная армия остановилась заботливо (soigneusement) на границах Китая: никакой попытки не было сделано, чтоб овладеть снова территорией восточно-китайской дороги". (Revolution Praletarienne, стр. 228). Вот в чем оказывается высший долг пролетарской революции: она должна заботливо склонять свои знамена перед национальными границами. В этом состоит, по Лузону, сущность антиимпериалистской политики Ленина! Стыдно читать эту философию "революции в отдельной стране". Красная армия остановилась на границе Китая, потому что не была достаточно сильна, чтоб перейти эту границу и принять на себя неизбежный удар японского империализма. Еслибы Красная армия была достаточно сильна для такого наступления, она обязана была бы его предпринять. Отказ ее от революционного наступления против сил империализма в интересах китайских рабочих и крестьян и мировой пролетарской революции, означал бы не выполнение политики Ленина, а позорную измену азбуке марксизма. В чем несчастье Лузона и ему подобных? В том, что он интернационально-революционную политику подменил национально-пацифистской. С Лениным это не имеет ничего общего.

    Красная армия вступила в свое время в меньшевистскую Грузию и помогла грузинским рабочим опрокинуть власть буржуазии, чего нам до сих пор не прощает Второй Интернационал. Грузия заселена грузинами, Красная армия состояла, главным образом, из русских солдат. На чьей стороне в этом старом конфликте Лузон?

    А поход на Варшаву летом 1920 года? Лузону известно, может быть, что я был противником этого похода. Но мои возражения имели чисто практический характер. Я опасался, что трудящиеся массы Польши не успеют подняться своевременно (темп войны обычно более быстр, чем темп революции) -- и считал, что нам опасно слишком далеко отрываться от нашей базы. События подтвердили правильность этого предвидения: поход на Варшаву был ошибкой. Но это была практическая ошибка, а вовсе не принципиальная. Еслибы материальные условия были более благоприятны, нашим прямым долгом было бы помочь польской, как и всякой другой революции, вооруженной рукой. Между тем, именно тогда Ллойд Джордж, Бонар Лоу и другие впервые обвинили нас в красном империализме. Это обвинение перешло затем к социал-демократии, а от нее перекатилось незаметно к ультра-левым.

    Против революционной "интервенции" Лузон совсем не к месту выдвигает старый и бесспорный принцип: "освобождение рабочих может быть делом только самих рабочих". В национальном масштабе? Только в рамках отдельной страны? А могут ли рабочие одной страны помогать стачке в другой стране? Посылать оружие восставшим? Посылать свою армию, если у них есть армия, на помощь восставшим или с целью поднять восстание, как стачечники посылают свои отряды, чтобы отрывать от станков рабочих на отставших предприятиях?

    ПОЧЕМУ ЛУЗОН НЕ РЕШАЕТСЯ ИТТИ ДО КОНЦА?

    Став на национально-демократическую точку зрения, Лузон и ее, однако, не выдерживает до конца. Ибо, если верно, что китайское правительство борется за национальное освобождение против советского империализма, то долг каждого революционера не в том, чтоб читать философские нравоучения Сталину, а в том, чтоб активно встать на поддержку Чан-Кай-Ши. Из позиции Лузона, если ее брать в серьез, вытекает прямая обязанность помочь Китаю -- если можно, то и с оружием в руках, -- завоевать себе национальную самостоятельность против наследников царизма. Это ясно, как день. Лузон сам ссылается, и совершенно правильно, на то, что советское правительство помогало Кемалю против империалистов. Лузон требует, чтобы те же принципы были применены по отношению к Китаю. Совершенно правильно: против империализма надо помогать и палачу Чан-Кай-Ши. Но тут храбрый Лузон сам останавливается в нерешительности. Он как будто чувствует, что вывод, вытекающий из его позиции, должен был бы гласить так: пролетарии всех стран, помогите китайскому правительству отстоять свою независимость от покушений советского государства. Почему же Лузон останавливается на пол-дороге? Потому что этот единственно последовательный вывод просто превратил бы наших ультралевых формалистов в агентов империализма и в политических защитников тех самых русских белогвардейцев, которые с оружием в руках борются сейчас за "освобождение" Китая. Эта непоследовательность делает честь политическому чутью "ультра-левых", но не их логике.

    ДОПУСТИМЫ ЛИ СОЦИАЛИСТИЧЕСКИЕ "КОНЦЕССИИ"?

    На этом пункте в спор вмешивается тов. Урбанс и его ближайшие единомышленники из правления Ленинбунда. Они пытаются и в этом вопросе, как в большинстве других, занять промежуточную позицию. Они печатают статью коршиста Г. П., статью Лузона, статью Паза, ошибочную статью бельгийских товарищей, марксистскую статью Ландау и мою. Затем выступает, наконец, редакция с эклектической философией, где 66,2/3% берутся у Лузона и Корша, а 33,1/3% -- у русской оппозиции. Фигурально, это называется так: "мы не на все сто процентов согласны с Троцким". Опираясь в основном на Лузона, Урбанс не ограничивается, однако, географией и этнографией. Но попытки его привлечь классовую точку зрения, т. е. дополнить Лузона Марксом, приводит к поистине несчастным результатам.

    Послушаем программную статью "Die Fahne des Kommunismus" (теоретический орган Ленинбунда): "дорога представляет еще и сегодня китайскую концессию иностранному государству, концессию, которая, если глядеть на нее с китайской стороны (?!), только по степени (graduell) (?!) отличается от остальных концессий, которые находятся в собственности империалистических государств". ("О конфликте между Россией и Китаем", N 31, стр. 245). Тут перед нами еще чистый Лузон. Урбанс учит немецких революционеров оценивать факты "с китайской стороны". Между тем их надо оценивать с пролетарской стороны. Вопрос не исчерпывается национальными границами.

    Прежде всего, чистейший вздор, будто пролетарское государство вообще не должно иметь предприятий ("концессий") в других странах. Урбанс здесь, вслед за Лузоном, подбирается попросту к социализму в отдельной стране. Вопрос о насаждении рабочим государством промышленных предприятий в отсталых странах есть вопрос не только хозяйственной, но и революционной стратегии. Если Советская Россия почти не встала на этот путь, то не по принципиальным причинам, а вследствие технической слабости. Передовые, т. е. высоко-индустриальные социалистические страны, как Англия, Германия, Франция будут во всех смыслах заинтересованы в том, чтобы строить железные дороги, учреждать заводы и пшеничные "фабрики" в отсталых странах, в бывших колониях и проч. Разумеется, они не смогут это делать ни путем принуждения, ни в виде великодушного подарка. Они должны будут в обмен получать известные колониальные продукты. Характер такого рода социалистических предприятий, руководство ими, условия труда, -- все это должно быть поставлено так, чтоб поднимать хозяйство и культуру отсталых стран при помощи капитала, техники и опыта более богатых пролетарских государств во взаимных выгодах обоих сторон. Это не империализм, не эксплоатация, не гнет, а, наоборот, социалистическое преобразование мирового хозяйства. Другого пути вообще нет.

    Когда в Англии, например, установится диктатура пролетариата, то она вовсе не должна будет подарить нынешние британские концессии индусской буржуазии. Это была бы глупейшая политика, которая чрезвычайно усилила бы могущество индусских капиталистов и связанных с ними феодалов по отношению к индусскому пролетариату и крестьянству, и надолго задержала бы развитие социалистической революции в Индии. Нет, рабочее государство, провозгласив полную свободу колоний, должно было бы немедленно очистить концессии от всех и всяких национальных привиллегий, командования одной стороны, унижения другой стороны. В то же время, не выпуская этих концессий из своих рук, рабочее государство должно было бы превратить их в орудие не только экономического под'ема Индии, но и ее будущего социалистического переустройства. Разумеется, такая политика, необходимая также и в интересах упрочения социалистической Англии, могла бы проводиться только рука об руку с авангардом индийского пролетариата и должна была бы давать очевидные выгоды индийским крестьянам.

    Попробуем теперь вместе с Урбансом посмотреть на вопрос с "индийской стороны". Окажется, что для индийской буржуазии социалистические "концессии" гораздо хуже капиталистических, уже потому одному, что они жестоко ущемят ее барыши в интересах индусских рабочих и крестьян. Наоборот, для этих последних социалистические концессии станут могущественными опорными базами, экономическими и политическими, своего рода социалистическим бестом, где можно сосредоточивать силы, готовясь к социалистическому перевороту. Разумеется, как только индийский пролетариат придет к власти, он получит бывшие концессии в свои руки. Отношения его с британским рабочим государством будут определяться не воспоминаниями о буржуазной собственности, а более высокими принципами международного разделения труда и социалистической солидарности.

    Таким образом, просто индийской или просто "китайской стороны" нет. Есть сторона Чан-Кай-Ши. Есть сторона передовых китайских рабочих. Есть бесчисленные промежуточные оттенки мелкой буржуазии. Когда Урбанс старается взглянуть на дело с "китайской стороны", то он на самом деле надевает очки китайского мелкого буржуя, который не знает, какую ему, в трудной обстановке, выбрать точку зрения, и в какую сторону податься.

    ПРИНЦИПИАЛЬНЫЕ ОШИБКИ В ОЦЕНКЕ КИТАЙСКОЙ И РУССКОЙ РЕВОЛЮЦИИ.

    До сих пор Урбанс в сущности только повторяет Лузона. Но дальше он "углубляет" его. Если очистить редакционную статью "Fahne des Kommunismus" от оговорок, двусмысленностей и всяких вообще лазеек, то суть ее пришлось бы формулировать следующим образом: так как в Китае победила национальная революция, а в России победила (или почти победила, или должна неизбежно победить) контр-революция, то... что? Ясного ответа статья не дает. Ее эклектическая философия служит именно для того, чтобы уклониться от ответа.

    Я считаю необходимым дальнейшему изложению предпослать нижеследующие утверждения:

    1. Тов. Урбанс*1 неправильно понимает характер русской революции и ее нынешнего этапа. Он неправильно истолковывает смысл термидора.

    2. Тов. Урбанс неправильно понимает классовую механику китайской революции и ее нынешнее состояние.

    3. Из своих ложных социальных оценок он делает ошибочные и крайне опасные политические выводы.

    4. То, что он свои выводы не доводит до конца (как и Лузон, как и другие ультра-левые) свидетельствует только о недостатке последовательности, но ни в каком случае не уменьшает опасности его ложной позиции.

    Тут я вынужден привести большую цитату из "Fahne". Редакционная статья пытается об'яснить те условия, которые создали в Китае "национальное освободительное движение, которое носило революционный характер, имело явственное острие против империалистов и в котором китайский пролетариат находил представительство своих классовых интересов (!!). Эта революция остановилась (!) на буржуазной стадии, подняла на высоту военную власть Чан-Кай-Ши, подавила в крови китайскую пролетарскую революцию и революционное восстание крестьян, которые посягали на частную собственность, и приблизила китайскую буржуазию к целям буржуазной революции. Одной из этих целей является национальное об'единение... В теле этого национально-об'единяющегося Китая концессии империалистам образуют болезненную занозу... К устранению ее китайцы стремятся -- на пути переговоров с империалистическими государствами; по отношению к советской России, которую они считают значительно более слабым противником -- на пути военного нападения. При этом (!) для китайского военного правительства решающим (массгебенд) является то, что русская концепция, с классовой точки зрения, есть более (?) опасный факт, чем концессии капиталистических "враждебных братьев". Этот конфликт всякий должен был предвидеть, потому что мирное сосуществование китайских и русских интересов не могло быть в Китае буржуазной революции. Такое сотрудничество было бы осуществимо только при победоносной китайской революции. Даже еслибы она закончилась только рабочим и крестьянским Китаем"... (N 31, стр. 245).

    Я не вспоминаю, чтобы мне на протяжении нескольких десятков строк приходилось когда-либо встречать такую путаницу мыслей. Во всяком случае это было не часто. На распутывание каждой строки нужна была бы страница. Я попытаюсь это сделать, как можно короче, оставляя второстепенные противоречия в стороне.

    В первой половине цитаты речь идет о том, что империалистические концессии, в том числе и восточно-китайская дорога, являются занозой в теле национальной независимости Китая. Здесь Советская республика берется за общие скобки с капиталистическими государствами. Во второй половине цитаты говорится: "при этом" является также решающим (!), что русская концессия более (?) опасна с классовой точки зрения. Дальше, наконец, следует синтез этих двух исключающих друг друга об'яснений: китайские и русские интересы вообще непримиримы. В каком смысле и почему? Из первой половины цитаты вытекает: русский империализм непримирим с китайским национальным единством. Из второй половины цитаты следует: непримиримы интересы рабочей России и буржуазного Китая. Какое же из двух противоположных об'яснений выбирает Урбанс? Он их не выбирает, он их соединяет. Каким образом? При помощи словечка "при этом" (dabei). Пять типографских знаков, и -- проблема решена.

    Непримиримость интересов советской республики и буржуазного Китая -- говорит Урбанс -- всякий мог предвидеть. Хорошо. Значит, дело вовсе не в железной дороге и не в договоре 1924 г.? Непримиримость отношений между нынешним Китаем и Советской республикой лишь отражает непримиримость внутренних противоречий в самом Китае. Если бы Урбанс сказал, что сидящая на штыках китайская буржуазия ненавидит Советскую республику, самый факт существования которой есть источник революционного брожения китайских масс, то это было бы верно. К этому только надо было бы еще прибавить, что свой страх перед собственными угнетенными массами китайская буржуазия называет страхом перед советским империализмом.

    Урбанс говорит, что в Китае победила буржуазная революция. Это есть точка зрения международной социал-демократии. В Китае победила не буржуазная революция, а буржуазная контр-революция. Это совсем не одно и то же. О разгроме рабочих и крестьян Урбанс говорит, как о внутренней подробности буржуазной революции. Он заходит даже так далеко, что утверждает, будто китайские рабочие находили выражение (фертратен) своим классовым интересам в национальной революции, т. е. в Гоминдане, куда Коминтерн загнал их палкой. Это сталинская постановка, т. е. социал-демократическая. Буржуазная революция, насколько в Китае она вообще оказалась осуществимой, как самостоятельный этап, произошла в 1911 году. Но произошла она только для того, чтобы показать, что сколько-нибудь законченная буржуазная революция в Китае невозможна, т. е. что национальное об'единение Китая, освобождение его от империализма и демократическое преобразование (аграрная проблема!) немыслимы под руководством буржуазии. Вторая китайская революция (1925 -- 1927 г.г.) всем своим ходом показала то, что марксистам было ясно заранее: действительное разрешение задач буржуазной революции в Китае возможно только через диктатуру пролетариата, опирающегося на союз рабочих и крестьян -- против союза внутренней буржуазии с империализмом. Но такая революция не может остановиться на буржуазном этапе. Она превращается в перманентную революцию, т. е. становится звеном международной социалистической революции и разделяет ее судьбу. Вот почему буржуазная контр-революция, победившая при содействии Сталина-Бухарина, беспощадно разгромила движение народных масс и учрндила не демократическое, а военно-фашистское господство.

    --------------------------------------------------------------------------------

    *1 Здесь, как и в дальнейшем, я говорю о т. Урбансе для краткости. Я имею в виду большинство правления Ленинбунда и редакции его органов. Впрочем, в Volkswille не редкость встретить такое выражение: "Правление Ленинбунда и т. Урбанс".

    ВОПРОС О ПЕРМАНЕНТНОЙ РЕВОЛЮЦИИ В КИТАЕ

    В первой половине приведенной цитаты газета т. Урбанса говорит о том, что в Китае победила буржуазная революция. Во второй половине заявляется, что сотрудничество Китая с Советской Россией было бы возможно только вслучае "победоносной китайской революции". Что это значит? Ведь буржуазная революция в Китае, по Урбансу, победила? Ведь именно потому она стремится вырвать империалистскую занозу из своего тела? О какой же другой революции говорит Урбанс? О пролетарской? Нет. "Еслиб даже она завершилась рабочим и крестьянским Китаем". Что значит "даже"? Это и значит, что дело идет не о пролетарской революции. И в то же время не о буржуазной? О какой же? Значит Урбанс -- по Бухарину и Радеку -- предвидит возможность не буржуазной и не пролетарской, а особой рабоче-крестьянской диктатуры в Китае? Надо об этом сказать яснее, смелее, тверже, не прячась за словечко "даже". Именно из этой философии не-буржуазной и не-пролетарской диктатуры вырос сталинско-бухаринский курс на Гоминдан. Именно на этом пункте споткнулись прежде всего Радек и Смилга. Сталин, Бухарин, Зиновьев, а вслед за ними Радек и Смилга, считают, что между мировым империализмом, с одной стороны, и рабочим государством, с другой, возможна мелко-буржуазная революционная диктатура в Китае. А Урбанс, после опыта русской керенщины и китайскаго Гоминдана, как правого, так и левого, робко подпевает Радеку в этом вопросе, от которого зависит судьба всего Востока. Недаром же Урбанс печатает до последней степени плоскую и пошлую статью Радека по вопросу о перманентной революции, умалчивая о своем отношении к вопросу*1.

    Дело идет теперь не о том, чтоб повторять подтасованные обрывки цитат 1905 года на счет перманентной революции. Этой фалсификаторской работой достаточно занимались Зиновьевы, Масловы и все прочие. Дело идет о всей стратегической линии для стран Востока на целую эпоху. Надо ясно сказать, мыслима-ли особая демократическая диктатура рабочих и крестьян, и чем она будет отличаться от диктатуры Гоминдана, с одной стороны, от диктатуры пролетариата, с другой? Это ведет нас к вопросу: способно ли крестьянство имет в революции самостоятельную политику -- самостоятельную по отношению к буржуазии и по отношению к пролетариату? Марксизм, обогащенный опытом революций России и Китая, отмечает: нет, нет, нет. Либо крестьянство, руководимое своими верхами и мелкобуржуазной интеллигенцией, идет за буржуазией: Тогда это эсеровщина, керенщина или Гоминдан. Либо же крестьянство, руководимое своими низами, полупролетарскими и пролетарскими элементами деревни, идет за промышленным пролетариатом. Тогда это путь большевизма, путь Октябрьской (т. е. перманентной) революции. На этом вопросе -- именно на этом! -- Сталин и Бухарин сломили шею китайской компартии и китайской революции. Зиновьев, Радек, Смилга, Преображенский путались между сталинизмом и марксизмом, и эта путаница привела их к позорной капитуляции. Для стран Востока этот вопрос представляет главный водораздел между меньшевизмом и большевизмом. Что нынешние Мартыновы прикрываются обрывками большевистских цитат 1905 года, тех самых цитат, которыми Сталин, Каменев, Рыков и др. прикрывались в 1917 г. против Ленина, -- этот маскарад может обмануть только тупиц или невежд*2. Коминтерн осуществлял в Китае руководство Мартынова-Бухарина-Сталина под аккомпанимент бешенного воя против перманентной революции. Это сейчас основной вопрос для стран Востока, а значит и один из основных вопросов для Запада. Имеет-ли тов. Урбанс мнение по этому вопросу? Нет, не имеет. Он прячется за отдельные словечки или еще хуже, за статью Радека, котору он печатает "на всякий случай".

    --------------------------------------------------------------------------------

    *1 Кстати: в статье Радека есть совершенно чудовищная сплетня, будто я в Алма-Ата задержал разоблачение переговоров Бухарина с Каменевым, желая блока с правыми. Откуда это? Из табакерки Ярославского? Или из блокнота Меньжинского? Вряд ли Радек выдумал это сам. А у т. Урбанса так много места, что он печатает не только романы Синклера, но и сплетни Ярославского-Радека. Если б т. Урбанс лойяльно обратился ко мне за справкой, то я ему об'яснил бы, что сообщение о переговорах Бухарина с Каменевым я получил почти в то же время, как и сообщение о двусмысленных заявлениях Урбанса на счет блока с Брандлером. Я реагировал на это статьей об абсолютной недопустимости беспринципных блоков левой и правой оппозиции. Статья эта была лишь несколько месяцев тому назад опубликована Брандлером и после того перепечатана в "Volkswille".

    *2 Мартынов был в течение 20 лет (1903 -- 1923) главным теоретиком меньшевизма. В большевистскую партию он вступил, когда заболел Ленин и началась кампания против троцкизма. Октябрьскую революцию до НЭП-а Мартынов обвинил в 1923 г. в троцкизме. Сейчас это главный теоретик Коминтерна. Он остался тем, чем был. Но свою старую основную линию он прикрывает цитатами из Ленина. Для подбора и фальсификации таких цитат существует несколько фабрик.

    ТЕРМИДОР ИЛИ ПАРТИЙНАЯ РЕПЕТИЦИЯ ТЕРМИДОРА?

    Если у т. Урбанса плохо обстоит с китайской революцией, то с русской, если возможно, еще хуже. Я имею здесь в виду прежде всего вопрос о термидоре и тем самым, вопрос о классовой природе советского государства. Формула термидора, конечно, условная формула, как всякая историческая аналогия. Когда я впервые употребил эту формулу против Зиновьева-Сталина, я тогда же подчеркнул всю ее условность. Но она вполне законна, несмотря на различие эпох и классовых структур. Термидор знаменует первый победоносный этап контр-революции, т. е. прямой переход власти из рук одного класса в руки другого, при чем, переход этот хотя и сопровождается, по необходимости, гражданской войной, но политически замаскирован тем, что борьба ведется между фракциями вчера еще единой партии. Термидору предшествовал во Франции период реакции, который развертывался при сохранении власти в руках плебеев, городских низов. Термидор завершил этот подготовительный процесс реакции прямой политической катастрофой, в результате которой плебеи потеряли власть. Таким образом, термидор означает не период реакции вообще, т. е. отлива, сползания, ослабления революционных позиций, -- а имеет гораздо более точное значени: он указывает на прямое перемещение власти в руки другого класса, после чего революционный класс может вернуть себе власть не иначе, как через посредство вооруженного восстания. Для последнего необходима, в свою очередь, новая революционная ситуация, наступление которой зависит от сложных внутренних и международных причин.

    Марксистская оппозиция еще в 23-м году констатировала наступление новой главы революции, главы идейного и политического сползания, которое в перспективе могло означать термидор. Тогда-то мы впервые и произнесли это слово... Если бы в конце 23-го года победила революция в Германии, -- что было вполне возможно, -- диктатура пролетариата в России была бы очищена и упрочена без внутренних потрясений. Но немецкая революция закончилась одной из самых ужасающих капитуляций в истории рабочего класса. Поражение немецкой революции дало могучий толчок всем процессам реакции в Советской республике. Отсюда в партии борьба против "перманентной революции" и "троцкизма", создание теории социализма в отдельной стране и пр. Ультра-левые в Германии не поняли происшедшего перелома: одной рукой они поддерживала реакцию ВКП, а другой -- вели формально-наступательную политику в Германии игнорируя поражение германской революции и наступление отлива. Как и центристы ВКП, ультра-левые в Германии (Маслов-Фишер-Урбанс) свою ложную политику также прикрывали борьбой против "троцкизма", который они изображали, как "ликвидаторство" -- по той причине, что сами они видели революционную ситуацию не позади, а впереди. Троцкизмом в данном случае называлось умение оценивать обстановку и различать периоды. Было бы очень полезно, замечу мимоходом, если б Урбанс подвел, наконец, теоретические счеты всей этой борьбе, которая засоряла сознанье немецких рабочих и подготовляла торжество безыдейных чиновников, авантюристов и карьеристов.

    Ложный "ультра-левый" курс 1924 -- 1925 гг. еще более ослабил позиции европейского пролетариата, и тем самым ускорил реакционное сползание в Советской республике. Исключение оппозиции из партии, аресты, ссылки, были очень важными дальнейшими моментами всего процесса. Они означали новое и новое ослабление партии, а значит, и понижение силы сопротивления пролетариата Советской республики. Но это далеко еще не означало, что контр-революционный переворот произошел, т. е. что власть ушла из рук пролетариата в руки другого класса.

    Тот факт, что советский пролетариат оказался не в силах воспрепятствовать организационному разгрому оппозиции, представлял, разумеется, очень тревожный симптом. Но с другой стороны, Сталин оказался вынужден одновременно с разгромом левой оппозиции, совершить у нее частичный плагиат во всех областях ее платформы, направить огонь направо и превратить внутри-партийный маневр в очень резкий и длительный зигзаг влево. Это показывает, несмотря на все, силу давления пролетариата и зависимость от него государственного аппарата. На этот капитальный факт русская оппозиция должна и впредь опираться в своей политике, которая есть политика реформы, а не революции.

    Еще до организационного разгрома оппозиции, мы не раз говорили и писали, что после отсечения левых правые пред'явят центру векселя. Те элементы, которые поддерживали Сталина в борьбе против нас, нажмут с удвоенной силой, как только будет снесен левый барьер. Так мы предсказывали. Мы не раз выражали это так: "термидорианский хвост ударит по центристской голове". Это уже произошло и это еще повторится. Я имею в виду не Бухарина-Томского, а глубокие термидорианские силы, бледной тенью которых являются правые в партии.

    Несмотря на организационный разгром оппозиции и ослабление пролетариата, давление его классовых интересов вместе с давлением идей оппозиции, оказалось все же достаточно могущественным, чтоб заставить центристский аппарат совершить длительный левый зигзаг. Именно этот зигзаг и создал политическую предпосылку для последней полосы капитуляций. Состав капитулянтов, разумеется, довольно разнообразен, но ведущую роль играют главным образом те, которые раньше представляли себе процесс сползания совершенно прямолинейно и склонны были на каждом новом этапе провозглашать, что термидор уже совершился. Зиновьевец Сафаров, накануне нашего исключения из партии, вопил в Берлине, а затем в Москве: "сейчас без пяти минут двенадцать", т. е. без пяти минут термидор. Прошло пять минут, и -- Сафаров капитулировал. Радек еще ранее Сафарова хотел, по поводу исключения меня и Зиновьева из ЦК, провозгласить наступление термидора. Я ему доказывал, что это только партийная репетиция термидора, и даже, может быть, не генеральная, но не самый термидор, т. е. не контр-революционный переворот, совершаемый классами. Смилга с 1926 года считал, что от тогдашней политики Сталина-Бухарина ("обогащайтесь", англо-русский комитет, Гоминдан) сдвиг возможен только вправо; что Октябрьская революция исчерпала внутренние рессурсы, и что помощь может прийти только извне страны, на что в ближайшие годы надежд, однако, он не возлагал. На эту тему он написал тезисы. Возможность разрыва между центристами и правыми и сдвига центристов влево, под давлением внутренних сил, совершенно отсутствовала в его перспективе. Радек и Смилга, по вопросу о термидоре и двух партиях, занимали в оппозиции крайне-"левую" позицию. Вот почему, события застигли их врасплох, и вот почему они так легко капитулировали.

    Из этой короткой справки читателю должно стать ясно, в частности, что вопрос о том, "достаточно",-ли или "недостаточно далеко идет Троцкий" в вопросе о Термидоре (формулировка Урбанса) не заключает в себе ничего нового: весь этот круг вопросов мы проработали давно и пересматривали заново на каждом новом этапе.

    26 мая 1928 г. я писал из Алма-Ата ссыльному товарищу Михаилу Окуджава, одному из старых грузинских большевиков: "Поскольку новый курс Сталина намечает задачи, он несомненно представляет собою попытку подойти к нашей постановке. В политике решает, однако, не только, что, но и как, и кто. Основные бои, которые решат судьбу революции, еще впереди... Мы всегда считали, и не раз это говорили, что процесс политического сползания правящей фракции нельзя себе представлять в виде непрерывно падающей кривой. И сползание происходит ведь не в безвоздушном пространстве, а в классовом обществе, с глубокими внутренними трениями. Основная партийная масса совсем не монолитна, она просто представляет собою в огромнейшей степени политическое сырье. В ней неизбежны процессы дифференциации -- под давлением классовых толчков, как справа, так и слева. Те острые события, которые имели место за последний период в партии, и последствия которых мы с вами несем, являются только увертюрой к дальнейшему развитию событий. Как оперная увертюра предвосхищает музыкальные темы всей оперы и придает им сжатое выражение, так и наша политическая "увертюра" только предвосхитила те мелодии, которые в дальнейшем будут развиваться в полном об'еме, то есть при участии медных труб, контрабасов, барабанов и других инструментов серьезной классовой музыки. Развитие событий с абсолютной беспорностью подтверждаем, что мы были и останемся правы не только против шатунов и сум переметных, то есть Зиновьевых, Каменевых, Пятаковых и пр., но и против дорогих друзей "слева", ультра-левых путанников, посколько они склонны увертюру принимать за оперу, то есть считать, что все основные процессы в партии и государстве уже завершились, и что термидор, о котором они впервые услышали от нас, есть уже совершившийся факт".

    Это т. Урбансу не в бровь, а в глаз.

    ОШИБКА Т. УРБАНСА В ВОПРОСЕ О ТЕРМИДОРЕ

    Источником целого ряда ложных выводов т. Урбанса является то обстоятельство, что он считает термидор совершившимся фактом. Правда, он не делает отсюда всех необходимых заключений. Но и те немногие выводы, которые он успел сделать, еслиб они укрепились, способны были бы погубить дело Ленинбунда.

    В статье, посвященной моей высылке заграницу, "Ди Фане дес коммунизмус" писала, что "сталинское господство не может быть более рассматриваемо, как представительство рабочего класса, и против него необходимо, поэтому, бороться всеми средствами". (1 февраля 1929 г.). Высылка Троцкого из страны об'являлась в той же статье равносильной гильотинированию Робеспьера и его сподвижников. Другими словами, термидор об'являлся законченным. Еслиб такая постановка вопроса была продиктована только горячностью момента, на ней не стоило бы останавливаться. Политическая борьба немыслима без преувеличений, отдельных ошибок глазомера и проч. Брать надо не эти частности, а основную линию. К несчастью, руководство Ленинбунда настойчиво пытается ошибку превратить в основную линию. В "Фолькс вилле" от 11-го февраля напечатана резолюция о положении в России в связи с моей высылкой заграницу. Резолюция говорит прямо: "это термидор" ("Das ist der Termidor"), и продолжает: "отсюда вытекает для русского пролетариата необходимость бороться против сталинского режима за все свободы, чтобы оказаться на высоте для столкновений с приближающейся открытой контр-революцией". Передовая статья "Фольксвилле" от 13 февраля говорит, что "с высылкой Троцкого подведена заключительная черта под революцией 1917 года". Немудренно, если в связи с такой своей позицией Урбанс, чем дальше, тем чаще оказывался вынужден заявлять, что он согласен с русской оппозицией "не на все сто процентов", ибо русская оппозиция идет "недостаточно далеко". Увы, сам Урбанс шел все дальше... по пути первоначальной ошибки.

    Очень важную в классовом смысле аналогию с термидором Урбанс (подобно Радеку) превратил в формальную и отчасти персональную аналогию. Радек говорил: изгнание оппозиции из ЦК равносильно устранению робеспьеровской группы из правительства. Гильотинированье или ссылка в Алма-Ата -- это вопрос техники. Урбанс говорит: разгром оппозиции и высылка Троцкого заграницу равносильна гильотинированию группы Робеспьера. Широкая историческая аналогия подменяется здесь произвольными и дешевыми сопоставлениями личного и эпизодического характера.

    Русская революция XX века неизмеримо шире и глубже французской XVIII в. Революционный класс, на который опирается Октябрьская революция, гораздо многочисленнее, однороднее, компактнее и решительнее, чем городские плеби Франции. Руководство Октябрьской революции во всех своию течениях гораздо опытнее и проницательнее, чем были и могли быть руководящие группы французской революции. Наконец, политические, экономические, социальные и культурные изменения, произведенные большевистской диктатурой, неизмеримо глубже изменений, произведенных якобинцами. Если вырвать власть из рук плебеев, несмотря на то, что они были ослаблены ростом классовых противоречий и бюрократизацией якобинцев, нельзя было без гражданской войны, -- а Термидор был гражданской войной, в кторой санкюлоты потерпели поражение, -- то неужели же кто-нибудь может подумать или поверить, что власть из рук русского пролетариата может перейти в руки буржуазии мирным, спокойным, незаметным, бюрократическим путем? Такое понимание термидора есть не что иное, как реформизм наизнанку.

    Средства производства, принадлежавшие капиталистам, остаются и сегодня в руках советского государства. Земля национализована. Из Советов и из армии все еще исключены эксплоататорские элементы. Монополия внешней торговли остается, как защита от экономической интервенции капитализма. Все это не маленькие факты. Мало того. Силою своего наступления оппозиция вынудила центристов нанести ряд ударов -- отнюдь не смертельных и далеко не решающих, разумеется, -- термидорианским классовым силам и отражающим их тенденциям в партии. И на это не надо закрывать глаз. Политика с закрытыми глазами есть вообще плохая политика.

    Сталинский левый зигзаг столь же мало является "последней чертой" под термидорианской опасностью, как и высылка оппозиционеров, не была последней чертой под Октябрьской революцией. Борьба продолжается, классы еще не сказали своего последнего слова. Центризм остается центризмом, большевики должны оставаться большевиками, капитулянты должны заслуживать презрения. А ультра-левые путанники должны быть призваны к порядку!

    1-го мая 1928-го года "Арбайтер Штимме", орган австрийской коммунистической оппозиции (группа тов. Фрея), в статье, озаглавленной "Несмотря на Сталина, Советская Россия -- пролетарское государство", развивал следующие мысли:

    "Есть политические вопросы, которые действуют, как безошибочные пробные камни... И для лево-коммунистических оппозиций, которые выступают ныне во всех возможных группировках и оттенках, существует такого рода пробный камень -- это вопрос о пролетарском характере Советской России... В лево-коммунистической оппозиции имеются элементы, которые из возмущения сталинской политикой во всех возможных формах, выплескивают из ванны ребенка вместе с водой. В некоторых головах возникает взгляд, что при продолжении сталинской политики Советская Россия чисто эволюционным путем превратится в буржуазное государство... Всякого рода перерождение в Советской России является следствием производимой буржуазией подкопной работы, которой сталинский курс об'ективно споспешествует. Таким путем, буржуазия пытается подготовить падение советской власти. Но опрокинуть пролетарскую диктатуру и действительно захватить власть буржуазия может только посредством насильственного переворота... Мы боремся против сталинского курса. Но Советская Россия это нечто иное, чем Сталин. Несмотря на все перерождение, против которого мы самым решительным образом боремся и будем бороться, до тех пор, пока классово-сознательные рабочие вооружены, Советская Россия для нас останется пролетарским государством, которое мы, в нашем собственном интересе безоговорочно защищаем, в мире и в войне, не взирая на Сталина, и как раз для того, чтобы преодолеть Сталина, который со своей политикой не может ее защитить... Кто в вопросе о пролетарском характере Советской России не абсолютно тверд, тот вредит пролетариату, вредит революции, вредит лево-коммунистической оппозиции".

    Это формулировка, теоретически совершенно безукоризненная. Тов. Урбанс сделал бы лучше, если б перепечатал ее в органе Ленинбунда, вместо публикации коршистских и полукоршистских статей.

    НЕ ЦЕНТРИЗМ ВООБЩЕ, А ДАННЫЙ ЦЕНТРИЗМ

    Разбираемая нами статья в органе Ленинбунда пытается подкопаться под нашу точку зрения с другого конца. "Хотя центризм -- возражает мне автор, -- и является течением и направлением внутри рабочего класса, но он лишь по степени отличается от другого течения и направления в рабочем классе -- реформизма. Оба служат, хоть и различно, классовому противнику" (N 31, стр. 246).

    По внешнему виду это звучит очень убедительно. Но на деле марксистская истина превращена здесь в абстракцию и тем самым в ложь. Мало сказать, что центризм вообще или реформизм вообще составляют течения внутри рабочего класса. Надо проанализировать, какую функцию выполняет данный центризм в составе данного рабочего класса в данной стране и в данную эпоху. Истина всегда конкретна.

    В России у власти стоит центризм. В Англии сейчас правит реформизм. Оба они -- поучает нас т. Урбанс, -- представляют течения в рабочем классе и отличаются только по степени, (graduel), оба хоть и различно, служат классовому противнику. Хорошо, принимаем к сведению. Какая же, однако, отсюда вытекает тактика, например, на случай войны? Должны-ли коммунисты быть в России, как и в Англии, пораженцами? Или наоборот, должны быть и там и здесь оборонцами, только не безусловными, а с оговорками? Ведь пораженчество и оборончество -- классовые линии и на них не могут влиять второстепенные различия между русским центризмом и британским реформизмом. Но тут, может быть, и сам тов. Урбанс вспомнит кое-что и спохватится... В Англии фабрики, железные дороги, земли принадлежат эксплоататорам, государство владеет колониями, т. е. остается рабовладельческим, и реформисты защищают там существующее буржуазное государство, -- защищают не очень умело, не очень толково, буржуазия относится к ним полунедоверчиво, полупрезрительно, ревниво следит за ними, покрикивает на них и в любой момент готова прогнать, -- но так или иначе, стоящие у власти британские реформисты защищают внутренние и внешние интересы капитала. То же самое относится, конечно, и к германской социал-демократии.

    А что защищает советский центризм? Он защищает общественный строй, выросший из политической и экономической экспроприации буржуазии. Он защищает его очень плохо, очень неумело, вызывая недоверие и разочарование пролетариата (у которого, к сожалению, нет такого опыта, как у британской буржуазии), ослабляет диктатуру, помогает силам Термидора, но, в силу об'ективного положения сталинский центризм представляет все же пролетарский, а не империалистский режим. Это, тов. Урбанс, не разница "в степени", это разница двух классовых режимов. Это две разные стороны исторической баррикады. Кто упустит эту основную разницу из виду, тот для революции погиб.

    "КЕРЕНЩИНА НА ИЗНАНКУ"

    Что же в таком случае, возражает мне Урбанс, означают ваши собственные слова насчет того, что сталинщина есть керенщина на изнанку? Как это ни невероятно, но именно из этой формулировки Урбанс пытается вывести то заключение, что термидор уже совершился. На самом деле, из моей формулировки вытекает с полной очевидностью прямо противоположный вывод. Керенщина была формой господства буржуазии. Это была последняя возможная форма буржуазного господства в эпоху приближающейся пролетарской революции. Это была шаткая, колеблющаяся, ненадежная форма господства, но все же господства буржуазии. Для того, чтобы власть перешла в руки пролетариата, понадобилось не больше, не меньше, как вооруженное восстание, понадобился октябрьский переворот.

    Если сталинизм есть керенщина на изнанку, то это и значит, что правящий центризм есть последняя по пути к термидору форма господства пролетариата, ослабленного внешними и внутренними противоречиями, ошибками руководства, недостаточной собственной активностью. Но это все же форма пролетарского господства. На смену центристам могут притти либо большевики либо термидорианцы. Неужели же тут мыслимо какое-либо другое толкование?

    Впрочем, я вспоминаю, что мыслимо. Из моего определения "керенщина наизнанку", сталинцы сделали тот вывод, что оппозиция готовит против господства центристов вооруженное восстание, как в свое время мы подготовили восстание против керенщины. Но это явно мошенническое толкование, продиктованное не марксизмом, а потребностями ГПУ, не выдерживает прикосновения критики. Именно потому, что центризм есть керенщина наизнанку, вооруженное восстание для завоевания власти нужно буржуазии, а не пролетариату. Пролетариат еще может -- именно, потому, что термидор не совершился, -- осуществить свои задачи путем глубокой внутренней реформы, -- в советском государстве, в профессиональных союзах, и прежде всего, в партии.

    ПРОЛЕТАРСКОЕ ГОСУДАРСТВО ИЛИ БУРЖУАЗНОЕ?

    Надо признать, что в разбираемой нами статье делается по поводу термидора как бы пол шага назад. Но это не многим улучшает дело. Является-ли Советская Россия буржуазным государством? Статья отвечает: нет. "Имеем-ли мы в России еще пролетарскую диктатуру?" Статья опять отвечает: нет. Что же мы в таком случае имеем? Вне-классовое государство? Надклассовое правительство? На это статья отвечает: мы имеем в России правительство, которое "по видимости стоит, как посредник между классами, в действительности же представляет интересы экономически более сильного класса". (N 32, стр. 246, курс. мой). Не говоря прямо, какой класс она считает "более сильным", статья не оставляет, однако, места никаким сомнениям на счет того, что речь идет о буржуазии. Но ведь правительство, которое, по видимости, стоит между классами, а в действительности представляет интересы буржуазии, есть буржуазное правительство. Вместо того, чтобы заявить это прямо, автор прибегает к описательному способу, который не свидетельствует об идейной прямоте. Вне-классовых правительств не бывает. Термидор по отношению к пролетарской революции, означает переход власти из рук пролетариата в руки буржуазии. Ничего другого он означать не может. Если термидор совершился, значит Россия буржуазное государство.

    Верно-ли, однако, что в Советской республике буржуазия является "экономически более сильным классом".? Нет, это вздор. Автор статьи, повидимому, совершенно не отдает себе отчета в том, что делая такое утверждение, он ставит крест не на Сталине, а на Октябрьской революции. Если буржуазия экономически уже сейчас сильнее пролетариата; если соотношение сил "исполинскими шагами" (mit Riesenschritten) меняется в ее пользу, как говорит статья, тогда нелепо говорить о дальнейшем удержании диктатуры пролетариата, даже если она, в качестве пережитка, удержалась еще до сегодняшнего дня. Но к счастью, представление о советской буржуазии, как об экономически более сильном классе, есть просто на просто фантом.

    Урбанс ответит нам, что статья имеет в виду не только внутреннюю буржуазию, но и мировую. Это, однако, нисколько не улучшает дела. Мировая буржуазия экономически неизмеримо сильнее советского государства, это бесспорно. Вот почему теория социализма в одной стране есть пошлая национально-реформистская утопия. Но мы то ведь вопроса так не ставим. Производственная и политическая роль мирового пролетариата входит важнейшим фактором в соотношение сил. Борьба имеет мировой масштаб, и в этой борьбе разрешается судьба Октябрьской революции. Думают ли ультра-левые, что эта борьба безнадежна? Пусть скажут. Как будет изменяться мировое соотношение сил, зависит до некоторой степени и от нас. Об'являя, открыто или полузамаскированно, нынешнюю Советскую Россию буржуазным государством, отказывая, полностью или на три четверти, ей в поддержке против мирового империализма, ультра-левые, конечно, прибавляют и свою гирьку на чаше весов буржуазии.

    То, что противопоставляет сталинскую советскую республику ленинской -- это не буржуазная власть, и не над-классовая власть, а элементы двоевластия. Анализ этого состояния дан русской оппозицией давно. Центристская власть чрезвычайно помогла своей политикой буржуазии определиться и создать свои неофициальные рычаги власти, свои каналы влияния на власть. Но, как во всякой серьезной борьбе классов тяжба ведется из-за собственности на средства производства. Разве эта проблема уже разрешена в пользу буржуазии? Чтоб делать такие утверждения, нужно либо потерять голову, либо совсем не иметь ее. Ультра-левые просто на-просто "абстрагируются" от социально-экономического содержания революции. Они занимаются скорлупой ореха, игнорируя ядро. Конечно, если скорлупа повреждена, -- а это так, -- то грозит опасность и ядру. Этой мыслью пропитана вся деятельность оппозиции. Но отсюда целая пропасть до закрывания глаз на социально-экономическое ядро советской республики. Важнейшие средства производства, завоеванные пролетариатом 7-го ноября 1917 года, все еще остаются в руках рабочего государства. Не забывайте этого, ультра-левые!

    КАКАЯ ДОЛЖНА БЫТЬ ПОЛИТИКА, ЕСЛИ ТЕРМИДОР СОВЕРШИЛСЯ?

    Если Термидор совершился, если буржуазия сейчас уже "экономически более сильный класс", то это значит, что хозяйственное развитие окончательно перешло с социалистических рельс на капиталистические. Но тогда нужно иметь мужество делать надлежащие тактические выводы.

    Какое значение могут имеет ограничительные законы против аренды земли, найма рабочей силы и проч., раз хозяйственное развитие в целом идет по пути капитализма? Тогда эти ограничения являются только мелкобуржуазной реакционной утопией, бессмысленно тормозя развитие производительных сил. Марксист должен называть вещи по имени, и признать необходимость отмены реакционных ограничений.

    Какое значение имеет монополия внешней торговли с точки зрения капиталистического развития? Чисто реакционное. Она мешает свободному притоку товаров и капиталов. Она мешает России войти в систему сообщающихся сосудов мирового хозяйства. Марксист должен был бы признать необходимость отмены монополии внешней торговли.

    Тоже можно сказать о методах планового хозяйства в целом. Они имеют право на существование и развитие только под углом зрения социалистической перспективы.

    Между тем, русская оппозиция все время требовала и требует более систематических ограничительных мероприятий против капиталистического обогащения; сохранения и укрепления монополии внешней торговли; и всемерного развития планового хозяйства. Эта экономическая платформа получает весь свой смысл лишь в связи с борьбой против перерождения партии и других организаций пролетариата. Стоит, однако, признать, что термидор совершился, как самые основы оппозиционной платформы становятся бессмыслицей. Урбанс обо всем этом молчит. Он, повидимому, совершенно не отдает себе отчета во взаимозависимости основных элементов проблемы. Он зато утешает себя и других тем, что он "не на все сто процентов" согласен с русской оппозицией. Дешевое утешение!

    ЗА ПРОЛЕТАРСКУЮ ИЛИ ЗА БУРЖУАЗНУЮ ДЕМОКРАТИЮ?

    Если не все, то некоторые выводы из "совершившегося" термидора т. Урбанс и его единомышленники все же делают. Мы уже читали выше, что они считают необходимым для русского рабочего класса отвоевать себе "все свободы". Но и здесь, однако, ультра-левые, останавливаются нерешительно у порога. Они не поясняют, о каких свободах идет речь и вообще останавливаются на этой теме только вскользь. Почему это?

    В борьбе со сталинским бюрократизмом, отражающим и облегчающим давление враждебных классов, русская оппозиция требует партийной профессиональной и советской демократии на пролетарской основе. Она беспощадно разоблачает отвратительную фальсификацию демократии, которая под именем "самокритики" раз'едает и разлагает самые основы революционного сознания пролетарского авангарда. Но для оппозиции борьба за партийную демократию имеет смысл лишь на основах признания диктатуры пролетариата. Дон-кихотством, чтобы не сказать идиотством, была бы борьба за демократию по отношению к партии, которая осуществляет власть враждебного нам класса. В этом последнем случае речь могла бы итти не о классовой демократии в партии и в Советах, а об "общей" (т. е. буржуазной) демократии в стране -- против правящей партии и ее диктатуры. Меньшевики не раз обвиняли оппозицию в том, что она "недостаточно далеко идет", так как не требует демократии в стране. Но с меньшевиками мы стоим по разные стороны баррикады, сейчас -- в виду термидорианской опасности -- непримиримее и враждебнее, чем когда бы то ни было. Мы боремся за пролетарскую демократию именно для того, чтобы оградить страну Октябрьской революции от "свобод" буржуазной демократии, т. е. от капитализма.

    Только под этим углом зрения надлежит рассматривать вопрос о тайном голосовании. Это требование русской оппозиции имеет своей задачей дать пролетарскому ядру возможность выравнять спину сперва в партии, затем в профессиональных союзах, чтобы, пользуясь этими двумя рычагами, укрепить затем свои классовые позиции в советах. Между тем, т. Урбанс и некоторые его более близкие едино мышленники попытались истолковать требование оппозиции, целиком остающееся внутри режима диктатуры, как общедемократический лозунг. Чудовищная ошибка! Эти две позиции не имеют ничего общего, они друг другу смертельно враждебны.

    Неопределенно говоря о "свободах" вообще, Урбанс одну из этих свобод назвал по имени: это свобода коалиций. По мнению ультра-левых, советский пролетариат должен завоевать для себя "свободу коалиций". Что сталинский бюрократизм держит профессиональные союзы за горло, сейчас, во время левого зигзага более, чем когда-либо раньше, это бесспорно. Что профессиональные организации должны иметь возможность отстаивать интересы рабочих против возростающих извращений режима диктатуры, на этот вопрос оппозиция давно ответила и словом и делом. Но нужно отдать себе ясный отчет о целях и методах борьбы против центристской бюрократии. Дело идет не о завоевании "свободы коалиций" против классово-враждебного государства, а о борьбе за такой режим, при котором профессиональные союзы пользуются -- в рамках диктатуры -- необходимой свободой, чтоб словом и делом поправлять свое собственное государство. Другими словами, речь идет о той "свободе", которую, например, могущественные об'единения промышленников и аграриев имеют по отношению к своему капиталистическому государству, на которое они нажимают изо всех сил, и как известно, не без успеха; но отнюдь не о той "свободе", которую имеют или стремятся иметь пролетарские организации по отношению к буржуазному государству. А это совсем не одно и то же!

    Свобода коалиций означает "свободу" (мы знаем, какую) классовой борьбы в обществе, где экономика основана на капиталистической анархии, а политика введена в рамки так называемой демократии. Социализм же немыслим не только без планового хозяйства, в узком смысле, но и без систематизации всех социальных отношений. Одним из важнейших элементов социалистического хозяйства является регулирование заработной платы и вообще отношений рабочих к производству и к государству. Какую роль в этой регулировке должны играть профессиональные союзы, на это указано выше. Но эта роль не имеет ничего общего с ролью профессиональных союзов в буржуазных государствах, где "свобода коалиций" сама является не только отражением, но и активным элементом капиталистической анархии. Достаточно хотя бы вспомнить экономическую роль стачки британских углекопов в 1926 году. Не даром же капиталисты вместе с реформистами ведут ныне такую отчаянную и безнадежную борьбу за мир в промышленности.

    Между тем Урбанс выдвигает лозунг свободы коалиций именно в общедемократическом смысле. Да и в другом смысле он и невозможен. Урбанс формулирует одно и то же требование для России, для Китая и для капиталистических государств Европы. Это совершенно правильно -- при одном маленьком условии: если признать, что термидор совершился. Но в этом случае уже Урбанс "идет недостаточно далеко". Выдвигать свободу коалиции, как изолированное требование, есть каррикатура на политику. Свобода коалиций немыслима без свободы собраний, свободы печати и всех прочих "свобод", о которых глухо и без комментариев упоминает постановление февральской конференции (рейхсаусшус) Ленинбунда. А эти свободы немыслимы вне режима демократии, т. е. вне капитализма. Надо учиться сводить концы с концами.

    ДАЖЕ ОТСТУПАЯ ПЕРЕД МАРКСИСТСКОЙ КРИТИКОЙ, УРБАНС БОРЕТСЯ НЕ С КОРШИСТАМИ, А С МАРКСИСТАМИ

    По поводу моих слов о том, что мы боремся против сталинской фракции, но защищаем до конца советскую республику, "Ди Фане" раз'ясняла мне, "что безусловное (?) поддержание (?) сталинской политики (??), в том числе и внешней политики" не допустимо, и что я сам должен буду признать это, если "додумаю свои мысли до конца". (N 31, стр. 246). Немудрено, если я с интересом ждал окончания статьи (N 32): оно должно было принести тактические выводы из тех теоретических противоречий, которыми битком набита первая часть статьи, и сверх того научить людей доводить мысли до конца.

    Между первой и второй половиной статьи кое-что успело выясниться. За это время Урбанс и его друзья успели, надо думать, получить резолюцию бюро Второго Интернационала, которая не могла не произвести на них отрезвляющее действие, так как совпадение выводов Отто Бауэра с выводами Лузона и Паза получилось совершенно поразительное.

    Так или иначе, но во второй половине статьи, "Фане" приходит к выводу о необходимости защищать Советскую республику и в конфликте с Китаем. Это похвально. Но, поразительное дело, по пути к этому выводу, статья полемизирует не против коршистов, не против ультра-левых, не против Лузона, не против Паза, а против русской оппозиции. Казалось бы, вопрос о том, защищать или не защищать Советскую республику, настолько важен сам по себе, что второстепенные и третьестепенные обстоятельства должны бы отступить перед ним. Так говорит элементарное требование политики. Но совсем иначе поступают Урбанс и его друзья. В самый критический момент советско-китайских отношений они печатают статьи ультра-левых, которые, как я показал выше, призывают в сущности поддерживать Чан-Кай-Ши против советской республики. Лишь под нажимом марксистов редакция "Ди Фане", через полтора месяца после начала конфликта, высказывается за защиту Советской республики. Но и тут она борьбу ведет не против тех, которые отрицают элементарный революционный долг защиты, а против... Троцкого. Каждый зрелый политик должен притти в выводу, что для Урбанса вопрос о защите Октябрьской революции играет во всем этом деле второстепенную роль, главная же задача для него -- показать, что он "не на все сто процентов" согласен с русской оппозицией. Тов. Урбанс, повидимому, совершенно не догадывается, что тот, кто пытается свою самостоятельность доказать такими искусственными и негативными способами, на самом деле только демонстрирует полную свою идейную несамостоятельность.

    "Наряду с разрушенными в китайском народе политикой Сталина симпатиями к Советской России и к коммунизму -- так говорится во второй части статьи -- для позиции китайского народа в такого рода войне играло бы несомненно роль то обстоятельство, что Россия прибегла к оружию войны из-за китайско-восточной дороги, в то время, как она не пошевелила рукой, когда Чан-Кай-Ши и его военные орды бродили в крови китайских рабочих и бедных крестьян" (N 32, стр. 250). Верное и давно сказанное здесь сочетается с новым и фальшивым. Преступления центристского руководства в Китае имеют совершенно беспримерный характер. Сталин и Бухарин зарезали китайскую революцию. Это есть исторический факт, который чем дальше, тем больше будет входить в сознание международного пролетарского авангарда. Но обвинять Советскую республику в том, что она не вмешалась в шанхайские или ханькоусские события с оружием в руках, значит подменять революционную политику сентиментальной демагогией. Лузон считает, что всякое, тем более военное вмешательство в дела другой нации есть "империализм". Это, конечно, пацифистский вздор. Но не меньшим вздором, хотя и прямо противоположным, является требование, чтобы Советская республика, при нынешних своих силах, при нынешнем международном положении, исправляла при помощи большевистских штыков то, что погубила меньшевистская политика. Критика должна направляться по реальным, а не фиктивным линиям, иначе оппозиция никогда не завоюет доверия рабочих.

    Но как же в таком случае Советская республика решилась бы воевать из-за восточно-китайской дороги? Я уже говорил, что, еслиб дело дошло до войны, то самый этот факт означал бы, что дело идет не о восточно-китайской дороге, а о чем-то неизмеримо большем. Правда, китайская дорога, даже сама по себе взятая, является гораздо более серьезным предметом, чем голова эрцгерцога, послужившая поводом к войне 1914 г.. Но все же дело не в дороге. Война на Востоке, каков бы ни был ее непосредственный повод, неизбежно превратится на другой же день в борьбу против советского "империализма", т. е. против диктатуры пролетариата, с неизмеримо больше силой, чем война из-за головы эрцгерцога превратилась в войну против прусского милитаризма.

    Дело сейчас идет к соглашению между Москвой и Нанкином, которое может закончиться выкупом дороги Китаем при помощи иностранных банков. Это будет фактически означать переход контроля из рук рабочего государства в руки финансового капитала. Я уже говорил, что уступка китайско-восточной дороги не исключена. Но такую уступку надо рассматривать не как осуществление принципа национального самоопределения, а как ослабление пролетарской революции в пользу капиталистической реакции. Можно, однако, не сомневаться, что именно Сталин и компания примутся изображать новую сдачу позиций, как осуществление национальной справедливости, в соответствии с категорическим императивом, с евангелием от Келлога и Литвинова и со статьями Лузона и Паза, напечатанными в органе Ленинбунда.

    ПРАКТИЧЕСКИЕ ЗАДАЧИ В СЛУЧАЕ ВОЙНЫ.

    Практические задачи оппозиции в случае войны между Китаем и Советской Россией охарактеризованы в статье неясно, двусмысленно, уклончиво. "В случае войны между Китаем и Советской Россией из-за китайско-восточной дороги -- говорит газета -- ленинская оппозиция стоит против Чан-Кай-Ши или стоящих за ним империалистов". (N 32, стр. 250). Ультра-левая путаница завела так далеко, что "марксисты-ленинисты" видят себя вынужденными заявлять: "мы стоим против Чан-Кай-Ши". Вот до чего люди довели себя. Хорошо, против Чан-Кай-Ши. Но за кого же вы стоите?

    "Ленинская оппозиция в такого рода войне -- отвечает статья -- будет мобилизовать во всех странах все силы пролетариата с целью генеральной стачки, исходя из организации сопротивления против заготовки оружия и каких бы то ни было транспортов оружия, и т. д." (N 32, стр. 250). Это позиция пацифистского нейтралитета. Задача международного пролетариата состоит, для Урбанса, не в том, чтоб помочь Советской республике против империализма, а в том, чтоб воспрепятствовать какой бы то ни было перевозке оружия -- следовательно не только в Китай, но и в советскую республику. Такова ли ваша мысль? Или может быть вы просто не то сказали, что хотели? Не додумали свою мысль "до конца"? Тогда поспешите поправиться: вопрос заслуживает этого. Правильная формулировка должна гласить так: препятствовать всеми средствами отправке оружия контр-революционному Китаю и всеми средствами облегчать приобретение оружия Советской республикой.

    ОЗНАЧАЕТ ЛИ ОБОРОНА СССР ПРИМИРЕНИЕ С ЦЕНТРИЗМОМ?

    Чтоб показать, в чем точка зрения Ленинбунда отличается от точки зрения русской оппозиции, Урбанс преподносит два откровения: 1) если, в случае войны Советской Республики с Китаем, на стороне России вмешается в войну империалистическое государство, то коммунисты этого буржуазного государства не должны заключать со своей буржуазией гражданского мира, по учению Бухарина, а должны держать курс на низвержение своей буржуазии; 2) защищая Советскую республику в войне с китайской контр-революцией, оппозиция должна не примиряться со сталинским курсом, а вести против него решительную борьбу. Выходит, что в этом будто бы и состоит отличие позиции Ленинбунда от нашей. На самом деле это путаница и, боюсь, сознательная. Оба притянутые за волосы тезиса относятся не к советско-китайскому конфликту, как таковому, а ко всякой вообще войне против советской республики. Урбанс растворяет частный вопрос в общем. Ни Лузон, ни Паз до сих пор не отрицали еще обязанностей международного пролетариата защищать Советскую республику в случае, если например, Америка и Великобритания напали бы на нее во имя уплаты царских долгов, отмены монополии внешней торговли, денационализации банков и заводов и пр. Дискуссия возникла из-за специфического характера советско-китайского конфликта. Именно в этом вопросе ультра-левые обнаружили неспособность оценивать частные и сложные факты под классовым углом зрения. Именно им Ленинбунд открыл широко столбцы своих изданий. Именно по поводу их лозунга "руки прочь от Китая", "Фане" полтора месяца вездерживалась от выражения своей точки зрения, а когда дальнейшее воздержание оказалось невозможно, ограничилась половинчатыми и двусмысленными формулами.

    При чем же тут теория Бухарина? Причем тут вопрос о прекращении борьбы со сталинским центризмом? Кто это предлагал? Кто говорил об этом? В чем тут дело? Для чего это нужно?

    Это нужно для намека, будто русская оппозиция -- не капитулянты и перебежчики, а русская оппозиция -- склоняется к миру с центризмом под предлогом войны. Так как я пишу для неосведомленых или плохо осведомленных иностранных товарищей, то я считаю нужным хоть в двух словах напомнить здесь, как русская оппозиция ставила вопрос об отношении к сталинскому курсу в условиях войны.

    В момент разрыва англо-советских отношений, отбрасывая с презрением ложь насчет пораженчества и условного оборончества, русская оппозиция, в официальном документе заявила, что во время войны для нее все вопросы разногласий встанут еще острее, чем во время мира. Такого рода заявление в стране революционной диктатуры, в момент разрыва дипломатических отношений с Великобританией не требует пояснений и дает во всяком случае гораздо более серьезные гарантии, чем те или другие статейки со стороны.

    По этому вопросу разгорелась в 1927 г. неистовая борьба. Слышали ли Урбанс и его единомышленники что-нибудь насчет так называемого "тезиса о Клемансо"? С этим тезисом в руках аппарат, в течение ряда месяцев потрясал партию. Дело в том, что в виде примера патриотической оппозиции в лагере империалистов я указал на клику Клемансо, которая с 1914-1917 г. несмотря на об'явленный буржуазией гражданский мир, вела борьбу против всех остальных фракций буржуазии, овладела властью и обеспечила победу французского империализма. Я спрашивал: найдется ли в лагере буржуазии дурак, который назовет за это Клемансо пораженцем и условным оборонцем? Это и есть знаменитый "тезис о Клемансо", который критиковался в тысячах статей и десятках тысяч речей.

    Недавно вышла в Париже моя книга "Искаженная революция"*1. В ней напечатана, в частности, речь моя на об'единенном пленуме ЦК и ЦКК 1-го августа 1927 года. Вот что в этой речи сказано по интересующему нас вопросу: "Самые большие события в человеческой истории -- это революция и война. Центристскую политику мы испробовали на китайской революции... Величайшим историческим испытанием после революции является война. Мы говорим заранее: сталинской и бухаринской политике зигзагов, недомолвок, обиняков -- политике центризма -- в событиях войны не будет места. Это относится ко всему руководству Коминтерна. Сейчас единственным экзаменом для руководителей коммунистических партий является вопрос: готовы ли они днем и ночью голосовать против троцкизма? Война же пред'явит к ним гораздо более ответственные требования... Для промежуточной позиции Сталина места не окажется. Вот почему, позвольте сказать вам по чистой совести, что разговоры о кучке оппозиционеров, о генералах без армии и проч. и тому подобное, кажутся нам просто смешными. Все это большевики слышали не раз -- и в 1914, и в 1917 году. Мы слишком ясно видим завтрашний день и готовим его... И в отношении внутренней политики медленному центристскому сползанию, в условиях войны места не будет. Все споры уплотнятся, классовые противоречия обострятся, станут ребром. Придется давать ясный и точный ответ... Центристская политика во время войны должна будет повернуться либо вправо, либо влево, т. е. либо на термидорианский путь, либо на путь оппозиции (шум)". Именно эту речь я закончил словами: "За социалистическое отечество? Да! За сталинский курс? Нет"! И когда по поводу этих слов Урбанс и его друзья рекомендуют мне ровно два года спустя продумать вопрос до конца, и понять, что во время войны нельзя мириться с центризмом, то я могу только с сокрушением пожать плечами.

    --------------------------------------------------------------------------------

    *1L. Trotsky. La revolution defiguree. Les editions Rieder.

    КАК ВЕЛАСЬ ДИСКУССИЯ?

    Нет худа без добра. Советско-китайский конфликт снова показал, что внутри марксистской оппозиции необходимо непримиримое идейное отмежевание не только справа, но и слева. Филистеры будут хихикать по поводу того, что мы, маленькое меньшинство, занимаемся непрерывным внутренним межеванием. Но этим нас не смутишь. Именно потому, что мы маленькое меньшинство, вся сила которого в идейной ясности, мы должны быть особенно беспощадны к сомнительным друзьям справа и слева. В течение нескольких месяцев я пытался добиться от правления Ленинбунда ясности путем частных писем. Я ничего не добился. Тем временем, события поставили один из важнейших вопросов ребром. Разногласия вышли наружу. Началась дискуссия.

    Хорошо это или плохо? Статья "Ди Фане дес коммунизмус" раз'ясняет мне пользу дискуссий и ссылается на вред, причиняемый Коминтерну отсутствием дискуссий. Я эти мысли уже один или два раза слышал раньше, не то от т. Урбанса, не то от кого-то другого, не могу точно припомнить. Но дискуссия дискуссии рознь. Было-бы неизмеримо лучше, если бы русско-китайский конфликт не застиг Ленинбунд врасплох. В прошлом -- было совершенно достаточно времени, чтобы подготовиться. Вопрос о термидоре и обороне СССР не новый вопрос. Хорошо, что дело не дошло до войны. А еслиб дошло? Все это есть аргумент не против дискуссии, а против неправильного руководства, которое замалчивает важные вопросы, пока они не прорвутся против его воли. Факт таков, что Ленинбунд оказался не подготовленным, по крайней мере на своей верхушке, к ответу на поставленный жизнью вопрос. Не оставалось ничего другого, как открыть дискуссию. Но до сих пор я на страницах изданий Ленинбунда не находил отражения дискуссии в самой организации. Редакция "Ди Фане дес коммунизмус" односторонне подбирала из иностранных оппозиционных изданий ультра-левые статьи, положив в основу всей дискуссии смехотворную статью "симпатизирующего" коршиста. Сама редакция оставалась в стороне, как бы выжидая, что из этого выйдет. Несмотря на исключительную остроту проблемы, Урбанс терял неделю за неделей, ограничиваясь перепечаткой иностранных статей, направленных против марксистской точки зрения. Лишь после моей статьи, т. е. шесть недель спустя после начала дальневосточного конфликта, редакция "Ди Фане" сочла своевременным высказаться. Но и здесь она не торопилась. Короткая статья разбита на две части. Политические выводы отложены еще на неделю. Для чего? Неужели для того, чтобы дать место напечатанной в том же N клевете Радека на русскую оппозицию? Какова же была в течение этих шести-семи недель линия Ленинбунда в важнейшем вопросе международной политики? Неизвестно.

    Это не годится. Такого рода методы ослабляют Ленинбунд, и оказывают лучшую услугу не только Тельману, но и Брандлеру.

    Кто знаком с историей русской оппозиции, для того ясно, что Урбанс в половинчатой форме выражает те самые взгляды, которые злостно и недобросовестно приписывались русской оппозиции сталинцам. Бесчестно скрывая от рабочих наши документы, сталинцы неутомимо повторяют в десятках миллионов экземпляров, что оппозиция считает Октябрьскую революцию погибшей, термидор совершившимся, и держит курс на буржуазную демократию. Несомненно, что организационные успехи Сталина были в немалой степени обеспечены неутомимым распространением этой лжи. Но каково же бывает изумление, а моментами и прямое негодование, русских оппозиционеров, когда на страницах изданий Ленинбунда они находят в полузамаскированном виде дружеский совет: встать на путь, давно подсовываемый нам сталинцами.

    Вопрос этот приобретает тем более острый характер, что среди ультра-левых есть господчики, которые нашептывают друг другу на ухо: русская оппозиция сама согласна с тем, что термидор совершился, но она не говорит этого из "дипломатии". Как далеко нужно быть самому от революционной позиции, чтобы допускать у революционеров хоть на минуту такого рода отвратительную двойственность. Одно можно сказать: отрава зиновьевского и масловского цинизма оставила свои следы в рядах ультра-левых. Чем скорее от таких элементов освободиться оппозиция, тем лучше будет для нее.

    В разобранной нами программной статье, как бы подводящей итоги "дискуссии", заключается попутно ряд намеков на то, как по разным вопросам Урбанс был прав, а все другие неправы (заявление русской оппозиции 16 октября 1926 года; вопрос о создании Ленинбунда, не как фракции, а как самостоятельной партии, выступающей со своими кандидатами; вопрос о 1-го мая и 1 августа 1929 г., и пр.). Думаю, что лучше было бы, если бы статья не поднимала этих вопросов, ибо каждый из них знаменует определенную ошибку т. Урбанса, которой он до сих пор не понял. Я уже не говорю о насквозь ошибочной позиции 1923-26 г. г., где Урбанс, вслед за Масловым и другими, поддерживал партийную реакцию в ВКП, и вел ультра-левый курс в Германии. В случае нужды я готов вернуться ко всем этим вопросам и показать, что ошибки Урбанса связаны между собою, что они не случайны, а вытекают из определенного метода мышления, который я не могу назвать марксистским. На практике политика Урбанса состоит из колебаний между Коршем и Брандлером, или из механического соединения Корша с Брандлером.

    ОПАСНОСТЬ СЕКТАНТСТВА И НАЦИОНАЛЬНОЙ ОГРАНИЧЕННОСТИ.

    В этой брошюре разобраны разногласия, которые можно бы назвать стратегическими. По сравнению с ними разногласия по внутренним немецким вопросам скорее могут казаться тактическими, хотя и они, может быть, сводятся к двум разным линиям. Но эти вопросы надо будет разобрать особо.

    Несомненно, однако, что в основе многих ошибок т. Урбанса в немецкой политике лежит неправильное отношение к официальной компартии. Рассматривать компартию, -- не ее чиновничий аппарат, а ее пролетарское ядро и идущие за ней массы, как законченную, погибшую, отпетую организацию, значит впадать в сектантство. Ленинбунд мог бы сыграть большую роль, как революционная фракция. Но он сам отрезает себе пути к развитию своими, по меньшей мере, немотивированными претензиями на роль второй партии.

    При идейной бесформенности Ленинбунда стремление поскорее стать "партией" приводит к тому, что он допускает в свои ряды и такие элементы, которые полностью порвали с марксизмом и большевизмом. Стремясь удержать их, руководство Ленинбунда уже сознательно воздерживается от занятия определенной позиции по целому ряду вопросов, что, конечно, еще более запутывает и ухудшает дело, загоняя болезнь внутрь.

    Есть сейчас немало "левых" групп и группок, которые топчутся на месте, охраняя свою самостоятельность, обвиняя друг друга в том, что другая сторона идет недостаточно далеко, хвалясь тем, что они друг с другом не соглансы на все сто процентов, выпуская время от времени газетки и находя удовлетворение в этом иллюзорном существовании -- без почвы под ногами, без отчетливой точки зрения и без перспективы. Чувствуя свою слабость такого рода группы, или вернее их верхушки, больше всего боятся подпасть под чье-либо "влияние", оказаться с кем нибудь или с чем-нибудь солидарными, -- ибо где ты тогда, сладкая самостоятельность, размером в 64 кубических метра, нужных для редакционной комнаты?

    С этим сочетается другая опасность.

    В Коминтерне идейное руководство со стороны русской партии давно заменилось аппаратным командованием и диктатурой кассы. Хотя в деле протестов против диктатуры аппарата, правая оппозиция не менее активна, чем левая, наши позиции и в этом вопросе противоположны. Оппортунизм по самому существу своему национален, так как он опирается на местные и временные потребности пролетариата, а не на его исторические задачи. Интернациональный контроль для опортунистов невыносим, и они сводят свои интернациональные связи по возможности к безобидным формальностям, подражая в этом Второму Интернационалу. Брандлерианцы будут приветствовать конференции правой чешской оппозиции, обмениваться дружественными нотами с группой Ловстона в Америке, и проч., под условием, чтобы каждая группа не мешала другой вести опортунистическую политику на свой национальный лад. Все это будет прикрываться борьбой против бюрократизма и против русского командования.

    С этими повадками левая оппозиция не может иметь ничего общего. Интернациональное единство для нас не декоративная сторона, а стержень наших теоретических воззрений и нашей политики. Между тем имеется немало ультра-левых, -- не только в Германии, -- которые, под флагом борьбы с бюрократическим командованием сталинского аппарата ведут полусознательно борьбу за раздробление коммунистической оппозиции на самостоятельные национальные группы и за их освобождение от интернационального контроля.

    Русская оппозиция не меньше нуждается в интернациональных связях, в интернациональном контроле, чем каждая другая национальная секция. Но я очень опасаюсь, что поведение тов. Урбанса вовсе не продиктовано стремлением активно вмешиваться в русские дела, что можно было бы только приветствовать, а наоборот: стремлением отодвинуть немецкую оппозицию от русской.

    Нужно зорко следить за тем, чтоб под видом борьбы против бюрократизма в левой оппозиции не укрепились тенденции национальной замкнутости и идейного сепаратизма, которые, в свою очередь, неизбежно ведут к бюрократическому перерождению -- только в национальных, а не в интернациональных рамках.

    Если вдуматься как следует быть в вопрос, с какой стороны левой оппозиции грозит сейчас опасность бюрократизации и окостенения, то станет совершенно ясным, что не со стороны интернациональных связей. Гипертрофированный интернационализм Коминтерна мог возникнуть -- на основе старого авторитета ВКП -- только благодаря наличию государственной власти и кассы. Этих "опасностей" у оппозиции нет. Зато есть другие. Гибельная политика бюрократии вызывает необузданные центробежные тенденции и стремление уйти в свою национальную, а следовательно и сектантскую скорлупу, ибо, оставаясь в национальных рамках, левая оппозиция может быть только сектантской.

    ВЫВОДЫ.

    1. Нужно занять ясную позицию по вопросу о термидоре и о классовом характере нынешнего советского государства.

    Нужно беспощадно осудить коршистские тенденции.

    2. Нужно занять позицию самой решительной и безоговорочной защиты СССР от внешних опасностей, что не исключает, а наоборот предполагает непримиримую борьбу со сталинизмом во время войны еще более, чем во время мира.

    3. Нужно отвергнуть и осудить программу борьбы за "свободу коалиций" и за все другие "свободы" в СССР, -- ибо это программа буржуазной демократии. Этой программе буржуазной демократии надо противопоставить лозунги и методы пролетарской демократии, имеющей своей задачей, в борьбе с бюрократическим центризмом, возродить и укрепить диктатуру пролетариата.

    4. Нужно теперь же занять ясную позицию по китайскому вопросу, дабы следующий этап не застиг нас врасплох. Нужно высказаться либо за "демократическую диктатуру", либо за перманентную революцию в Китае.

    5. Нужно отдать себе ясный отчет в том, что Ленинбунд есть фракция, а не партия. Отсюда вытекает определенная политика по отношению к партии (в частности, во время выборов).

    6. Нужно осудить тенденции национального сепаратизма. Нужно активно встать на путь интернационального об'единения левой оппозиции на основе принципиального единства.

    7. Нужно признать, что в нынешнем своем виде "Ди Фане дес коммунисмус" не отвечает назначению теоретического органа коммунистической левой. Необходимо создание в Германии об'единенными силами немецкой и интернациональной левой серьезного марксистского органа, который способен был бы давать надлежащую оценку внутренней обстановки в Германии в связи с международной обстановкой и тенденциями ее развития.

    Эти немногие пункты, далеко не охватывающие всех вопросов, кажутся мне наиболее важными и неотложными.

    Л. Троцкий.

    Константинополь.

    7 сентября 1929 года.

    В ПОСЛЕДНИЙ МОМЕНТ.

    (Сообщение из Москвы).

    Нам сообщают, что за подписями Х. Г. Раковского, В. Косиора и М. Окуджава выпущено обращение. Документ этот, помимо оценки текущего периода, в главной своей части посвящен решительному разоблачению ренегатства Радека и Ко. Документ этот уже сыграл большую положительную роль в деле консолидации верных своему делу оппозиционеров-большевиков.

    К письму т. т. Раковского, Косиора и Окуджава -- к 20 августа -- присоединилось уже свыше пятидесяти колоний ссыльных оппозиционеров. В частности тов. Н. И. Муралов. С обращением этим единодушно солидарны также "челябинцы" -- товарищи, сидящие в челябинском политизоляторе. Их свыше ста человек, во главе с тов. Л. С. Сосновским.

    Наоборот капитулянты трехсполовинного призыва, во главе с И. Н. Смироновым поддержки не имеют. Проект заявления Смирнова, содержащий ослабленные и смягченные перепевы жалкого документа Радека и Ко собрал пока-что голоса всего 4-х ссыльных колоний. Товарищи, непосредственно разговаривавшие с И. Н. Смироновым, резюмируют впечатление одним словом: растерянность.

    Письмо из Москвы говорит о том, что никакие репрессии аппарата, никакая клевета, никакие измены не остановят происходящего революционного отбора. Растет крепкий молодняк. Одновременно идет и дифференциация в партийном масиве (в Одессе, наприм., на днях за "троцкизм" исключено 23 рабочих-комсомольца). Один из товарищей пишет: "Не смущайтесь сообщениями газет: они говорят только о нашем расходе, но не говорят о приходе. А приход есть!".

上一页 目录页 下一页
1929年（总第5期）


ИСПРАВЛЕНИЕ.

    Обращаем внимание читателей на то, что в N 3-4 произошла досадная ошибка: окончание статьи "К ПСИХОЛОГИИ КАПИТУЛЯНСТВА" ошибочно попало в ХРОНИКУ. Помещенные в Хронике, начиная со стр. 35 выдержки из тезисов и писем Радека и друг. -- до последнего абзаца последней страницы, должны следовать непосредственно за предисловием Редакции Бюллетеня на стран. 11 (до заметки "Радек и буржуазная печать").

上一页 目录页
1929年（总第5期）


Octobre -- 1929 -- Октябрь. Пролетарии всех стран, соединяйтесь!

    Proletaires de tous les pays -- unissez-vous!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 6

    Bulletin de l'Opposition (Bolchevicks-leninistes)

    Писать по адресу: Adresser la correspondanse a: Meichler, 6, Rue de Milan, Paris. Цена 5 фр.

    СОДЕРЖАНИЕ:

    Передовая. Что дальше? Левая оппозиция и ВКП.

    Заявление т.т. Раковского, Коссиора и Окуджава в ЦК и ЦКК.

    Л. Троцкий. Открытое письмо большевикам-ленинцам (оппозиционерам) подписавшим Заявление.

    Х. Раковский, В. Коссиор и М. Окуджава. Цель Заявления оппозиции.

    Л. Троцкий. Разоружение и Соединенные Штаты Европы.

    Х. Раковский. О причинах перерождения партии и государственного аппарата (письмо).

    Ф. Дингельштедт. Отповедь капитулянту.

    Я. Грефъ. "Большевики отменяют воскресенье".

    Письма из С.С.С.Р. Психологическая подоплека капитулянства. -- По поводу "Заявления" оппозиции и др.

    ПРОБЛЕМЫ МЕЖДУНАРОДНОЙ ЛЕВОЙ ОППОЗИЦИИ.

    Л. Троцкий. Китайско-советский конфликт и позиция бельгийских левых коммунистов.

    Л. Д. Троцкий. Письмо итальянскимъ левым коммунистам.

    --------------------------------------------------------------------------------

    Разное. Изъ Архива ссылки.

目录页 下一页
1929年（总第6期）


ЧТО ДАЛЬШЕ?

    --------------------------------------------------------------------------------

    ЛЕВАЯ ОППОЗИЦИЯ И ВКП.

    Многие сотни арестованных и сосланных оппозиционеров присоединились, как известно, к "Заявлению" Раковского, Кассиора и Окуджава. Это "Заявление" не вносит никаких изменений в основную линию оппозиции. Наоборот, смысл Заявления состоит в том, чтобы подтвердить эту линию на новом этапе. Заявление отвергает столь настойчиво и столь злобно подбрасываемую оппозиции сталинцами тактику борьбы за государственную власть против ВКП, методами вооруженного восстания. "Заявление" подтверждает, что оппозиция остается полностью на пути внутренней реформы, и что, как и в прежние годы, она целиком готова ввести свою работу в рамки единой партии. Такая готовность диктуется оппозиции несокрушимым убеждением в том, что в условиях партийной демократии оппозиция нормальными методами завоюет пролетарское ядро партии. Но могут сказать, вы сами признаете, что это возможно лишь при наличии партийной демократии. Между тем полное отсутствие последней составляет главную характеристику сталинского режима. Не является ли, в таком случае Заявление фикцией?

    Нет, Заявление -- не фикция, а лишь новая открытая проверка партийного режима. Способен он или неспособен -- под действием полученных уроков -- исправить хоть отчасти причиненное им партии и революции неизмеримое зло? Способен или неспособен он сегодня проявить некоторую инициативу в деле предотвращения тех опасностей, приближения которых может не видеть только слепой? Способен он или неспособен после опыта последних лет, метания из стороны в сторону, тягчайших поражений, фракционных потрясений в партии и жестокого упадка авторитета партийного руководства, -- способен или неспособен сталинский аппарат сделать серьезный шаг в сторону ленинских методов партийной жизни и ленинского руководства?

    Заявление оппозиции снова поставило этот вопрос на новом этапе. Крайне сдержанный тон документа, отсутствие в нем указаний на гибельный характер центристской политики в международном масштабе, наряду с подчеркиванием несомненных и бесспорных сдвигов центристов по разным вопросам влево -- все это продиктовано было, несомненно, стремлением облегчить аппарату первые шаги в сторону более здорового партийного режима. Вместе с тем, этот тон должен был снова показать партии, что оппозиция ставит существо дела выше формы, интересы революции выше личных или кружковых амбиций. Она готова занять в партии самое скромное место. Но она согласна занять его, лишь оставаясь самой собой, т. е. не только сохраняя все свои взгляды, получившие в ходе событий столь небывало яркое подтверждение, но и отстаивая свое право дальнейшей борьбы за то, чтоб эти взгляды стали взглядами партии. Таков смысл Заявления 22 августа.

    Сейчас мы имеем уже ответ на это Заявление, не официальный, но вполне подлинный, в виде статьи Ярославского. Речь идет у нас о слишком важном и большом вопросе, именно о судьбе ВКП и Октябрьской революции. Всякий поймет, что мы предпочли бы поэтому пройти мимо непристойной статьи и ее непристойного автора. Но Ярославский сейчас привратник партийного аппарата. Статья его есть ответственный документ. На ней нельзя поэтому не остановиться.

    Статья Ярославского изображает "Заявление" оппозиции, как попытку обмануть партию. Этой своей оценкой, как мы сейчас покажем, Ярославский не только дает убийственную критику сталинского режима, но и подтверждает тактическую правильность "Заявления".

    В чем и как Заявление "обманывает" партию? Ярославский дает на это не политический, а полицейский ответ. Он выдергивает цитаты из перехваченного письма одного из сосланных оппозиционеров и при помощи грубых передергиваний и подтасовок конструирует свое "обвинение". Политический смысл "Заявления" для него не существует. Между тем этот смысл бьет по лицу тех, которые обманывают партию, и тех, которые вымогают обман.

    Когда Радек в частных беседах и письмах заявляет, что "платформа оппозиции блестяще оправдала себя", а официально отрекается от платформы, как, якобы, ошибочной, то Радек заведомо обманывает партию. Ярославский совершенно точно осведомлен о всех обстоятельствах дела, ибо он живет перехватом и перлюстрацией писем оппозиции. Но Ярославский является не только покровителем, но и вдохновителем Радека в деле идейного обмана партии. Когда Зиновьев, Каменев и другие, которые, в бытность свою в оппозиционном блоке, подробно рассказывали, как они вместе со Сталиным, Ярославским и др. изобретали миф "троцкизма" для борьбы против Троцкого, теперь снова отрекаются от троцкизма по требованию Ярославского, то они покупают свое возвращение в партию ценою обмана партии. Когда Сталин, во время VI-го конгресса, и затем в августе 1928 года, публично утверждал, что в Центральном Комитете нет разногласий, и что слухи о борьбе между центристами и правыми выдуманы троцкистами, то Сталин обманывал партию, для того, чтоб идейную борьбу против правых заменить организационными махинациями и помешать партии понять, что Сталин повторяет лишь обрывки и осколки оппозиционной платформы. Число таких примеров можно было бы умножить без конца, ибо режим центристских шатаний и бюрократического самоуправства есть по необходимости режим систематического обманывания партии.

    Но в чем же обман со стороны оппозиции? Она говорит то, что есть. Она не отрекается вслух от своих взглядов, чтобы потихоньку проповедывать их. Она не приписывает себе тех ошибок, которые совершил на самом деле центральный комитет. Не притворяясь, не меняя голоса, не маскируясь, она еще раз постучалась в ворота партии. На вопрос привратников: кто там? она отвечает: "большевики-ленинцы (оппозиция)". На вопрос: отрекаетесь ли вы от своих взглядов, она отвечает: "нет, считаем их совершенно правильными". -- Чего же вы хотите? -- Мы хотим, отвечает оппозиция, бороться вместе с партией против классовых врагов и бороться внутри партии за наши взгляды методами нормального партийного убеждения.

    Где тут обман? Где тут тень обмана? И что могут изменить в этом ясном и прямом диалоге мелкие плутни с цитатами из частного письма?

    Но совсем не случайно прямота, с какою оппозиция требует своего восстановления в партии, представляется привратнику аппарата попыткой обмануть его. Разве оппозиционеры не знают -- такова невысказанная, но очевидная мысль Ярославского, -- что ему поручено пропускать в дверь только людей с перебитыми ногами, с вывихнутым позвоночником и с готовностью называть черное белым? По какому же праву люди, сохранившие в неприкосновенности свой политический позвоночник, осмеливаются стучаться в дверь и беспокоить привратника? Ведь это же прямой обман партии!

    Ответ Ярославского на предложение оппозиции восстановить единство партии на ленинских основах в сущности рабски повторяет тот ответ, который социал-демократия всегда давала на попытки коммунистов установить единый фронт в борьбе против буржуазии. Лидеры социал-демократии, как известно, неизменно утверждали, что коммунисты вовсе не хотят единого фронта; что их задачей является, наоборот, раскол рабочего класса, и что предложением единого фронта они лишь обманывают рабочую массу. При этом социал-демократы ссылаются не на перехваченные (и искаженные) частные письма, а на статьи и речи вождей коммунизма. Возмущение социал-демократов питается в данном случае сознанием своей неспособности к борьбе. "Ведь коммунисты же знают, что мы не можем и не хотим бороться с буржуазией, -- зачем же они нам предлагают единый фронт? Ведь это же обман масс!". -- Нет, -- отвечают им коммунисты, -- массу обманываете вы, когда притворяетесь борцами, мы же разоблачаем вас перед массой. Если вы хотите избежать этих разоблачений, встаньте на путь борьбы!

    Ярославские систематически обманывают партию, изображая фракцию Сталина, как охранительницу партийного единства. Не только ВКП, но все партии Интернационала расколоты на три части. Все организаторы Коминтерна и руководители его в эпоху Ленина отстранены от руководства и в подавляющем большинстве исключены из партии. Удельный вес мирового коммунизма продолжает падать. Кто говорит противоположное, тот обманывает партию. Пятилетний план промышленности, т. е. статистический проект хозяйственного развития, не решает вопроса. Основным историческим орудием пролетариата является партия. В нынешнем своем виде, с нынешней принципиальной ориентацией, с нынешним режимом, с нынешним руководством, она неспособна справиться со своими задачами. В советской республике наличие государственного аппарата, полученного из рук Октябрьской революции, маскирует действительное положение в партии. В капиталистических странах этой маскировки нет. Международный коммунизм терпит поражения по всей линии и продолжает отступать. Между тем без правильно руководимого Интернационала никакой пятилетний план к социализму не приведет.

    В этих условиях оппозиция сделала еще одну попытку восстановления единства партии. Мы, разумеется, заранее ни на минуту не сомневались в том, что эта попытка будет отвергнута. Теперь это произошло. Ответ дан. Необходимая ясность для тех, кто в ней нуждался, создана. Некоторая часть оппозиционеров, подписавших заявление Раковского еще, вероятно, отколется от основного ядра. Скатертью дорога! Зато основное ядро успело за последние месяцы вполне оправиться от удара в спину, нанесенного капитулянтами. Действие этого удара было на первых порах непропорционально велико уже ввиду одной разобщенности оппозиционеров. Худший момент был в июне-июле. Недаром Ярославский вынужден цитировать июньское письмо*1. Сейчас редакция Бюллетеня получает десятки писем, свидетельствующих о том, что кризис оппозиции преодолен. Ответ Ярославского подводит черту под целым периодом. Левые центристы, которые по необходимости были в составе оппозиции до раскола правоцентристского блока, оторвались от нее, когда официальный центризм повернул влево. Это в порядке вещей.

    Ленинская оппозиция теснее смыкает ряды. Перегруппировка необходима нам, как в национальном, так и в международном масштабе. По отношению к СССР, ВКП, как и ко всему Интернационалу, наш метод есть по прежнему метод реформы. Но бороться за эту реформу мы вовсе не собираемся в рамках той легальности которую, в борьбе за самосохранение, все более с'ужают Сталин и его Ярославские. Мы считаем необходимым удвоить усилия по организации большевиков-ленинцев, как фракции внутри коммунизма, по созданию оппозиционной литературы, по систематическому изданию бюллетеня оппозиции, по его доставке в СССР и правильному распространению среди передовых рабочих Советской Республики. Мы призываем наших единомышленников помочь нам в этом деле.

    Редакция Бюллетеня.

    --------------------------------------------------------------------------------

    *1 Не подвергая статью Ярославского, как статью, критике, мы не опровергаем и заключающихся в ней лжей. Ярославский имеет на этот счет очень прочную репутацию, далеко выходящую за пределы оппозиции. Приписывая т. Троцкому программу гражданской войны и грубо подтасовывая с этой целью цитаты из его писем 1928 года, Ярославский по неряшливости приводит из этих писем кое-что лишнее, что полностью ниспровергает выдвигаемое им "обвинение". Мы оставляем все это без разсмотрения, как и явные искажения письма тов. Солнцева.

上一页 目录页 下一页
1929年（总第6期）


В ЦК И ЦКК

    --------------------------------------------------------------------------------

    ЗАЯВЛЕНИЕ

    *1

    С XV с'езда, на котором было принято постановление о нашем исключении из партии, произошел ряд крупнейших событий, вызвавших новую перегруппировку сил в стране и внутри самой партии.

    Важнейшими из этих событий являются: переход в открытое наступление на пролетарскую диктатуру зажиточной части деревни, оформление правого течения в партии, предполагающего итти на уступки кулачеству и частной торговле, решения XVI партконференции о преодолении капиталистической опасности в ускорении темпа промышленного, колхозного и совхозного строительства, о борьбе с кулаком и правой опасностью.

    Новое социалистическое строительство начинается в тяжелой обстановке. Отчасти это является результатом значительной утери темпа строительства, позволившей мобилизоваться кулацким и нэпмановским элементам. Оно начинается при глубоко зашедшем разложении государственного, профессионального и партийного аппарата, при значительном разброде в середнячестве и отчасти в крестьянской бедноте, при недостаточной подготовленности рабочего класса, захваченного в расплох рационализацией и постоянно растущей дороговизной предметов первой необходимости и их недостатком. Эта обстановка осложняется наличием глубокого идейного разброда в партии, одна часть которой, в лице открытых правых, относится с недоверием к новому социалистическому строительству, ожидая от него срыва торжества своих идей, тогда как другая ее часть, еще более значительная, поддерживая на словах это строительство, на деле ему мешает.

    Эти внутренние трудности усиливаются все более и более неблагоприятно складывающейся для нас международной обстановкой.

    Бандитский захват китайскими национал-реакционерами КВЖД и последующие за этим провокации свидетельствуют об оживлении интервенционистской политики международного империализма, при активном участии международной социальной демократии, превратившейся в открытую мелко-буржуазную партию, ведущую еще за собой миллионы заблудившихся рабочих.

    Было бы вреднейшей иллюзией считать, что эти трудности будут преодолены в ближайшее время. Они вытекают из неизбежно растущего и углубляющегося антагонизма между нашим социалистическим производством и разлагающимся, но еще цепко держащим в своих руках политическую власть международным капитализмом, и будут устранены только с победой международной социалистической революции. До этого времени, с короткими интервалами смягчения, антагонизм будет обостряться все более и более.

    Устранения такого серьезного разногласия между капиталистическими государствами, каким является репарационный вопрос, будет способствовать созданию единого финансового фронта против СССР с попыткой переложения части репарации на нас.

    Всякий новый этап в осуществлении пятилетних планов на известной ступени будет воспроизводить в расширенном масштабе экономические и политические трудности предшествующего. Осуществление пятилетних планов потребует мобилизации громадных финансовых средств, растущих из года в год, часть которых, как напр., ассигнования на совхозное строительство, пока оно не станет рентабельным, будет неизбежно представлять собою чистую форму государственных субсидий.

    Мобилизация таких крупных средств потребует величайшего напряжения производительных сил и налогоплатежных способностей рабочего и трудящихся крестьянских масс или же перенапряжения государственной эмиссии с вытекающей отсюда опасностью инфляции и роста дороговизны. Приобретение заграничного оборудования потребует максимального развития экспорта, часто в ущерб внутреннему потреблению, последствием чего является опять таки рост дороговизны и реального снижения заработной платы. Наряду с этими последствиями, отчасти неизбежными в наших условиях при социалистическом строительстве, это последнее вызовет и уже вызывает бешеное сопротивление всей мелкой буржуазии и в первую очередь кулачества, об'ективно опирающегося на международное капиталистическое окружение.

    Партии пролетариата предстоит пройти полосу жестоких классовых боев.

    Место большевиков-ленинцев в этих боях в борьбе за преодоление наличных и предстоящих трудностей по пути социалистического строительства, предопределено всем их прошлым.

    Мы считаем, что борьба за осуществление пятилетки представляет собою, после гражданской войны самую серьезную схватку между коммунистической партией и идущим за ней пролетариатом и крестьянской беднотой с поднимающим голову капитализмом. От ее исхода будет зависеть, может быть, судьба завоеваний Октябрьской революции. Осуществление намеченных планов значительно укрепит позиции пролетариата в борьбе с внутренним и внешним вражеским окружением. Их срыв проложит дорогу правому течению, последовательное применение политики которого ведет к реставрации капитализма и падению пролетарской диктатуры.

    Одновременно с этим мы считаем, что пятилетка является важнейшим этапом в развитии классовой борьбы посредством укрепления пролетарской диктатуры лишь при условии, что осуществление ее будет обставлено гарантиями, обеспечивающими сплочение вокруг нее пролетариата и крестьянской бедноты, под руководством коммунистической партии.

    Вместе с большинством партии мы признаем, что правая опасность внутри партии является непосредственной угрозой социалистическому строительству. Одновременно с этим мы считаем, что правое течение не исчерпывается несколькими сотнями или, в лучшем случае, тысячами лиц, последовательно защищавшими правые идеи. Она также не сводится к тем ошибкам или злоупотреблениям, ежедневно разоблачаемым в газетах под рубрикой "правая опасность на практике" -- ошибкам и злоупотреблениям, совершаемым партийцами, считающими себя суб'ективно сторонниками ЦК и голосующими за все его резолюции, включая и те, которые направлены против правых.

    Внезапно обнаружившаяся с такой силой правая опасность в партии имеет более глубокие причины и более длительное прошлое. Идеологические корни правой опасности в партии скрываются в неверных теориях, как напр., автоматическое превращение мелкого и частного крестьянского хозяйства в социалистическое ("врастание кулака в социализм"), беспрерывное и безконфликтное развитие социалистического хозяйства, игнорирование классовой дифференциации в нашей деревне ("осереднячивание деревни") -- теории распространившиеся в партии в результате продолжительного влияния правых. Социальной базой правой опасности в партии являются мелко-буржуазные элементы, принесшие с собою враждебную пролетариату идеологию и обюрократившаяся прослойка коммунистов, которая утратила идейные интересы и для которой партийный билет является средством устройства личного благополучия и обеспечения своей карьеры. Эти элементы явились и являются проводниками влияния на партию мелко-буржуазного окружения.

    Борьба против правой опасности в партии может быть действительной лишь при условии чистки партии от этих элементов, противопоставлением ленинизма неверным правым теориям.

    Теперешние организационные приемы в борьбе с правой опасностью не достигают цели. Они мешают выявлению правой опасности и препятствуют размежеванию в партии между действительными сторонниками пятилетки и ее явными и скрытыми противниками.

    Вовлечение пролетарских и широких трудящихся масс в борьбу за осуществление пятилетнего плана индустриализации может быть реальным лишь при условии непрерывного улучшения их материального положения.

    Предусмотренный пятилетним планом темп поднятия жизненного уровня рабочего класса является теоретическим. Намеченный в плане темп роста заработной платы опрокинут еще в первом году своего осуществления ростом цен на предметы первой необходимости и увеличением прямых и косвенных обложений и самообложений, ложащихся на рабочий класс.

    Вместе с партией мы признаем необходимость борьбы за поднятие трудовой дисциплины и против цеховых, обывательских и трэд-юнионистских настроений среди рабочих, а также необходимость решительно пресекать попытки враждебных пролетарской диктатуре элементов использовать недовольство рабочих, для своих контр-революционных целей.

    Наряду с этим мы считаем, что бюрократические способы рационализации производства, неучитывающие ни физических сил, ни квалификации рабочих, ни состояния оборудования наших фабрик и заводов, проводимые заадминистрировавшимися заводоуправлениями, с восстановлением для поднятия дисциплины труда старых приемов, отвергнутых Октябрьской революцией, ведут к отрыву рабочего класса от партии и советской власти и грозят срывом самого социалистического строительства.

    Вместе с большинством партии мы признаем, что колхозное и совхозное строительство представляет собой действительное средство для преодоления аграрного капитализма и внедрения в сельское хозяйство социалистической формы производства. Вместе с партией мы признаем также, что оставаясь строго на почве ленинской формулы -- опираться на бедноту и укреплять союз с середнячеством, которое в нашей крестьянской стране еще долго будет являться важным экономическим и политическим фактором; оказывать ему (середнячеству) содействие к поднятию своего хозяйства на более высокую техническую базу, -- главную и основную нашу задачу по отношению к нему мы должны видеть в постепенном, но настойчивом его втягивании в колхозное строительство, которое единственно создает прочную базу для укрепления социалистического хозяйства, уничтожения классов и устранения противоречий между городом и деревней.

    Наряду с этим мы считаем, что новый план колхозного строительства выполнит возложенную на него социалистическую задачу лишь при условии, что будут устранены ошибки прошлого, превратившие сплошь и рядом колхозы в средство осереднячивания бедноты и окулачивания середняков за счет государственных субсидий.

    Мы считаем, что допущение кулаков в колхозы вносит в них элемент разложения и представляет собой попытку применения ошибочной теории вростания кулака в социализм.

    Кулачество снова делает ту же попытку, которая ему не удалась во время гражданской войны, свалить пролетарскую диктатуру, но на этот раз в более благоприятной для него обстановке.

    Кулачество представляет собою малочисленную, но сплоченную прослойку деревни, обогащенную политическим опытом и располагающую значительной частью товарных излишков хлеба и средств производства -- обстоятельства, которые обеспечивают ему влияние на известную часть середнячества и даже бедноты. В отличие от эпохи гражданской войны оно расчитывает теперь не только на части советского аппарата, которое оно успело разложить и подчинить себе, но и на правое течение в партии, имеющее своих представителей вплоть до ее ЦК.

    Мы считаем, что поставленная XVI конференцией задача о борьбе с кулацким засильем может быть действительно выполнена лишь при организации местных союзов бедноты, которые единственно в состоянии мобилизовать для защиты социалистического хозяйства широкие массы деревни, создать политическую опору для очутившегося на распутьи середнячества, обеспечить правильную линию в колхозном строительстве и предупредить новые кулацкие хлебные забастовки.

    Существует опасение, что местные союзы бедноты могут оттолкнуть середнячество в сторону кулака. Наоборот, наличие организованной бедняцкой силы в деревне освободит середняка из под политической опеки кулачества.

    Другое высказываемое опасение, что эти союзы могут превратиться в своего рода эс-эровские крестьянские союзы, основано на недоразумении, посколько эс-эры, как правые, так и левые выдвигали организацию всего крестьянства, а не бедноты, а кроме того, этот аргумент опровергнут украинским опытом.

    Созданием прочной политической базы в деревне политика партии примет в борьбе с аграрным капитализмом планомерный и устойчивый характер, избегая колебания между административными чрезвычайными мерами, со всеми их отрицательными политическими последствиями, и уступками, которые исходят из суб'ективного желания итти на встречу середняку, а фактически укрепляют кулака. Так, напр., по последнему закону о продналоге значительная доля кулацких хозяйств ускользает от индивидуального обложения, в то время, как несомненно, что за последние два года высоких цен на сельско-хозяйственные продукты на свободном рынке доля кулачества и частника в национальном доходе значительно увеличилась.

    Вместе с партией мы признаем, что решительная и беспощадная борьба с сильно разросшимся бюрократизмом и с его методами управления является важнейшей неотложной задачей.

    Содержание гигантского государственного, профсоюзного и партийного аппаратов ложится тяжелым бременем на плечи всех трудящихся масс за счет прибавочного продукта которых покрываются все государственные расходы. Жесткое сокращение всех аппаратов и в том числе партийного, настоятельно диктуется как финансовыми, так и политическими соображениями первостепенной важности. Ограниченные финансовые рессурсы нашей страны, с ее одновременно культурной и социальной отсталостью, повелительно требуют урезывания всех непроизводительных расходов.

    Революционная партия должна учитывать опыт европейских революций, в частности французской, во время которой одно из демагогических, но и из самых популярных и действительных средств для дискредитации революционных правительств являлось обвинение их в дороговизне. Но бюрократизм представляет еще более великую опасность -- настоящее национальное бедствие, которое нашло свою подлинную иллюстрацию в чередовавшихся уже в течение больше года на страницах нашей печати разоблачениях о скандальных делах и злоупотреблениях. Вместе с партией мы считаем, что действительная борьба с бюрократизмом предполагает активное участие миллионов рабочих и трудящихся в контроле за действиями государственных и общественных органов, в том числе и партийных.

    Только при этом условии можно будет устранить рвачество и безхозяйственность, удваивающие и утраивающие стоимость строительства; безответственность, самодурство и произвол аппаратов, оборотной стороной которых является забитость, приниженность и бесправие трудящихся масс.

    Опасность бюрократии, не в меру разбухшей, состоит еще в том, что она постепенно оттесняет трудящиеся массы от действительного руководства государством, профсоюзами и партией.

    Еще Ленин указывал, что нет реального контроля масс над аппаратом без их реального и непосредственного участия в управлении страной.

    Поэтому мы считаем, что лишь аппарат, основанный на доверии масс, аппарат, в основе которого будет выборность и сменяемость и соблюдение революционной законности -- соответствует интересам трудящихся масс и требованиям пролетарской диктатуры.

    В условиях капиталистического окружения пролетарская диктатура осуществляется через коммунистическую партию при содействии профессиональных союзов. По необходимости в руках партии и ее руководства будет еще долго сосредоточена значительная доля власти и, как власть выборная и власть сменяемая, она должна находиться под бдительным контролем и свободной критикой всей партии. Предусмотренная программой и уставом, подтвержденная постановлениями с'ездов и пленумов и в частности резолюцией от декабря 1923 г. -- ПАРТИЙНАЯ ДЕМОКРАТИЯ -- основанная на самодеятельности партии и рабочего класса, должна быть осуществлена полностью.

    Разделяя новую линию Коминтерна о борьбе с правой опасностью, признавая, что его существенной задачей является борьба с социал-демократией и что в этой борьбе нужно опираться на весь рабочий класс, в том числе на его не организованную часть, мы считаем, вместе с тем, что руководство Коминтерна не вышло из периода идейных шатаний.

    Мы также считаем, что господствующие бюрократические методы руководства в Коминтерне, отрывают рабочие массы от коммунистических партий, мешая в тоже самое время действительному размежеванию революционного коммунизма от оппортунизма. Вообще приказной способ определения уклонов ведет неминуемо к ошибкам и оставляет вне рядов Коминтерна, наряду с несомненными правыми, и революционных коммунистов, позволяя в тоже время укрываться многим несомненно оппортунистическим элементам.

    Мы считаем, что основной международной солидарности рабочего класса является выдвинутое еще основоположниками научного социализма и беспрерывно защищавшееся Лениным одно из основных положений пролетарского революционного движения, что законченная организация социалистического производства возможна лишь в международном масштабе. Мы считаем также, что теория о возможности длительного сосуществования социалистических и капиталистических форм производства находится в прямом противоречии с марксизмом и ленинизмом.

    Из этих двух положений вытекает, что лишь победа социалистической революции в нескольких крупных капиталистических странах создает условия для полной устойчивости социалистического строя в нашей стране.

    Всякие противоположные утверждения, способствуя отрыву русского пролетариата от мирового революционного рабочего движения, создают вреднейшие иллюзии, ведут к недооценке величайших трудностей, которые предстоят на пути социалистического строительства, и оставляют тем самым партию и пролетариат неподготовленными к их преодолению.

    --------------------------------------------------------------------------------

    Мы изложили в настоящем заявлении все важные вопросы, по которым оценка оппозиции сошлась с оценкой большинства партии, не скрывая в тоже время от последней и ее руководства оставшихся разногласий.

    Прямым долгом каждого большевика-ленинца оказывать партии и ЦК полное и безусловное содействие в проведении планов социалистического строительства, участвуя непосредственно в этом строительстве и помогая партийным органам в преодолении стоящих на пути трудностей.

    Самый ход классовой борьбы, ее обострение, выделение в партии правого течения с проистекающими отсюда опасностями для пролетарской революции, смело отчасти те барьеры, которые отделяли оппозицию большевиков-ленинцев от партии.

    Эти же новые обстоятельства должны повести к смягчению остроты, создавшейся в отношения между ленинской оппозицией и партийным руководством -- остроты, которая возникла в результате действия самих нас в периоде, когда политика нового социалистического строительства лишь оформлялась, так и в результате репрессий, предпринятых руководством против оппозиции.

    В частности это обострение усилилось в связи с изгнанием из пределов Советского Союза Л. Д. Троцкого -- факт, который мы считаем величайшей политической ошибкой партийного руководства.

    Заявляя, что с своей стороны мы будем стремиться к устранению остроты в отношениях к партийному руководству, мы обращаемся с призывом к ЦК, ЦКК и всей партии облегчить нам путь возвращения в партию освобождением большевиков-ленинцев, снятием 58 ст. с ссыльных и возвращением из изгнания Л. Д. Троцкого.

    Мы считаем, что оставшиеся между нами разногласия, правильность которых будет проверена жизнью, вполне укладываются не только в рамки программы и устава партии, но и являются ответом на запросы, выдвигаемые самим развитием социалистического строительства.

    Эти разногласия не могут оправдать наше оставление вне рядов партии.

    Мы считаем, что существование фракций среди коммунистов, независимо от того, находятся ли они внутри партии или вне ее легальных границ, является одинаково вредным.

    Оно грозит партии расколами, роняет одновременно ее авторитет в глазах трудящихся масс и расшатывает основы пролетарской диктатуры.

    Стремясь к устранению общих причин, способствующих порождению фракционности, как они изложены в резолюции ЦК от декабря 1923 г., мы заявляем о нашей полной готовности отказа от фракционных методов борьбы и подчинения полностью партийному уставу и партийной дисциплине, обеспечивающим за каждым членом партии право защиты своих коммунистических взглядов.

    Наше восстановление в правах членов партии требуется по нашему мнению не только практическими соображениями использования сил тысяч преданных коммунистов, решительных сторонников социалистического строительства, но и жизненными политическими интересами партии и рабочего класса.

    Об'единение всех коммунистов, стоящих на почве революционного ленинизма, тесно сплоченных единством воли и общей верой в успехи социалистического строительства и преодоления капиталистической опасности, вызовет в рядах партии и рабочего класса новый прилив революционной энергии.

    Посылая настоящее наше заявление, мы убеждены, что оно встретит сочувствие и поддержку подавляющего большинства партийной и рабочей массы.

    В. Кассиор, М. Окуджава, Х. Раковский.

    Верно Х. Раковский.

    Саратов, 22 августа.

    --------------------------------------------------------------------------------

    *1 По имеющимся у редакции сведениям к настоящему Заявлению присоединилось до середины сентября около 500 оппозиционеров, разбросанных в 95 ссыльных колониях и изоляторах. Среди присоединившихся: Н. Муралов, Б. Мдивани, Л. Сосновский, Думбадзе, Кавтарадзе (все четверо от имени заключенных в челябинском изоляторе), В. Каспарова, В. Виленский-Сибиряков, Рафаил, К. и Р. Грюнштейн, Лазько, Е. Солнцев, Б. Лившиц, Палатников, Нечаев, Малюта и друг.

上一页 目录页 下一页
1929年（总第6期）


ОТКРЫТОЕ ПИСЬМО БОЛЬШЕВИКАМ-ЛЕНИНЦАМ (ОППОЗИЦИОНЕРАМ), ПОДПИСАВШИМ ЗАЯВЛЕНИЕ В ЦК И ЦКК ТОВ. В. КАССИОРА, М. ОКУДЖАВА И Х. РАКОВСКОГО.

    Дорогие товарищи!

    Ваше "Заявление" от 22 августа я получил в Константинополе 22-го сентября.

    Хотя я и не принимал участие в выработке вашего Заявления и потому не могу нести ответственность за все его формулировки, я присоединяю к нему свою подпись, так как в основном оно идет по линии политики большевиков-ленинцев (оппозиции).

    Мы всегда стремились к тому, чтоб обеспечить для массы членов партии возможность проверить и преодолеть глубокие разногласия, возникшие и развившиеся с 1923 года, в рамках единой партии. Мы считали, что при наличии достаточно гибкой партийной демократии и чувства революционной ответственности руководящих элементов всех течений партии, можно обеспечить фактическую проверку и исправление политической линии партии без потрясений, все более и более подрывающих диктатуру пролетариата. Этим соображением были продиктованы нами заявления в октябре 26-го года, в июле 27-го года, во время XV-го с'езда партии и, наконец, во время VI-го с'езда партии и, наконец, во время VI-го конгресса Коминтерна. Каждое из этих заявлений утверждало нашу незыблемую верность тем теоретическим и политическим идеям, которые вошли в состав платформы большевиков-ленинцев (оппозиции), и в то же время из'являло нашу полную готовность подчинить нашу борьбу за эти идеи уставным нормам и дисциплине партии, опирающейся на пролетарскую демократию.

    Эти заявления мы делали, как сказано выше, в тот период, когда центристское и правое течения нашей партии составляли еще неразрывный блок, об'явивший платформу большевиков-ленинцев (оппозиции) антипартийным документом.

    Незачем здесь доказывать, что все главные доводы, направлявшиеся официальным руководством против нашей платформы, если их связать воедино, и образуют платформу нынешнего правого крыла. Не буду здесь останавливаться так же и на том, в какой мере партийный режим характеризуется тем фактом, что раскол руководства и резкое изменение его курса произошли между двумя с'ездами партии и на другой день после конгресса Коминтерна, и в какой мере это обстоятельство не только подрывает устойчивость и преемственность партийной политики, но и чревато величайшими опасностями. В очень сдержанной, но совершенно недвусмысленной форме об этом говорит ваше Заявление.

    Факт поворота официального руководства влево налицо. Начиная с 1926 года мы неоднократно предсказывали неизбежность такого поворота под ударами классовой борьбы, без труда разрушившей рамки право-центристской политики. Незачем здесь доказывать также и тот беспорный факт, что если борьба против нашей платформы велась доводами нынешней правой группировки, то официальная борьба против этой последней ведется доводами целиком заимствованными из нашей платформы. Отказываться от нее в этих условиях значило бы не только проявлять заведомо нечестное отношение к идейным обязательствам, которые налагаются на нас теорией марксизма и революционной школой Ленина, но и вносить новую дополнительную смуту в сознание партии, и без того запутанной и дезориентированной.

    Но совершенно ясно, что если мы, даже в период нераздельности право-центристского блока и фактического господства правых идей по всей линии считали возможным и обязательным для себя отстаивать наши позиции в рамках единой партии, то с тем большей уверенностью и выдержкой мы могли бы взять на себя такое обязательство ныне, когда проблемы, выдвинутые нами в порядке политического предвидения, поставлены открыто и повелительно ходом классовой борьбы и вызвали уже столь значительные перегруппировки в партии. В самый разгар репрессий и травли мы заявляли, что наша верность партии Ленина и Октябрьской революции остается незыблемой.

    Марксист должен был бы отказаться подписать ваше "Заявление" только в том случае, еслиб пришел к выводу, что Термидор есть совершившийся факт, что партия есть труп, и что путь к диктатуре пролетариата лежит через новую революцию. Хотя нам приписывали такую позицию десятки раз, но мы не имеем с ней ничего общего. Вот почему Заявление 22-го августа является естественным этапом на политической дороге оппозиции.

    Если, однако, формальный разрыв центра с правой, сдвиг официального руководства влево и широкое использование идей и лозунгов нашей платформы в борьбе с правыми, рассуждая чисто теоретически, должны были бы чрезвычайно облегчить восстановление единства партии на ленинских основах, то, к сожалению, реальная обстановка не дает оснований для оптимистических выводов в отношении ближайшего будущего. Тот факт, что многие идеи, лозунги и формулировки нашей платформы стали сейчас официальным достоянием партии, нисколько не мешает тому, что авторы и защитники платформы остаются в тюрьмах и ссылке. Если бы нынешний поворот руководства снимал основные разногласия, то руководству это было бы так же ясно, как и нам. В этом случае репрессии по адресу оппозиции были бы совершенно необ'яснимы, если не квалифицировать их просто, как голый бюрократический бандитизм. Но мы оставались и остаемся далеки от такой оценки. Руководство сохраняет и даже усиливает репрессии потому, что совпадение многих, чрезвычайно важных практических мероприятий его сегодняшней политики с лозунгами и формулировками нашей платформы, не снимает для него вопроса о различии теоретических предпосылок, из которых руководство и оппозиция исходят в вопросах дня. Иначе сказать, руководство, даже усвоив официально ряд наших тактических выводов, все еще отстаивает те стратегические предпосылки, из которых вытекала право-центристская тактика вчерашнего дня. Отсюда тревога и недоверие обеих сторон относительно завтрашнего дня.

    Вы считаете возможным взять на себя обязательство подчинения партийной дисциплине, так как не сомневаетесь, что наша теоретическая критика поможет фактам ликвидировать неправильные стратегические принципы, как она помогла уже ликвидировать ряд неправильных тактических выводов. Но именно по этой причине руководство с удвоенной силой сопротивляется возвращению оппозиции в ряды партии.

    Вы совершенно правильно указываете, что пятилетний план социалистического строительства может стать важнейшим этапом в развитии Октябрьской революции. В сдержанной, но недвусмысленной форме вы указываете на те условия, какие для этого необходимы, но которых сегодня еще нет. Отвергая, далее, теорию социализма в отдельной стране, вы тем самым говорите, что даже при наличии необходимых внутренних условий и действительном осуществлении пятилетки, основная проблема Октябрьской революции -- преобразование буржуазного общества в социалистическое -- ни в каком случае не может быть доведено до конца без параллельного развития международной революции и без ее побед в передовых капиталистических странах.

    Это в свою очередь предполагает правильную линию Коминтерна. Между тем, надо сказать прямо: несмотря на порывистый поворот, руководство Коминтерна и сейчас не меньше, пожалуй, отклоняется от ленинской линии, чем в тот период, когда оно держало курс на Гоминдан и англо-русский комитет. Вы справедливо пишете, что "руководство Коминтерна не вышло из периода идейных шатаний". К этому надо прибавить, что сочетание ультра-левых выводов с правыми предпосылками продолжает убийственно отражаться на повседневной политике основных секций Коминтерна, в результате чего, под шум статей и речей о "третьем периоде", и "новом под'еме", происходит дальнейшее фактическое ослабление Коминтерна, как организационное, так и политическое. Этот процесс не приостановился еще ни в одной стране, и в этом состоит главная опасность, которая угрожает, как Октябрьской революции, так и мировому рабочему классу.

    Вы выступили с вашим Заявлением в момент, когда и внутреннее и международное положение советской республики крайне осложнилось. Впереди большие опасности. Они могут, при известных условиях, надвинуться гораздо скорее, чем многие их ждут. Бороться за Октябрьскую революцию под знаменем Ленина оппозиционеры будут во всяком случае и при всяких условиях. Этот долг выше организационных норм и формальных рамок партии. Вашим Заявлением вы говорите лишь, что интересы революции требуют, чтобы оппозиции предоставлена была возможность выполнить свой долг нормальными путями в рамках партии. Я присоединяюсь к этому целиком, как и к вашей надежде на то, что независимо от непосредственной практической судьбы нашего Заявления "оно встретит сочувствие и поддержку подавляющего большинства партийных и рабочих масс".

    С коммунистическим приветом

    Л. Троцкий.

    Константинополь, 25 сентября 1929 г.

上一页 目录页 下一页
1929年（总第6期）


ЦЕЛЬ ЗАЯВЛЕНИЯ ОППОЗИЦИИ.

    Мы печатаем ниже несколько заключительных тезисов из обширной работы т. т. Раковского, Окуджава и Коссиора. Работу эту мы поместим целиком в следующем номере Бюллетеня. В N 6 она не смогла войти по техническим причинам.

    --------------------------------------------------------------------------------

    22. Цель нашего обращения: 1) Показать, что наше исключение из партии является ударом по коммунистической партии и по пролетариату, поскольку события подтвердили нашу критику право-центристского руководства, а также правильность нашей платформы; 2) указать на те условия, выполнение которых является необходимой предпосылкой проведения нового курса; 3) доказать необходимость нашего возвращения в партию: почему наши взгляды, которые вынуждено теперь, хотя и частично, претворять в жизнь центристское руководство, несовместимы с нашим пребыванием в партии, тогда как правые, взгляды которых по мнению самого большинства отражают интересы мелкой буржуазии, могут оставаться в партии? Мы должны протестовать против диких гонений на оппозицию, требовать освобождения заключенных и арестованных, снятие 58 ст. с ссыльных, возвращения т. Троцкого из изгнания.

    Мы должны заявить о нашей готовности по возвращении в партию отказаться от фракционных методов борьбы, но пользоваться теми правами, которые партустав предусматривает для каждого члена партии.

    23. Поскольку мы можем оказывать влияние на беспартийные рабочие массы, наша обязанность -- направлять их усилия на борьбу с правыми и кулацкой опасностью. За индустриализацию и колхозное строительство! -- Мы должны призывать рабочий класс оказывать поддержку партии и правительству, отнюдь не щадя ошибок партруководства с его аппаратными методами и не прекращая борьбы за улучшение своего материального положения и за реальное участие в делах партии и государства.

    Для защиты своих классовых интересов пролетариат должен пользоваться теми методами воздействия на органы власти, которые совместимы с интересами социалистической промышленности и с безопасностью социалистического государства. Партийная, профессиональная и советская конституция предусматривает для рабочего класса и трудящихся масс права, которые не знала ни одна государственная форма в истории, исключая парижскую коммуну.

    Обязанность оппозиции -- вводить в русло профсоюзной и партийной легальности требования рабочего класса, отклоняя его от методов борьбы, которые, как например, забастовка -- вредят промышленности и государству и значит тем самым рабочим. Ленинская оппозиция должна дать решительный отпор попыткам мелко-буржуазных или даже открыто-контр-революционных элементов использовать для своих политических целей недовольство трудящихся масс.

    Она должна преодолеть цехово-корпоратиные, обывательски-мещанские и трэд-юнионистские настроения среди рабочих, прислушиваясь в то же время чутко ко всякому требованию рабочего класса, отделяя то, что в этих требованиях есть лучшего, законного, отвечающего интересам всего класса.

    Долг каждого сознательного оппозиционера-ленинца давать решительный отпор отклонениям от нашей партийно-реформистской тактики -- безразлично, идут ли они в сторону капитулянтства, или в сторону децизма.

    Тактика ленинской оппозиции сложна и ответственна. Она проходит, как по лезвию ножа. Ей приходится, избегая, как оппортунистические, так и демагогические пути, толкать вперед процесс дифференциации в партии и полевение одной ее части, освобождать ее от центристского влияния, бороться за проведение всех положительных мероприятий центристского руководства, поддерживать его до конца всех положительных мероприятий борьбу с правыми и в то же время безжалостно разоблачать центристский оппортунизм. Она должна стремиться одновременно к укреплению авторитета советского государства, отстаивать его от всяких явных и скрытых врагов, поддерживать центристское руководство во всех его мероприятиях, направленных к обеспечению безопасности Союза, и в то же время бороться против методов насилия, проявляемых центристским руководством по отношению к партии и рабочему классу. Для революционного коммунистического авангарда, в особенности, в условиях пролетарской диктатуры, нет широких проторенных дорог.

    24. Мы за единую компартию, и не только у нас но и во всех секциях Коминтерна. Это мы заявили твердо и решительно в нашей телеграмме в ЦК (копия ИККИ), об'единившей всю ссылку и перерезавшей путь капитулянтам в распространении клеветы о мифическом "всесоюзном союзе".

    Мы за реформу и мы решительно против всякого авантюризма. Эта наша установка проистекает не из глупой теории о "природе власти", которая не дает никакой основы для надежной реформистской тактики. (Во Франции после 1789 года "природа власти" оставалась буржуазной, а сколько революций и насильственных переворотов произошло), а из того конкретного и неоспоримого факта, что в условиях пролетарской диктатуры, советская форма является наисовершеннейшей формой пролетарской демократии. Нужно только: 1) Не давать центризму выхолащивать ее революционо-классовое содержание (а над этим он серьезно потрудился), 2) Воспитывать рабочих, чтобы они умели использовать те права, которые им представляют советские формы (конечно, так же партийные и профсоюзные). Поэтому задача ленинской оппозиции никаким образом не есть и не может быть по отношению к нашему государству революционной, -- она не стремится ни к каким насильственным переворотам, -- а является задачей реформирования. Метод наш: борьба против тех, кто не дает партийцам и рабочим пользоваться своими правами. Решающим моментом в этой борьбе является личный пример идейной коммунистической стойкости.

    М. Окуджава, В. Коссиор, Х. Раковский.

    Саратов, 3 августа.

上一页 目录页 下一页
1929年（总第6期）


РАЗОРУЖЕНИЕ И СОЕДИНЕННЫЕ ШТАТЫ ЕВРОПЫ

    I. КАК ОБ'ЕДИНИТЬ ЕВРОПУ?

    Бриан испытывает потребность улучшить историческую судьбу трехсот пятидесяти миллионов европейцев, которые являются носителями высшей цивилизации, но в то же время не могут прожить ни одного столетия без дюжины войн и революций. Макдональд в интересах умиротворения нашей планеты пересек Атлантический океан. Соединенные Штаты Европы, разоружение, свобода торговли, мир поставлены в порядок дня. Капиталистическая дипломатия готовит со всех концов пацифистскую похлебку. Народы Европы, народы мира, готовьте большие ложки, чтоб ее расхлебывать!

    Почему? Разве у власти в важнейших странах Европы не стоят или не готовятся стать социалисты? Именно поэтому! Уже сейчас совершенно очевидно, что план Бриана и план Макдональда преследуют "умиротворение" человечества по прямо противоположным направлениям. Бриан хочет об'единить Европу, чтобы найти защиту от Америки. Макдональд хочет заслужить благоволение Америки, помогая ей нажимать на Европу. Два поезда пущены друг другу навстречу, чтоб спасти своих пассажиров... от крушения.

    Англо-французское морское соглашение июля 1928 года было ликвидировано по мановению бровей Соединенных Штатов. Этот факт является достаточной демонстрацией нынешнего мирового соотношения сил. "Не думаете ли вы, -- намекнула Америка, -- что я буду приспособляться к переговорам, которые вы ведете вокруг европейского канала? Чтоб вести серьезный разговор потрудитесь пересечь Атлантический океан". И Макдональд заказал себе купэ. Это оказалось наиболее осуществимой частью пацифистской программы.

    В Женеве будущие "об'единители" европейского континента чувствовали себя не многим лучше, чем алкогольные контрабандисты по ту сторону океана: они со страхом оглядывались на американскую полицию. Бриан начинал и кончал свои речи клятвой насчет того, что об'единение Европы ни в коем случае и ни при каких условиях не должно быть направлено против Северной Америки. Боже упаси! Американские политики должны были при чтении этих слов испытывать двойное удовольствие: "Бриан нас изрядно боится,... Но он нас не проведет"...

    Повторя слова Бриана насчет Америки, Штреземан в то же время замаскированно полемизировал с ним. Гендерсон полемизировал с обоими, особенно с французским премьером. В общем женевская дискуссия развертывалась по такой схеме:

    Бриан: Ни в коем случае не против Соединенных Штатов.

    Штреземан: Совершенно верно, но у кое-кого есть задние мысли, -- полагаться Америка может только на Германию.

    Макдональд: Клянусь на библии, что верность в дружбе составляет свойство одних только бритов, особенно же шотландцев.

    Так создавалась в Женеве "новая интернациональная атмосфера".

    Слабость нынешней Европы вызывается прежде всего ее экономической раздробленностью. Силу Соединенных Штатов составляет, наоборот, их экономическое единство. Спрашивается: каким же образом устроить так, чтобы об'единение Европы не направилось против Америки, т. е. не изменило соотношения сил к ее невыгоде?

    Официоз Макдональда The Daily Herald в N от 10 сентября назвал идею Соединенных Штатов Европы курьезною (grotesque) и даже провокационною. Еслиб, однако, затея удалась, то Соединенные Штаты Европы воздвигли бы чудовищную таможенную стену против Соединенных Штатов Америки, -- так рассуждает официоз Макдональда, -- и в результате Великобритания была бы совсем зажата в тиски двумя континентами. А затем: разве можно было бы надеяться на помощь Америки, ведя курс на об'единение Европы? "Действовать так было бы сумасшедствием и хуже, чем сумасшедствием". Это достаточно откровенно.

    Практически никто не знает, что собственно должны означать Соединенные Штаты Европы. Штреземан свел вопрос к общей денежной единице и... почтовым маркам. Этого маловато. Бриан предлагает "обсудить" вопрос, который неизвестно, в чем состоит.

    Основная задача об'единения должна была бы иметь экономический, не только торговый, но и производственный характер. Нужен такой режим, чтоб искусственные перегородки не отделяли европейский уголь от европейского железа; нужно дать возможность системе электрификации развиваться сообразно естественным и хозяйственным условиям, а не версальским границам; нужно об'единить в одно целое европейские железные дороги. И т. д. без конца. Все это немыслимо, в свою очередь, без уничтожения старо-китайской системы ликина*1 внутри Европы. Это означало бы далее единую общеевропейскую таможню -- против американской.

    Не может быть никакого сомнения в том, что, если бы смести прочь внутренние таможенные перегородки, капиталистическая Европа, после некоторого периода кризисных перегруппировок и приспособлений, высоко поднялась бы на основе нового распределения производительных сил. Это так же беспорно, как то, что при наличии необходимых хозяйственных условий, крупные предприятия имеют решающие преимущества над мелкими. Но мы еще не слышали, чтоб мелкие предприниматели добровольно отказывались на этом основании от своих предприятий. Чтоб овладеть полем сбыта крупный капиталист должен разорить мелкого. То же самое и с государствами. Таможенные перегородки возводятся именно потому, что они выгодны и необходимы одной национальной буржуазии в ущерб другой, не взирая на то, что они тормозят развитие хозяйства в целом.

    Со времени созванной Лигой Наций экономической конференции, которая должна была восстановить в Европе царство свободной торговли, таможенные пошлины непрерывно повышались. Сейчас английское правительство внесло предложение: установить двухлетние таможенные каникулы, т. е. в течение двуэ лет не повышать пошлины. Таков скромный задаток под Соединенные Штаты Европы. Но и он еще остается в проекте.

    На защите таможенных стен, которые непрерывно росли после войны, стоят национальные армии, которые тоже возросли по сравнению с довоенным уровнем*2. Это достаточно показывает, как дорожит национальная буржуазия каждаго из тридцати европейских государств своей национальной таможенной стеной. Если крупному капиталисту нужно разорить мелкого, то сильному государству нужно победить менее сильные, чтобы опрокинуть их таможни.

    Сравнивая нынешнюю Европу со старой Германией, когда десятки немецких отечеств имели свои таможни, Штреземан в экономическом об'единении Германии пытался найти прообраз экономической федерации Европы и всего мира. Это не плохая аналогия. Но Штреземан не договаривал только, что для своего об'единения -- на единой национальной основе! -- Германии пришлось проделать, не считая войн реформации, одну революцию (1848 г.) и три войны (1864, 1866 и 1870 г.). Между тем и сейчас еще, после "республиканской" революции (1918 г.) немецкая Австрия остается вне Германии. Трудно при наших условиях поверить, что для экономического об'единения всех наций Европы окажется достаточно нескольких дипломатических завтраков.

    2. РАЗОРУЖЕНИЕ ПО АМЕРИКАНСКИ

    (a l'americaine).

    Но ведь наряду с вопросом об об'единении Европы как раз и поставлен в порядок дня вопрос о сокращении ее вооружений? Макдональд заявлял, что путь постепенного разоружения есть самый верный путь к обеспечению вечного мира. Так может возразить нам пацифист. Конечно, еслиб все страны разоружились, то это было бы серьезной гарантией мира. Но саморазоружение так же исключено, как и добровольное уничтожение таможенных стен. Сейчас в Европе имеется только одна большая страна, которая серьезно разоружена: это Германия. Но разоружение ее было достигнуто, как известно, путем ее разгрома в войне, где сама Германия стремилась "об'единить Европу" под своим господством.

    Не трудно вообще показать, что проблема "постепенного разоружения", если к ней подойти поближе, принимает вид трагического фарса. Вопрос о разоружении подменен вопросом о сокращении вооружений. Наконец, эта последняя задача сведена пока что к уравнению флотов Соединенных Штатов и Великобритании. Теперь уже это "достижение" об'является заранее великим залогом мира. Это все равно, как если бы сказать, что регламентация револьверов для дуэлянтов, есть верный путь к уничтожению дуэлей. Казалось бы, для здравого сужденья дело обстоит как раз наоборот. Если две самые сильные морские державы с таким остервенением торгуются из-за нескольких тысяч тонн, то это лишь показывает, что каждая из них стремится дипломатическими средствами обеспечить себе заранее более выгодную позицию для будущего военного столкновения.

    Что означает, однако, с точки зрения международной обстановки, создание "равенства" между американским и английским флотом? Оно означает создание между ними грандиозного неравенства -- в пользу Америки. Это понимают, разумеется, все серьезные участники игры, и прежде всего адмиралтейства Лондона и Вашингтона. Они лишь молчат об этом -- из дипломатической застенчивости. У нас нет никакого основания следовать их примеру.

    После опыта последней войны нет человека, который не понимал бы, что новая война между мировыми гигантами будет не молниеносной, а затяжной. Развязку определит относительная производительная мощь обоих лагерей. Это значит, в частности, что боевые флоты морских держав будут не только пополняться и обновляться, но и расширяться и заново создаваться во время самой войны.

    Мы видели, какое исключительное место заняли в военных операциях немецкие подводные лодки на третьем году бойни. Мы видели, как Англия и Соединенные Штаты уже в процессе войны создавали могущественные армии, вооруженные и снабженные лучше, чем старые армии европейского континента. Это значит, что солдаты, матросы, корабли, пушки, танки, аэропланы, которые имеются к началу войны, представляют собою только затравку. Решаться вопрос будет в зависимости от того, с какой мощью данная страна способна будет уже под огнем создавать корабли, пушки, солдат и матросов. Даже царское правительство способно было заготовить известные запасы к началу войны. Но что было ему не под силу, так это обновлять и пополнять их под огнем. Для Англии, на случай войны с Америкой, единственное вообще теоретически-мыслимое условие успеха могло бы состоять в обеспечении за собою очень большого военно-технического перевеса до начала войны, что до некоторой степени уравновешивало бы неизмеримый технический и экономический перевес Соединенных Штатов. Уравнение же обоих флотов до войны означает, что уже в течение первых ее месяцев Америка будет иметь неоспоримый перевес. Недаром же американцы угрожали несколько лет тому назад, в случае надобности, печь крейсера, как пирожные.

    В переговорах Гувера с Макдональдом дело идет не о разоружении и даже не об ограничении морских вооружений, а лишь о рационализации в деле подготовки войны. Типы судов стареют. Сейчас, когда гигантский опыт войны и поток вызванных ею изобретений только разрабатываются для военных нужд, срок морального изнашивания всех и всяких орудий военной техники должен оказаться значительно более коротким, чем до войны. Это значит, что главная часть флота может оказаться устаревшей, прежде, чем ее придется пустить в действие. Имеет ли при этих условиях смысл накоплять суда заранее? Рациональная постановка дела требует иметь такой флот, который необходим для первого периода войны, а в мирное время мог бы служить достаточной лабораторией для проверки и испытания новых изобретений и открытий, с тем, чтоб их уже в стандартизованном виде, в серийном производстве, можно было пустить в ход в течение войны. В большей или в меньшей степени чувствуют себя заинтересованными в "регламентации" вооружений, особенно морских, которые так дороги, все крупные государства. Но роковым образом эта регламентация превращается в величайшее преимущество экономически наиболее мощной страны.

    За последние годы военное и морское ведомства Соединенных Штатов систематически занимались подготовкой всей американской промышленности для нужд будущей войны. Шваб (Schwab), один из магнатов военно-морской промышленности Соединенных Штатов, закончил недавно свой доклад в военной школе следующими словами: "Вы должны уяснить, себе, что война в настоящее время представляет собою большое индустриальное предприятие".

    Печать французского империализма делает, разумеется, все, что может, чтобы стравить Америку с Англией. В статье, посвященной вопросу о морском соглашении, "Temps" пишет, что уравнение флотов вовсе еще не означает уравнения морского могущества, ибо Америка не может-де и мечтать о таких морских базах, которыми Англия овладела в течении столетий. Преимущества британских морских баз совершенно бесспорны. Но ведь соглашение насчет равенства флотов, если оно будет достигнуто, вовсе не будет последним словом Соединенных Штатов. Их лозунгом является "свобода морей", т. е. такой режим, который должен прежде всего ограничить Великобританию в деле пользования ее морскими базами. Не меньшее значение имеет другой лозунг Соединенных Штатов: "открытые двери". Под этим знаменем Америка будет противопоставлять не только Китай, но и Индию и Египет морскому владычеству Великобритании. Против британских морских баз и опорных пунктов Америка поведет поход не с моря, а с суши, т. е. через колонии Великобритании и ее доминионы. Америка приведет в движение свой военный флот в такой момент, когда обстановка для этого достаточно созреет. Конечно, все это музыка будущего. Но это будущее отделено от нас не столетиями и даже не десятилетиями. "Temps" может не беспокоиться. Соединенные Штаты будут брать по частям то, что можно брать по частям, меняя во всех областях -- технической, торговой, финансовой, военной -- соотношение сил к невыгоде своей главной соперницы и ни на минуту не упуская из виду ее морских баз.

    Американская печать с пренебрежительной усмешкой отзывалась об английской рекламе Сноудену, который, при помощи страшной жестикуляции, отторговал в Гааге в пользу Британии два десятка миллионов долларов, т. е. сумму, пригодную разве что американским туристам на сигары. Победитель Сноуден? спрашивал нью-йоркский "Таймс". -- Нет! Действительный победитель (the real victor) это план Юнга, т. е. -- американский финансовый капитал. Через посредство репарационного банка система Юнга должна дать возможность Америке крепко держать свою руку на золотом пульсе Европы. От финансового ядра, привязанного к ногам Германии, идут солидные цепи, надетые на руки Франции, на ноги Италии и на шею Британии. Макдональд, выполняющий сейчас обязанности сторожа при британском льве, с гордостью показывает на ошейник, как на лучший инструмент мира. И подумать только: чтоб добиться таких результатов, Америке нужно было только проявить свое великодушие: "помочь" Европе ликвидировать войну и "согласиться" на равенство флотов с более слабой Великобританией.

    3. ИМПЕРИАЛИСТИЧЕСКАЯ ДИКТАТУРА АМЕРИКИ.

    С 1923 года нам пришлось вести борьбу за то, чтоб руководство Коминтерна соблаговолило, наконец, заметить Соединенные Штаты, и понять, что англо-американский антагонизм есть основная линия мировых группировок и мировой борьбы. Еще в эпоху V-го конгресса (середина 1924 года) это считалось ересью. Нас обвиняли в том, что мы "преувеличиваем" роль Америки. Выдумана была специальная легенда о том, будто мы провозвестили эпоху исчезновения европейских капиталистических антагонизмов перед лицом американской опасности. Осинский, Ларин и другие испортили немало бумаги для "развенчания" могущества Америки. Радек, вслед за буржуазными журналистами, доказывал, что нам предстоит эпоха англо-американского сотрудничества, смешивая временные, коньюнктурные, эпизодические формы отношений с существом мирового процесса.

    Постепенно, однако, Америка была "признана" официальным руководством Коминтерна, которое стало повторять наши вчерашние формулировки, не забывая, разумеется, каждый раз прибавить, что оппозиция преувеличивает роль Америки. Правильная оценка Америки составляла в ту эпоху, как известно, прерогативу Пепера и Ловстона.

    С момента установления левого курса оговорки были, однако, отброшены. Теперь уже обязанностью официальных теоретиков стало провозглашать, что Англия и Соединенные Штаты идут непосредственно к войне. По этому поводу я писал в феврале прошлого года ссыльным друзьям: "Англо-американский антагонизм прорвался, наконец, серьезно наружу. Теперь и Сталин с Бухариным как будто начинают понимать, в чем дело. Наши газеты весьма упрощают, однако, вопрос, когда изображают дело так, будто англо-американский антагонизм, непрерывно обостряясь, приведет непосредственно к войне. Можно не сомневаться, что в этом процессе будет еще несколько переломов. Слишкомъ грозной штукой явилась бы война для обоих партнеров. Они еще сделают не одно усилие для соглашения и умиротворения. Но в общем развитие гигантскими шагами идет к кровавой развязке".

    Нынешний этап снова принимает форму военно-морского "сотрудничества" Америки с Англией, и некоторые французские газеты боятся даже мировой англо-саксонской диктатуры. Конечно, Соединенные Штаты могут использовать и вероятно используют "сотрудничество" с Англией, чтоб затянуть потуже узду на Японии и на Франции. Но все это будут этапы не к англо-санксонскому, а к американскому господству над миром, в том числе и над Великобританией.

    По поводу этой перспективы руководители Коминтерна могут снова повторить, будто мы не видим впереди ничего, кроме торжества американского капитализма. Так, мелко-буржуазные теоретики народничества обвиняли первых русских марксистов, будто те не видели впереди ничего, кроме победы капитала. Эти обвинения стоят друг друга. Когда мы говорим, что Америка идет к мировому господству, то это вовсе не значит, что оно полностью осуществится в действительности, ни тем более, что даже осуществившись в той или другой степени, оно будет длиться в течении веков или хотя бы десятилетий. Дело идет об исторической тенденции, которая на деле будет пересечена и видоизменена другими историческими тенденциями. Если бы капиталистический мир мог существовать еще в течение десятилетий без революционных потрясений, то эти десятилетия были бы несомненно свидетелями непрерывного роста американской мировой диктатуры. Но в том то и дело, что процесс этот будет неизбежно развивать свои собственные противоречия, которые будут сочетаться со всеми другими противоречиями капиталистической системы. Америка будет вынуждать Европу стремиться ко все большей рационализации и в то же время будет оставлять Европе все меньшую долю мирового рынка. Это повлечет за собою непрерывное обострение трудностей в Европе. Конкуренция европейских государств из-за доли мирового рынка неизбежно обострится. В то же время, под давлением Америки, европейские государства будут стремиться координировать свои силы. Это ведь и есть основной источник бриановской программы Соединенных Штатов. Каковы бы, однако, ни были отдельные этапы развития, ясно одно: постоянное нарушение мирового равновесия в пользу Америки станет в течение всей ближайшей эпохи основным источником кризисов и революционных потрясений в Европе. Кто считает, что европейская стабилизация обеспечена на десятки лет, тот решительно ничего не понимает в мировой обстановке, и тот неизбежно с головой потонет в болоте реформизма.

    Если взглянуть на этот процесс с другого берега Атлантического океана, т. е. под углом зрения судьбы Северо-Американских Соед. Штатов, то и тут открывающаяся перспектива окажется меньше всего похожей на безмятежную капиталистическую идиллию. Довоенное могущество Соединенных Штатов выросло на основе внутреннего рынка, т. е. динамического равновесия между промышленностью и сельским хозяйством. Война породила в этом развитии резкий перелом. Соединенные Штаты во все большей массе экспортируют капиталы и промышленные товары. Рост мирового могущества Соединенных Штатов означает, что вся система американской промышленности и американских банков -- этот гигантский капиталистический небоскреб -- во все возрастающей степени опирается на фундамент мирового хозяйства. Но этот фундамент минирован, и сами Соединенные Штаты продолжают минировать его изо дня в день. Вывозя товары, вывозя капиталы, строя флот, оттесняя Англию, скупая важнейшие предприятия в Европе, проталкиваясь в Китай и проч., финансовый капитал Соединенных Штатов собственными руками устраивает под своим фундаментом пороховые и динамитные погреба. Где будет приложен огонь к фитилю? В Азии, в Европе или в южной Америке -- или, что всего вероятнее, в разных местах одновременно -- это уже вопрос второго порядка.

    Прямое несчастье, что нынешнее руководство Коминтерна совершенно неспособно следить за всеми этапами этого гигантского процесса. От фактов оно отделывается шаблонами. Даже пацифистская агитация за Соединенные Штаты Европы застигла его в расплох.

    4. СОВЕТСКИЕ СОЕДИНЕННЫЕ ШТАТЫ ЕВРОПЫ

    Вопрос о Соединенных Штатах Европы под пролетарским углом зрения был поставлен нами в сентябре 1914 года, т. е. в самом начале империалистской войны. В брошюре "Война и Интернационал", автор этих строк пытался доказать, что об'единение Европы неотразимо выдвинуто всем ее экономическим развитием, но что Соединенные Штаты Европы мыслимы только, как политическая форма революционной диктатуры европейского пролетариата.

    В 1923 году, когда оккупация Рура снова остро поставила основные проблемы европейского хозяйства (прежде всего угля и железной руды), а вместе с тем и вопросы революции, удалось добиться того, что лозунг Соединенных Штатов был официально усыновлен руководством Коминтерна. Но отношение к этому лозунгу оставалось неприязненным. Оказавшись не в силах его отвергнуть, руководители Коминтерна относились к нему, как к подкидышу "троцкизма". После крушения немецкой революции в 1923 г., Европа жила жизнью стабилизации. Основные революционные вопросы сходили с порядка дня. Лозунг Соединенных Штатов пришел в забвение. В программу Коминтерна лозунг этот не был включен. Сталин об'яснил этот новый зигзаг с несравненной глубиной: так как нельзя знать, в каком порядке отдельные страны будут совершать свою пролетарскую революцию, то нельзя заранее предвидеть, понадобятся ли Соединенные Штаты Европы. Это значит, другими словами, что прогноз легче делать после событий, чем до них. На самом деле вопрос идет вовсе не о том, в каком порядке революции будут совершаться. На этот счет возможны лишь предположения. Но это не избавляет ни европейских рабочих, ни Интернационал в целом от необходимости иметь ясный ответ на вопрос: как вырвать европейское хозяйство из его нынешней разрозненности и как спасти народные массы Европы от упадка и порабощения.

    Беда, однако, в том, что экономическое обоснование лозунга Соединенных Штатов Европы ниспровергает одну из основных идей нынешней программы Коминтерна, именно идею построения социализма в отдельной стране.

    Суть нашей эпохи состоит в том, что производительные силы окончательно переросли рамки национальных государств и приняли, прежде всего в Америке и в Европе, отчасти континентальный, отчасти мировой масштаб. Из противоречия между производительными силами и национальными границами выросла империалистская война. А закончивший ее версальский мир еще более обострил это противоречие. Другими словами: благодаря развитию производительных сил капитализм давно уже не может существовать в отдельной стране. Между тем социализм может и будет опираться на еще более развитые производительные силы: иначе он явился бы не прогрессом, а реакцией по отношению к капитализму. В 1914 году мы писали: "Если бы проблема социализма могла быть совместима с рамками национального государства, то она, тем самым, была бы совместима с национальной обороной". Советские Соединенные Штаты Европы и являются политическим выражением той мысли, что социализм невозможен в отдельной стране. Конечно, он не может достигнуть своего полного развития и в пределах одного континента. Социалистические Соединенные Штаты Европы представляют собою этапный исторический лозунг на пути к мировой социалистической федерации.

    Не раз уже бывало в истории, что, когда революция оказывалась не в силах разрешить своевременно назревшую историческую задачу, за разрешение ее вынуждена была браться реакция. Так, Бисмирк по своему об'единял Германию после неудачи революции 1848 года. Так, Столыпин пытался разрешить аграрный вопрос после поражения революции 1905 года. Так, версальские победители разрешали по своему национальный вопрос, с которым оказались бессильны справиться все предшествующие буржуазные революции Европы. Гогенцоллернская Германия пыталась на свой лад организовать Европу, т. е. об'единить ее под своей каской. Это не удалось. Тогда победитель Клемансо решил использовать победу для того, чтоб разрезать Европу на возможно большее число кусков. Теперь Бриан, вооружившись иглой и ниткой, собирается сшить эти куски во-едино, хотя и не знает, с какого конца приступить.

    Руководство Коминтерна, и в частности руководство французской компартии, разоблачает лицемерие официального пацифизма. Но этого одного недостаточно. Об'яснять курс на об'единение Европы одной лишь подготовкой войны против СССР есть совершенное ребячество, чтобы не сказать хуже, и только компрометирует задачу обороны советской республики. Лозунг Соединенных Штатов Европы -- не хитрая выдумка дипломатии. Он вытекает из неотразимых хозяйственных потребностей Европы, которые тем острее и болезненнее выступают наружу, чем могущественнее давление Соединенных Штатов. Именно сейчас коммунистические партии должны пацифистской стряпне европейских империалистов противопоставить лозунг Советских Соединенных Штатов Европы.

    Но у коммунистических партий связаны руки. Жизненный лозунг, с глубоким историческим содержанием, в интересах борьбы с оппозицией вычеркнут из программы Коминтерна. Тем решительнее этот лозунг должна поднять оппозиция. В ее лице авангард европейского пролетариата говорит своим сегодняшним владыкам: Для того, чтоб об'единить Европу надо прежде всего вырвать власть у вас. Мы это сделаем. Мы об'единим Европу. Мы ее об'единим против враждебного нам капиталистического мира. Мы сделаем ее могущественным плацдармом воинствующего социализма. Мы сделаем ее краеугольным камнем мировой социалистической федерации.

    Л. Троцкий.

    4 октября 1929 г.

    --------------------------------------------------------------------------------

    *1 Ликин -- внутренние таможни.

    *2 До войны Великобритания расходовала на флот 237 миллионов долларов. Теперь она расходует 270 миллионов в год. Соединенным Штатам флот стоил в 1913 году 130 миллионов. В текущем году он им стоит 364 миллиона. Наконец, расход Японии на флот вырос за то же время с 48 миллион. до 127 миллион., т. е. почти втрое. Немудренно, если министры финансов начинают испытывать приступы морской болезни.

    Общие расходы милитаризма (сухопутные, морские и воздушные) пяти важнейших капиталистических государств только за три последние года возросли с 2.170 миллион. долларов до 2.292 миллионов и составили за три года вместе почти 6.600 милл. долларов.

上一页 目录页 下一页
1929年（总第6期）


ПИСЬМО Х. Г. РАКОВСКОГО О ПРИЧИНАХ ПЕРЕРОЖДЕНИЯ ПАРТИИ И ГОСУДАРСТВЕННОГО АППАРАТА.

    --------------------------------------------------------------------------------

    Астрахань, 2 августа 1928 г.

    Дорогой товарищ В. В ваших "Размышлениях о массах" от 9-го июля, подымая вопрос об "активности" рабочего класса, вы подходите к основной проблеме о сохранении за пролетариатом роли гегемона в нашем государстве. Хотя все требования оппозиции и преследуют эту цель, я согласен с вами, что по этому вопросу не все сказано. До сих пор этот вопрос нами рассматривался в связи со всей проблемой захвата и удержания политической власти, тогда как он должен, для лучшего его освещения, быть выделен, как отдельный самостоятельный вопрос. В сущности сами события его уже выдвинули в этом качестве.

    За оппозицией останется та неот'емлемая заслуга перед партией, что она своевременно подняла тревогу об ужасающем понижении активности рабочей массы и об ее все более и более равнодушном отношении к судьбам пролетарской диктатуры и советского государства.

    Самым характерным в разлившейся волне скандалов и самим опасным -- является именно эта пассивность масс -- коммунистических даже больше, чем беспартийных -- к проявлениям неслыханного произвола, который имел место; свидетелями которого были сами рабочие. Вследствие страха перед власть имущими, или просто вследствие политического равнодушия, -- они проходили мимо без протеста, или ограничивались одним ворчанием. Начиная с Чубаровского скандала, чтобы не возвращаться к более отдаленным временам вплоть до самых последних скандалов: в Смоленске, Артемовке и т. д., слышится один и тот же припев: "давно уже это нам известно".

    О кражах, о взятках, о насилиях, о вымогательствах, о неслыханных злоупотреблениях власти, о неограниченном произволе, о пьянстве, о разврате, об этом всем говорят, как о фактах, которые не месяцами, а годами были известны, но которые все почему то терпели. Мне незачем пояснять, что когда мировая буржуазия вопит о пороках советского государства, мы можем со спокойным презрением пройти мимо. Мы слишком хорошо знаем "чистоту" нравов буржуазных правительств и парламентов всего мира. Но они нам не указ. У нас дело идет о рабочем государстве.

    Теперь никто не отрицает уже тех ужасающих разрушений, которые проделал в рабочем классе общественный индеферентизм.

    Таким образом вопрос о причинах его и способах их устранения является самым существенным.

    Но это вменяет нам теперь в обязанность подойти к вопросу основательно, научно, подвергнуть его всестороннему анализу. Это явление заслуживает нашего самого сугубого внимания.

    Об'яснения, которые вы даете этому явлению, несомненно, правильны. Каждый из нас их уже давал в своих выступлениях, они нашли уже свое отражение отчасти и в нашей платформе, но все же об'яснения и способы, выдвигаемые как выход из этого тяжелого положения имели и имеют до сих пор случайный эмпирический характер -- они не исчерпывают вопроса.

    Это происходит по моему от того, что вопрос сам по себе является новым. До сих пор мы имели немало примеров понижения активности рабочего класса, упадочности, доходящей не только до чистой обывательщины, но и до политической реакционности; но такие примеры мы имели, как у нас, так и заграницей в период, когда пролетариат еще боролся за политическую власть.

    Об упадочности в пролетариате в момент, когда у него в руках находится политическая власть, до сих пор мы не могли иметь примеров по той простой причине, что мы являемся первым случаем в истории, когда пролетариат удержался у власти в течение такого длительного периода времени.

    Мы знали до сих пор, что может происходить с пролетариатом, т. е. какие колебания могут иметь место в его настроениях, когда он был классом угнетаемым и эксплоатируемым, но теперь только впервые мы можем уже судить на основании фактов, о переменах в настроения рабочего класса, когда он стал классом правящим.

    Такое политическое положение (правящаго класса) не лишено опасностей: наоборот, они очень велики; я здесь имею в виду не об'ективные трудности, вытекающие из общей исторической обстановки: капиталистическое окружение извне и мелко-буржуазное окружение внутри страны, а те трудности, которые присущи всякому новому правящему классу, трудности, которые проистекают от захвата и применения самой власти, от умения или неумения пользоваться ею.

    Вы понимаете, что эти трудности в той или другой степени существовали бы все равно, если даже на минуту допустить, что во всей стране мы имели бы лишь пролетарские массы, и что за рубежом были бы пролетарские государства. Эти трудности можно было бы назвать "профессиональным риском" власти.

    На самом деле, положение класса, который борется для захвата власти и класса, который известное время имеет ее в руках -- различны и опять-таки я имею здесь в виду разницу не в его отношении к другим классам, а отношения, которые создаются внутри, в самом классе победителе.

    Что представляет из себя класс наступающий? Максимальное единство, максимальную спайку. Все цеховые, групповые интересы, не говоря уже о личных, отступают на задний план. Вся инициатива находится в руках самой борющейся массы и ее революционного авангарда, который самым тесным органическим образом связан с этой массой.

    Когда класс захватывает власть, известная часть этого класса превращается в агентов самой власти. Таким образом возникает бюрократия. В пролетарском государстве, где капиталистическое накопление не позволено для членов правящей партии, упомянутая дифференциация является сначала функциональной, но потом превращается в социальную. Я не говорю -- классовую, а социальную. Я имею в виду, что социальное положение коммуниста, который имеет в своем распоряжении автомобиль, хорошую квартиру, регулярный отпуск и получает партмаксимум, отличается от положения того же коммуниста, работающего в угольных шахтах, где он получает от 50 до 60 рублей в месяц. (Поскольку речь вообще идет о рабочих и служащих, -- вы знаете, что они распределены между 18-ю различными разрядами).

    Другим последствием является то, что часть тех функций, которые выполняла раньше вся партия или же весь класс теперь переходит к власти, т. е. к некоторому только количеству людей из этой партии, из этого класса.

    То единство и та спайка, которая раньше являлась естественным последствием революционной классовой борьбы, может быть теперь сохранена лишь благодаря целой системе воздействия, имеющей целью сохранить равновесие между различными группами того же класса и той же партии и подчинит их основной цели.

    Но это есть процесс трудный, длительный, он заключается в политическом воспитании господствующего класса, в его умении, которое должно быть приобретено, держать в руках свой государственный, партийный, союзный аппарат, контролировать их и руководить ими.

    Повторяю, это есть дело воспитания. Ни один класс не родился с искусством управлять; оно приобретается только с помощью опыта, делая ошибки, и учась на своих собственных ошибках. Самая идеальная советская конституция не в состоянии гарантировать рабочему классу беспрепятственное применение своей диктатуры и своего классового контроля, если он не умеет использовать предоставленных ему конституцией прав.

    Несоответствие между политической способностью данного класса, его умением управлять и теми юридическими конституционными формами, которые он для себя вырабатывает, захватывая власть, есть исторический факт. Его можно констатировать в развитии всех классов, в частности и в истории буржуазии. Английская буржуазия, например, давала не мало боев, не для того только, чтобы применять больше к своим интересам конституционные формы, но и для того, чтобы) она могла беспрепятственно и полностью использовать свои права и в частности, свое избирательное право. "Пиквинкский клуб" роман Чарльс Диккенса содержит не мало сцен из этой эпохи английского конституционализма, когда правящая группа при помощи административного аппарата, вываливала в канавы дилижансы с избирателями оппозиций, чтобы они не могли во-время попасть к избирательным урнам.

    У победившей и побеждавшей буржуазии этот процесс дифференциации является вполне естественным, так как сама буржуазия, взятая в самом широком смысле этого слова, представляет из себя ряд экономических группировок и даже классов. Мы знаем крупную, среднюю, мелкую буржуазию; мы знаем финансовую, торговую, промышленную и сельско-хозяйственную буржуазию. В связи с известными событиями, как войны и революций, в самой буржуазии происходят перегруппировки, в ней появляются новые слои, начинающие играть самостоятельную роль, как напр., владельцы-покупатели национальных имуществ или так называемые "Нувориш'и" -- новоразбогатевшие, появляющиеся в результате всех более или менее продолжительных войн. Во время французской революции, в эпоху директории эти нувориши являлись одним из реакционных факторов.

    Вообще история победоносного "третьего сословия" во Франции в 1789 году чрезвычайно поучительна. Во-первых, оно само по себе являлось чрезвычайно лоскутным. Оно охватывало все, что не принадлежало к дворянству и духовенству, таким образом, охватывало не только все виды собственно буржуазии, но также и рабочую и крестьянскую бедноту. Лишь постепенно, после длительной борьбы, многократных вооруженных выступлений в 1792 году создается формальная возможность участия всего "третьего сословия" в управлении страной. Политическая реакция, начавшаяся еще до термидора заключается в том, что формально и фактически власть начинает переходить в руки постоянно уменьшающегося числа граждан. Народные массы постепенно, сначала фактически, а потом и формально, устранены от управления страной.

    Правда, здесь напор реакции действует прежде всего по стыкам и по швам этих классовых лоскутов, из которых состояло третье сословие. Правда также, что если взять какую-нибудь отдельную буржуазную группу, она не представляет таких определенных классовых контуров, какие имеются, например, у буржуазии и у пролетариата, т. е. между двумя классами, играющими совершенно различную роль в производстве.

    Но и во время французской революции, в период упадка, власть действовала не только, раздвигая по линиям стыков и швов шедшие еще вчера вместе общественные группы, об'единенные еще вчера одной общей революционной целью, но она разлагала также более или менее однородную социальную массу. Функциональная специализация, выделение из среды данного класса правящей верхушки чиновников создает те трещины, которые будут превращаться в глубокие щели усиливающимся напором контр-революции, в результате чего, внутри -- в самом господствующем классе, возникает противоречие в борьбе.

    Современники французской революции, участники ее, а еще больше позднейшие историки останавливались на вопросе: что способствовало вырождению якобинской партии?

    Неоднократно Робеспьер предупреждал своих сторонников от последствий, которые может повлечь за собою опьянение властью, он предупреждал их, чтобы они, имея власть, не зазнавались, или, как он говорил, не возгордились, или, как сказали бы мы теперь, не заражались бы "якобинчванством". Но, как мы увидим, сам Робеспьер много сделал для того, чтобы власть выскочила из рук мелкой буржуазии, опиравшейся на парижских рабочих.

    Мы не будем здесь приводить указаний современников, на различные причины разложения якобинцев, как например, стремление к богатству, участие в подрядах, поставках и т. п. Укажем скорее -- как на известный любопытный факт -- на мнение Бабефа, который считал, что не мало способствовали гибели якобинцев дворянки, к которым они были очень падки. Он обращается к якобинцам со словами: "Что вы делаете малодушные плебеи? сегодня они вас обнимают, а завтра задушат". (Если во время французской революции существовали бы автомобили, то имелся бы "автомобильно-гаремный" фактор, на который указывает т. Сосновский, как на фактор, играющий не маловажную роль в оформлении идеологии нашей советской партийной бюрократии).

    Но то, что сыграло крупнейшую роль в изоляции Робеспьера и якобинского клуба, то что оторвало массы от него -- и рабочие и мелко-буржуазные, -- наряду с ликвидацией всех левых, начиная с "бешеных" эбертистов и Шомета (вообще Парижской коммуны), заключается в постепенной ликвидации выборного начала и замене его назначенством.

    Отправка комиссаров в армии и города, где контр-революция подняла или пробовала поднять голову, являлось делом не только вполне законным, но и необходимым. Но когда постепенно Робеспьер стал заменять судей, комиссаров различны парижских секций, бывших до этого выборными; когда он стал назначать председателей революционных комитетов и дошел до того, что все руководство Парижской коммуны заменил чиновниками, то он этим мог только усилить бюрократизм и убить народную инициативу.

    Таким образом режим Робеспьера, вместо поднятия активности масс, активность, которую уже подавлял экономический и в частности продовольственный кризис, он только усугублял зло и способствовал работе антидемократических сил.

    Председатель революционного трибунала Дюма жаловался Робеспьеру, что он не может найти судебных заседателей для трибунала, так как никто не хочет итти.

    Но это равнодушие парижских масс Робеспьер испытал на самом себе, когда в день десятого термидора, раненого и окровавленного его водили по парижским улицам, ничуть не боясь, что за вчерашнего диктатора могут заступиться народные массы.

    Смешно, конечно, было бы приписать назначенству падение Робеспьера и с ним поражение революционной демократии. Но несомненно, что это ускорило действие других факторов, из которых самым решающим являлись продовольственные затруднения, вызванные в большей своей степени двумя неурожайными годами, (а также пертурбациями в связи с переходом от дворянского к мелко-крестьянскому землевладению). Постоянное повышение цен на хлеб и мясо, и нежелание якобинцев вначале прибегнуть к административным мерам для обуздания жадности зажиточного крестьянства и спекуляции. Но если якобинцы смогли, наконец, решиться, под бурным давлением масс на закон о максимальных ценах, то и он в условиях свободного капиталистического производства и рынка неизбежно являлся только палиативом.

    Перейдем теперь к нашей действительности. Я считаю, что прежде всего следует отметить тот факт, что когда мы оперируем понятиями "партия" и "массы", следовало бы не упускать из виду того содержания, которое вложила в них десятилетняя история.

    Ни физически, ни морально, ни рабочий класс, ни партия не представляет из себя того, чем они были лет десять тому назад. Я думаю, что не очень преувеличиваю, если скажу, что партиец 1917 года, вряд ли узнал бы себя в лице партийца 1928 года.

    Глубокая перемена произошла и в анатомии, и в физиологии рабочего класса.

    Вот, по моему, на изучение этих перемен и в тканях и в их функциях, следовало бы сосредоточить свое внимание. Анализ этих происшедших перемен должен нам показать и выход из создавшегося положения.

    Я на это не претендую, по крайней мере, в настоящем письме. Ограничусь только некоторыми замечаниями.

    Говоря о рабочем классе, нужно бы найти ответ на ряд вопросов, как например: какой процент рабочих, занятых теперь в нашей промышленности, поступил в нее после революции и какой процент был занят в ней до революции; какой процент из них участвовал в революционном движении в старое время, участвовал в забастовках, был в ссылках и тюрьмах, участвовал в гражданской войне или в красной армии. Какой процент рабочих, занятых в промышленности, работает там непрерывно, какой временно, каков процент полу-пролетарских, полу-крестьянских там элементов? и т. д.

    Если будем опускаться по вертикальной линии и проникать в гущу пролетарских, полу-пролетарских и вообще трудящихся масс, мы натолкнемся не целые слои, о которых очень мало у нас говорят. Я не имею в виду только безработных, явление ростущей опасности, которую опять-таки сигнализировала оппозиция, а те нищенские и полунищенские массы живущие на меже между ничтожными субсидиями, выдаваемыми государством, нищенством, воровством и проституцией.

    Мы себе не представляем, кто живет и как живет, может быть, всего в нескольких шагах от нас. Иногда случайно наталкиваешься на явления, которых ты не подозревал в советском государстве, производящие впечатление обвала, который ты неожиданно открыл. Это, конечно, существовало и раньше. Здесь идет речь не о том, чтобы оправдывать советскую власть, в том, что она не могла оправиться с еще тяжелым наследием царско-капиталистического режима, а о констатировании наличия на теле рабочего класса в наше время, при нашем режиме таких трещин, куда может вбить клин буржуазия.

    Раньше, при буржуазной власти сознательная часть рабочего класса увлекала за собою и эту широкую массу вплоть до полулюмпенов. Свержение капиталистического режима должно было принести освобождение всего рабочего класса. Полулюмпенский элемент возлагал на буржуазию и на капиталистическое государство ответственность за свое положение и ждал от революции перемены своего положения. Теперь этот элемент недоволен, его положение не улучшилось, или почти не улучшилось, он начинает относиться враждебно к советской власти, а также и к той части рабочего класса, которая занята в промышленности. В особенности этот элемент начинает относиться враждебно к советским, партийным и профсоюзным служащим. Иногда вы услышите, как они называют рабочую верхушку "Новым дворянством".

    Я не буду здесь распространяться о той дифференциации, которую внесла в рабочий класс власть и которую я назвал выше "функциональной". Функция внесла изменение в самый орган, т. е. в психологию тех, на которых возложены различные руководящие задачи в государственной администрации или государственном хозяйстве, он изменился до такой степени, что они перестали быть не только об'ективно, но и суб'ективно, не только физически, но и морально частью того же рабочего класса. Например, хозяйственник "Держиморда", хотя и коммунист, хотя и вышедший из пролетариата, хотя, может быть и был несколько лет тому назад у станка, отнюдь не будет воплощать перед рабочими лучшие качества, которые имеет пролетариат. Молотов может сколько угодно ставить знак равенства между пролетарской диктатурой и между нашим государством с его бюрократическими извращениями плюс смоленские насильники, ташкентские растратчики и артемовские проходимцы. Этим он сможет лишь компрометировать диктатуру пролетариата, не разоружив законное недовольство рабочих.

    Если перейдем к самой партии, то здесь, сверх всех тех оттенков, которые мы имеем в рабочем классе, нужно прибавить еще выходцев из других классов. Социальная структура партии гораздо более разношерстна, чем структура рабочего класса. Это было всегда так, с той, конечно, разницей, что когда партия жила интенсивной идейной жизнью она активной революционной классовой борьбой превращала в один общий сплав эту социальную амальгаму.

    Но, как в рабочем классе, так и в партии власть вызывает ту же самую дифференциацию, сближая швы между различными социальными лоскутами.

    Советская и партийная бюрократия -- это явление нового порядка. Здесь идет речь не о случайных преходящих фактах, но о индивидуальных недочетах, не о прорехах в поведении того или иного товарища, а о новой социологической категории, которой нужно посвятить целый трактат.

    В связи с проектом программы Коминтерна я писал Льву Давидовичу между прочим о следующем:

    "К IV Отделу (переходный период). Совсем слабо формулирована роль коммунистических партий в периоде диктатуры пролетариата. Наверное эта туманность вокруг роли партии по отношению к рабочему классу и по отношению к государству не случайна. Указано на антитезу между пролетарской демократией и буржуазной демократией; ни слова не сказано о том, что должна сделать партия для осуществления на деле пролетарской демократии. "Втягивание масс в строительство", "переделки собственной природы (об этом последнем очень любит говорить Бухарин, и между прочим, специально в связи с вопросом о культурной революции) исторически верные и давным давно известные положения, но они превращаются в общие места, если не внесен в них тот опыт, который накопился за десять лет пролетарской диктатуры в СССР. Здесь целиком встает вопрос о методах руководства, играющих такую колоссальную роль.

    "Но об этом наши руководители не любят говорить, чтобы не обнаружилось, что они сами еще далеки от "переделки собственной природы".

    Если бы я должен был писать проект программы для Коминтерна, то в этом отделе (переходный период) посвятил бы не мало места ленинской теории о государстве при диктатуре пролетариата и о роли партии и о партруководстве в создании пролетарской демократии -- таковой, какова она должна быть, а не совпартбюрократией, каковая имеется.

    Тов. Преображенский обещает в своей книжке -- О достижениях пролетарской диктатуры на 11 году революции -- посвятить особую главу советской бюрократии. Надеюсь, что он не забудет и партийную, которая еще большую роль играет в советском государстве, чем советская бюрократия. Я выразил ему еще надежду, что он обследует всесторонне это особое социологическое явление. Нет коммунистической брошюрки где, говоря о предательстве немецкой социал-демократии в день 4 августа 1914 года, не было бы указано на фатальную роль, которую сыграла бюрократическая, как партийная, так и профсоюзная верхушка в истории сползания немецкой социал-демократической партии. Но о той роли, которую играет наша парт-советская бюрократия в разложении партии и советского государства еще сказано очень мало и в очень общих словах. Это крупнейшее социологическое явление, которое, однако, можно понять и охватить лишь, если рассматривать его последствия в изменении идеологии партии и рабочего класса.

    Вы спрашиваете, что случилось с активностью партии и нашего рабочего класса, куда исчезла их революционная инициатива, куда делись идейные интересы, революционное мужество, плебейская гордость. Вы удивляетесь, почему столь много подлости, трусости, малодушия, карьеризма и многого другого, что я прибавил бы с своей стороны. Как получается, что люди с богатым революционным прошлым, лично несомненно честные, дававшие неоднократно примеры революционной самоотверженности, превратились в жалких чиновников. Откуда эта безобразная "смердяковщина", по поводу которой писал Троцкий в письме, где говорится о заявлениях Крестинского и Антонова-Овсеенко.

    Но если с выходцами из буржуазии и мещанства, если с интеллигентами вообще с "одиночками" идейное и этическое сползание не является неожиданным, то как его об'яснить, поскольку речь идет о рабочем классе. Многие товарищи констатируя факт его относительной пассивности -- не могут скрыть своего разочарования.

    Правда, и другие товарищи видели в известной кампании, в связи с хлебозаготовками симптомы революционного здоровья, доказательство, что в партии живет еще классовый рефлекс. Совсем недавно еще тов. Ищенко мне писал (в тезисах, которые он разослал наверное и другим товарищам), что хлебозаготовки и самокритика являются результатом противодействия пролетарской части руководства и партии. К сожалению должен сказать, что это не так и что и одно и другое является верхушечной комбинацией не под нажимом рабочей критики, а исходя из соображения политического характера, иногда и группового, сказал бы "фракционного" -- часть верхушки пошла по этой линии. Только об одном единственном нажиме пролетариата можно говорить -- о том, который возглавляла оппозиция, но нужно прямо сказать, что он не был достаточным даже для того, чтобы удержать оппозицию в партии, а еще меньше -- изменить ее политику. Я согласен с Львом Давидовичем, который, на ряде бесспорных примеров, показывает революционную роль -- действительную и положительную, которые сыграли известные революционные движения своим поражением. Парижская Коммуна. Московское декабрьское восстание. Первая обеспечила сохранение республиканской формы управления Франции, вторая начало конституционной реформы в России, однако, эффект побеждающих поражений короткий, если им на помощь не придет новая революционная волна.

    Самое печальное -- отсутствие рефлекса со стороны партии и масс. В течение двух лет происходила особенно ожесточенная борьба оппозиции против большинства верхушки, а в течение последних 8-ми месяцев происходят события, которые были бы способны открыть глаза самому слепому, между тем вмешательства партийной массы еще не чувствуется.

    Понятен поэтому проявленный некоторыми товарищами пессимизм, который я чую и в ваших вопросах.

    По выходе из тюрьмы Аббатства, оглянувшись вокруг себя, Бабеф стал спрашивать, что стало с тем парижским народом, с теми рабочими предместьев Сен-Антуан и Сен-Марсо, которые брали Бастилию 14-го июля 1789 года, дворец Тюльери 10-го августа 1792 г. и осаждали Конвент 30 мая 1798 года, не говоря о других многочисленных его вооруженных выступлениях, и он резюмировал свои наблюдения фразой в которой чувствуется вся горечь революционера: "чтобы перевоспитать народ в привязанности к делу свободы, нужно больше, чем что-бы ее завоевать".

    Мы видели, почему парижский народ отучился от свободы: голод, безработица, гибель революционных кадров (многие из вождей были гильотинированы), отстранение масс от управления страной. Все это свелось к такому физическому и моральному изнашиванию масс, что народным массам в Париже и в остальной Франции понадобилось 37 лет для новой революции.

    Бабеф формулировал свою программу двумя словами: (я говорю о программе 1794 года) "свобода и выборная коммуна".

    Я должен сделать здесь одно признание: я никогда не увлекался надеждой, что достаточно появиться вождям на партийных и рабочих собраниях для того, чтобы они увлекли за собой массу в пользу оппозиции. Я всегда смотрел на подобные ожидания со стороны ленинградских вождей (Зиновьев и др.), как на известный пережиток тех времен, когда они принимали казенные овации и апплодисменты за выражение настоящих настроений масс и приписывали их своей мнимой популярности.

    Скажу больше: этим я и об'ясняю крутой перелом, который они совершили в своем поведении.

    Они перешли в оппозицию, расчитывая захватить власть в короткий период. Для этой цели они об'единились с оппозицией 1923 г., когда кто-то из "безвожденцев" упрекал Зиновьева и Каменева, что они бросили своего союзника Троцкого, Каменев ответил: "Троцкий нам нужен был для правительства, а для возвращения в партию он баласт".

    Между тем всегда нужно было исходить из той предпосылки, что дело воспитания партии и рабочего класса -- дело трудное и длительное, тем более, что их мозг нужно чистить еще от всех тех засорений, которые туда внесла наша советская и партийная действительность и наша партсоветская бюрократия.

    Не нужно упускать из виду, что большинство партийцев (я уже не говорю о комсомольцах) имеет о задачах, функциях и структуре партии самые фальшивые представления, т. е. такие представления, какие им преподает бюрократия своими примерами, своей практикой и своей шпаргалкой. Все те рабочие, которые вступили в партию после гражданской войны в подавляющем своем большинстве -- после 23 года (ленинский набор) не имеют никакого представления о том, каков раньше был партийный режим. Большинство этих рабочих лишено классового революционного воспитания, которое приобретается в борьбе, приобретается в жизни и сознательной практике. Раньше это классовое сознание приобреталось в борьбе с капитализмом, теперь оно должно было приобретаться в участии в социалистическом строительстве. Но так как из этого участия наша бюрократия сделала пустой звук, то рабочие его нигде не приобретают. Я исключаю, конечно, как ненормальные способы классового воспитания то, что наша бюрократия, понижая фактически заработную плату, ухудшая условия труда, способствуя развитию безработицы; вызывает у рабочих классовую борьбу и классовое самосознание, но враждебные социалистическому государству.

    В представлениях Ленина и во всех наших представлениях задача партийного руководства заключалась именно в том, чтобы предохранить и партию и рабочий класс от разлагающего действия привиллегии, преимуществ и поблажек, присущих власти от прикосновения ее с остатками стараго дворянства и мещанства, от развращающего влияния нэпа, от соблазнов буржуазных нравов и их идеологии.

    На партийное руководство в то же самое время мы возлагали надежды создания нового действительно рабоче-крестьянского аппарата, новых действительно пролетарских профессиональных союзов и нового быта.

    Нужно сказать откровенно, отчетливо и громко, что эту свою задачу партийный аппарат не выполнил, что в этой своей двойной охранительной и воспитательной роли он проявил полную неспособность, он провалился, он обанкротился.

    Мы давно были убеждены, но последние 8 месяцев должны бы каждому это показать, что партийное руководство шло по самому гибельному пути. Оно продолжает и теперь итти по этому пути.

    Наши упреки по его адресу не касаются, так сказать, количественной стороны дела, а -- качественной. Это нужно подчеркнуть, потому что иначе они опять забросают цифрами относительно бесконечных и всесторонних успехов сов- и партаппаратов.

    Нужно положить конец этому статистическому шарлатанству.

    Откройте вы отчет XV-го с'езда партии. Прочтите доклад Коссиора об организационной работе, что вы там найдете? Я цитирую буквально: огромнейший рост внутрипартийной демократии"... "Колоссально выросла партийная организационная работа", и т. д.

    Ну, конечно, в подкрепление этого цифры и цифры. И это говорилось тогда, когда в папках ЦК лежали дела, свидетельствующие о страшнейшем разложении партийного и советского аппарата, об удушении всякого контроля масс, о страшнейшем зажиме, гонениях, терроре, играющим и жизнью и существованием партийцев и рабочих.

    А вот какая в "Правде" от 11-го апреля дается характеристика нашей бюрократии: "Враждебная, ленивая, бездарная и высокомерная чиновничья стихия в состоянии выгнать всех лучших советских изобретателей за пределы СССР, если мы не ударим по ней в конце концов со всей энергией, решительностью и беспощадностью"...

    Однако, зная нашу бюрократию, я не удивлюсь, что где-нибудь снова мы прочтем или услышим об "огромнейшем" и "колоссальном" росте активности партийных масс, об организационной работе Ц.К. в насаждении демократии.

    Я считаю, что существующая советская и партийная бюрократия будет в дальнейшем продолжать с таким же успехом культивировать вокруг себя гнойник, несмотря на громкие процессы последних месяцев. Не изменится она и от того, что в ней будет произведена чистка: относительную ее полезность и абсолютную ее необходимость, конечно, я не отрицаю. Я хочу подчеркнуть лишь, что вопрос не в изменении только личного состава, но главным образом в изменении методов.

    По моему, первое условие для того, чтобы наше партийное руководство могло играть роль воспитательную -- сократить его об'ем и функции. Три четверти этого аппарата должны быть распущены, а задачи остальной четверти должны быть введены в строжайшие рамки, в том числе и задачи, функции и права центральных органов. Члены партии должны войти в свои попранные права, получив надежные гарантии против того произвола, к которому нас приучила верхушка.

    Трудно себе представить, что делается в низовом партийном аппарате. В борьбе с оппозицией в особенности выявилось его идейное убожество и развращающее влияние, которое оно оказывает на партийную рабочую массу... Если в партийных верхах была еще какая то идейная, хотя и неправильная, хотя и софистическая с большой дозой недобросовестности линия, то в низах против оппозиции пускались главным образом аргументы неудержимой демагогии. Агенты партии не стеснялись здесь выезжать и на антисемитизме и на коснофобии и на ненависти к интеллигенции и т. д.

    Я считаю утопией всякую реформу партии, которая опиралась бы на партийную бюрократию.

    Резюмирую: Константируя вместе с вами, неактивность партийной массы, я не вижу в этом явлении ничего удивительнаго. Она есть результат тех перемен, которые произошли в партии и в составе самого рабочего класса. В кадрах партии и в кадрах профсоюзов приходится перевоспитывать партийную и рабочую массу. Этот процесс сам по себе является трудным и длительным, но он неизбежен, он уже начался. Борьба оппозиции, исключение сотен и сотен товарищей, тюрьмы, ссылки сделали для коммунистического воспитания нашей партии хотя еще и немного, но во всяком случае гораздо больше, чем весь аппарат вместе взятый. В сущности и сравнивать эти два фактора не следовало бы: аппарат тратил оставленный Лениным партийный капитал не только без пользы, но и с вредом. Он разрушал, а оппозиция строила.

    Я до сих пор все время рассуждал "отвлекаясь" от тех фактов в нашей экономической и политической жизни, которые подвергнуты анализу в платформе оппозиции. Это я делал нарочно, так как вся задача заключалась в том, чтобы указать на перемены, происшедшие в составе и психологии пролетариата и партии, в связи с овладением самой властью. Это могло придать односторонний характер моему изложению, но без этого предварительнаго анализа трудно понять происхождение тех роковых политических и экономических ошибок, которые делало наше руководство и в деревенской политике, и в рабочем вопросе, и в вопросе об индустриализации, и в вопросе о партийном режиме, и наконец, в вопросе о государственном управлении.

    С коммунистическим приветом

    Х. Раковский.

    Астрахань 6-го августа 1928 г.

上一页 目录页 下一页
1929年（总第6期）


ОТПОВЕДЬ КАПИТУЛЯНТУ.

    Мы печатаем ниже выдержки из открытого письма т. Ф. Н. Дингельштедта по поводу некоторых капитуляций. Тов. Дингельштедт, старый член большевистской партии (был членом Петр. К. партии в период февральской революции). С 1923 г. он является одним из руководителей оппозиции в Ленинграде. По советской линии он занимал должность ректора Лесного Института. В конце 1927 года тов. Дингельштедт был арестован и после шестимесячного заключения сослан в Сибирь, в гор. Канск, откуда и написано, повидимому, печатаемое письмо.

    Письмо адресовано Харину, яркому представителю той прослойки среди капитулянтов, которая не заслуживает другого названия, как карьеристы и двурушники.

    Харин в течение 1928 года жил в Париже, работал в Торгпредстве и ведя оппозиционную деятельность. Еще 27-го мая этого года он писал в Константинополь: ..."Вчера я получил от вас бюллетень N 1... Я готов выполнять любую работу, если это нужно". В этом же письме он просил снабдить его связями, адресами для переписки и пр. Незадолго до этого Харин предлагал поехать в Россию для налаживания связей, или, как он выражался, чтоб "установить необходимый нам обмен веществ с Россией". Ни одно из этих писем не содержало и тени идейных колебаний или сомнений. Наоборот, автор выступал в самом "непримиримом" виде. Это не помешало Харину почти одновременно с писанием вышеупомянутого письма, сдать все имеющиеся у него письма и материалы (в том числе и оригинал N 1 нашего бюллетеня) по начальству. Как совершенно очевидно теперь, его последние письма были продиктованы этой провокационной целью: получить от оппозиции материалы, сдать их куда следует и заработать тем политический капиталец.

    Это не идейно запутавшийся, опустошенный или усталый! Нет! Это жалкий шкурник, меняющий в 24 часа свою точку зрения в целях, с идейностью ничего общего не имеющих.

    Редакция.

    --------------------------------------------------------------------------------

    ...Я не собираюсь исчерпать все "богатое" содержание твоего "труда", -- он поистине неисчерпаем в отношении всякого рода гнусностей чисто ярославского пошиба; ты явно пыжишься переборщить своего нового учителя, и иногда это тебе удается. Ограничусь только несколькими более принципиальными моментами.

    Но прежде, чем перейти к отдельным, выдвигаемым тобою вопросам, разреши остановиться на том основном противоречии, которое у тебя также, как и у большинства капитулянтов, выпирает на каждом шагу. Доказывая, что политика руководства была и есть ленинская (если бы ты говорил иное -- Ярославский не пустил бы тебя в партию), ты тем не менее вскользь выдаешь свою сокровенную мысль, что исправилось -- то руководство в действительности только за последнее время. Иначе как, например, понять твое заявление, что политика ВКП(б) после XV с'езда (именно только после XV с'езда) вызвала в рядах оппозиции "разложение"? Такого рода постановка вопроса выдает твое лицемерие с головой...

    Переходя к остальному содержанию твоей статьи хочу предварительно предупредить тебя, что я совершенно не согласен с интеллигентско-благодушными мечтаниями Преображенского и некоторых других капитулянтов, которые начинающие проявляться отдельные элементы левого курса готовы отнести за счет внутренней эволюции центристского руководства.

    В свое время (примерно, около года тому назад) в споре с некоторыми товарищами я защищал ту мысль, что лидеры руководства (даже сам Сталин) могут быть вынуждены встать на ленинский путь и признать свои ошибки перед партией. За это нынешний радекист А. Иосилевич окрестил меня тогда еретиком и обвинил в "правом уклоне", заявляя, что такого рода допущения в корне противоречат подлинной природе центризма и т. д.

    Я до сих пор не отказываюсь от этой мысли и допускаю, что недалек, может быть, тот час, когда и Сталин (подобно Зиновьеву в 1926 году) станет перед нами на колени. Но я далек от того, чтобы думать, что Сталин и центризм уже фактически капитулировали перед нашей платформой, и что не достает только внешнего оформления этой нашей победы.

    Для этого недостает еще многого. Для этого необходимо, чтобы закончился тот процесс эволюции, на котором вступила партия, заставляя руководство делать ей одну уступку за другой по направлению влево. Ты неспособен, конечно, встать на такую точку зрения. Ты веришь только в самоусовершенствование руководства, а роста активности рабочего сектора партии ты не замечаешь. Отсюда -- твоя сверхпессимистическая, радековская установка в отношении партии, доходящая до признания возможности превращения ее в арену борьбы враждебных классов.

    А между тем, для большевика-ленинца имеется ряд обнадеживающих признаков. Как оказалось возможным, чтобы партия, втечение ряда лет после Ленина выносившая теоретическое лидерство перерожденца Бухарина и его "школы", вдруг повернулась против своего вождя и обратила против него обвинение в кулацком уклоне? И неужели не странно то обстоятельство, что ЦК, все время в борьбе с "троцкизмом" возглавлявшийся этим же Бухариным и слепо проводивший его псевдо-"ленинскую" (или, как центристы утверждают -- "наполовину -- ленинскую") линию, стал понемногу снимать его с руководящих постов?

    Ясно, что здесь дело заключается не в доброй воле Сталиных-Ярославских, которые никогда бы не порвали со своим милым "Бухарчиком", так рьяно разделывавшимся с "троцкистами" и одновременно заполонившим советскую печать кулацкой литературой (вспомни сталинское: "мы крови Н. И-ча вам не дадим"), -- если бы на сцену не выступили властные требования экономики, если бы классы не заговорили своим настоящим языком.

    Разве не ясно, что только под давлением левого сектора партии началась и "проработка" всей той неонароднической макулатуры, которая главенствовала в течение ряда лет на страницах "Правды", "Большевика", и других партийных органов (правда, дискуссия с правыми пока что носит характер нерешительного списывания соответствующих мест платформы и контр-тезисов оппозиции, одинаково бичевавших всех кулацких верховодов руководства, долгое время слепо шедших за Бухариным; но и это является несомненной моральной победой ленинского течения в партии).

    Дискредитированное своими анти-ленинскими ошибками центристское руководство вынуждено было, чтобы удержаться у власти сдать свои позиции в ряде важных пунктов, вступив на деле, а не на словах только (как было до XV с'езда) на путь индустриализации, хотя и проводимой в антагонистической форме, и согласившись скрепя сердце признать ленинский лозунг о борьбе с кулаком в союзе с середняком и опираясь на бедноту (в то время, как до этого не только у Молотова, но и у Сталина именно на отрицании этого лозунга были построены все их обвинения оппозиции в антисередняцком уклоне).

    Приоткрыв ряд "клапанов" (по выражению Сталина на апрельском пленуме 28 года), вроде самокритики, выдвиженчества и т. д., руководство таким образом думало заглушить наростающую волну активности рабочей массы, вводя ее в регламентированное русло административных скорпионов (см. пресловутое постановление о единоначалии, ликвидирующее установленную при Ленине конституцию фабрики).

    Однако, шутить с массами, встревоженными той реальной угрозой, которая выросла со стороны вскормленного и окрепшего в бухаринский период кулачества, можно только до известного предела. Отдав им палец придется пожертвовать и всей рукой.

    Припертое к стене руководство думало облегчить свое положение частичной очисткой своих правых конюшень. Появилась бесконечная серия "смоленских дел". Понадобились новые и новые жертвы. Пришлось обнажить свои язвы не только в "гнилых местечках" -- в Сочи и в Лудорвае, пришлось дойти также до Астрахани и Баку. А теперь очередь -- Москве и Ленинграду. Мало было подвергнуть дискредитации стрелочников из соваппарата, вынуждены были взяться и за руководящие парторганы крупных центров.

    При этом, если раньше вся процедура таких разоблачений, хотя и имевшая вид всенародного покаяния, носила тем не менее исключительно показной, аппаратный характер с последующим привлечением масс, то сейчас все более нарастающая подлинная "ярость масс" заставляет непредубежденного свидетеля чувствовать, что инициатива и участие пролетариата в деле обнажения право-центристских язв принимает все более реальный и действенный характер, угрожающий (по выражению "Правды") "перехлестнуть" через официально поставленные барьеры.

    Центристский Фауст сам не знает, как избавиться от вызванного им духа.

    "Где были руководящие партийные и профессиональные организации, допускавшие в течение ряда лет подобные безобразия? Почему они спокойно допускали развитие вредительства, почему они, на словах признавая ленинскую линию, на деле покрывали распространение правого уклона?".

    -- Вот недоуменные вопросы, которые, судя по последним ленинградским газетам, все чаще задаются на заводах Ленинграда.

    Одно уже то обстоятельство, что масса, несмотря на официально признанный зажим "самокритики", наконец то позволила себе открыто выступить с такого рода вопросами, показывает, что она выросла на много по сравнению с тем, что было полтора-два года назад, когда нас начинали в ссылку отправлять именно за такие же вопросы.

    Последние события вообще ясно показывают, что период внутри-партийной реакции проходит, что мы все быстрее продвигаемся к развязке, которая поставит нас перед лицом наконец то назревшей партийной реформы.

    Об этом свидетельствует также растущая снизу волна требований о смене руководства сначала в масштабе отдельных ячеек, затем в масштабе района, а иной раз и выше; и проводимое нередко в стихийном порядке смещение секретарей и иных должностных лиц без согласования с высшими инстанциями.

    Такие явления все ближе подводят рабочий класс к завоеванию подлинной внутрипартийной демократии на смену "клапанной" самокритике Сталина.

    И вот в такой то момент вылезает со своим интеллигентским самобичеванием Преображенский, в такой то момент выскакивает со своей смердяковской клеветой Радек.!

    А ты, мой бедный Харин, петушком, петушком стараешься их "догнать и перегнать" повторяя на новый лад старые напевы гнусной ярославской мелодии.

    Неужели ты думаешь, что это созвучно -- величественному значению тех дней, когда пролетарский сектор партии мощным напором уже прокладывает себе путь к рулю партийного корабля, чтобы твердой рукой направить его на ленинский путь?

    Неужели ты не понимаешь, что с приобщением к лону Гоникманов, Павловых, Пригожиных и прочих Кузовниковых ты запоздал по меньшей мере на пять лет?

    --------------------------------------------------------------------------------

    Итак, вопреки нытикам и маловерам из децистского и радекистского лагерей, одинаково выбивающимся из сил, чтобы дезориентировать партию, мы видим, что близится коренное изменение обстановки, что не далек уже, может быть, тот день, когда рухнут последние преграды, мешающие нашему возвращению в партию.

    Да стоит только вглядеться в те перемены, которые произошли в недрах руководства, чтобы убедиться в том же, т. е., что лед основательно тронулся.

    Тебе не хуже меня известно, кто наиболее рьяно выступал в роли преследователей и палачей ленинской оппозиции. Где они все эти -- Зиновьевы, Каменевы, Бухарины, Рыковы?.. И что случилось с их идейным багажем? -- Конечно, их постигла участь не равноценная: одни меняли свои взгляды, как перчатки, другие, наоборот, в течение этого периода сколотили внутри партии сильную платформу правого уклона, с которой сходить, кажется, не собираются. Но каждый из них внес в дело оправдания нашей точки зрения свою ценную лепту: одни сделали это открытым признанием нашей правоты (не имеет значения их трусливое бегство в решающий момент), другие -- наглым выявлением своей истинной правой природы (нет нужды, что часть их оруженосцев притихла пока, прикрываясь защитными красками сталинского "ленинизма"). Сколько раз падал в грязь их антиленинский стяг? Удержит ли его в своих руках Сталин? Сумеет ли ему в этом помочь ренегат Радек?

    Да, наконец, что происходит и с самим Сталиным? Опозоренный и дискредитированный собственной ложью и собственными шатаниями он вот уже сколько месяцев вынужден хранить молчание (не важно, что его пока еще выбирают в почетные президиумы, -- давно ли и Бухарин перестал в них фигурировать, -- недаром в известных партийных кругах злорадно смакуются слухи об окончательном уходе Чингиз-Хана).

    Упорно продолжает "функционировать" один только, пожалуй, Ярославский, который по инерции, под градом обвинений в кулацком уклоне, но кое-как приспособившись к новым веяниям, еще продолжает играть свою старую роль тюремщика лучшей части партии. Но что осталось от всей "красы и гордости" этого рыцаря уже более не существующего Зиновьев-Бухарин-Сталинского блока? Где окружавшие его "стойкие молодые ленинцы", которых Ярославский нахально прочил чуть не в вожди партии? (конечно, резиновый Астров*1 продолжает балансировать в редакционном винигрете "Большевика", а скользкий, как угорь, Стецкий*1 еще цепляется за разлагающуюся верхушку ленинградской организации. Но ведь это уже только жалкие и самые бесталанные последыши "блестящей" Ярославско-Бухаринской гвардии!)...

    Изменения в базисе всегда с опозданием отражаются на надстройке. Но в данном случае мы уже имеем значительные перемены в персональном составе верхушки руководства и его идеологического содержания. До полной смены уже, кажется, совсем недалеко. Неизбежность ее может быть констатирована с полной определенностью. Здесь совсем не должно нас смущать то обстоятельство, что репресии Ярославского и его аппарата не с меньшей, если не с большей яростью продолжают обрушиваться на ленинскую оппозицию -- (ведь Керенский мобилизовывал свой женский батальон в самом предверии Октября). Ярославский еще одерживает свои победы, но приходится сомневаться укрепляют ли эти победы опостылевший всей партии режим, или, наоборот, уже помогают его исподволь изживать. Эволюция, происходящая внутри руководства, должна отразить процессы уже заканчивающиеся в партии (- я имею в виду оформляющую консолидацию левого крыла).

    Правда, в ответ на развитые соображения, ты, наверное, не преминешь указать мне с торжествующей усмешкой на "разложение", происходящее в самой оппозиции, которая потеряла часть своих кадров, капитулировавших перед своими тюремщиками. Да, конечно, здесь тоже должно произойти известное отложение от основного ленинского ядра, оппозиция не может отгородиться от процессов, идущих в партии: скрыто правые и центристские элементы, которые выделяются своей пессимистической установкой, должны уйти. Ясно так же, что они никогда не примкнут к левому пролетарскому сектору партии, а переметнутся скорее всего в правый лагерь (характерной фигурой в этом отношении у нас всегда является Радек, который со своим явно-антииндустриалистским уклоном и со своими брандлеровскими симпатиями только по недоразумению называл себя ленинцем).

    К тому же очевидно должно быть всем, что здесь большую роль играет и неимоверно сильный нажим материального порядка -- не всякий организм выносит такие физические лишения, которым подвергается большевик-ленинец, заброшенный в тайгу за 200 верст от районного села и 500 верст от железной дороги.

    Внутри же руководства происходит гнилостное разложение на основе "победы", одержанной над нами. Это разложение охватывает все сильнее организм господствующей фракции, торжественно попирающей нас ногами, но тем не менее испытывающей урок, не меньший, чем и "разбитая на голову" и об'явленная вне закона оппозиция...

    --------------------------------------------------------------------------------

    Стоило ли полгода или даже больше высиживать заграницей, по-кузовниковски, собирая материалы против Троцкого, чтобы выпустить такой "убийственно-разоблачающий" пасквиль, который тебе любой Астров здесь сидя в полдня бы накатал? Только "Большевик", уже сколько лет печатающий ревизионистские произведения Слепкова и его преемников, мог бы приютить на своих страницах такой "документ". Однако, даже Ярославский, повидимому, брезгливо отвернулся от твоего писания (тем более, что ты для него все же не Слепков!).

    Пришлось тебе, бедняга, отказаться от надежды на следуемые тебе 30 серебренников построчного гонорара и, пропустив статью через ротатор, полулегально рассылать ее бандеролью.

    Что же, и это утешение, ведь это открывает тебе дорогу к Радеку!..

    ...Увы, твоя "богатая" коллекция и здесь не пополнилась сколько-нибудь новым или оригинальным оружием. Все взято на прокат из того же старого ассенизационного обоза Ярославского, с теми лишь пополнениями, которые внес в него Радек...

    Поставив себе целью убедить своих бывших товарищей в правоте нынешнего руководства, ты все свои силы направляешь на дискредитацию старика в глазах оппозиции, стараясь доказать, что он заграницей, дескать, стал совсем не тем дорогим нашему сердцу вождем, каким мы его знали дома, что он там продался буржуазии, стал социал-демократом, чуть не фашистом и т. д. Своими грубо-фальсифицированными обвинениями против старика, ты как бы выражаешь свою сокровенную мысль, что только слепой верой в авторитет вождя держится оппозиция, что достаточно слегка вымарать его углем, и клевета сделает свое дело: "троцкизма" больше не станет. Ты этим выдаешь свое собственное бессилие, равняющееся не по классам и не по идеям, а по лицам и, вернее всего, по собственной персоне.

    Твоя неуклюжая каррикатура на Л. Д. не увидала еще пока света даже на страницах "Большевика".

    Поэтому, ни один мало-мальски разбирающийся капитулянт не будет прибегать к твоим подпольным услугам. Он предпочтет подать заявление не вслед за тобой (как ты предлагаешь сделать это в своих телеграммах, а просто присоединиться к легально напечатанному заявлению Радека и К-о -- это и "почетнее", и... выгоднее. А твои труды, увы, пропадут даром.

    Что касается меня, то ты меня, очевидно, плохо знаешь, -- не пошел я за Радеком, не пойду и за тобой.

    Федор Дингельштедт.

    22-IX-29 г.

    --------------------------------------------------------------------------------

    *1 Уже их тоже нет. Ред.

上一页 目录页 下一页
1929年（总第6期）


"БОЛЬШЕВИКИ ОТМЕНЯЮТ ВОСКРЕСЕНЬЕ"

    --------------------------------------------------------------------------------

    (О непрерывном производственном годе в СССР).

    Социал-демократическая печать опять нашла повод для ядовитого улюлюкания -- большевики отменяют воскресенье! Так демагогически формулируют они переход на непрерывное производство в СССР. И в этом случае, как всегда, они заимствуют формулировки у самых отвратительных черных сил капиталистического мира: попов, антисемитов, религиозно-консервативной обывательщины. Играя на косности и предрассудках отсталых слоев рабочего класса, они думают нажить политический капиталец. Но это им удастся так же мало, как в свое время Каутскому эксплоатация сплетни о "социализации женщин" в России. Классово-сознательные рабочие ответят им заслуженным презрением.

    Принцип непрерывного производства, разрывающего со старыми традициями "седьмого дня отдыха" не нов. Он диктуется всем развитием производительных сил, ускорением темпа и усложнением производственного процесса и всей жизни современного общества. Не большевики его выдумали и не большевики отменили воскресенье. Железные дороги, почта, телеграф, трамвай и т. д. и в капиталистическом мире не знают воскресенья.

    С другой стороны все пытавшиеся конструировать мысленно социалистическое общество -- от старых английских и французских утопистов до русского марксиста Богданова -- всегда исходили из принципа непрерывного производства. Это наш принцип, принцип социализма.

    Поэтому мы принципиально можем только приветствовать переход советской промышленности на непрерывное производство, как дальнейший шаг на пути практического осуществления принципов социализма. Но именно потому, что этот переход по своему значению выходит далеко за пределы организационно-технического мероприятия по работе промышленности он заслуживает гораздо большего и всестороннего внимания и со стороны его организаторов и со стороны пролетарских масс.

    Декоративный глашатай перехода на непрерывное производство Ю. Ларин, выдвинул этот вопрос под углом зрения увеличения продукции и сокращения безработицы. Под этим углом зрения главным образом шла разработка его во всякого рода канцеляриях. Но как раз с этой точки зрения на непрерывное производство в первый период (исчисляемый не месяцами) можно возлагать лишь скромные надежды. Необходимость в перераспределении рабочей силы всех квалификаций (включая инженеров, администраторов), дополнительном сырье, дополнительной работоспособности транспорта, ускорения темпа работ по переоборудованию и ремонту производственного аппарата и т. д. представляет собой в условиях советской действительности такую сложную практическую задачу, что заранее нужно считаться с целым рядом неудач, внезапно могущих возникнуть препятствий, задержек и т. д. Кроме того, надо иметь ввиду, что часть производственного аппарата советской республики сильно изношена. Дополнительная нагрузка ускорит его техническую "болезнь" и "смерть". С точки зрения производственного эффекта мы имеем здесь конкретный случай "золотого правила механики" (что выигрывается в скорости -- теряется в силе). И уж во всяком случае в расчете на внезапно выскочивший из головы Ю. Ларина (именно Ларина!) клад 20 проц. увеличения продукции, замедлять темп капитального строительства было бы совершенно недопустимо. Опасность такого рода попыток со стороны правых вполне реальна. Против этого надо со всей ясностью предостеречь.

    Но если официальные руководители явно переоценивают производственный эффект непрерывного производства (мы подчеркиваем -- в первый период), то они еще больше недооценивают культурно-революционное значение этого шага.

    Переход на непрерывное производство есть огромный акт культурной революции и, как таковой, он требует целого ряда дополнительных актов ее. Иначе он обречен на неудачу.

    Только безнадежные бюрократы могут думать, что стоит по графикам распределить смены, обеспечить за каждым рабочим и служащим каждый пятый день, как день отдыха и -- проблема решена. В действительности проблема тут только начинается. Непрерывный производственный год для четырех пятых трудящегося городского населения это лишь одна сторона проблемы. Другая сторона ее это непрерывный год отдыха для меняющейся одной пятой части городских труженников. Организовать этот непрерывный год отдыха, организовать его разумно, перевоспитывая, переделывая рабочих на новый лад, это подлинная культурная революция, совершение которой диктуется переходом на непрерывное производство. Здесь нет произвольности в темпе ее совершения. Темп культурной революции дан темпом перехода на непрерывное производство.

    Переход на непрерывное производство ломает старый уклад быта рабочего. Нет больше воскресенья, когда все отдыхают: и он, и жена и дети и товарищи. Когда весь трудовой город полон обычной воскресной суеты. Теперь все изменилось, все распределены по графикам. Учет вытесняет прежнюю анархию. Здесь таятся большие опасности. Предотвращение их требует переделки всей работы общественных организаций и учреждений. Все -- начиная библиотекой, читальней, клубом и общественной столовой и кончая театром, кино и спортивным кружком должно быть приспособлено к тому, чтобы изо дня в день обслуживать отдых одной пятой трудового города, наполняя его социально-разумным содержанием. Между тем этой стороне проблемы меньше всего внимания уделяет советская печать и партийное руководство.

    В классовом обществе -- а советское общество тоже классовое -- все проблемы, в том числе и культурные, являются одновременно проблемами классовой борьбы. "Каждый день" -- "воскресенье" для одной пятой трудящихся" будет говорить пролетариат и делать отсюда вывод о необходимости реорганизации работы своих классовых организаций, улучшения своего материального положения, жилищных условий и т. д. Ибо только это может дать реальное содержание формуле "воскресенье".

    "Нет больше воскресенья", самоуверенно будет твердить буржуазный спец, отупевший бюрократ, разложившийся аппаратчик. Не видящие классов, заинтересованные только в росте продукции (любой ценой), увеличенных отпусках, похвалах начальства, довольно полученной абсолютной властью "единоначальника" будут давить они на пролетариат, пытаясь сделать его придатком к непрерывному процессу производства.

    "Нет больше воскресенья" будет злобно кричать кулак, подстрекаемый попом и натравливать темную деревенскую бедноту на городских рабочих, рвущих со старым укладом жизни и тем самым углубляющих культурно-бытовую пропасть между городом и деревней.

    "Нет больше воскресенья", "Жиды отменили его", ядовито будет шушукать городской контр-революционный антисемит и натравливать отсталую, недавно пришедшую из деревни часть рабочих на весь класс, на партию, на советскую власть. Все враги пролетариата получат простую формулу, для своей контр-революционной агитации -- нет воскресенья -- даешь воскресенье!

    В этих условиях обеспечить пролетарскую линию реконструкции производственного процесса может лишь максимальная активность пролетариата. Предпосылки ее лежат в классовой четкой работе партии и профсоюзов. А для этого нужно -- сегодня больше, чем когда бы то ни было -- востановление на ленинской основе единства партии и создание подлинного режима пролетарской демократии.

    История снова ставит дилемму: либо эти предпосылки будут осуществлены и советская страна преодолевая трудности, пойдет по пути насаждения социалистической культуры. Либо враждебные пролетариату силы воспользуются его ошибками и пассивностью, чтоб превратить непрерывный производственный год в непрерывные серые будни со всеми их печальными явлениями.

    Переход на непрерывное производство, рвущий с старым времяисчислением, конструирующий новую единицу времени, представляет собой своего рода Рубикон.

    --------------------------------------------------------------------------------

    Почти полтора столетия тому назад бурный взлет французской революции одним ударом захотел разорвать нити, связывавшие революционное общество с старым миром. Революция демонстрировала это новым летоисчислением. Большее ей оказалось не под силу. В памяти революционного пролетариата эта эпоха сильнее всего запечатлела две предостерегающие даты: 9-ое термидора и 18-е Брюмера.

    Ленинская оппозиция видит свою главную и основную задачу в том, чтобы предотвратить повторение этих исторических дат, в том, чтоб превратить новое времяисчисление в советской республике в новую главу победоносной борьбы пролетариата за свое освобождение.

    Я. Греф.

上一页 目录页 下一页
1929年（总第6期）


ПИСЬМА ИЗ С.С.С.Р.

    --------------------------------------------------------------------------------

    ПСИХОЛОГИЧЕСКАЯ ПОДОПЛЕКА КАПИТУЛЯНТСТВА.

    (Письмо из ссылки).

    Посылаю вам образчик радековской паники, дающий психологическое об'яснение и его дезертирству. Мне думается, что Р. повторяет свой печальный германский опыт 23 г. В решительный момент им овладевает трусость, и он отдает руководство центристам. На днях пришлю еще некоторые перлы этой болтливой растерянности.

    Беседа т. т. ссыльных на одной из станций с Радеком по пути последнего в Москву в середине июня 1929 г. (Смилга был болен и оставался в вагоне). Радек: обстановка сейчас крайне трудная, страна переживает 19 год. Положение в ЦК катастрофическое. Правые с центристами готовят друг другу аресты. Право-центристский блок распался и с правыми ведется ожесточенная борьба. Правые сильны. Их 16 голосов могут удвоиться и утроиться. Хлеба в Москве нет. Растет недовольство рабочих масс, могущее превратиться в возмущение против соввласти. Мы накануне крестьянских восстаний. Это положение заставляет нас идти в партию какой угодно ценой. Наше заявление будет состоять из общей оценки положений в партии, констатирования раскола оппозиции и просьбой о принятии в ВКП. Вопрос: А каково ваше отношение к Л. Д.? Радек: С Л. Д. окончательно порвал. Отныне мы с ним политические враги. Он ревизует Ленина. Почему он вытащил перманентку? А если мы завтра пойдем на новые уступки крестьянству, опять он будет пугать нас мужиком, начнет кричать о термидоре? С сотрудником лорда Бивербрука мы ничего общего не имеем. Вопрос: Будете ли вы требовать отмены 58 ст.? Радек: Ни в коем случае! Те, кто пойдут с нами, с них она будет снята сама собой. Но мы 58 ст. не снимаем с тех, кто будет вести подрывную работу в партии, кто будет организовывать недовольство масс. Мы сами себя загнали в ссылки и изоляторы. Та молодежь, которая теперь пришла в оппозицию ничего общего не имеет с партией, с большевизмом. Это просто антисоветская молодежь. С нею борьба всеми методами! За нами пойдет сейчас 1/3 партийцев, а те, кто останется, ничего общего с большевизмом не имеют. Вопрос: А как об'яснить такой быстрый переход даже от ваших томских тезисов? Радек: Произошла партконференция, которая резко повернула партию на ленинский путь, с другой стороны создан "союз большевиков-ленинцев". Это вторая партия, партия контр-революции. Наша платформа блестяще себя оправдала. Из документа борьбы она сделалась платформой партии. Что вы можете сказать против калининских тезисов? Против пятилетки? В связи с этим вопрос о снятии подписи с платформы, приобретает второстепенное значение... -- Нам не дали договорить агенты ОГПУ. Они загнали Карла в вагон, обвинив его в агитации против высылки Троцкого. Радек из вагона кричал: Я агитирую против высылки Троцкого? Ха, ха...!. Я агитирую товарищей идти в партию! Карл обратился к агенту ОГПУ: не трогайте их! Дайте им образумиться! Не обостряйте отношений. Агенты ОГПУ молча слушали и все дальше оттесняли Карла в вагон. Курьерский поезд тронулся...".

    ОТ РЕДАКЦИИ.

    Напечатанное выше письмо хорошо известного нам товарища, одного из наиболее выдающихся молодых большевиков, дает замечательно яркую характеристику психологической подоплеки капитулянтства. Наш корреспондент говорит, что в основе ее лежит "трусость". Эта формулировка может показаться упрощенной. Но по сути она верна. Разумеется, дело идет о политической трусости, -- личная при этом не обязательна, хотя нередко они довольно счастливо совпадают друг с другом. Мы в свое время характеризовали основное качество Радека, как чрезвычайную импульсивность. Это была очень мягкая, очень осторожная, очень снисходительная характеристика, которая, так сказать, открывала еще Радеку некоторый моральный кредит. Мы не считали нужным торопиться, ибо, даже хорошо зная Радека, не решались предсказывать, на каком этапе импульсивность Радека перейдет в политическое вероломство. Сейчас можно сказать, что этот процесс завершен полностью.

    Картина положения, которую нарисовал Радек в своей беседе, есть картина полной безвыходности. Но, это, к счастью, ложная картина. Это картина перепуганного обывателя. Если бы, однако, действительное положение было таким, каким его рисует Радек в оправдание своей капитуляции, то сама капитуляция была бы безсмысленной вдвойне. Достаточно хоть на минуту представить себе нарисованную Радеком обстановку и самого Радека в центре. Правые одолевают. Хлеба нет. Все классы не довольны. Радек рвется спасать революцию. Но, увы, спаситель препровождается к месту подвигов под конвоем агентов ГПУ, и в тот момент, когда он, в высшем экстазе обличает блок Троцкого с Чемберленом, агенты ГПУ "оттесняют" его в вагон. У Глеба Успенскаго есть рассказ о старухе-мещанке, которая вытребовала через полицию по этапу своего сына, чтоб обнять его перед смертью. Радек, который "по этапу" отправляется в об'ятия Ярославского, воспроизводит рассказ Успенского в политическом масштабе.

    Гвоздем беседы Радека является, несомненно, его признание, что наша платформа блестяще оправдала себя. Поэтому? Поэтому от нее можно отречься. Но и марксизм не плохо оправдал себя во всей новейшей истории. Не отречься ли по этому поводу от марксизма?

    Смилга накануне капитуляции написал даже пространный документ "В защиту платформы большевиков-ленинцев". Платформу Смилга защищал -- от Троцкого. Но по особо настойчивой просьбе Ярославского Смилга через несколько недель отрекся от только от Троцкого, но и от платформы.

    Как не процитировать тут нашего друга Сосновского, который, вспоминая некий религиозный обряд, рекомендует в таких случаях, наклониться к уху очередного покойника и сказать ему со всей необходимой выразительностью: "прими во внимание, что ты уже умер".

    ПО ПОВОДУ "ЗАЯВЛЕНИЯ" ОППОЗИЦИИ

    (Голос из С.С.С.Р.).

    "Заявление" Х. Г. Раковского и других, на мой взгляд, заключает в себе лишние уступки примиренцам. Лишние потому, что все равно примиренцев не удержать. Они предпринимают самостоятельные шаги, не считаясь с необходимостью сохранить единство наших рядов. Х. Г. Раковский обратился с предложением к И. Н. Смирнову подождать получения его текста обращения. На днях мы получили от Смирнова телеграмму, в которой он сообщает, что обращение Раковского запоздало, что заявление им уже подано и что Ярославский уже "отклонил" его. Богуславский (примиренец) ведет переговоры о созыве совещания. Таким образом, в ЦК подано два заявления. Надо полагать, что если совещание смирновцев в Москве и состоится, то опять будет вытащена перманентка, отказ от оппозиционных документов -- все то, что было в капитулянтском проекте Смирнова. Водоразделом между нами и позицией Смирнова служат вопросы об одобрении генеральной линии, об оценке руководства, вернее -- об авансировании ему доверия и о безусловном отказе от фракционной работы. По всем этим вопросам наша линия в окончательном тексте "Заявления" проведена недостаточно четко. Все же думаю, что "Заявление" надо поддержать, так как в основном оно правильно. Ближайший год будет годом проверки центристского руководства. Центристов подхлестывает жестокая необходимость и наличие некоторого сдвига в настроениях масс. Уже имеются признаки перехлестывания волны "самокритики". Посмотрим, кто кого перехлестнет, аппарат активность масс, или, наоборот, активность масс аппаратчину. Смирнов помогает аппарату придерживать активность масс, наша же задача -- содействовать под'ему активности и направлять ее по большевистскому пути.

    Недостатком "Заявления" является отсутствие одного из важнейших элементов ленинской стратегии: чтобы проложить дорогу правильной политике нужно осудить ошибочную. Без этого левый поворот центристов политически не обеспечивается. Это есть тот минимум политических гарантий, который нужен не только нам, но и рабочему классу в целом. Ошибка Смирнова в том и состоит, что он не ставит вопроса о политическом обеспечении поворота центристов. Старую нашу формулу -- "поддержка отдельных прогрессивных шагов центризма и критика центризма в целом" -- он переворачивает: "поддержка центризма в целом и критика отдельных шагов". Если последнее отбросить, а оно будет отброшено в ходе переговоров, то это значит, что Смирнов переходит на позиции центра...

    --------------------------------------------------------------------------------

    Из всех работ старика к нам дошла только одна статья "Жалкий документ". Думаю, что если судить по этой статье у старика нет оснований не подписываться под заявлением Х. Г.

    Имеются некоторые друзья, которые к Заявлению не присоединились. Группировки эти небольшие, соберется сорок-пятьдесят человек. Я считаю, что это вытекает из непонимания задачи, которую себе поставил Х. Г. Раковский. Надо учесть следующие обстоятельства: 1) провал левого поворота будет не малым идейным кризисом и для нас и 2) руководство не будет поворачивать направо, прежде, чем не попытается всерьез проводить левые элементы своей программы. Эти попытки в основном вызываются стихийной необходимостью, а не серьезным марксистским предвидением. Но весьма возможно, что руководство станет на путь серьезных мероприятий в рабочей политике и организации бедноты. Несомненно, повторяю, что на этот путь руководство может стать лишь под давлением железной необходимости. Но надо не упускать и этот возможный вариант дальнейшего развития центризма, не забывая и других возможных вариантов, которые были даны стариком еще в прошлом году. Поэтому я считаю позицию Х. Г. Раковского заслуживающей поддержки. В. Д. Каспарова заодно с Раковским. И. Н. Смирнов еще торгуется с Ярославским. Едва ли он сможет выторговать для себя почетную смерть. Наши друзья все бодры. Большой привет.

    Ваш Н.

    Сентябрь 1929 г.

    ИЗ ПИСЬМА ССЫЛЬНОГО ТОВАРИЩА

    ...Какое великолепное средство очистки передовых ленинских кадров представляет эта тюрьма и ссылка! Сколько мусору и балласту, сколько Иудушек и Христосиков избавили от себя нас, благодаря репрессиям Ярославского! Как грустно подумать, что в наших рядах могли быть такие морально и политически сомнительные люди, как Радек, Белбей, Харин и тому подобные. Теперь по крайней мере яснее виден состав людского материала, из которого придется строить остов будущей реформированной партии...

    Но куда годится в нашей среде такой паникер, который отход всяких маловеров и трусов расценивает как "катастрофу"? Я считаю, что такие люди для нас, для нашей работы вряд ли менее вредны, чем открытые капитулянты. От них нужно отмежовываться столь же решительно, ибо они в корне извращают нашу установку и искажают перспективы... Мы здесь настроены бодро, с интересом присматриваемся к тому новому, что творится в партии и стране. Видим как партия растет, надеемся, что скоро все мы вздохнем с облегчением так же, как и вся партия, увидав Л. Д. снова в наших рядах. Все прошедшее будем вспоминать, как болезненный кошмар...

    Привет Вам от всех товарищей по ссылке. Здесь нас, кроме четырех прошлогодних, которые все вам известны, прибавилось еще одиннадцать -- итого 15. Все мы держимся твердо. Кроме того за последние полгода много навезли товарищей в разные глухие углы нашего округа: в деревушках и таежных районах сидит человек 60-70. Из них только 7-8 человек капитулировало (характерно, что среди отходящих непомерно большой процент децистов!). Громадное большинство старых товарищей бодро защищает старые позиции.

    С коммунистическим приветом Ш.

    20 сентября 1929 г.

    ИЗ ПИСЬМА ОППОЗИЦИОНЕРА.

    Х. Г. Раковского перевели с трехлетней надбавкой в Барнаул. И. Н. Смирнов подает какое то заявление, но его отвергают. Московские райконференции прошли бледно. На бауманской с докладом выступил опора "трона" Цифранович. После его доклада выступила одна работница и сообщила, что Цифронович якшается с нэпманами и хлопочет о возвращении одного из них из Соловков. Вот тебе и опора! Вот тебе и борец на два фронта. Заключительное слово делал другой. Один из отошедших от нас рабочих сообщает, что его на работу не принимают и даже пособия по безработице не выдают. Он выражает резкое недовольство Радеком, который после трудов "праведных" уехал на курорт...

    Внутреннее положение кратко расцениваю так: 1) Экономическая инфляция. Нет ни одной пары отраслей народного хозяйства, которые были бы увязаны. Спрос по всем видам товаров больше предложения. 2) Социально-классовая инфляция. Размычка между пролетариатом и крестьянством (в том числе и бедняком). 3) Политическая инфляция. Политикой руководства недоволен ни один класс.

    Это и есть та тройка, которая мчит нашу страну к кризису.

    По вопросам К. И. считаю, что он при теперешнем его руководстве обречен на гибель. Пять-семь лет назад в компартиях Чехословакии, Германии и Франции было 800-900 тысяч членов, а теперь не более 150 тыс. Причины не в стабилизации, а в недомыслии руководства... Тот, кто забывает в теперешний момент вопросы международного движения тот не революционер. К. И. наш -- в том смысле, что правые уйдут к с.-д., а центристы не сумеют удержать массы.

    Надвигающийся кризис в своем ходе настолько обострит все классовые отношения, настолько оголит все классовые интересы, настолько покажет все недомыслие теперешнего руководства, что и рабочий класс и деревенская беднота, и рабочая часть партии и даже многие из капитулянтов сомкнут свои ряды около наших знамен, если, конечно, на них будут написаны последовательно-левые лозунги. Вот об этом надо сейчас думать и над этим работать...

    С продовольствием плохо. Материально нас здорово жмут. Ссылке пайка не дают. В. и И. писать уже не могут...

    22 сентября.

    ИЗ ПИСЬМА ССЫЛЬНОГО ОППОЗИЦИОНЕРА.

    ...И. Смирнов и Мрачковский (с ними Богуславский, Белобородов и Ваганян) отделились и подали прошение на "высочайшую" милость. Они, пожалуй, сделают не меньше гнусностей, чем Радек. И все это под благовидным предлогом: Мрачковский говорит, что врут те, которые утверждают, что есть "левый курс". Ничего подобного мол нет. Но прошение все таки нужно подать. -- А потом -- зимняя спячка до следующего раза. Это по моему чистейшая авантюра. Нельзя обманывать рабочий класс и партию. Это даром не пройдет.

    Смилга так характеризует положение и роль капитулянтов: Положение страны катастрофическое; пятилетка едва ли будет выполнена на 60 проц. Нам (т. е. капитулянтам) надо сейчас отступать, т. е. сдаться на милость противника, а потом когда проснутся спящие массы, встать во главе их и сделаться решающим фактором. Мечты "грандиозные", а дела подленькие. Поведение этого господина с марта до июня нечто классическое: пять-шесть сальто-мортале и наконец позорнейшая капитуляция. Он начал защитой платформы от... старика, а потом оплевал ее. В этом фокусе нет ничего оригинального. Так до них поступали все изменники делу пролетариата. Каутский так "защищал" Маркса и марксизм от Ленина и Троцкого. Это не пройдет!..

    У нас дела были очень бурные. Началось сейчас же после от'езда старика. Теперь это уже пройденный этап. Конечно могут и от нас уйти, но не много. Ссыльная ячейка наша крепкая: с нами 17 товарищей, с Смирновым -- двое. Что делается в других колониях достоверно не знаю. Но "смирновцы" повсюду в меньшинстве... А в России дела гораздо лучше. Ренегатам жить не дают. Вы, наверное, поняли уроки Баку и Ленинграда. В последнем чуть не получилась подлинная самокритика. У мастера трясутся поджилки. Это симптомы одни, а дела еще впереди. Тогда лавину не остановит ни мастер, ни Радек и К-о...

    Да, Ленинград, Баку -- это ободряет. Пролетариат не даст себя задушить. И в этот момент люди лезут -- как мухи на мед -- не в бой, а в переднюю Ярославского и мастера. Некоторые об'ясняют свой отход "внутри будет-де плотворнее". Иллюзии! У одних искренние, у других надуманные для самооправдания...

    Молодежь меня очень ободряет. К сожалению я могу судить только о местной. Там, на производстве, на воле она наверное не хуже. Ее авангард найдет и проложить себе путь к нам...

    О житье-бытье. Большинству из нас всю зиму и все лето работы не давали. Мы заделались строителями. Заработок не плохой. Работаем каменщиками, штукатурами, плотниками и т. д. Нашей работой очень довольны, берут на расхват. Климат отчаянный: засуха, вся степь сгорела, никакой зелени. Бураны ежедневно -- ничего не видно от песка и пыли. Едва дышешь. Урожай весь пропал. Картошки нет. Масла не видать и о нем не слыхать. Все вздорожало в 10-15 раз.

    С. С.

上一页 目录页 下一页
1929年（总第6期）


КИТАЙСКО-СОВЕТСКИЙ КОНФЛИКТ И ПОЗИЦИЯ БЕЛЬГИЙСКИХ ЛЕВЫХ КОММУНИСТОВ.

    Я считаю необходимым ответить особо на статью тов. Ван Оверстратена в N 25 "Ле коммунист", по трем причинам: а) вопрос сам по себе имеет решающее значение для определения пути оппозиции; б) бельгийская оппозиция занимает крупное место в наших международных рядах; в) тов. Оверстратен по праву занимает руководящее место в бельгийской оппозиции.

    В то время, как в Германии, как и во Франции или Чехо-Словакии левая оппозиция может и должна быть только фракцией, бельгийская оппозиция может стать самостоятельной партией, непосредственно противостоящей бельгийской социал-демократии. Помочь бельгийской оппозиции занять принадлежащее ей по праву место и прежде всего помочь ей обеспечить свое еженедельное издание -- есть прямой долг международной оппозиции.

    Но тем важнее для всей международной оппозиции линия наших бельгийских друзей в каждом отделеном вопросе. Ошибка "Контр ле куран" имела лишь симптоматическое значение. Ошибка "Ле коммюнист" может получить политическое значение. Вот почему я считаю необходимым отдельно остановиться на позиции тов. Оверстратена в советско-китайском конфликте. Я это сделаю, как можно кратче, в виде нескольких отдельных положений, так как главные соображения по этому вопросу я уже развил в своей брошюре "Защита советской республики и оппозиция".

    1. Оверстратен пишет: "Утверждение насчет совершившегося Термидора было бы на наш взгляд чудовищным абсурдом. Оно не только было бы худшим заблуждением. Оно совершенно порывало бы с какой бы то ни было возможностью революционного действия".

    Это в высшей степени важное положение, которое непримиримо отмежевывает нас от ультра-левых. Здесь у нас с Оверстратеном полная солидарность.

    Но Оверстратен не прав, когда считает, что вопрос о Термидоре не имеет прямого отношения к оценке советско-китайского конфликта. Тов. Патри ("La Lutte de classes" совершенно правильно разоблачил основную ошибку Лузона, который понимает империализм не по Марксу и Ленину, а по... Дюрингу. С марксистской точки зрения империализм есть высшая стадия капитализма и мыслим только на капиталистических основах. Для Лузона империализм есть политика "интервенции" и "захватов" вообще, независимо от того, какой режим, при каких условиях и во имя каких целей эти "интервенции" и "захваты" производит. Вот почему, вопрос о классовом определении советского режима является основной посылкой во всем споре. Лузон, как формалист, не видит этого. Но Оверстратен марксист. Поддержка им Лузона в этом вопросе является явным недоразумением.

    2. Тов. Оверстратен поддерживает Лузона и в другой его ошибке. По поводу моего указания на то, что сохранение дороги в руках советов важно не только для охраны русской революции, но и для развития китайской, Оверстратен пишет: "Р. Лузон замечает справедливо, что такого рода действия возлагало бы на Советский Союз элементарную обязанность беспощадной борьбы за освобождение всей Манчжурии от всякого реакционного угнетения".

    Другими словами: либо советская республика добровольно отдает железную дорогу худшему угнетателю Манчжурии, либо же она обязана одним ударом очистить Манчжурию от всякого угнетения. Эта альтернатива ни с чем не сообразна. Еслиб советская республика была достаточно сильна, она, конечно, обязана была бы притти на помощь угнетенным массам Манчжурии и всего Китая, с оружием в руках. Но советская республика недостаточно сильна для этого. Однако, из этого недостатка силы вовсе не вытекает для нее политическое обязательство прямо противоположного характера: добровольно отдать железную дорогу реакционному угнетателю Манчжурии и агенту Японии, который, кстати сказать, на деле противодействует об'единению Китая даже под скипетром Чан-Кай-Ши.

    3. Оверстратен пишет: "Предложение простого возвращения Восточной железной дороги сразу раскрыло бы китайским массам всю ложность обвинения в красном империализме, выдвигаемого Чан-Кай-Шеком против Советского Союза".

    Здесь отдача железной дороги врагу рассматривается с точки зрения пропаганды и наилучших методов разоблачения Чан-Кай-Ши. Но если этот довод расширить, то пришлось бы сказать: выдав все свое оружие буржуазным соседям, Советская Россия лучше всего опровергла бы обвинения в красном милитаризме. Самое лучшее средство доказать, что ты не на кого не собираешься нападать, это перерезать самому себе горло.

    4. Мою "ошибку" Оверстратен формулирует следующим образом: "Он (Троцкий) представляет фиктивную защиту революционных интересов пролетариата Манчжурии на место реальной защиты экономических интересов Советской Республики".

    Здесь соединены две неправильные мысли. Во-первых я нигде не рассматривал вопрос с точки зрения особых интересов манчжурского пролетариата. Дело идет для меня об интересах русской и китайской революции в целом. Манчжурия является одним из важнейших и наиболее устойчивых плацдармов китайской контр-революции. Даже Гоминдан Чан-Кай-Ши мог бы стать господином положения в Манчжурии -- не формально, а фактически -- лишь посредством войны с северянами. В случае такой войны железная дорога была бы в руках Джан-Сю-Ляна важным орудием даже против буржуазного об'единения Китая. В случае же новой, т. е. третьей китайской революции Манчжурия играла бы неизбежно ту роль, какую в русской революции играли Дон и Кубань, или во французской революции Вандея. Этой роли будет, разумеется, подчинена и железная дорога.

    Вторая ошибка этой цитаты заключается в том, что в ней говорится почему то только об экономических интересах советской республики на Востоке, которые на самом деле играют третьестепенную роль. Дело идет о положении СССР в международном капиталистическом окружении. Империализм пробует упругость советской республики на разных участках. Каждая такая "проба" ставит или может поставить вопрос: стоит ли воевать из-за китайской дороги? стоит ли воевать из-за Монголии? из-за Карелии? из-за Минска и Белоруссии? из-за Грузии? Стоит ли воевать из-за уплаты царских долгов? из-за возвращения американцам их бывших заводов? из-за признания прав русско-азиатского банка и проч.? Только формалист может делать принципиальные различия между этими вопросами. По существу же это практические вариации одного и того же вопроса: нужно ли в данном случае дать бой или же выгоднее отступить под натиском империализма. Обстоятельства могут диктовать (и уже не раз диктовали) отступления. Но тогда нужно сдачу позиции называть вынужденной частичной капитуляцией, не прикрываясь принципом "национального самоопределения", т. е. не превращая нужды в добродетель, как говорят немцы.

    5. Главную мою ошибку Оверстратен видит в том, что я ставлю "вопрос о защите СССР даже прежде, чем дал ответ на вопрос о защите мира".

    Здесь Оверстратен, к сожалению, совершенно сбивается на пацифизм. Защиты мира вообще не существует, если не считать, конечно, запоздалых откровений господина Бриана о необходимости воспитывать детей в духе любви к ближнему (и к немецким репарациям). Перед революционным пролетариатом советско-китайский конфликт ставит вопрос не о защите мира вообще, -- какого мира? на каких условиях? в чьих интересах? -- а именно о защите советской республики. Это есть основной критерий. Лишь после этого следует второй вопрос: как обеспечить защиту советской республики в данных конкретных обстоятельствах: путем ли военных действий или путем временного отступления, с целью оградить себя от нападения. Этот вопрос решается примерно так же, как профессиональные союзы решают вопрос о том, пойти ли на уступки капиталистам, урезавшим заработную плату, или начать стачку. Профессиональный союз, если во главе его стоят революционеры, решает вопрос о стачке в зависимости от всей обстановки, которая определяет соотношение сил обеих сторон, но никак не в зависимости от принципа сохранения "индустриального мира". Если подойти к советско-китайскому конфликту с марксистским критерием, то нельзя не признать, что защита мира вообще так же неприемлема, как и защита индустриального мира, ибо дело в обоих случаях идет о классовой борьбе между пролетариатом и буржуазией, в национальном или интернациональном масштабе.

    Если бы Оверстратен просто сказал: "лучше отказаться от китайско-восточной дороги, но сохранить мир", то эту позицию можно бы понять. Конечно, открытым оставался бы вопрос о том, не раздразнила ли бы такая уступка аппетиты врагов (их много) и не ухудшила ли бы она еще более положение. Но это вопрос практического учета обстановки, не имеющий ничего общего с философией советского "империализма". Дело шло бы не о том, чтоб выполнить мнимый долг по отношению к мнимой китайской независимости, а в том, чтоб откупиться от врагов. Это значит не ставить защиту мира выше защиты Советского Союза, а лишь считать, что в данных условиях защите Советского Союза лучше всего может быть обеспечена уступкой части его достояния классовым врагам.

    После разгрома китайской революции, при укреплении стабилизации в Европе, война для советской республики особенно невыгодна. В этом не может быть никакого сомнения. Но и противной стороне трудно решиться на войну. Чан-Кай-Ши мог бы пойти на нее только при активном вмешательстве мирового империализма. А для этого последнего огромное значение имеет поведение пролетариата, даже отдельных частей пролетариата. Кто кричит: отдайте японскому ставленнику Джан-Сю-Ляну или контр-революционному диктатору Чан-Кай-Ши дорогу, принадлежащую советской республике; кто прикрывает это требование лозунгом "руки прочь от Китая"; кто прямо или косвенно поддерживает обвинения насчет красного империализма, тот тем самым меняет соотношение сил к выгоде Джан-Сю-Ляна, Чан-Кай-Ши и мирового империализма, а стало быть при данных условиях практически увеличивает шансы военного столкновения.

    6. В первые недели захвата дороги газетные сведения, как и заявления представителей советского правительства позволяли довольно твердо расчитывать на мирное улажение конфликта. Затяжной характер его, однако, не только сам по себе крайне осложняет положение, но и позволяет думать, что в игре активно участвует третья сила, о роли которой мы пока еще слишком мало знаем. Правильно или неправильно маневрировала советская дипломатия -- это вопрос особый. Для решения его в нашем распоряжении нет всех необходимых элементов. Но если она делала тактические ошибки, что вполне вероятно, то не в смысле империалистского нарушения национальных прав Китая, а в смысле фактической оценки обстановки. Если, как твердо предсказывает "Юманитэ" в статье от 25 сентября, война разразится еще этой осенью, то последствия ее могут сказаться необозримы. Мы не знаем, каковы источники "Юманитэ". Но оппозиция должна быть твердо готова и к такого рода крутому повороту.

    Оверстратен кончает статью двумя лозунгами: "За защиту Советского Союза!" "Против сталинизма!". Оба лозунга совершенно правильны. Так всегда ставила вопрос русская оппозиция. Но это именно и значит, что в случае войны оппозиционеры будут полностью и безоговорочно на стороне Советской республики. И они должны сейчас уже пред лицом рабочих масс непримиримо отмежевываться от всех тех, которые в этом коренном вопросе занимают двусмысленную позицию.

    Л. Троцкий.

    Константинополь, 30 сентября 1929 г.

上一页 目录页 下一页
1929年（总第6期）


ПИСЬМО ИТАЛЬЯНСКИМ ЛЕВЫМ КОММУНИСТАМ

    (Сторонникам тов. Амадео Бордига).

    Дорогие товарищи!

    Я ознакомился с брошюрой "Платформа левой", изданной вами еще в 1926 году, но дошедшей до меня впервые только теперь. Равным образом я прочитал ваше письмо ко мне в N 20 "Прометео", как и некоторые руководящие статьи газеты, что дало мне возможность обновить после большого перерыва мои более, чем скромные познания в итальянском языке. Эти документы, а также знакомство со статьями и речами товарища Бордиги, не говоря о личном знакомстве с ним, позволяют мне до некоторой степени судить о ваших основных воззрениях и о степени нашей с вами солидарности. Хотя для ответа на этот последний вопрос решающее значение имеют не только принципиальные тезисы, но и их политическое применение к событиям дня (об этом снова ярко напомнил нам советско-китайский конфликт), тем не менее я думаю, что наша солидарность, по крайней мере в основных вопросах, идет достаточно далеко. Если я не выражаюсь уже сегодня более категорически, то только потому, что хочу предоставить времени и событиям возможность проверки нашей идейной близости и взаимного понимания. Я надеюсь, что они скажутся полными и прочными.

    "Платформа левой" (1926 г.) произвела на меня большое впечатление. Я думаю, что это один из лучших документов международной оппозиции, во многом сохранивший свое значение и сегодня.

    Чрезвычайно важно, особенно для Франции, то обстоятельство, что Платформа во главу угла революционной политики пролетариата ставит вопрос о природе партии, об основных принципах ее стратегии и тактики. За последние годы мы видели во Франции, как для ряда выдающихся революционеров оппозиция послужила только этапом на пути отступления от марксизма -- к социализму, трэд-юнионизму или просто скептицизму. Почти все они свихнулись на вопросе о партии.

    Вы знаете, разумеется, брошюру Лорио, который обнаружил полное непонимание природы партии и ее исторической функции в отношении класса, и скатился к теории трэд-юнионистской пассивности, не имеющей ничего общего с идеями пролетарской революции. Его брошюра, представляющая прямую идейную реакцию в лагере рабочего движения, и сегодня еще пропагандируется, к сожалению, группой "Пролетарская революция". Снижение идейного уровня революционного движения за последние пять-шесть лет не прошло бесследно, для группы Монатта. Подойдя в 1917-1923 г.г. вплотную к марксизму и большевизму, эта группа сделала за последние годы ряд шагов назад, в сторону синдикализма. Но это уже не боевой синдикализм начала нынешнего столетия, представлявший серьезный шаг вперед во французском рабочем движении. Нет, это довольно выжидательный, пассивный и негативный синдикализм, который все чаще впадает в прямой трэд-юнионизм. И не мудрено. То, что было в довоенном синдикализме прогрессивного влилось в коммунизм. Отступление от революционного коммунизма назад теперь уже неизбежно ведет к трэд-юнионизму. Основной бедой Монатта является неправильное отношение к партии и связанный с этим фетишизм профессиональных союзов, которые берутся, как вещь в себе, независимо от их руководящих идей. Между тем, если бы обе французские конфедерации сегодня же об'единились и если бы они завтра же включили бы в свой состав весь рабочий класс Франции, это ни на минуту не сняло бы вопроса о руководящих идеях синдикальной борьбы, ее методах, о связи частных задач с общими, т. е. вопроса о партии.

    Руководимая Монаттом Синдикалистская Лига есть сама по себе эмбрион партии она подбирает своих членов не по синдикальному, а по идейному признаку, на основе известной платформы, и пытается извне воздействовать на синдикаты, или, если угодно, "подчинить" их своему идейному влиянию. Это и есть признаки партии. Но Синдикалистская Лига является не доведенной до конца, не оформленной партией, которая не имеет ясной теории и программы, которая не осознала себя, которая маскирует свою природу и тем лишает себя возможности развития.

    Суварин, в борьбе с бюрократизмом и нелойяльностью официального аппарата Коминтерна, тоже пришел, хоть и другими путями, к отрицанию политической деятельности и самой партии. Об'являя Интернационал и его французскую секцию погибшими, он считает в то же время ненужным и существование оппозиции, так как для нее нет, по его словам, необходимых политических условий. Другими словами, он отрицает необходимость существования партии -- всегда и при всяких условиях, как выразительницы революционных интересов пролетариата.

    Вот почему я придаю такое значение нашей с вами солидарности в вопросе о партии, ее исторической роли, непрерывности ее действия, обязательности ее борьбы за влияние на все и всякие формы рабочего движения. В этом вопросе для большевика, т. е. революционера-марксиста, прошедшего школу Ленина, уступок быть не может.

    --------------------------------------------------------------------------------

    По ряду других вопросов Платформа 1926 года дает прекрасные формулировки, которые сохраняют свое значение и для сегодняшнего дня.

    Так, она с полной отчетливостью заявляет, что так называемые "самостоятельные" крестьянские партии "неизбежно подпадают под влияние контр-революции" (стр. 36). Можно смело сказать, что в нынешнюю эпоху нет и не может быть исключения из этого правила. В тех случаях, когда крестьянство не идет за пролетариатом, оно идет за буржуазией против пролетариата. Несмотря на опыт России и Китая, Радек, Смилга и Преображенский не поняли этого до сих пор и споткнулись именно на этом вопросе. Ваша платформа упрекает Радека в "явных уступках немецким националистам". Теперь к этому надо было бы прибавить совершенно незаконные уступки китайским националистам, идеализацию сун-ят-сенизма и оправдание вхождения компартии в буржуазную партию. Ваша платформа совершенно правильно указывает (стр. 37), именно в связи с борьбой угнетенных народов, на необходимость полной независимости компартий. Забвение этого основного правила приводит к самым гибельным последствиям, как мы видели это на преступном опыте подчинения китайской компартии Гоминдану.

    Гибельная политика англо-русского комитета, которая пользовалась, разумеется, полной поддержкой нынешнего руководства итальянской компартии, выросла из стремления поскорее пересесть с маленькой британской компартии на гигантские трэд-юнионы. Зиновьев открыто формулировал эту мысль на V-м конгрессе Коминтерна. Сталин, Бухарин, Томский, питались той же иллюзией. Чем они кончили? Тем, что укрепили британских реформистов и ослабили до крайности британскую компартию. Вот что значит играть с идеей партии! Такая игра никогда не проходит безнаказанно.

    В советской республике мы видим другую форму ослабления и разрушения коммунистической партии: чтоб лишить ее самостоятельности и независимости, ее искусственно растворяют в сырых массах, терроризируемых государственным аппаратом. Вот почему оппозиция, отбирающая и воспитывающая новые революционные кадры, исчесляемые только тысячами, является кровью от крови большевистской партии, тогда как фракция Сталина, формально выступающая от имени полуторамиллионной партии и двух миллионного комсомола, на самом деле подрывает и разрушает партию.

    Я с удовольствием констатирую, на основании вашего письма в "Прометео", что у вас с русской оппозицией полная солидарность по вопросу об определении классовой природы советского государства. В этом вопросе ультра-левые, в том числе и итальянские (см. "L'Ouvrier communiste", N 1) особенно ярко обнаруживают свой разрыв с фундаментом марксизма. Чтоб решить вопрос о классовом характере социального режима, они ограничиваются вопросом об его политической надстройке, сводя этот последний вопрос, в свою очередь, к степени бюрократизма в управлении, и прочее. Вопрос о собственности на средства производства для них не существует. В демократической Америке, как и в фашистской Италии бросают в тюрьму, расстреливают или сажают на электрический стул за подготовку к экспроприации фабрик, заводов и шахт у капиталистов. В советской республике и сегодня еще -- при сталинской бюрократии! -- расстреливают инженеров, которые делают попытку подготовить возврат фабрик, заводов и шахт бывшим собственникам. Как же можно не видеть этой основной разницы, которая и определяет классовый характер общественного строя? Я не буду, однако, останавливаться дольше на этом вопросе, которому посвящена моя последняя брошюра ("Защита советской республики и оппозиция"), направленная против некоторых французских и немецких ультра-левых, которые, правда, не идут так далеко, как ваши итальянские сектанты, но именно поэтому могут оказаться еще более опасными.

    --------------------------------------------------------------------------------

    По поводу термидора вы делаете оговорку о неправильности аналогии между русской революцией и великой французской. Я думаю, что это замечание основано на недоразумении. Чтобы судить о правильности или неправильности исторической аналогии, надо ясно определить ее содержание и ее пределы. Не прибегать к аналогиям с революциями прошлых веков значило бы по-просту отказываться от исторического опыта человечества. Сегодняшний день всегда отличается от вчерашнего. Между тем учиться у вчерашнего дня нельзя иначе, как по методу аналогий.

    Замечательная брошюра Энгельса о крестьянской войне целиком построена на аналогии между реформацией XVI-го столетия и революцией 1848 года. Чтобы выковать понятие диктатуры пролетариата, Маркс нагревал свое железо в огне 1793 г. В 1903 году Ленин определил революционного социал-демократа, как якобинца, связанного с массовым рабочим движением. Я тогда академически возражал ему в том смысле, что якобинизм и научный социализм опираются на разные классы и пользуются разными методами. Само по себе это, конечно, было правильно. Но Ленин вовсе и не отождествлял парижского плебса с современным пролетариатом и теории Руссо с теорией Маркса. Он брал за скобки лишь общие черты обеих революций: наиболее угнетенные народные массы, которым нечего терять, кроме своих цепей; наиболее революционные организации, которые на них опираются и которые в борьбе с силами старого общества учреждают революционную диктатуру. Была ли эта аналогия закончена? Полностью. Она оказалась исторически очень плодотворной. В этих же пределах закона и плодотворна аналогия с термидором.

    Что составляло отличительную черту французского термидора? То, что это был первый этап победоносной контр-революции. После Термидора якобинцы уже могли бы (если вообще могли) вернуть себе власть только при помощи вооруженного восстания. Таким образом, этап Термидора имел в известном смысле решающий характер. Но контр-революция еще не была завершена, т. е. настоящие хозяева положения еще не встали у власти: для этого понадобился следующий этап: 18-ое Брюмера. Наконец, наиболее полная победа контр-революции, с восстановлением монархии, возмещением феодальным собственникам и проч. была обеспечена при помощи иностранной интервенции и победы над Наполеоном.

    В Венгрии контр-революция, после короткого советского периода, победила сразу и полностью, вооруженной рукой. Исключена ли такого рода опасность для СССР? Разумеется, нет. Но такую открытую контр-революцию узнают все. Она не нуждается в комментариях. Когда мы говорим о Термидоре, мы имеем в виду ползучую контр-революцию, которая подготовляется замаскировано и совершается в несколько приемов. Первый ее этап, который мы условно называем Термидором, означал бы переход власти в руки новых "советских" собственников, прикрытых фракцией правящей партии, как было и у якобинцев. Власть новых собственников, преимущественно мелких, не могла бы держаться долго. Либо революция вернулась бы, при благоприятных международных условиях, к диктатуре пролетариата, для чего непременно понадобилось бы применение революционной силы; либо она завершилась бы победой крупной буржуазии, финансового капитала, может быть даже и монархией, для чего понадобился бы дополнительный переворот, а может быть и два.

    Таково содержание сопоставления с Термидором. Разумеется, если перейти законные пределы аналогии, ориентироваться по чисто внешней механике событий, по драматическим эпизодам, по судьбе отдельных лиц, то можно без труда запутать себя и других. Но если брать механику классовых отношений, то аналогия становится не менее поучительной, чем например, сделанное Энгельсом сопоставление немецкой реформации и революции 1848 года.

    --------------------------------------------------------------------------------

    На днях я прочитал упомянутый уже выше N 1 журнала "Рабочий коммунист", издаваемый, очевидно, группой итальянских ультра-левых, отколовшихся от вашей организации. Еслиб не было никаких других признаков, то один этот номер был бы достаточным свидетельством того, что мы живем в эпоху идейного упадка и разброда, которые всегда наступают после больших революционных поражений. Группа, издающая этот журнал, как бы поставила своей целью собрать в одно целое все ошибки пережившего себя синдикализма, авантюризма, левой фразы, сектантства, теоретического конфузионизма, придав всему этому характер какой то студенческой беззаботности и безшабашной драчливости. Двух столбцов этого издания достаточно для того, чтоб понять, почему эта группа должна была порвать с вашей организацией, как марксистской, хотя сама она довольно забавно старается прикрыться Марксом и Энгельсом.

    Что касается официального руководства итальянской партии, то я имел возможность наблюдать его только в Исполкоме Коминтерна, в лице Эрколи. Человек с достаточно гибкой мыслью и бойко привешенным языком, Эрколи, как нельзя лучше приспособлен для прокурорских или адвокатских речей на заданную тему и вообще для выполнения поручений. Бесплодная казуистика его речей, всегда направленных в последнем счете на защиту оппортунизма, представляет собою прямую противоположность живой, мускулистой и полнокровной революционной мысли Амадео Бордиги. Не Эрколи ли пытался, кстати, приспособить для Италии идею "демократической диктатуры пролетариата и крестьянства", в виде лозунга итальянского Учредительного Собрания, опирающегося на "рабоче-крестьянские ассамблеи"?

    По вопросам СССР, китайской революции, всеобщей стачки в Англии, переворота в Польше или борьбы против итальянского фашизма, Эрколи, как и другие вожди бюрократической формации, неизменно занимал оппортунистическую позицию, чтобы затем, при случае, поправлять ее при помощи ультра-левых авантюр. Сейчас, повидимому, снова наступил сезон для этих последних.

    Имея, таким образом, на одном фланге центристов типа Эрколи, на другом -- ультра-левых конфузионистов, вы, товарищи, призваны защищать, в тягчайших условиях фашистской диктатуры, исторические интересы итальянского и международного пролетариата. Я вам от всей души желаю успеха.

    Ваш Троцкий.

    Константинополь, 25 сентября 1929 г.

上一页 目录页 下一页
1929年（总第6期）


РАЗНОЕ

    ИЗ АРХИВА ССЫЛКИ.

    Мы печатаем ниже два отрывка из писем Н. И. Муралова Л. Д. Троцкому в период VI-го конгресса. Письма эти отражают вчерашний день, но они показывают, как готовился сегодняшний, и потому представляют несомненный интерес. Письма эти, разумеется, не предназначались для печати: об этом достаточно свидетельствует их тон.

    --------------------------------------------------------------------------------

    Тара, /VI-1928 г.

    Дорогой Лев Давидович!

    Мы ведь знаем, что зиг-заг -- хорошая железная борона, но ни к черту негодная политика. Разве теперь думаем иначе? Знаю, что многим хочется думать иначе, но это путь не наш, не ленинский, а зиновьевский, т. е. гнилой...

    Каменев и Зиновьев, слабонервные и "не совсем храбрые" сдрейфили и "на брюхе поползли в партию" (буквальная фраза Зиновьева). Как помните, мы с вами отказались от столь непривлекательного, не эстетичного, не привычного, не гигиеничного способа вхождения в революционную большевистскую партию. Мы видели в этом зиновьевском способе оскорбление партии, Ленина, нас. Конечно в зиг-загах будут и пострадавшие увальни-чиновники и стрелочники, привыкшие наущать, пущать и не пущать "беспрекословные" фельдфебели Рютины, кандидаты в маршалы (жезл в ранце), развратители Моисеенки, фашисты Выдченки и прочие герои безвременья. 107 статья отмена лозунгов "обогащайтесь", накопляйте", изгнание Фомы, Еремы и проч. из НКЗ и проч. "Поворотъ руля", известный у моряков over chtag импонирует некоторым товарищам, начинающим проповедывать христианско-толстовское братолюбие...

    Трус только не знает, не чувствует, не понимает, как постепенно, хоть и медленно растут симпатии к нам, потому, что всякий видит, как права была оппозиция в своих предсказаниях, как все идет почти по расписанию...

    Писать покаяние -- умирать буду, а не напишу, четвертовать будут -- не напишу. Один останусь -- не напишу. Мы беспартийные формально. Мы честные работники, будем все, что нам поручат, делать, вкладывать свои сравнительно небольшие знания и большой революционный опыт и специальный опыт и учить других попутно -- в большинстве невежд. Но обывателями, обманщиками нас не сделают. Сего не будет, как не будет того, что Иртыш потечет от Ледовитого океана.

    Привет Н. Муралов.

    Тара, 29/VII-1928 г.

    Дорогой Лев Давидович!

    За 1 1/2 суток до получения телеграммы от вас ("послали десятки товарищей" и т. д.) я уже послал телеграмму конгрессу, так как, во-первых, Хр. Г. телеграфировал мне о том, что обращение ваше послано, во-вторых, я успел прочесть то, что прислал мне Лева. Ваш текст мне весьма понравился. С нетерпением буду ожидать всего полностью. Знаю, какие для этого существуют технические препятствия, и потому не требую скорой присылки, а запасаюсь долготерпением. Пожалуй, в тысячу раз важнее послать его в Москву и Ленинград, чем мне.

    Как поступит конгресс? "Жалобная" часть, конечно, останется "без последствий", или с последствиями нового, опирающегося на авторитет представителей всего мирового пролетариата, клеветнического выпада против "изменника и изменников" -- ведь состав его обеспечивает этот успех ("Ба, знакомые все лица!"). Возможно, что все будут игнорировать -- как будто ничего и не было и нет (как в докладе Бухарина); возможно, что передадут ВКП(б). Из вашей критики многое возьмут, но вас же и облают. Ведь на самом деле, только дурак, слепец, невежда не понимают, прочтя их программу, что это программа убогая, не марксистская. Ведь это поразительная вещь с отчетным докладом Бухарина -- до чего мелко, путанно, поверхностно, не марксистски. Особенно жалкими и обывательскими кажутся об'яснения причины живучести социал-демократий и причины неуспеха революции (поражения) в Китае. За то украл у вас все, сказанное им об Англии, ни слова не упомянул о ваших трудах за четыре года перед этим, когда Сталин с видом знатока и кандидата в пролетарские пророки написал жалкий фельетон в "Правде" в 1924 г., где доказывал неправоту и ошибку "некоторых" (!) полагающих, что Америка посадит Англию на паек!

    Попутно, я вспомнил еще о ваших грехах: плановость хозяйства (сверхплановик") индустриализации страны ("сверхиндустриализатор"), "Днепрострой подобен граммофону" и проч. перлы, а затем все пошло, как по маслу: борьба с кулачеством, зажим, треугольник, окулачивание и пр. Подождите чуточку и дело дойдет ро "перманентной революции"... Повторяю: из вашей критики программы многое и многое возьмут и вас же облают. А если их упрекнуть, то скажут: ничего подобного; или, в крайнем случае: что ж, мы и у противников учимся. Зиновьев это особенно любит, недаром попал в члены Правления центросоюза! Кстати, когда я сегодня прочел о таком высоком назначении Зиновьева, так хохотал в одиночку целых полчаса, так что хозяин квартиры встревожился и, очевидно, заподозрил меня в пристрастии к зелью...

    По китайскому вопросу Бухарин как будто, с одной стороны сознался в ошибке, с другой стороны не признался, а с третьей -- виноваты стрелочники -- наш уполномоченный (Рафес! Почему не Либер?) и киткомпартия, а в общем -- победа обеспечена! Что за шарлатанство! Все сделано, чтобы не было победы, а было поражение, и вдруг -- победа обеспечена! Конечно, в последнем счете победа, несмотря ни на что победа обеспечена, но пока она обеспечена... Чан-Кай-Ши...

    Конгресс венчал в вожди мирового масштаба Сталина, низвел на нет Рыкова, -- очевидно пойдет под флагом "левого курса" (не подумайте, ради бога, предупреждал Бухарин, что это полевение произошло под давлением оппозиции). Что то скажет новый "мирового масштаба" вождь? Каким умным словом, каким прозорливым предвидением обрадует он конгресс?

    Тщетны ожидания. Мы переживаем полосу "понижения качества продукции": иных уж нет, а те далеки.

    Привет. Ваш Н. Муралов.

    СПЕЦИАЛЬНЫЙ НОМЕР

    БЮЛЛЕТЕНЯ БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ

    N 5

    Л. ТРОЦКИЙ

    ЗАЩИТА СОВЕТСКОЙ

    РЕСПУБЛИКИ И ОППОЗИЦИЯ

    Каков путь Ленинбунда? Ультра-левизна и марксизм

    Заказы направлять по адресу:

    Meichler, 6, Rue de Milan Paris.

    Цена 3 франка

    АДРЕСА ОППОЗИЦИОННОЙ ПЕЧАТИ ЗАГРАНИЦЕЙ

    ФРАНЦИЯ.

    Еженедельник "La Verite" 45, boulev. de la Villette, Paris, X°

    БЕЛЬГИЯ.

    Еженедельник "Le Communist" Rue de l'Independance, 114. Molenbeek-Bruxelles.

    ГРЕЦИЯ.

    "Volkswille" и "Fahne des Kommunismus". Органы Ленинбунда. ""Volkswille" выходит 4 раза в неделю, "Fane" теоретический еженедельник.

    Adalbertstr, 22 Berlin SO 36.

    АВСТРИЯ.

    "Der Mahnruf" (двухнедельник).

    Wien XVIII, Vinzenzgas, 24

    "Arbeiter Stimme" (ежемесячник).

    Wien XII, Schoenbrunnerstr. 236.

    СОЕД. ШТАТЫ.

    "The Militant" (двухнедельник).

    P.O. Box 120. Madison-Square station.

    New-Iork City. Вышло из печати

    Л. Д. Троцкий

    ЧТО И КАК ПРОИЗОШЛО?

    Высылка, политические заключения,

    советские перспективы

    В брошюру включены 6 статей, написанных Троцким

    для большой прессы.

    Цена 5 фр.

    Кн. скл. "Москва" 9 rue, Dupuytren, Paris

上一页 目录页
1929年（总第6期）


Novembre-Decembre -- 1929 -- Ноябрь-Декабрь. Пролетарии всех стран, соединяйтесь!

    БЮЛЛЕТЕНЬ ОППОЗИЦИИ (БОЛЬШЕВИКОВ-ЛЕНИНЦЕВ) N 7

    Bulletin de l'Opposition (Bolchevicks-leninistes)

    Писать по адресу: Adresser la correspondanse a: Meichler, 6, Rue de Milan, Paris. Цена 5 фр.

    СОДЕРЖАНИЕ:

    Л. Троцкий. К 12-й годовщине Октября.

    Х. Г. Раковский. О капитуляции и капитулянтах.

    Х. Г. Раковский. Политика руководства и партийный режим.

    Л. Т. О социализме в отдельной стране и -- об идейной прострации.

    Н. М. К истории капитулянтских заявлений.

    Письма из С. С. С. Р.

    --------------------------------------------------------------------------------

    Л. Троцкий. Коммунизм и синдикализм.

    Л. Троцкий. Принципиальные ошибки синдикализма.

    Л. Троцкий. Австрийский кризис и коммунизм.

    Л. Троцкий. Что происходит в Китае?

    Письма из Китая.

    --------------------------------------------------------------------------------

    ИЗ АРХИВА ОППОЗИЦИИ. От редакции.

    Заседание петербургского комитета РСДРП (б) 1/14 ноября 1917 г.

    --------------------------------------------------------------------------------

    Разное. Письмо австрийской оппозиции, письма в редакцию.

    Мы требуем содействия!

目录页 下一页
1929年（总第7期）


К 12-Й ГОДОВЩИНЕ ОКТЯБРЯ

    12-я годовщина застигает советскую республику в таком состоянии, когда крупнейшие успехи сочетаются с крупнейшими трудностями, при чем, одновременно растут и те и другие. В этом -- главная черта положения и его главная загадка.

    Промышленность делала и делает завоевания, небывалые под углом зрения капиталистических масштабов. Гораздо менее значительные, но все же несомненные успехи сделало за последние годы и сельское хозяйство. В то же время мы наблюдаем совершенно парадоксальное явление: на рынке царит жестокий товарный голод, который, несмотря на успехи хозяйства, переходит из года в год, достигая в известные периоды крайнего обострения. Не хватает нужнейших промышленных товаров, несмотря на бурный рост промышленности. Но особенно острый и прямо-таки невыносимый характер получает недостаток сельско-хозяйственных продуктов, несмотря на преобладающий крестьянский характер страны.

    Что означают эти противоречия? Они имеют причины двоякого рода.

    Причины основного характера коренятся в об'ективном положении экономически-отсталой страны, которая, в силу исторической диалектики первой оказалась вынуждена притти к диктатуре пролетариата и к социалистическому строительству. Причины второго рода коренятся в ложной политике руководства поддающегося влияниям мелкой буржуазии, ведущего коньюнктурную политику, неспособного своевременно понять обстановку и наиболее рационально использовать экономические и политические рессурсы диктатуры.

    Советское государство не платит процентов по старым долгам. Оно не несет или почти не несет дани в пользу дворянства, банкиров, фабрикантов и проч. Эти два обстоятельства, особенно, второе, создают сами по себе крупный фонд индустриализацiи страны.

    Об'единение промышленности и транспорта в руках одного хозяина -- рабочего государства, необходимое условие планового хозяйства, открыло неисчерпаемые возможности целесообразного применения сил и средств, а значит, и ускоренiя хозяйственного роста страны.

    Таков гигантский актив октябрьского переворота. Пассивом -- не самой революции, а тех условий, в каких она совершилась -- являются: низкий уровень капиталистического развития царской России; распыленный и крайне отсталый характер крестьянского хозяйства; культурная отсталость народных масс, наконец, изолированное положение советской республики, окруженной гораздо более богатым и могущественным капиталистическим миром.

    Необходимость ежегодно расходовать сотни миллионов рублей на армию и флот является наиболее непосредственным и явным результатом враждебного капиталистического окружения.

    Другим последствием его является монополия внешней торговли, которая столь же повелительно навязывается советской республике, как и армия и флот. Упразднение или хотя бы ослабление монополии внешней торговли (Сталин покушался на это под влиянием Сокольникова в конце 1922 года) означало бы не только возвращение России на путь капитализма, но и превращение ее в полуколониальную страну. Но нельзя забывать, что монополия внешней торговли означает механическое выключение России из того международного разделения труда, на основе которого совершалось ее капиталистическое развитие. Непосредственным последствием этого явилось -- при общем росте хозяйства -- чрезвычайное уменьшение внешней торговли. Быстрый рост средств, идущих на индустриализацию, вызывается поэтому, в значительной степени, необходимостью для советской республики самой производить все то, что буржуазной Россией на более выгодных условиях получалось из-заграницы. При наличии социалистического режима в других странах, монополия внешней торговли, разумеется, была бы не нужна, и СССР получал бы недостающие ему продукты из более передовых стран на условиях несравненно более выгодных, чем они получались буржуазной Россией. В нынешней же обстановке монополия внешней торговли, абсолютно необходимая для ограждения социалистических основ хозяйства, требует гигантских вкладов в промышленность для простого самосохраненiя страны. Отсюда, при высоком проценте общего роста промышленности, хронический недостаток готовых промышленных изделий.

    Распыленный характер крестьянского хозяйства, унаследованный от прошлого, был еще более усилен октябрьским переворотом, поскольку первым его словом была демократическая аграрная революция.

    Распыленность земледелия представляла бы серьезные затруднения для социалистического переустройства сельского хозяйства России даже в том случае, если бы пролетариат стоял уже у власти в более передовых странах. Трудности эти во много раз больше теперь, когда страна октябрьской революции целиком предоставлена самой себе. Между тем, крайне медленный темп социалистического переустройства деревни ведет, в свою очередь, к дальнейшему дроблению крестьянских хозяйств, а значит и к усилению их потребительского характера. Это одна из причин недостатка сельско-хозяйственных продуктов.

    Не меньшее значение имеют высокие цены на промышленные продукты. Этими ценами промышленность должна оплачивать свой переход от отсталых к более высоким техническим формам и в то же время обеспечивать все новые и новые вложения в такие отрасли промышленности, которые стали необходимы вследствие режима монополии внешней торговли. Другими словами: деревня платит большую дань в пользу социалистической промышленности.

    Крестьянство строго различает совершение большевиками демократической аграрной революции и заложение ими фундамента социалистической революции. Переход в руки крестьян помещичьей и государственной земли -- демократический переворот -- принес им, путем освобождения от уплаты земельной ренты, около полумиллиарда рублей выгоды. Но крестьяне переплачивают, благодаря ножницам цен, в пользу государственной промышленности, гораздо большую сумму. Таким образом, баланс двух революций, демократической и пролетарской, соединенных в октябре, сводится для крестьянства все еще с минусом в сотни миллионов рублей. Это есть несомненный и притом важнейший факт для оценки не только экономического, но и политического положения в стране. Этому факту надо уметь смотреть прямо в лицо. Он лежит в основе натянутых отношений между крестьянством и советским правительством.

    Замедленный рост крестьянского хозяйства, дальнейшее его распыление, ножницы сельско-хозяйственных и промышленных цен -- словом, хозяйственные затруднения деревни создают благоприятные условия для роста кулачества и для завоевания им в деревне влияния, непропорционально большого по сравнению с численностью кулачества и находящимися в его руках материальными средствами. Избытки хлеба, имеющиеся главным образом у деревенской верхушки, идут на закабаление деревенской бедноты, на спекулятивную продажу мелко-буржуазным элементам города и выключаются, таким образом, из государственного оборота. Хлеба не хватает не только для экспорта, но и для внутренних потребностей. Крайне урезанные размеры экспорта ведут к необходимости не только совершенно отказаться от импорта готовых изделий, но и урезывать до крайности импорт машин и промышленного сырья, что, в свою очередь вынуждает оплачивать каждый шаг индустриализации чрезвычайным напряжением хозяйственных средств.

    Таково основное об'яснение того, почему, при общем под'еме хозяйства и при чрезвычайно быстром темпе индустриализации, советская республика не выходит из режима "хвостов", который представляет собою самый яркий аргумент против теории социализма в отдельной стране.

    Но хвосты являются аргументом также и против официальной хозяйственной практики. Здесь от об'ективных причин мы переходим к суб'ективным, т. е. прежде всего к политике руководства. Несомненно, что даже самое правильное и дальновидное руководство не могло бы привести СССР к построению социализма в национальных рамках, отгороженных от мирового хозяйства монополией внешней торговли. Если бы пролетарская революция в передовых капиталистических странах оказалась отсроченной на десятки лет, то диктатура пролетариата в советской республике неизбежно пала бы жертвой хозяйственных противоречий, -- в их чистом виде или в сочетании с военной интервенцией. В переводе на язык политики это означает: судьба советской республики при охарактеризованных выше условиях, определяется, как внутренним хозяйственным руководством, так и руководством революционной борьбой международного пролетариата. В последнем счете решает именно этот последний фактор.

    Правильное хозяйственное руководство в СССР означает такое использование рессурсов и возможностей, при котором социалистическое продвижение вперед сопровождается подлинным и ощутимым улучшением положения трудящихся масс. Дело идет сейчас практически совсем не о том, чтоб "перегнать" все мировое хозяйство -- задача фантастическая, -- а о том, чтобы упрочить индустриальные основы пролетарской диктатуры и улучшить положение трудящихся, укрепляя политическую предпосылку диктатуры, т. е. союз пролетариата с неэксплоататорским крестьянством.

    Правильная политика в СССР должна как можно дольше продлить существование диктатуры в условиях изоляции. Правильная политика Коминтерна должна как можно более приблизить победу пролетариата в передовых странах. В известной точке эти две линии должны сомкнуться. Только при этом условии нынешний противоречивый советский режим получит возможность -- без термидора, контр-революций и новых революций -- развиться в социалистическое общество с расширяющейся базой, которая в конечном итоге должна охватить весь земной шар.

    Время, которое является важнейшим фактором политики вообще, в вопросе о судьбе СССР имеет решающий характер. Между тем, нынешнее руководство, начиная с 23-го года делало все для упущения времени. 1923, 24 и 25 годы прошли в борьбе против так называемой "сверхиндустриализации", под именем которой понималось требование оппозиции ускорить темп промышленного развития; против планового начала и против хозяйственного предвидения вообще. Ускорение темпа индустриализации происходило эмпирически, толчками, с грубой ломкой на-ходу, что чрезвычайно увеличивало накладные расходы строительства и отягощало положение трудящихся масс. Выработки пятилетнего плана оппозиция требовала шесть лет тому назад. Тогда это требование встречалось издевательствами, совершенно в духе мелкого хозяйчика, который боится больших задач и больших перспектив. Мы это называли меньшевизмом в экономике. Еще в апреле 1928 года Сталин утверждал, например, что днепровская гидростанция нам также мало нужна, как грамофон мужику, и наряду с этим начисто отрицал зависимость темпа нашего хозяйственного развития от развития мирового.

    Пятилетний план явился с запозданием на пять лет. Ошибки, перестройки и поправки последних лет происходили вне общего плана, и по этому одному немногому научили руководство. Нельзя тут же не напомнить, что первый набросок пятилетнего плана, изготовленный в 1928 году, был полностью проникнут духом крохоборчества, минимализма, хозяйственной трусости. Этот проект подвергнут был беспощадной критике в платформе оппозиции. Только под действием нашей критики, опиравшейся на живые потребности хозяйственного развития, пятилетний план был в течение года перестроен с начала до конца. Все доводы против "сверхиндустриализации" были внезапно отброшены. Аппарат, работавший в течение нескольких лет в духе хозяйственного меньшевизма, получил приказ признать ересью все, что вчера считалось священным писанием и наоборот, превратить в официальные цифры те ереси, которые вчера назывались "троцкизмом". Аппарат -- и коммунисты и специалисты -- был к этому заданию совершенно не подготовлен: он воспитывался в прямо противоположном духе. Первые попытки сопротивления или робкие требования об'яснений встречали сейчас же суровую кару. Да и как иначе? Допустить об'яснения значило бы раскрыть, что руководство идейно обанкротилось, растеряв все свои теоретические предпосылки. Аппарат молча подчинился и на этот раз. Руководителю плановой работы приписывают такую формулу: лучше стоять (т. е. выступать) за высокий темп развития, чем сидеть (в тюрьме) -- за низкий".

    Если новый план вырабатывался из-под палки, то не трудно себе представить, на какие сопротивления он будет наталкиваться при своем проведении со стороны того самого аппарата, девять десятых состава которого правее всех официальных правых. Левое крыло, с платформы которого списаны основные идеи нового пятилетнего плана, продолжает тем временем пребывать под градом репрессий и клевет. Аппарат живет в ожидании новых перемен и поворотов, не решаясь даже призвать на помощь союз деревенской бедноты. Партия ставится каждый раз перед совершившимся фактом. Аппарат ей не верит и боится ее. В этих условиях никто не видит в новой пятилетке выражения продуманного и сколько-нибудь обеспеченного левого курса. Никто, кроме кучки капитулянтов.

    То же самое приходится сказать в отношении политики Коминтерна. От союза с Чан-Кай-Ши, от теории "блока четырех классов", от лозунга рабоче-крестьянских партий, от дружбы с генеральным советом, зарезавшим всеобщую стачку, Коминтерн в 24 часа перешел к лозунгу: никаких соглашений с реформистами, борьба против социалфашизма за овладение улицей. Новый острый зигзаг построен на теории "третьего периода", как бы специально приуроченной для сеяния иллюзий, поощрения авантюр и подготовки нового очередного поворота -- вправо.

    12-ая годовщина Октябрьской революции застигает таким образом и советскую республику и Интернационал среди величайших трудностей и противоречий, которые, методом от обратного, доказывают правильность марксистской теории социалистической революции. Вместе с Лениным мы входили в Октябрьскую революцию с глубоким убеждением в том, что переворот в России не может иметь самостоятельного и законченного характера. Мы считали, что он является лишь первым звеном мировой революции, при чем судьба этого звена решается судьбой всей цепи. Мы остаемся на этой позиции и сейчас. Успехи социалистического строительства растут вместе с его противоречиями, и успехи были бы неизбежно поглощены противоречиями, если б советская республика не была поддержана в дальнейшем успехами международной революции.

    Исключение из партии и свирепые преследования революционного крыла в Советской республике является ярким политическим выражением противоречий изолированной пролетарской революции в отсталой стране. Как ни парадоксален тот факт, что Беседовские -- а им нет числа -- сперва исключают Раковских, а затем переходят при подходящей окази к белым, -- факт этот тем не менее закономерен.

    Спиноза учил: "не смеяться, не плакать, а понимать". Понимать, чтобы и дальше бороться за Октябрьскую революцию.

    13-й год будет годом обострения противоречий. Обессиленная и придушенная партия может оказаться застигнутой врасплох. При первой большой трудности Беседовские всех родов оружия поднимут голову. Центристский аппарат покажет, что он аппарат и -- ничего более. Пролетарскому ядру понадобится руководство. Его сможет дать только закаленная в борьбе коммунистическая левая.

    Мы встречаем 13-й год в ссылках, в тюрьмах, в изгнании, но мы встречаем его без малейшаго пессимизма.

    Принцип пролетарской диктатуры вошел в историю прочно. Он показал гигантское могущество молодого революционного класса, руководимого партией, которая знаетъ, чего хочет, и умеет сочетать свою волю с ходом об'ективного развития.

    Эти 12 лет показали, что рабочий класс даже отсталой страны не только может обходиться без банкира, помещика, и капиталиста, но и способен сообщить промышленности гораздо более быстрое развитие, чем она знала при господстве эксплоататоров.

    Эти 12 лет показали, что централизованное плановое хозяйство имеет неизмеримые преимущества над капиталистической анархией, хотя бы и представленной могущественными трестами, борющимися между собой.

    Все эти завоевания, все эти примеры, все эти уроки незыблемы. Они вошли в сознание и в практику мирового рабочего класса навсегда.

    Мы ни в чем не раскаиваемся и ни от чего не отказываемся. Мы живем теми идеями и настроениями, какие двигали нами в дни Октября 1917 года. Через временные трудности мы глядим вперед. Каковы бы ни были излучины реки, она течет к океану.

    Л. Троцкий.

    Константинополь.

    17 октября 1929 г.

上一页 目录页 下一页
1929年（总第7期）


Х. Г. РАКОВСКИЙ О КАПИТУЛЯЦИИ И КАПИТУЛЯНТАХ

    Одновременно с выработкой Заявления Раковский, Окуджава и Коссиор выработали обширные принципиальные тезисы, в которых характеризуют положение в стране и в партии определяют смысл и задачи Заявления 22 августа. Эти тезисы в рукописном виде получили широкое распространение в ссылке и в стране. С значительным запозданием до нас дошло два экземпляра заключительной главы тезисов, представляющей во всех отношениях замечательный документ. Ввиду его обширных размеров мы можем его дать здесь только в выдержках.

    Так как некоторые очень "радикальные" критики видели в Заявлении Раковского и др. чуть ли не капитулянтство, то мы прежде всего даем здесь ту часть тезисов, где Раковский характеризует капитулянтов (Радека, Преображенского и Смилгу) и капитулянтское течение вообще.

    --------------------------------------------------------------------------------

    Уход капитулянтов из оппозиции послужил толчком к оформлению того кризиса, который назревал в оппозиции (массовые аресты, повсеместные провокации, изолятор, тяжелое материальное положение ссылки, вследствие сокращения на половину пособия, изгнание Л. Троцкого, и пр., с другой стороны, некоторый разброд, вызванный среди оппозиции "левым курсом" центристской верхушки). Без жестоких репрессий левый курс толкнул бы в ряды оппозиции новых сторонников, так как он означал идейное банкротство центризма. Но так же верно сказать, что без нового курса -- репрессии не имели бы того эффекта, которого они достигли. "Левый курс" сыграл роль фигового листка центристского разложения и оппортунизма.

    Излишне давать характеристику рапрессиям. Отметим лишь, что они не только выражались в открытом насилии, но и в лишении оппозиции элементарных прав переписки и в той своеобразной "технической помощи", которую ГПУ оказывало капитулянтам, доходящей до того, что аппарат сам, по крайней мере в некоторых местах распространял документы капитулянтов. Некоторые капитулянты, оставаясь в оппозиции, действовали по инструкциям аппарата (Ищенко) или по предварительному соглашению с ним (переговоры Преображенского с Ярославским и Преображенского с Оржаникидзе, о том, что "обстрел" оппозиции будет происходить с двух берегов: центристского и капитулянтского). Оппозиция была взята между двух огней. Пресловутая "свобода переписки" сводилась фактически к реальной свободе для одних лишь капитулянтов и к отвлеченной "свободе" для ленинской оппозиции. Но нужно еще заметить, что и здесь применяется своеобразная дифференцированная почтовая политика: документы капитулянтов не допускались к таким товарищам, со стороны которых можно было ожидать решительного отпора. Ответы на капитулянтские документы изымались целиком.

    Идейный кризис начался еще в апреле прошлого года. Зачинщиками "переоценки ценностей" выступили Преображенский и Радек, первый -- с известной последовательностью, второй, по обыкновению, виляя и делая прыжки от самой левой позиции на самую правую и обратно. Радек, между прочим, осуждал Преображенского за его переговоры с Ярославским.

    Преображенский писал и говорил примерно следующее: "Центристское руководство начинает выполнять одну часть платформы, ее экономическую часть, что касается политической части платформы -- ее осуществит сама жизнь. Оппозиция выполнила свою историческую миссию, она исчерпала себя. Она должна вернуться в партию и положиться на естественный ход вещей".

    Таким образом, вопрос о понимании платформы создал два лагеря: революционный, ленинский, борющийся за осуществление всей своей платформы, как раньше партия боролась за всю программу, и оппортунистски-капитулянтский, выразивший готовность удовлетвориться "индустриализацией" и колхознымъ строительством, не задумавшись над тем, что без осуществления политической части платформы, все социалистическое строительство может полететь вверх тормашками.

    Оппозиция, вышедшая из партии, не свободна в известных своих частях от недостатков и навыков, которые аппарат воспитывал годами. Она не свободна, прежде всего, от некоторой доли обывательщины. В особенности, бюрократический атавизм живуч у тех, которые стояли ближе к верхушке в самой партии или в советском аппарате. Она заражена отчасти фетишизмом партбилета в противоположность верности партии, ее идеям, ее исторической задаче, -- верности, присущей лишь тем, которые и дальше хотят бороться за реформу партии; она не свободна, наконец, от той вреднейшей психологии фальсификаторов ленинизма, которую воспитал так же аппарат. Поэтому каждый капитулянт, удирая из оппозиции, не преминет лягнуть Троцкого своими -- подкованным Ярославско-Радековскими гвоздями -- копытцем. При иных условиях это аппаратное наследие было бы легко изжито. В теперешних условиях тяжкого нажима оно выступает на теле оппозиции в виде капитулянтской сыпи. Отсев непродумавших до конца платформу, мечтающих о спокойном уюте, наивно прикрывающихся при этом желанием участвовать в "грандиозных боях", был неизбежен. Больше того, этот отсев может внести оздоровление в ряды оппозиции. В ней останутся те, которые не видят в платформе своего рода ресторанной карточки, из которой каждый выбирает блюдо по своему вкусу. Платформа была и остается боевымъ знаменемъ ленинизма, и лишь полное ее осуществление выведет партию и пролетарскую страну из тупика, в который их загнало центристское руководство.

    Кто понимает, что именно борьба оппозиции есть тот "грандиозный бой", от исхода которого зависит будущее социалистического строительства, судьба советской власти, мировой революции, тот своего поста не покинет.

    В тезисах капитулянтов лейтмотивом повторялась одна и та же мысль: нужно вернуться в партию. Человек, не знающий истории нашего исключения из партии, может думать, что мы сами вышли из нее и добровольно отправились в ссылку. Ставить такой вопрос, значит переносить ответственность за наше пребывание в ссылке и нахождение вне партии с право-центристского руководства на оппозицию.

    Мы были в партии и желали оставаться в ней и тогда, когда право-центристское руководство отрицало самую необходимость составления какой бы то ни было пятилетки и спокойно подталкивало "врастание кулака в социализм". Тем паче хотим мы быть в партии теперь, когда в ней происходит -- хотя бы в одной ее части -- левый поворот, и когда ей предстоит выполнить гигантские задачи. Но перед нами стоит вопрос совсем иного порядка: согласны ли мы сойти с ленинской линии в угоду центристскому оппортунизму? Самый большой враг пролетарской диктатуры -- бесчестное отношение к убеждениям. Если партруководство, уподобляясь католической церкви, которая у ложа умирающих атеистов, вынуждает обращение на путь католицизма, вымогает у оппозиционеров признание в мнимых ошибках и отказ от своих ленинских убеждений, теряет тем самым всякое право на уважение к себе, то и оппозиционер, который в течение ночи меняет свои убеждения, заслуживает лишь полного презрения. Эта практика развивает шумливое, легкомысленное, скептическое отношение к ленинизму, типичным представителемъ чего опять-таки стал Радек, щедро разбрасывавший направо и налево свои обывательские афоризмы насчет "умеренности". Щедринские типы вечны. Их воспроизводит каждая эпоха общественно-политического упадка, меняя только их исторические костюмы.

    Один из любимых приемов капитулянтов -- сеять панику, изображая теперешнее положение в стране, как "предкронштадское" выражение Преображенского). По дороге в Москве на Ишимском вокзале Радек представлял борьбу между правыми и центром подобно тому, что происходило в Конвенте накануне 9-го термидора. Он говорил: "они друг другу готовят аресты..." Радек указал еще, что правые могут захватить большинство в ЦК и ЦКК, хотя на примерно 300 членов и кандидатов правые на последнем пленуме собрали не больше дюжины голосов. Те же самые люди, которые утверждают, в своем заявлении от 13 июля, что центристское руководство окончательно предупредило сползание или "скат" (как деликатно они выражаются, чтобы сберечь девственную стыдливость руководства) говорят, как видим, в других случаях совсем обратное. Чему верить? Но если даже принять первую гипотезу, следует ли отсюда, что мы должны принести ленинизм в жертву центристскому оппортунизму? Конечно, нет! Радек это отлично понимал в краткие периоды идейного просветления. В прошлом году, после июльского пленума ЦК, он писал Раковскому в Астрахань, что Сталин сдал полностью позицию, что правые захватят власть, что термидор на пороге, и то, что должна делать ленинская оппозиция, это сберечь теоретическое наследие ленинизма. Политик должен учитывать возможные варианты событий в будущем, но его тактика превратилась бы в рискованный авантюризм, еслибы он ее строил лишь на смутных предположениях. Насколько это недопустимо, показывает следующий небольшой пример: Ив. Н. Смирнов предполагал, что ЦК, ввиду тяжелого положения страны, не будет требовать от тройки капитулянтского документа. Но увидев, что переговоры затягиваются, И. Смирнов пишет в открытке от 12 июля: "думаю, что облегчение кризиса (урожай) сыграло здесь определенную роль". Между прочим сами капитулянты распространяют слухи о примиренческих настроениях у центристской верхушки к правым в связи с тем же хорошим урожаем. Вряд ли и эти настроения прочны. Ликвидация правых вождей, снятие их с руководящих постов представляется делом решенным.

    Центристская верхушка расчистила себе дорогу слева и справа для маневрирования. Если она решится на новый сдвиг вправо устранение правых вождей страхует ее от потери власти. Точно так же ей необходимо устранение левой оппозиции: устранить политическую группу, которая могла бы возглавить левое течение в партии и которая теперь в частности борется против бюрократического способа рационализации за счет рабочего класса. В ответ на вопрос о Троцком Радек сказал в Ишиме: "нам придется, может быть, итти на уступки крестьянам, а Троцкий будет обвинять нас в термидорианстве". Следует ли предполагать, что до навостренного уха Радека дошли уже какие либо слухи, или желая угодить сокровенным желаниям центристского руководства, этот политический "комсомолец" авансом кричит "всегда готов"? Никто не может ручаться, что центризм не переметнется в случае новой хлебной стачки, напротив, это даже очень вероятно: со 107 ст. против кулака -- на нео-нэп.

    --------------------------------------------------------------------------------

    Заявление тройки от 13 июля представляет собой фальшивый и опортунистический документ. Одна его часть является продолжением той работы, которую уже в течение года и особенно в последние месяцы, вела тройка, распространяя ложные представления о господствующих в оппозиции взглядах. Возводя на Троцкого и оппозицию обвинение будто бы они утверждают, что у власти не рабочий класс, что Троцкий производит "ревизию ленинизма" и оппозиция в целом идет к созданию второй партии -- тройка капитулянтов тем самым снабжала партруководство новым оружием для дальнейших репрессий против оппозиции. Другой своей частью заявление от 13 июля пытается реабилитировать не только большинство Ц. К., но и всю политику право-центристского блока в прошлом. Политика право-центристского блока, способствовавшая укреплению классового врага, изображается теперь, как ленинская; наоборот, политика ленинской оппозиции, оказавшая прямое влияние на выпрямление, хотя бы и частичное, линии партии -- представлена, как антиленинская. Заявлением от 13 июля тройка открыто вступила на путь той софистикации ленинизма, которой занимается большинство.

    Вместо марксистской дискуссии вокруг конкретных изменений, которые произошли в советском государстве (в ее экономических, политических и правовых учреждениях и в соотножении классов в стране) за период ее существования, капитулянты открыли метафизический спор вокруг "природы" и "сути" пролетарской диктатуры вообще. Они уподобляются метафизикам, схоластам и софистам, переливающим из пустого в порожнее, против которых восстает каждая страница и каждая строка из сочинений Маркса, Энгельса и Ленина. Этот никчемный, с точки зрения исторического материализма, спор преследовал, однако, определенную практическую цель. Бесцеремонно искажая тексты, взятые из документов своих противников, подменяя систематически понятия "центризма", "центристская верхушка", словами "советская власть", "пролетарская диктатура", со ступеньки на ступеньку капитулянты хотели притти к тому, чтобы об'явить центризм стопроцентным ленинизмом. Иначе, как теоретическим подлогом такой способ полемики назвать нельзя.

    В своем документе капитулянты пишут: "Мы упустили из виду (!), что политика Ц. К. была и остается ленинской". Спрашивается, как же она "была" ленинской, когда наполовину эта политика делалась правыми, на борьбу с которыми капитулянты призывают в том же документе? Но от людей, ставших на путь идейной капитуляции, нельзя требовать, чтобы они увязывали концы с концами. Тройка еще до подачи заявления подготовляла товарищей из ссылки к своей "эволюции". Уже в письме Радека отъ 21-V в Барнаул изчезает слово "центризм" и вместо него появляется "сталинское ядро", которое, оказывается, левее рабочего сектора партии. В документе "Вопросы и ответы" -- комментарии к тому проекту заявления, с которым Преображенский уехал в Москву, -- слово "центризм" фигурирует уже в кавычках. Но, обивая пороги ЦКК, Преображенский растерял как кавычки, так и само слово вместе со своим проектом заявления. Утверждают, что этот проект был составлен в единственном экземпляре. Вероятно, Преображенский не хотел оставлять материальных следов тех быстрых метаморфоз, на которые обречена была его социологическая "природа". Не осталось ничего и от героических поз, которые принимал против центризма Смилга, на пути из Минусинска в Москву.

    Основным спором между капитулянтами и ленинской оппозицией был и остается центризм. Иванам, не помнящим родства, нужно показать, как его определяла платформа. Центризм, как свидетельствует его название, является течением межеумочным, не отражающим последовательно ни интересы пролетариата, ни интересы буржуазии. Центризм отличается эклектизмом. Он внес в коммунизм собственные идейные суррогаты, вроде построения социализма в одной стране, безконфликтного развития социалистического хозяйства, осереднячивание деревни, и т. п. измышления. Платформа считала, что базой центризма являются "управленцы" -- партийная и советская бюрократия, все более и более отрывающаяся от рабочего класса, стремящаяся к несменяемости, а по Преображенскому в "Вопросах и ответах" и к потомственности.

    Третья особенность "аппаратно-центристской группы" заключается, на основании платформы, в стремлении "подменить собою партию"; в захвате в свои руки все больше и больше власти; в высокомерном и презрительном отношении к массам -- особенно к неквалифицированным рабочим и батракам; в нетерпимости дискуссий и преследовании левой оппозиции ("огонь налево").

    Бессильные бороться с ленинской оппозицией при помощи платформы, понимая, что метафизической эквилибристикой вокруг "сути" власти, нельзя приобрести в значительном числе сторонников, капитулянты пустились на клевету -- излюбленное средство всякого теоретически битого течения. Они обвиняли Троцкого в заигрывании с "идеей" восстания и "идеей блока с правыми". Двойное лицемерие, когда такие обвинения идут со стороны людей, которым известна полная и всегдашняя лойальность Троцкого не только к советской власти, но и к политическим противникам по партии. С их стороны такого рода обвинения являются демагогическим приемом для того, чтобы прикрыть свои собственные симпатии к правым. Это относится в особенности к Радеку, который уже уличен в том, что, находясь в ссылке, он не скрывал своих симпатий к брандлеровцам. Впоследствии Радек дал своему поведению запутанные об'яснения, вроде тех, которые он стал давать, когда его уличили в том, что именно он, Радек, а не кто другой, настаивал в январе 1928 года перед Троцким на даче интервью (вернее: большого политического заявления) московскому корреспонденту "Берлинер-Тагеблатт". Эти мнимые враги правых теперь вместе с последними и вместе с центром будут душить ленинскую оппозицию.

    Высылка Троцкого об'единила право-центристское руководство с капитулянтами. От Бухарина, голосовавшего за эту высылку, до Радека и Смилги образовался единый фронт, против ленинской оппозиции. Можно сказать с уверенностью, что центристское руководство, совершая свой термидорианский акт, расчитывало облегчить этим работу капитулянтов. В свою очередь Радек и Смилга, начавшие кампанию отмежевания от Троцкого, шли на выручку партруководству. Если бы последнее не было уверено в том, что найдет поддержку у капитулянтов, оно не решилось бы пойти на совершенное им безумие.

上一页 目录页 下一页
1929年（总第7期）


ПОЛИТИКА РУКОВОДСТВА И ПАРТИЙНЫЙ РЕЖИМ

    Ниже мы даем другую выдержку из тезисов Раковского, Окуджава и Коссиора, характеризующую экономическую политику центристского руководства в связи с партийным режимом. Что новая пятилетка, выработанная под кнутом оппозиции, представляет собою крупный факт и важную опору для дальнейшей борьбы оппозиции, отрицать это могут только педанты ультра-левой фразы. Утверждать, с другой стороны, что пятилетка снимает все или хотя бы только основные разногласия, могут только капитулянты, ждавшие лишь благоприятного повода, чтобы стать на колени. Раковский с полным правом настаивает на неразрывной связи и взаимозависимости всех частей нашей платформы. В связи с этим он дает обоснование Заявлению оппозиции, обращенному к ЦК и, через его голову, к партии. Смысл Заявления в истолковании тов. Раковского таков: "Вы сделали принципиально новый и важный шаг в вопросе об индустриализации. Но этот шаг не приведет вас к цели, если вы, с одной стороны не пересмотрите ряда теоретических предпосылок, а с другой стороны, если вы не проведете радикальных реформ в отношении партии, профессиональных союзов и советов. Если вы искренне и серьезно хотите встать на этот путь, то вы прежде всего обязаны восстановить оппозицию въ партии". Этот политический силлогизм оппозиция превратила в политическое действие, подав Заявление о своем восстановлении в партии. Печатаемая ниже выдержка из обширной работы Раковскаго показывает, как грубо заблуждаются те, которые в Заявлении пытаются открыть капитуляцию.

    --------------------------------------------------------------------------------

    Обострение классовой борьбы вывело рабочий класс и партию из того оцепенения, которое было одновременно и условием и следствием господства центризма. Об'ективно, центризм осужден историей, но именно поэтому он, желая сохраниться, как руководящая группа, принимает меры, чтобы еще лучше укрепиться организационно и идейно, пользуясь для этой цели той гигантской властью, которую революция сосредоточила в руках партруководства. Он выпер и выпирает правых из ВЦСПС и Коминтерна, советских и партийных учреждений, но только для того, чтобы заменить правых подхалимов -- центристскими. Характернее всего для центристского руководства то, что оно с удвоенной и утроенной энергией сосредоточивает свою ожесточенность против ленинской оппозиции, обогащая с каждым днем свой арсенал все новыми орудиями принуждения. Самое замечательное изобретение в этом отношении, сделанное после того, как наша платформа была написана, изобретение, накладывающее свой отпечаток на переживаемую нами эпоху и воскрешающее в советском государстве клерикальные приемы средневековья -- это вынуждение всеми средствами у оппозиционеров коммунистической партии отказа от их коммунистических взглядов. (Как показывает отношение к так называемому "левому центризму" -- Шацкин, Стен и др. -- нетерпимость центризма за последнее время еще увеличилась). Жизнь доказала всю несостоятельность центристских идейных суррогатов, -- архиложных и антиленинских, -- но центризм, пользуясь монополией печати, продолжает фальсифицировать ленинское учение и вводить в заблуждение партию и рабочий класс, рассказывая, что не кулак наступает на нас, а мы на кулака (Бауман, Молотов). Утверждение капитулянтов, что центризм изменился, в то время, как он стоит на той же расширяющейся социальной базе "управленцев" (функционеров), с соответственной идеологией и с собственными аппаратными методами управления страной и партiей, свидетельствует только о том, что капитулянты потеряли всякую теоретическую совесть и сами скатились в болото центризма. Так как центризм осужден историей, как и всякое межеумочное течение, и рано или поздно перестанет быть решающим фактором в жизни партии, то ликвидация ленинской оппозиции, ее растворение в центристском болоте, не означали бы ничего другого, как предоставление власти правым. Совершая акт предательства оппозиции, капитулянты прямо изменяют интересам коммунизма, партии и рабочего класса.

    Капитулянты затушевывают капитальный вопрос: какой сдвиг происходит в соотношении классовых сил в стране? Правда, как мы увидим, они иногда об этом говорят, но лишь тогда, когда им нужно сеять панику среди оппозиции. Обыкновенно же у них сдвиги в стране и партии покрываются сдвигами в политике центристского руководства -- что, конечно, не одно и то же. Сдвиги в стране продолжают складываться неблагоприятно для пролетариата. Сдвиг в партии влево несомненно имеется, но его причины и характер отличаются от сдвига в руководстве. У центристского руководства сдвиг в сторону борьбы с аграрным капитализмом вынужден. Это сдвиг бюрократической группы, которая действует под напором событий. Сдвиг же в партии -- мы имеем в виду ее рабочую часть, -- классовый. В то время, как центр делает свои левые шаги в аграрном вопросе, с оговорками приспособляясь к моменту, сдвиг в партии есть настоящий революционный сдвиг.

    Центристское руководство тщательно скрывает разные противоречивые процессы, происходящие в стране. Одна из вреднейших особенностей центристского руководства состоит в том, чтобы заметать следы и представлять все в розовом свете (все идет от лучшего к лучшему). Но ему не все удается скрыть. Периодически возникающие громкие скандальные дела показывают, как далеко зашло разложение право-центристского аппарата, как партийного, так и советского и профсоюзного. Начиная с комиссариатских высот и кончая сельскими исполкомами, буржуазная ржавчина проникает во все поры пролетарской диктатуры. Частник-нэпман в городе и зажиточный хозяйчик в деревне успели уже отчасти овладеть аппаратом, подчинив его своим классовым интересам. Иногда сквозь официальный материал, изображающий картину общего благополучия и идиллических отношений между рабочим классом и нашей государственной властью прорываются, как молния сквозь тучи, трагические факты, вроде убийства и самосуда на станции Гривно, бросающие мгновенный, но яркий свет на подлинную действительность. Печать должна была зарегистрировать слова защитника подсудимых: "Произошла мимолетная ссора между рабочим классом и им же созданным аппаратом". В тех же газетах, в речах прокурора и общественного обвинителя, отмечен факт пассивного и равнодушного поведения коммунистов и комсомольцев, присутствовавших в толпе при дикой сцене самосуда. Кто умеет политически осмыслить событие на ст. Гривно, тот поймет, что оно имеет большее симптоматическое значение, чем та или иная резолюция партконференции. Не менее симптоматическое значение имеет такой факт, как бойкот рабочего его же цехом за то, что он вошел в коммунистическую партию, или факт, сообщенный в докладе о состоянии бакинской организации, где отмечено, что "отсев" рабочих доходит до 25% от количества записавшихся в течении года. Рабочие уходят из партии, нахождение в которой до известной степени является страховкой от увольнения с работы. Что касается настроений в деревне, можно ограничиться указанием на те результаты, к которым привел "хаотический характер хлебозаготовок": он привел в деревне к созданию блока между беднотой и середняком с кулаком.

    Капитулянты стараются вырвать индустриализацию и колхозное строительство из всей цепи мероприятий центризма, из его общей политики. Рассматривая их, как своего рода "вещи в себе", они пытаются рассматривать "новый курс" центризма также независимо от тех причин, которые его непосредственно вызвали. Наконец, они избегают или затушевывают крупнейший и основной вопрос: какие условия должны быть выполнены, чтобы и индустриализация и колхозное строительство не остались словесными резолюциями (подобно резолюции о партдемократии конца 1923 г.), чтобы они не были приостановлены на полдороге или чтобы они не дали результатов, противоположных ожидаемым?

    Превратившись в центристских прислужников и начетчиков, в сторонников беспринципности и поссибилизма, капитулянты уклоняются как раз от рассмотрения самой важной стороны вопросов индустриализации и борьбы с аграрным капитализмом, понимая, что честная дискуссия вокруг этих вопросов обнаружит двойственность и противоречивость центризма, его неспособность вступить на путь последовательного социалистического строительства. На самом деле такая дискуссия обнаружила бы, что 1) политика центра продолжает оставаться правой и в рабочем вопросе и в партрежиме (здесь даже ухудшение в сравнении с прошлым) и отчасти в деревне (недопущение союзов бедноты, новый закон о продналоге, увеличение заготовительных хлебных цен, что дало зажиточной части деревни новых 350 мил. рублей); все это не только мешает индустриализации и колхозному строительству, но и ставит их под прямую угрозу срыва; 2) полевенiе центра (индустриализация, колхозное строительство) является вынужденным, -- с одной стороны, напором правых, захотевших при помощи кулацких хлебных забастовок устранить центр, с другой стороны, напором недовольства рабочего класса, по интересам которого ударили хлебные забастовки и, наконец, напором ленинской оппозиции. Устранение действия последних двух факторов создало бы немедленно условия для нового правого поворота центра, либо во главе с его вождями, либо путем устранения нынешних вождей той части партии, которая идет за правыми вождями; 3) единственной реальной гарантией против новых правых рецидивов центризма, является ленинская оппозиция, последовательно выражающая интересы пролетариата и деревенской бедноты.

    Капитулянты рассматривают пятилетку исключительно под углом зрения арифметической, не принимая в расчет даже при таком подходе -- что вследствие инфляции и падения покупательной способности червонца, цифра вложений оказывается на деле меньше, чем это показано в пятилетке. Они упускают главный вопрос: какое изменение внесет пятилетка в соотношение классовых сил в стране. Это "упущение" со стороны Радека и Ко вполне понятно, поскольку пятилетка должна служить в их руках лишь фиговым листком для прикрытия капитулянтства. Между тем вот, что вынужден признать сотрудник официального органа Госплана "Плановое хозяйство" (Струмилин). Если пятилетка будет проведена полностью -- в конце пятилетия национальный доход увеличится на душу населения, в городе на 51%, в деревне на 52%, а у зажиточной части деревни на 40%. Однако, это при условии стабилизации цен -- на сельско-хозяйственные продукты на уровне 114%, т. е. на 14 проц. выше, чем в 1927-28 г. Между тем, индекс частного сельско-хозяйственного сектора лишь в одном этом году увеличился на 37,9%. Далее. Фактический доход рабочего (городского) должен увеличиться в конце пятилетия на 58%, а производительность труда на одного рабочего на 100-110%. В то же время деревня на одной лишь разнице в ценах получит 3,5 миллиарда рублей, а в государственных расходах на индустриализацию будет участвовать всего в размере около 10%. Рост заработной платы в первом полугодии настоящего года был 7,1%, а индекс обобществленного сектора вырос на 8,5%, частного на 19,3 проц., а сельско-хозяйственного, как мы видели, на 37,9 проц. Заключение: удельный вес зажиточной части деревни в общей экономике страны будет расти и дальше, несмотря на разговоры о борьбе с аграрным капитализмом.

    Без союзов бедноты политическое влияние зажиточного крестьянства будет расти еще в большей степени, поскольку кулак будет продолжать группировать вокруг себя середняков и часть бедноты, а бюрократический способ рационализации при помощи административного зажима, "черных списков" и ларинских фокусов может создать такой отрыв рабочего класса от партии, такой политический минус, который нельзя будет компенсировать лучшими завоеваниями в области индустриализации. Партруководство думает опираться в деревне на группы бедноты, но последние представляют собою лишь фикцию. "Работа с группами бедноты совсем почти не ведется" -- писал один из членов коллегии Нар. Ком. Земледелия, Лацис, в "Правде" от 23 декабря 1928 г. Другой факт: в Сибири имеются 15.000 кооперативов, а в них организованно групп бедноты всего 266 (цифры Комарова, члена крайкома).

    Как по отношению к рабочему классу, так и по отношению к бедноте центризм продолжает свою прежнюю политику страха и недоверия -- этого свойства бюрократии вообще. Центризм боится реального участия трудящихся масс в социалистическом строительстве. Конечно, он желал бы на них опереться, но с условием, что массы не будут заниматься "политикой", т. е. не будут обсуждать, а тем более -- критиковать "генеральную линию". Центризм убивать всякую действительную инициативу масс. Если даже под влиянием обострившейся борьбы в деревне центризм вынужден будет допустить союзы бедноты -- он их поставит под такую бюрократическую опеку, что они скоро станут похожи на наши профсоюзы, из которых бюрократизм выхолостил классовое и революционное содержание. Индустриализация и борьба с аграрным капитализмом, опирающаяся на аппарат, отчасти изношенный, отчасти потерявший революционный энтузиазм и во многих своих звеньях разложившийся -- будут находиться под постоянной угрозой срыва.

    --------------------------------------------------------------------------------

    Оппозиция 23-24 г. предвидела громадный вред для пролетарской диктатуры, проистекающий от извращения партийного режима. События вполне оправдали ее прогноз: враг пролез через бюрократическое окно.

    В данный момент больше, чем когда либо, нужно громко сказать: правильный демократический партийный режим является пробным камнем настоящего левого курса.

    Существует мнение, распространенное даже среди стойких революционеров, что "правильная линия" в области экономики должна "сама собою" привести к правильному партрежиму. Этот взгляд с претензией на диалектичность, является односторонним и антидиалектичным, потому что он игнорирует тот факт, что причина и следствие в историческом процессе все время меняют свои места. Неправильная линия будет усугублять неправильный режим и неправильный режим, в свою очередь, еще больше будет искривлять линию.

    При Ленине была правильная линия, но именно Ленин указывал как аппарат своими антипролетарскими методами превращает правильную линию в ее противоположность.

    "Машина идет не туда, куда ее направляют коммунисты, а туда, куда направляет кто-то, не то спекулянты, не то частно-хозяйственные капиталисты, или те и другие. Машина едет не совсем так, а часто совсем не так, как воображает тот, кто у руля этой машины сидит", так выражался Ленин на последнем партс'езде, на котором ему пришлось выступать. То, что сигнализировал тогда Ленин -- как доказательство влияния буржуазии на наш аппарат, развилось благодаря политике центристской верхушки в подборе людей не по их способности, опытности и испытанной честности, а исключительно по принципу приспособляемости, дало тот пышный бюрократический букет, отдельные цветки которого носят имена всех наших крупных городов: Смоленск, Астрахань, Баку и пр. Центризм не создал бюрократизма. Он его унаследовал с другими общими бытовыми, культурными и пр. условиями нашей страны. Однако, вместо того, чтобы бороться с бюрократизмом, центризм развернул его в систему управления, перенес его с советского аппарата на партийный и придал последнему формы и размеры совершенно неслыханные, совершенно неоправдываемые той ролью политического руководства, которую должна играть партия. Сверх того центристское руководство возвело в коммунистические догматы ("организованные принципы ленинизма") методы командования и принуждения, утончив и обработав их до редко достигнутой в истории бюрократической виртуозности. Именно с помощью этих деморализующих методов, превращающих мыслящих коммунистов в машины, убивающих волю, характер, человеческое достоинство, -- центристская верхушка успела превратиться в несменяемую и неприкосновенную олигархию, подменившую собою класс и партию. Капитулянты не любят больше говорить о партрежиме и партбюрократии, это все им кажется ныне вполне естественным, как бы присущим пролетарской диктатуре. С момента, когда капитулянты решили добиваться своего места под нашим советским бюрократическим солнцем, сталинский режим превратился для них в лучший из лучших: демократический, рабочий и партийный. Особенно циничным апологетом его стал теперь Радек, с развязностью грозящий своим бывшим товарищам 58 статьей. В своем заявлении от 13 июля все три "выдвиженца" стараются отстоять те методы руководства, которые внутри страны способствовали глубокому разложению аппарата, а вне ее пределов способствовали урону пролетарской диктатуры. Те, кто говорят о партийной демократии, в том числе, очевидно, и Ленин, суть ни кто иные, как вульгарные либералы, борющиеся за отвлеченную свободу! Между тем борьба с возрождающимся и наглеющим классовым врагом и впредь будет упираться в неправильный архиненормальный партрежим.

    Старые методы уже осуждены, они провалились с треском. Это сознает центристская верхушка, но как всегда она стремится сбросить с себя ответственность, пустить пыль в глаза, обмануть массы, справедливому возмущению которых бросают в жертву несколько козлов отпущения. Она старается обмануть массу еще и так называемой самокритикой. Всякому позволено критиковать самого себя, но главные и ответственные виновники, они не только себя не критикуют, но и не могут допустить, чтобы их критиковала партия. Они одарены божественным атрибутом непогрешности.

    Однако скрыть положение от партии и рабочего класса они не в состоянии. Вопрос стал ребром и на него нужно дать ответ и ответ этот должен быть дан без всякого промедления. Перед партией два пути. Либо она окажется способной дать пролетарской диктатуре ту, основанную на доверии организацию управления, о которой говорил Ленин; будет в состоянии установить рабочую демократию; с'умеет обуздать разнузданный и самодурствующий аппарат, злоупотребления, безхозяйственность, неспособность которого стоят сотни и сотни миллионов рублей, помимо страшнейшего морального вреда, который он наносит пролетарской диктатуре. Либо, партия окажется достаточно зрелой, чтобы сделать все это, либо же она будет способствовать -- против своей воли и к величайшему для себя, революции и коммунизма вреду -- классовому врагу, который в таком случае ворвется в нашу советскую крепость под знаменем лживой, лицемерной и подлой буржуазной демократии, чтобы проложить затем дорогу безудержному фашизму. Или -- или. Другого выхода нет.

上一页 目录页 下一页
1929年（总第7期）


О СОЦИАЛИЗМЕ В ОТДЕЛЬНОЙ СТРАНЕ И ОБ ИДЕЙНОЙ ПРОСТРАЦИИ

    "Эпоха войн и революций" -- суровая эпоха. Она безжалостно выводит в расход людей, -- одних физически, других морально. В расход выведен И. Н. Смирнов. Никто не считал его теоретиком. Не был он никогда и самостоятельным политиком. Но это серьезный революционер, высокого нравственного закала. Тем не менее он сдал. Невольно вспоминаются слова Ленина о том, что революционеров, которым исполнилось 50 лет надо бы "расстреливать". Под шутливой формой здесь скрывалось нешутливое содержание.

    В другой заметке настоящего номера Бюллетеня показано, что первый проект Заявления Смирнова пытался еще теорию социализма в отдельной стране об'явить антиленинской. Окончательный проект об'являет антиленинской критику этой теории. Таким образом, основные вопросы марксизма пересматриваются в порядке оформления партийного билета.

    Когда революционеры становятся безразличны в области принципов, они опускаются и морально. Не все ли равно, в самом деле, сказать ли так, или иначе? Не все ли равно: процитировать ли точно или неточно? Вряд ли от сотворения мира врали так много, как наши центристы. Почему? Потому, что центризм -- это воплощенная беспринципность. Где же тут взяться идейной опрятности?

    Увы, Смирнов с Богуславским, дожив до седых волос, поступили в школу к Ярославскому. Свое обращение в национал-социализм они сопровождают... фальсификацией. Незачем говорить, что теорию социализма в отдельной стране они защищают все той же цитатой из посмертной ленинской статьи о кооперации. В первой главе моей Критики программы Коминтерна этот довод подвергнут, смею думать, исчерпывающему анализу. Я доказываю, -- и никто мне до сих пор не возразил и вряд-ли попытается возражать, -- что статья о кооперации исходит полностью из элементарной предпосылки марксизма, что современное развитие производительных сил исключает возможность построения национального социализма. Но доказательству этой мысли по существу я предпосылаю следующее, как будто совершенно неоспоримое соображение:

    "Еслибы в статье, продиктованной Лениным во время болезни и опубликованной лишь после его смерти, действительно говорилось о том, что советское государство обладает необходимыми и достаточными материалами, т. е., прежде всего производственными предпосылками для самостоятельного построения полного социализма, оставалось бы только предположить, что -- либо Ленин обмолвился при диктовке, либо стенограф ошибся при расшифровке. И то и другое во всяком случае вероятнее, чем отказ Ленина в двух беглых строчках от марксизма и от всего учения собственной жизни".

    Что же по этому поводу говорят Смирнов с Богуславским?

    "Мы считаем мнение Льва Давидовича Троцкого о том, что эта формулировка является результатом "обмолвки" при диктовке или "ошибкой" стенографа, ошибочным, антиленинским".

    Прошу сравнить то, что сказано у меня с возражением Смирнова. Ведь это же верх непристойности! А между тем Смирнов человек пристойный. Но, увы, он попал в непристойное положение.

    Да, я сказал, что еслибы в незаконченной посмертной статье Ленина нашлась фраза, противоречащая основным положениям марксизма, то я бы, разумеется, заподозрил здесь обмолвку или описку. Но дальше я говорю:

    "К счастью, однако, в таком об'яснении нет ни малейшей нужды. Замечательная, хоть и незаконченная статья "О кооперации"... совсем не говорит того, что ей так легкомысленно приписывают ревизионисты ленинского учения".

    Казалось бы, все ясно? Вряд-ли, впрочем, стоит на этом дальше останавливаться. Отметим еще один документ идейного опустошения и прострации.

    Помнится, у Короленки один из его очерков кончается так: "Эй, выходите на смену, старый звонарь отзвонил".

    Л. Т.

上一页 目录页 下一页
1929年（总第7期）


К ИСТОРИИ КАПИТУЛЯНТСКИХ ЗАЯВЛЕНИЙ

    3 ноября в "Правде" напечатан жалкий документ Смирнова и Богуславского. Содержание его мало чем отличается от подобного же Заявления Радека. "Разница", ради которой Смирнов и др. не нашли возможным подписать документ Радека и К-о заключается разве лишь в форме: у Смирнова больше опрятности, больше стыдливости. Стоит-ли после этого останавливаться по существу на документе? Вряд-ли. Но есть другая сторона вопроса -- история этого Заявления, представляющая на наш взгляд своеобразный интерес и облегчающая искренним "примиренцам" понять: куда это ведет?

    Заявление, печатаемое "Правдой" лишь в очень отдаленной степени напоминает ряд проектов самого Смирнова. Это в большей степени творчество Ярославского, под диктовку которого Смирнов и Богуславский писали свой жалкий документ. Мы имеем в своем распоряжении четыре варианта Заявления. Постепенное линяние авторов происходило в течение четырех месяцев: июль -- октябрь.

    Пытаясь написать полукапитуляционный проект, Смирнов исходил из того, что ЦК, в виду тяжелого положения страны не будет требовать полной капитуляции. Расчеты на трудности не оправдались. Первые два проекта Ц.К.-м были без последствий "пришиты к делу" (Кстати: под этими проектами было раза в два больше подписей, чем мы находим в "Правде" -- половину Смирнов растерял на радековском пути). В этих своих проектах Смирнов отказывался "только" от фракционой работы, поддерживал с оговорками "генеральную линию" и пятилетку, не снимал подписей с платформы оппозиции. Ниже мы илюстрируем "эволюцию" краткими цитатами. "Ц.К. -- как сообщал И. Н. Смирнов в своих письмах от сентября с. г. -- нашел наше Заявление неприемлемым и антипартийным. -- Мы просили устроить совещание. Нам отказано. Все средства исчерпаны. Единственный путь изменить Заявление". Был написан уже чисто капитулянтский проект. ЦК признал возможным на его основе начать переговоры. Богуславский и Смирнов выехали в Москву. Но Ярославский знал, что делал, когда усилил вымогательства. Наступил "критический" момент. За несколько дней до опубликования Заявления в "Правде", Смирнов разослал по ссылке следующую телеграмму: "Требуют квалификации всей деятельности оппозиции как антиленинской, отрицание возможности построения социализма в отдельной стране -- антиленинизмом, идеологию Троцкого -- антиленинской, его деятельность -- анти-советской. Согласиться с этим не могли. Заявление будет отвергнуто. Богуславский завтра едет в Сибирь, Смирнов через три дня в Сухум. Смирнов, Богуславский". Но ни "завтра", ни "через три дня" никто никуда не уехал. Наоборот. Согласиться "с этим" они смогли. Кстати, для сокрытия "эволюции" Заявление нарочито датировано задним числом.

    Ниже мы сопоставляем несколько выдержек из разных проектов Заявления.

    ПЕРВОНАЧАЛЬНОЕ ЗАЯВЛЕНИЕ СМИРНОВА

    "Соглашаясь в основном с генеральной линией, мы должны открыто заявить, что в ряде вопросов мы видим колебания и непоследовательность, вызывающие в нас большую тревогу".

    "Успех борьбы партии с капиталистическими элементами страны прямо зависит от решительной и быстрой консолидации рабочих масс вокруг нее. Такую консолидацию можно провести успешно, ощутительно повысив благосостояние рабочего класса. Пятилетка по рабочему вопросу не в достаточной мере учитывает эту задачу".

    "Возродить теорию осереднячивания деревни, строительства полного социализма в одной стране, и др. не прекращаются, несмотря на вполне авторитетные и неоднократные дискредитации их. Такие попытки не встречают должного отпора. Недобитые они всегда служат превосходным прикрытием для возрождения оппортунизма. Борьбу с этими теориями мы считаем частью борьбы с правыми и примиренцами".

    Ни по одному вопросу нет ни одного слова отмежевания от Л. Д. Троцкого. Наоборот:

    "Мы не сомневаемся, что партия найдет путь к возвращению в свои ряды всей оппозиции, от рядового работника до т. Л. Д. Троцкого, судьба которого неразрывно связана с судьбой рабочего класса".

    "Необходимо коренное изменение системы подбора кадров". Люди, подбираемые старыми путями, менее всего годятся для реализации новых задач".

    "Самокритика, проводимая партией, не дает тех результатов, которые ждет от нее партия, если она не будет дополнена коренным изменением системы подбора кадров, решительной заменой служебной субординации -- зависимостью от партийных масс".

    Мы считаем своей обязанностью сказать руководству, что отмена ст. 58, ссылок и изоляторов является неотложным и крайне важным фактом, облегчающим изживание внутри партийной борьбы".

    Дешово капитулянты котируют свои идеи, очень дешево!

    Н. М.

    ЗАЯВЛЕНИЕ ЯРОСЛАВСКОГО -- СМИРНОВА

    "Мы, нижеподписавшиеся, заявляем, что генеральную линию партии считаем правильной".

    Исчезли и "колебания" и "непоследовательность", исчезла и "тревога".

    "Мы поддерживаем все мероприятия партии и ЦК, направленные к повышению жизненного уровня рабочих масс... Одновременно должны быть приняты меры к укреплению трудовой дисциплины, производительности труда и т. д.".

    О "недостаточной мере" -- ни слова.

    "В вопросе о возможности построения полного социализма в нашей стране, мы целиком придерживаемся взглядов В. И. Ленина, отраженных (?!) в решениях с'ездов нашей партии и ее ЦК".

    Как известно, Смирнов до сих пор -- вплоть до 27 октября этого года -- считал, что ленинские взгляды в этом вопросе "отражены" в решениях с'ездов и ЦК в прямо противоположном ленинскому смысле.

    "Отмежевания" и "осуждения".

上一页 目录页 下一页
1929年（总第7期）


ПИСЬМА ИЗ С.С.С.Р.

    19-X-29 г.

    Вы правильно поступили, присоединившись к Заявлению саратовцев (Раковский и др.). Но Заявление это должно стать исходной точкой для борьбы, а не для топтания на месте или сматывания удочек. Формула "керенщина наизнанку" сейчас приложима более, чем когда-либо. Положение мне рисуется следующим образом. Теперешняя политика продержится не долго. Ее непосредственными задачами являются: а) поскорей уничтожить Бухарина и его сановных друзей; б) путем чрезвычайных мер в деревне выкачать максимум хлеба. И то и другое нужно для того, чтобы пересесть на бухаринского коня, т. е. развязать руки хлебодержателям и попробовать регулировать хлебный рынок при помощи фонда, созданного чрезвычайными мерами. Но из этого плана ничего не получится: давление хлебодержателя, кулака, по всем данным обгонит развитие сталинского маневра. Отсюда истеричность и судорожность, а в то же время и беспомощность мероприятий против бухаринской фракции. Недаром не было июльского пленума: сталинцы сами пугаются неопределенности обстановки, которую они же и создают. Ноябрьский пленум может получить крупное значение. Нельзя тут же мимоходом не отметить, что, хотя двулетний срок после XV с'езда на исходе, но о XVI-м с'езде пока еще никто не заикается. И двухлетний срок оказывается, повидимому, слишком коротким. Во всяком случае XVI-й с'езд будет созван не раньше, чем его можно будет поставить перед совершившимися фактами.

    Если расправа над правыми не завершится до того, как окончательно назреет необходимость аппаратного отступления перед кулаком, то, мне думается, что не исключена полоса примиренческого отношения сталинцев к правым. Сталин может сделать шаг в сторону Бухарина путем дезавуирования кого-либо из своих теперешних помощников. Это не исключено. Можно себе представить, какой энтузиазм это вызовет у термидорианцев, внутри партии и за ее пределами, и как увеличится растерянность аппаратчиков.

    Последние и так измучились и не прочь бы поотдохнуть. Некоторые из них мечтают даже о Зиновьеве и Каменеве, как боле склонных к миру с правыми. Последние своим многозначительным молчанием их обнадеживают.

    Исходная позиция, занятая в хозяйственных вопросах XII-м с'ездом (1923 г.), была вполне правильной. Если б развитие шло по этой линии, мы не имели бы сейчас нынешних чудовищных хозяйственных противоречий, которые тяжелее всего бьют по рабочему классу, вызывая его недовольство. Но от позиции 23-го года последовал зигзаг к 25-му году, а затем неистовый бюрократический поворот 28-29 гг. В результате мы оказались без сколько-нибудь прочной исходной политической позиции для разрешения наших хозяйственных задач. Голые формулы пятилетки ничего не решают. Нужны правильные взаимоотношения между партией и классом, между пролетариатом, беднотой и середняками. Нужна новая политическая ориентировка, а для этого нужно партию освободить от ручных и ножных кандалов. Правые усиливаются при нынешних условиях автоматически за счет стихии. Мы же можем расти только на основе правильной и открытой оценки процесса в целом, со всеми его противоречиями.

    Необходимо дать критическую оценку текущему моменту во всем его своеобразии. Это неотложная задача прежде всего для мобилизации рабочих коммунистов. Часть оппозиционеров, подписавших Заявление тов. Раковскаго, склонна, пожалуй, после этого Заявления пассивно выжидать дальнейшего развития борьбы, чтобы затем, молча или путем идейного самоотречения "со скидкой", включиться в партию. По этим элементам мы, разумеется, равняться не можем и не будем. В партии и в классе сдвиг влево безусловно есть. Но в него "включиться" можно только через голову нынешнего руководства. Чтобы упадок доверия пролетарских масс к теперешнему руководству не превратился в упадок доверия к самой революции, нужна открытая критическая оценка прошлой работы руководства пред лицом всей партии.

    Ваш К.

    О с'езде еще и не говорят. О чистке тоже не очень говорят, так как после нее открылись "дела" в Ленинграде, Иванове, Твери и во многих других местах. Это еще одно доказательство, может быть самое яркое и убедительное, обреченности на неудачу всех мероприятий центристов. Чистка без действительной партийной демократии превращается в шумиху, в лоттерею, в фарс и задевает в большинстве случаев не тех, кого нужно. Прежде, чем выпрыгнуть через окно, Беседовские благополучно проходят через все проверки, чистки и монолитные голосования.

    Все оппозиционеры, пошедшие за Радеком и Смилгой, чрезвычайно опустились. Перспектив у них никаких. Капитулянты-вожди раз'ехались по дачам и курортам, предоставив рядовых капитулянтов самим себе. Есть случаи, когда отошедшим от нас не дают работы и даже не платят пособия по безработице. Есть случаи обратного возвращения к нам капитулянтов. Есть случаи присоединения к Заявлению Раковского сторонников Сапронова. И. Н. Смирнов в Москве. Его заявление, наконец, принято. В газетах его еще нет: очевидно, идет вербовка подписей.

    Материальные условия ссыльных очень тяжелые. Дороговизна и недостаток продуктов очень велики. Ссыльные много занимаются теоретически.

    Через Ташкент проехала недавно новая партия ссыльных оппозиционеров из Ленинграда, всего 10-12 человек.

    25-X-29.

    Ваш П.

    Разобщенность ныне, несомненно, очень велика, так как организационные удары, нанесенные нам ГПУ и капитулянтами совместно очень велики. Но, как всегда в таких случаях, чем ближе спуститься к массе, тем меньше сказывается сила этих ударов. На заводах рабочие оппозиционеры не только продолжают индивидуальную и групповую пропаганду, но выступают сплошь да рядом и на открытых собраниях. Выступления эти бывают иногда так ярки и внушительны, что, несмотря на все репрессии, отголоски оппозиционных речей попадают на страницы официальной печати, разумеется, в грубо искаженном виде. Привожу ниже несколько примеров:

    "Рабочая Москва" N 209, от 11 сентября. "На заводе Серп и Молот (б. Гужон) в строительном цеху на собрании рабочих троцкисты предложили свою резолюцию и вот коммунисты и комсомольцы, вместо того, чтобы принять бой с троцкистами, дать им решительный отпор -- просто-на-просто сбежали с собрания. Есть еще терпимость к троцкизму"...

    "Рабочая Москва" N 208 от 10 сентября. "На фабрике "Красный Октябрь" (Замоскворечье) раньше троцкизм процветал, но и сейчас не заглушен. На фабрике имен. Фрунзе (Замосквор.) мы имеем примеры, когда невыявленные еще троцкисты подбрасывают листовки, а отдельные коммунисты относятся к этому примиренчески "да это не мое дело".

    "Рабочая Москва", N 210 от 12 сентября. "В Хамовниках еще имеются троцкистские элементы. За отчетный период (т. е. с марта по сентябрь с. г.) исключено 27 троцкистов. Нельзя забывать о существующих, правда незначительных, остатках троцкизма" (Доклад РКК на райпартконференции).

    "Комсомольская Правда" от 25 августа. "В Одессе раскрыты остатки троцкистской организации в четырех ячейках Комсомола -- заводов им. Хворостина, им. Старостина, им. Петровского и "Арматура". Решением бюро окркома 23 комсомольца исключены, среди них несколько активистов-двурушников. Бюро ячейки завода им. Петровского распущено.

    "Советская Сибирь" от 27 сентября. "Исключен из партии скрытый троцкист Мордвинов, он был членом Ново-Сибирского райкома".

    ПИСЬМО ССЫЛЬНОГО ОППОЗИЦИОНЕРА

    Сейчас в ссылке царит режим чрезвычайной изолированности. За последние месяцы почтовая блокада еще усилилась. Особенно жестоко окружен Х. Г. Раковский, который находится, как вы знаете, в Барнауле, куда он переведен из Саратова. Инициатива подачи коллективного Заявления исходила от саратовской группы во главе с Раковским. Ни один разумный человек не ждал, разумеется, от этого Заявления каких-либо непосредственных практических результатов. Заявление означало новую мобилизацию ссылки, в отдельных частях которой летом начали возникать панические настроения, в виду полной изолированности и отсутствия информации. Ведь, кроме "Правды", люди в течение долгих месяцев ничего не читали. В этом смысле Заявление выполнило свое назначение целиком. Саратовскую группу разгромили в наказание за мобилизацию ссылки вокруг Заявления и вокруг тезисов Раковского, в которых основные вопросы поставлены с необходимой ясностью*1.

    Вы знаете, что довольно значительную группу ссыльных смыло волной иллюзий. Большую роль, как уже сказано, тут сыграли разобщенность и неизвестность. Но все же удивительно, что находятся люди, способные принять центризм за коммунизм, тогда как богатейший опыт говорит лишь одно: центризм способен давать огромную амплитуду колебаний влево, оставаясь центризмом. Линия водораздела внутри оппозиции прокладывается сейчас уже не Радеком (это вчерашний день), а И. Н. Смирновым.

    Как сообщают, он подал третий текст заявления, который мало чем, кроме развязности, отличается от текста тройки (Радек, Преображенский, Смилга).

    Несмотря на происходящие отходы, ссыльные колонии растут и комплектуются из более однородного и более устойчивого элемента. Так, в то время, как я писал вам первое письмо, нас было четверо. Сейчас нас здесь четырнадцать человек.

    Положение в стране, а мы знаем его только по газетам и журналам, рисуется мне так: на очереди -- о сроках не скажу -- неизбежная вспышка гражданской войны, с возможным вмешательством извне. На такую перспективу необходимо ориентировать и партию и рабочий класс. Самая опасная политика это политика страуса. Между тем официальное руководство продолжает кормить партию либо картинами казенного благополучия, либо неожиданными и сенсационными фактами из области внутренних и международных отношений, без попытки их серьезно проанализировать; либо, что хуже всего, сознательно направляет внимание партии по заведомо ложному пути, как делает, например, Ярославский в гнусной статье о письме Солнцева (кстати, письмо Солнцева, если оно подлинное, представляет собою несомненный продукт временной растерянности и нисколько не характерно для ссылки в целом; о товарищах в России и говорить нечего).

    Острота положения заставляет партию искать путей самостоятельно, под крышкой аппарата. Отсюда новые и новые брожения и группировки, возникновение нового левого крыла внутри партии (Шацкин, Стен и проч.). Каковы бы ни были эти руководители, возникновение левого крыла и необходимость новой кампании против "полутроцкистов", является симптомом здоровых и очен: важных тенденций, свидетельствующих о том, что отрезать нас от партии не удастся.

    По поводу политики группы Урбанса мы узнали из харьковской партийной газеты. Мы десятки раз опровергали перед массой приписываемые нам сталинцами взгляды. Теперь сталинцы пользуются статьями Урбанса, чтоб подкрепить свои обвинения против нас и скомпрометировать оппозицию. Есть-ли, по крайней мере, надежда на выпрямление позиции Урбанса? Нести за подобного рода позицию ответственность мы, разумеется, не можем. Не знать своего места в борьбе между международным империализмом и революцией, чудовищно.

    Не ясна-ли для нас точка зрения левой оппозиции в связи с 1-м августа. Совершенно бесспорно, что молотовское истолкование бухаринского "третьего периода" есть подготовка почвы для международных авантюр в духе Кантона. Однако, остается еще вопрос о том, можем-ли мы добровольно отказаться от "права" на улицу? Ведь аналогичным образом будет ставиться и вопрос о 1-м мая.

    Горячий привет и наилучшие пожелания.

    Ваш А. В.

    ПИСЬМА ИЗ ССЫЛКИ

    Вы знаете, что часть товарищей (небольшое меньшинство) отказалась присоединиться к заявлению тов. Раковского, как слишком примиренческому. Эти товарищи издали по поводу Заявления критический документ. Х. Г. Раковский ответил им, что они неправильно понимают политическую цель Заявления. Цель эта строго ограниченная, но очень важная. Мы сочли необходимым сказать, в чем наши взгляды и взгляды широких кругов партии сблизились за последние год-полтора, и в чем действия центрального комитета приблизились к нашим взглядам. Этим мы ни в малейшей степени не смазываем и не смягчаем разногласий. Одновременно с Заявлением т. Раковский выпустил тезисы, в которых бичует капитулянтов и выясняет, в чем наша позиция отличается от позиции нынешнего руководства и почему нам необходимо сохраниться, как самостоятельному течению. Некоторые из товарищей, первоначально отказывавших в своей подписи, стали теперь присоединяться. Большую роль сыграло присоединение Л. Д. Фронт наш, так сказать, уже выравнялся.

    Тов. Солнцева 8-го октября отправили в челябинский изолятор. Примите во внимание, что Ярославский опубликовал его письмо с очень серьезными купюрами, которые совершенно искажают весь смысл письма. Обычное шарлатанство!

    Ваш Л.

    27-X-29.

    Сейчас вы уже имеете, разумеется, окончательный текст Заявления Смирнова и Богуславского. Еще один "жалкий документ". Торговля шла долго. Два сантиментальных капитулянта не хотели отмежевываться от Л. Д. Разумеется, их проекты заявлений беспощадно отвергались. Изюминой каждого капитулянтского заявления является отмежевание от Л. Д. Без этого никакие заверения в преданности и верности в счет не идут. "Подавай голову Троцкого". Только при этом условии капитулянство получает свою цену и вознаграждается партийным билетом, должностью и проч. В этом сказывается, не затихающее беспокойство. Господа положения наделали чудовищных ошибок, запутались теоретически, дали классовому врагу в ряде стран огромные преимущества, упустили сроки, ослабили Интернационал, до последней степени бюрократизировали собственную партию, -- немудренно, если они живут в постоянной тревоге. Душевного спокойствия они могли бы достигнуть только в том случае, если б некому было больше критиковать, напоминать им о совершенных ошибках, предупреждать и проч. Для этой цели им и нужны капитулянты, которые должны затуманить мысль и разложить волю наиболее стойких элементов в партии. Особенно гнусный характер -- иного слова не подберешь, -- приняла работа Радека. Он живет кляузой, сплетней и ожесточенно оплевывает свой вчерашний день. В этом тоже, конечно, сказываются остатки беспокойной совести.

    ...О положении в стране и партии имеем только приблизительное представление. Тем не менее можно сказать, определенно, что партия все более активизируется и именно в нашем направлении, хотя и не отдает себе еще в этом достаточного отчета. Недаром в партийной печати сейчас такое крупное место принимает борьба против нового течения "полутроцкистов", возникшего в тех кругах, которые были (вероятно, остаются и сейчас) нам глубоко враждебными. Правые настроения заражают только отдельные прослойки партии и соваппарата. Сможет-ли руководство сделать при таких условиях новый зигзаг вправо -- это уже большой вопрос.

    Жму крепко руку Х.

    31-X-29.

    --------------------------------------------------------------------------------

    *1 В "Попюлере" некий О. Розенфельд рассматривает Заявление Раковского, как продукт малодушия, капитулянтства и погони за хорошо оплачиваемым местечком. На этом прислужнике и наемнике социалдемократии, одной из правящих партий капитала, не стоило бы останавливаться, если бы среди ультра-левых путанников и фразеров он не находил подражателей, которые высказывают по существу те же мысли, только в более трусливой форме. Мы снова констатируем, таким образом, что ультра-левые совпали в своих оценках с социалдемократией не только по вопросу о китайско-восточной дороге, но и по вопросу об оценке Заявления русской оппозиции.

上一页 目录页 下一页
1929年（总第7期）


КОММУНИЗМ И СИНДИКАЛИЗМ

    (Введение в дискуссию).

    Синдикальный вопрос является одним из важнейших для рабочего движения, а следовательно, и для оппозиции. Без совершенно отчетливой позиции в синдикальном вопросе оппозиция никогда не завоюет настоящего влияния на рабочий класс.

    Вот почему я считаю необходимым предложить здесь для обсуждения некоторые соображения по синдикальному вопросу.

    ПАРТИЯ И СИНДИКАТЫ.

    1. Основным орудием революционного действия пролетариата является коммунистическая партия, как боевая организация его авангарда, которая должна подняться до роли вождя рабочего класса во всех без исключения областях его борьбы, следовательно, и в области синдикального движения.

    2. Кто в принципе противопоставляет синдикальную автономию руководству коммунистической партии, тот тем самым противопоставляет -- хочет он этого или не хочет -- более отсталые слои пролетариата его авангарду, борьбу за частные требования -- борьбе за полное освобождение трудящихся, реформизм -- коммунизму, оппортунизм революционному марксизму.

    РЕВОЛЮЦИОННЫЙ СИНДИКАЛИЗМ И КОММУНИЗМ.

    3. Французский до-военный синдикализм в эпоху его под'ема и расцвета, борясь за автономию синдикатов, боролся, по существу, за их независимость от буржуазного государства и его партий, в том числе и реформистски-парламентского социализма. Это была борьба против оппортунизма -- за революционный путь. Революционный синдикализм вовсе не делал при этом из автономии массовых организаций фетиша. Наоборот, он понимал и проповедывал руководящую роль революционного меньшинства по отношению к массовым организациям, отражающим рабочий класс во всех его противоречиях, в его отсталости и слабости.

    4. Теория активного меньшинства была по существу недоведенной до конца теорией пролетарской партии. Сам революционный синдикализм был по всей своей практике зародышем революционной партии в противовес оппортунистической, т. е. был замечательным черновым наброском революционного коммунизма.

    5. Слабостью анархо-синдикализма, даже в его классический период, являлось отсутствие у него правильной теоретической базы, и в связи с этим: неправильное понимание природы государства и его роли в борьбе классов; неполное, недоразвитое и потому неправильное понимание роли революционного меньшинства, т. е. партии. Отсюда же и тактические ошибки, как фетишизм всеобщей стачки, игнорирование связи между восстанием и захватом власти и пр.

    6. После войны французский синдикализм нашел не только свое отрицание, но и свое развитие и завершение в коммунизме. Попытки возродить сейчас революционный синдикализм означают попытки повернуть историю назад. Они могут иметь для рабочего движения только реакционное значение.

    ЭПИГОНЫ СИНДИКАЛИЗМА.

    7. Независимость синдикальных организаций по отношению к буржуазии и социалистическим реформистам, эпигоны синдикализма превращают (на словах) в независимость вообще, в абсолютную независимость от всех партий, в том числе и от коммунизма.

    Если, в период расцвета, синдикализм сам себя сознавал, как авангард, и боролся за руководящую роль передового меньшинства по отношению к отсталым массам, то теперь эпигоны синдикализма борются против таких же притязаний коммунистического авангарда, пытаясь, хотя и без успеха, опереться против него на неразвитость и предрассудки более отсталых слоев рабочего класса.

    8. Независимость от влияния буржуазии не может быть пассивным состоянием. Она может выражаться только в политических действиях, т. е. в борьбе против буржуазии. Эта борьба должна вдохновляться определенной программой, которая для своего применения нуждается в организации и тактике... Сочетание программы, организации и тактики и составляет партию. Таким образом, подлинная независимость пролетариата по отношению к буржуазному государству может быть осуществлена на деле лишь в том случае, если пролетариат ведет свою борьбу под руководством революционной, а не оппортунистической партии.

    9. Эпигоны синдикализма пытаются изобразить дело так, будто синдикаты сами себе довлеют. В теоретическом смысле это просто пустое место, а на практике означает растворение революционного авангарда в отсталых массах, т. е. трэд-юнионизм.

    Синдикаты тем полнее и лучше выполняют свою миссию, чем более широкие массы они охватывают. Пролетарская партия, наоборот, лишь в том случае заслуживает этого имени, если она идейно однородна, связана единством организации и единством действий. Изображать дело так, будто синдикаты себе довлеют, так как пролетариат-де достиг "совершеннолетия" (majeur), значит льстить пролетариату, значит изображать его таким, каким он не является на деле и каким он не может быть при капитализме, удерживающем огромные массы рабочих в невежестве, в отсталости, в забитости и открывающем возможность лишь авангарду пролетариата пробиться сквозь все трудности до ясного понимания задач своего класса в целом.

    РЕАЛЬНАЯ АВТОНОМИЯ СИНДИКАТОВ НЕ ЗАТРАГИВАЕТСЯ РУКОВОДСТВОМ ПАРТИИ

    10. Реальная, практическая, а не метафизическая автономия синдикальной организации ни в малейшей степени не нарушается и не умаляется борьбой коммунистической партии за влияние. Каждый член синдиката имеет право голосовать, как находит нужным, и выбирать, кого считает достойным. Коммунисты имеют это право наравне со всеми прочими. Завоевание коммунистами большинства в руководящих органах происходит именно на основе автономии, т. е. самоуправления синдикатов. С другой стороны, никакой синдикальный статут не может помешать или запретить партии выбрать генерального секретаря конфедерации в свой центральный комитет. Это уже целиком относится к области автономии партии.

    11. Коммунисты в синдикатах подчиняются, разумеется дисциплине партии, независимо от занимаемых ими постов. Это не исключает, а предполагает их подчинение синдикальной дисциплине. Другими словами, партия не навязывает им никакой линии поведения, которая противоречит настроениям или взглядам большинства членов синдикатов. В тех совершенно исключительных случаях, когда партия считает невозможным подчинение своих членов какому-нибудь реакционному решению синдиката, она с открытыми глазами ведет своих членов к вытекающим отсюда последствиям, т. е. к снятиям с синдикальных постов, исключениям и проч.

    Юридическими формулами, -- а автономия есть чисто юридическая формула -- в этих вопросах ничего поделать нельзя. Надо ставить вопрос по существу, т. е. в плоскости синдикальной политики. Надо противопоставить неправильной политике правильную.

    ХАРАКТЕР РУКОВОДСТВА ПАРТИИ ЗАВИСИТ ОТ УСЛОВИЙ

    12. Характер партийного руководства, его методы и формы могут быть глубоко различны в зависимости от общих условий данной страны или данного периода в ее развитии.

    В капиталистических странах, где коммунистическая партия не имеет никаких средств принуждения, она, по самому существу дела, не может осуществлять свое непосредственное руководство иначе, чем через коммунистов, входящих в синдикаты в качестве рядовых членов или в качестве функционеров.

    Число коммунистов на руководящих синдикальных постах является только одним из измерителей роли партии в синдикатах. Более важным измерителем является процент рядовых коммунистов по отношению к общей массе синдицированных. Но самым главным критерием является общее влияние партии на рабочий класс, которое измеряется тиражем коммунистической печати, посещаемостью собраний партии, количеством голосов на выборах и, что особенно важно, количеством рабочих и работниц, активно отзывающихся на боевые призывы партии.

    13. Ясно, что общее влияние коммунистической партии, в том числе и в синдикатах, будет тем более возростать, чем революционнее будет становиться обстановка.

    Теми же условиями определяются степень и формы действительной реальной, а не метафизической автономии синдикатов. В "мирные" годы, когда наиболее боевыми формами синдикальной деятельности являются отдельные экономические стачки, прямое участие партии в синдикальной деятельности отступает на второй план. По общему правилу партия не берет на себя решения относительно каждой отдельной частной стачки. Она помогает синдикату разрешить вопрос о целесообразности стачки при помощи своей экономической и политической информации, своих советов. Она обслуживает стачку своей агитацией и проч. Но первое место в стачках принадлежит, естественно, синдикату.

    Положение радикально меняется, когда движение поднимается до всеобщей стачки и тем более до прямой борьбы за власть. В этих условиях руководящая роль партии становится совершенно прямой, открытой и непосредственной. Синдикаты -- конечно, не те, которые переходят на другую сторону баррикады, -- становятся организационными аппаратами партии, которая перед лицом всего класса выступает, как революционный вождь, несущий всю полноту ответственности.

    На протяжении между частичной экономической стачкой и революционным восстанием класса размещаются все возможные формы взаимоотношений между партией и синдикатами, разные степени прямого и непосредственного руководства партии и проч.

    Но при всех и всяких условиях партия стремится завоевать общее руководство, опираясь на реальную автономию синдикатов, как организаций, которые ей, разумеется, не "подчинены".

    ПОЛИТИЧЕСКАЯ НЕЗАВИСИМОСТЬ СИНДИКАТОВ ЕСТЬ МИФ

    14. Факты свидетельствуют, что политически "независимых" синдикатов нет нигде. Их никогда не было. Опыт и теория говорят, что их никогда не будет. В Соединенных Штатах синдикаты непосредственно связаны через свой аппарат со штабами промышленности и буржуазных партий. В Англии трэд-юнионы, поддерживавшие в прошлом, главным образом, либералов, составляют сейчас материальную основу рабочей партии. В Германии профсоюзы идут под знаменем социал-демократии. В советской республике руководство принадлежит большевикам. Во Франции одна синдикальная организация идет за социалистами, другая -- за коммунистами. В Финляндии синдикаты только на днях раскололись по линии социалдемократии и коммунизма. Не иначе обстоит дело и в других странах.

    Теоретики "независимости" синдикального движения не дали себе до сих пор труда задуматься над вопросом о том, почему не только нигде их лозунг не приближается к осуществлению на практике, но, наоборот, зависимость синдикатов от руководства партий становится везде и всюду без исключения все более явной и открытой. Между тем, это вполне соответствует характеру империалистской эпохи, которая обнажает все классовые отношения и внутри самого пролетариата обостряет противоречия между его аристократией и его наиболее эксплоатируемыми слоями.

    СИНДИКАЛИСТСКАЯ ЛИГА -- ЭМБРИОН ПАРТИИ

    15. Законченным выражением запоздалого синдикализма является так называемая Синдикалистская Лига. По всем своим признакам она является политической организацией, стремящейся подчинить своему влиянию синдикальное движение. В самом деле, Лига подбирает своих членов не по синдикальному, а по индивидуальному принципу, имеет свою платформу, если не свою программу, защищает ее в своем издании, имеет свою внутреннюю дисциплину внутри синдикального движения. На конгрессах конфедерации сторонники Лиги действуют, как политическая фракция наряду с коммунистической фракцией. Если не путаться в словах, то тенденция Синдикалистской Лиги сводится к борьбе за то, чтобы обе конфедерации освободились от руководства социалистов и коммунистов и об'единились под руководством группы Монатта.

    Но Лига выступает не открыто во имя права и обязанности передового меньшинства бороться за свое влияние на более отсталые массы, а замаскированно, под прикрытием так называемой "независимости" синдикатов. В этом отношении Лига стоит ближе к социалистической партии, которая тоже осуществляет свое руководство под прикрытием фраз о независимости синдикального движения. В противоположность этому коммунистическая партия открыто говорит рабочему классу: вот моя программа, вот моя тактика, вот та политика, которую я предлагаю синдикатам.

    Пролетариат никому не должен верить слепо. Она должен проверять каждую партию и организацию по ее делам. Но рабочие должны с двойным и тройным недоверием относиться к тем претендентам на руководство, которые выступают инкогнито, под маской и уверяют при этом пролетариат, будто он вообще не нуждается в руководстве.

    ПРОЛЕТАРИАТ ТРЕБУЕТ НЕ "АВТОНОМИИ" СИНДИКАТОВ, А ПРАВИЛЬНОГО РУКОВОДСТВА

    16. Не отрицать надо право политической партии бороться за влияние на синдикаты, а ставить вопрос о том, во имя какой программы и какой тактики данная организация борется за влияние. С этой точки зрения Синдикалистская Лига не дает самых необходимых гарантий. Ее программа крайне бесформенна, как и ее тактика. В своих политических оценках она действует от случая к случаю. Признавая пролетарскую революцию и даже диктатуру пролетариата, она игнорирует партию и борется против коммунистического руководства, без которого пролетарская революция навсегда рисковала бы остаться голой фразой.

    17. Идеология синдикальной независимости не имеет ничего общего с идеями и чувствами пролетариата, как класса. Если партия своим руководством способна обеспечить правильную, дальновидную и твердую политику синдикатов, как массовых организаций, то ни одному рабочему не прийдет в голову восставать против партийного руководства. Это доказал исторический опыт большевиков. Это верно и по отношению к Франции, где миллион двести тысяч человек голосовали за коммунистическую партию, тогда как Унитарная Конфедерация об'единяет всего лишь от четверти до трети этого числа. Ясно, что абстрактный лозунг независимости ни в каком случае не может итти со стороны масс. Иное дело -- синдикальная бюрократия. У нее есть не только профессиональная конкурренция с партийной бюрократией, но и стремление отвоевать свою независимость от контроля пролетарского авангарда. Лозунг независимости есть по самому своему существу бюрократический, а не классовый лозунг.

    ФЕТИШ СИНДИКАЛЬНОГО ЕДИНСТВА

    18. Наряду с фетишем независимости, Синдикалистская Лига превращает в фетиш и вопрос о синдикальном единстве.

    Разумеется, сохранение единства синдикальной организации имеет огромные преимущества, как с точки зрения повседневных задач пролетариата, так и с точки зрения борьбы коммунистической партии за влияние на массы. Но факты показывают, что при первых же серьезных успехах революционного крыла в синдикатах, оппортунисты становятся на путь раскола. Мирные отношения с буржуазией им дороже единства пролетариата. Таков несомненный итог послевоенного опыта. Мы, коммунисты, всемерно заинтересованы в том, чтобы доказать рабочим, что ответственность за раскол синдикальных организаций падает целиком на социалдемократию. Но отсюда вовсе не вытекает, будто голая формула единства стоит для нас выше революционных задач рабочего класса.

    19. После раскола синдикальной организации во Франции прошло уже 8 лет. Обе организации за это время теснейшим образом сплелись с двумя смертельно враждебными политическими партиями. Думать, что можно при таких условиях об'единить синдикальное движение голой проповедью единства -- значит питать иллюзии. Заявлять же, будто без предварительного об'единения обеих синдикальных организаций невозможна не только пролетарская революция, но и вообще сколько-нибудь серьезная классовая борьба, значит ставить судьбу революции в зависимость от развращенной клики синдикальных реформистов.

    На самом деле судьба революции зависит не от слияния двух синдикальных аппаратов, а от об'единения большинства рабочего класса вокруг революционных лозунгов и революционных методов борьбы. Об'единить рабочий класс можно сейчас лишь въ борьбе против соглашателей (коалиционистов), не только партийных, но и синдикальных.

    20. Действительный путь к революционному единству пролетариата лежит через развитие, исправление, расширение, упрочение революционной конфедерации и через ослабление реформистской. Совсем не исключено, наоборот, вполне вероятно, что пролетариат Франции вступит в эпоху своей революции с двумя конфедерациями, за одной из которых будут итти массы, а за другой -- рабочая аристократия и бюрократия.

    ХАРАКТЕР СИНДИКАЛЬНОЙ ОППОЗИЦИИ

    21. Новая синдикальная оппозиция, повидимому, не хочет встать на путь синдикализма. В то же время она порывает с партией, -- не с данной политикой и с данным руководством, а с партией вообще. Это значит попросту, что она идейно окончательно разоружается и отходит на позиции корпоратизма или трэд-юнионизма.

    22. Синдикальная оппозиция в целом довольна разношерстна. Но она характеризуется все же некоторыми общими чертами, которые не приближают ее к левой коммунистической оппозиции, а наоборот, отдаляют от нее и противопоставляют ей.

    Синдикальная оппозиция борется не против ошибочных действий и методов коммунистического руководства, а против влияния коммунизма на рабочий класс.

    Синдикальная оппозиция борется не против ультра-левой оценки данной ситуации и темпа ее развития, но выступает по существу против революционной перспективы вообще.

    Синдикальная оппозиция борется не против каррикатурных методов антимилитаризма, но выдвигает пацифистскую ориентацию. Другими словами, синдикальная оппозиция развивается в явно реформистском духе.

    23. Совершенно неверны утверждения, будто во Франции, в отличие от Германии, Чехо-Словакии и других стран, в революционном лагере не сложилось за последние годы правой группировки. Суть только в том, что, отталкиваясь от революционной политики коммунизма, правая оппозиция во Франции, соответственно с традициями французского рабочего движения, приняла синдикалистский характер, маскирующий ее политическую физиономию. По существу же дела большинство синдикальной оппозиции представляет собою правое крыло, аналогичное группе Брандлера в Германии, отколовшимся вправо чешским профессионалистам и проч., и проч.

    ПОЛИТИКА КОММУНИСТИЧЕСКОЙ ПАРТИИ

    24. Можно попытаться возразить, что все предшествующие соображения были бы правильны лишь при условии правильной политики коммунистической партии. Но это возражение будет неверно. Вопрос о взаимоотношении между партией, которая представляет пролетариат таким, каким он должен стать, и между синдикатами, которые представляют пролетариат, каков он есть, является самым капитальным вопросом революционного марксизма. Было бы самоубийственным отказываться от единственно возможного принципиального ответа на этот вопрос только потому, что коммунистическая партия, под влиянием об'ективных и суб'ективных причин, о которых мы говорили не раз, ведут в настоящее время ложную политику в отношении синдикатов, как и в других отношениях. Ложной политике надо противопоставлять правильную. Для этого левая оппозиция сложилась во фракцию. Если считать, что французская компартия в целом неисправима и безнадежна, -- чего мы совершенно не думаем, -- то надо противопоставить ей другую партию. Но вопрос об отношении партии к классу от этого не меняется ни на иоту.

    Левая оппозиция считает, что воздействовать на синдикальное движение, помогать ему находить правильную ориентировку, оплодотворять его правильными лозунгами и проч., можно только через посредство коммунистической партии (или временно -- фракции), которая, помимо всего прочего, является центральной идейной лабораторией рабочего класса.

    25. Правильно понятая задача коммунистической партии состоит не только и не столько в том, чтобы завоевать влияние на синдикаты, как они есть, а в том, чтобы через синдикаты завоевать влияние на большинство рабочего класса. Это возможно только в том случае, если методы, применяемые партией в синдикатах, отвечают природе и задачам этих последних. Борьба за влияние партии на синдикаты находит свою об'ективную проверку в том, растут ли эти последние, увеличивается ли число их членов и их связь с самыми широкими массами. Если же партия свое влияние на синдикаты покупает ценою с'ужения и дробления этих последних, превращая их в подсобное орудие для временных целей и мешая им стать подлинно массовыми организациями, то это есть верный признак того, что взаимоотношение между партией и классом неправильно. Останавливаться на причинах этого здесь нет надобности. Это мы делали не раз. Это мы делаем каждый день. Метания официальной коммунистической политики отражают собою авантюристское стремление овладеть рабочим классом в кратчайший срок при помощи инсценировок, выдумок, неистового крика и проч., и проч.

    Выходом из положения является, однако, не противопоставление синдикатов партии (или фракции), а непримиримая борьба за изменение всей политики партии, в том числе и синдикальной.

    ЗАДАЧИ КОММУНИСТИЧЕСКОЙ ЛЕВОЙ

    26. Вопросы синдикального движения левая оппозиция должна ставить в неразрывной связи с вопросами политической борьбы пролетариата. Она должна дать фактический анализ нынешней стадии в развитии француского рабочего движения. Она должна дать количественную и качественную оценку нынешнего стачечного движения и его перспектив в связи с перспективами хозяйственного развития Франции. Незачем говорить, что она начисто отвергает перспективу десятилетий капиталистической стабилизации и капиталистического пацифизма. Она исходит из оценки нашей эпохи, как социально-революционной... Она исходит из необходимости своевременной подготовки пролетарского авангарда к крутым поворотам, которые не только вероятны, но и неизбежны. Чем тверже и непримиримее она выступает против мнимо-революционного визга центристской бюрократии, против политической истерики, не считающейся с обстановкой, смешивающей сегодняшний день то со вчерашним, то с завтрашним, тем более твердо и решительно она должна давать отпор тем элементам справа, которые подхватывают ее критику и прикрываются ею для проведения тенденций, в корне враждебных революционному марксизму.

    --------------------------------------------------------------------------------

    27. Новые межевания? Новая полемика? Новые расколы? Так будут плакаться добрые, но уставшие души, которые желали бы превратить оппозицию в тихую пристань, где можно спокойно отсиживаться от больших задач, сохраняя в неприкосновенности звание "левого" революционера. -- Нет, скажем мы усталым душам: нам с вами явно не по пути. Истина никогда еще не была суммой мелких ошибок. Революционная организация никогда еще не складывалась из мелких консервативных групп, больше всего стремящихся отличаться одна от другой. Бывают эпохи, когда революционная тенденция сводится к маленькому меньшинству в рабочем движении. Но такие эпохи требуют не сделок между мелкими группами со взаимным укрывательством грехов, а, наоборот, вдвойне непримиримой борьбы за правильную перспективу и за воспитание кадров в духе подлинного марксизма. Только на этом пути возможна победа.

    28. Что касается лично автора этих строк, то он должен признать, что та оценка группы Монатта, с которой он приехал заграницу, оказалась слишком оптимистической и потому неправильной. В течении нескольких лет автор не имел возможности следить за деятельностью этой группы. Он судил о ней по старым воспоминаниям. Разногласия оказались на деле не только гораздо глубже, но и гораздо острее, чем можно было предполагать. Факты последнего времени выяснили с несомненностью, что без ясного и отчетливого идейного размежевания по линии синдикализма, коммунистическая оппозиция во Франции не пойдет вперед. Предлагаемые тезисы и представляют собой первый шаг на пути этого размежевания. Оно является необходимой предпосылкой успешной борьбы против революционного фразерства и оппортунистической сути Кашена, Монсумо и Ко.

    Л. Троцкий.

    14 октября 1929 г.

上一页 目录页 下一页
1929年（总第7期）


ПРИНЦИПИАЛЬНЫЕ ОШИБКИ СИНДИКАЛИЗМА

    (К дискуссии с Монаттом и его единомышленниками)

    Когда я, в октябре 1914 года, приехал во Францию, я застал французское социалистическое и синдикальное движение в состоянии глубокой шовинистической деморализации. В поисках революционеров, со свечей в руке, я познакомился с Монаттом и Росмером.. Они не поддались шовинизму. Так возникла наша дружба. Монатт считал себя анархистом-синдикалистом. Но несмотря на это, он был мне неизмеримо ближе французских гедистов, игравших плачевную и постыдную роль. Кашены тогда изучали черные ходы в министерства третьей республики и союзные посольства. В 1915 году Монатт вышел, хлопнув дверью, из административной комиссии всеобщей конфедерации. Выход из синдикального центра был по существу ни чем иным, как расколом. Но Монатт считал, и вполне правильно, что основные исторические задачи пролетариата стоят выше единства с шовинистами и лакеями империализма. В этом Монатт был верен лучшим традициям революционного синдикализма.

    Монатт был одним из первых друзей октябрьского переворота. Правда, в отличие от Росмера, он долго оставался в стороне. Это вообще отвечает, как я убедился впоследствии, характеру Монатта: оставаться в стороне, выжидать и критиковать. Иногда это абсолютно неизбежно. Но, как основная линия поведения, это превращается в сектантство, очень родственное прудонизму, но не имеющее ничего общего с марксизмом.

    Когда французская социалистическая партия превратилась в коммунистическую, мне приходилось с Лениным десятки раз говорить о том, тяжелом наследстве, которое получил Интернационал в лице вождей типа Кашена, Фроссара и прочих героев Лиги Прав Человека, франк-масонов, парламентариев, карьеристов и болтунов. Один из наших разговоров я, помнится, приводил уже в печати. -- "Хорошо бы прогнать, -- говорил Ленин, -- всех этих флюгеров и привлечь в партию революционных синдикалистов, боевых рабочих, людей, действительно преданных делу рабочего класса... А как Монатт?.." -- Монатт, конечно, был бы в десять раз лучше Кашена и ему подобных, -- отвечал я, -- но Монатт не только продолжает отрицать парламентаризм, но не понял до сих пор значения партии". Ленин был изумлен. -- "Не может быть? Не понял значения партии после Октябрьской революции? Это опасный симптом".

    Я вел с Монаттом переписку, приглашая его в Москву. Монатт уклонялся. Согласно своей природе, он и тут оставался в стороне и выжидал. К тому же ему не нравилась французская партия. В этом он был прав. Но вместо того, чтоб помочь преобразовать ее, он выжидал. На IV-м конгрессе удалось, наконец, сделать первый серьезный шаг к очищению французской компартии от франк-масонов, пацифистов и охотников за мандатами. Монатт вступил в партию. Разумеется, это отнюдь еще не означало в наших глазах, что Монатт полностью стал на позицию марксизма. 23-го марта 1923 года я писал в "Правде": "Вступление в партию нашего старого друга Монатта было для нас большим праздником: люди такого закала нужны революции. Но было бы, разумеется, неправильно оплачивать сближение ценой идейной неясности". В этой статье я подвергал критике схоластику Лузона насчет взаимоотношения между классом, синдикатами и партией. В частности, я раз'яснял в этой статье, что довоенный французский синдикализм был зародышем коммунистической партии; что из этого зародыша уже получился младенец, и что если младенец болен корью или рахитом, то его надо питать и лечить, но нелепо мечтать о том, чтоб младенец снова вернулся во чрево матери. Кстати сказать, доводы моей статьи 1923 года, превращенные в каррикатуру, служат до сего дня главным оружием против Монатта в руках Монмуссо и других воителей против троцкизма.

    Монатт вступил в партию. Но едва он начал осматриваться в ней и привыкать к более широкому помещению, чем маленькая часовня на Кэ Жемап, как на него обрушился государственный переворот в Интернационале. Заболел Ленин. Началась борьба против "троцкизма" и зиновьевская "большевизация". Монатт не мог подчиниться карьеристам, которые, опираясь на штаб московских эпигонов и располагая неограниченными материальными средствами, действовали интригой и клеветой. Монатт оказался вне партии. Этот эпизод, очень крупный, но все же лишь эпизод, имел решающее значение в политическом развитии Монатта. Он решил, что его короткий опыт в партии полностью подтвердил его анархо-синдикалистские предрассудки против партии вообще. Монатт стал настойчиво возвращаться на покинутые позиции. Он начал искать амьенскую хартию. Для этого ему пришлось повернуться лицом назад. Опыт войны, опыт Октябрьской революции, опыт мирового синдикального движения для него пропал почти бесследно. Монатт стоял в стороне и выжидал. Чего? Нового амьенского конгресса. В течение этих лет я не имел, однако, возможности следить за регрессивной эволюцией Монатта: русская оппозиция жила в кольце блокады.

    Из всей сокровищницы теории и практики мировой борьбы пролетариата Монатт извлек только две идеи: автономию синдикатов и единство синдикатов. Эти два чистых принципа он вознес над греховной реальностью. На автономии и единстве он основал свой журнал и Синдикалистскую Лигу. Увы, обе эти идеи пусты, каждая из них похожа на дыру в кольце. Кольцо может быть сделано из железа, из серебра или из золота. Монатту до этого дела нет. Кольцо всегда стесняет деятельность синдикатов. Монатта интересует только дыра автономии.

    Столь же пуст и второй священный принцип: единство. Во имя его Монатт выступал даже против разрыва англо-русского комитета, несмотря на то, что Генеральный Совет британских трэд-юнионов предал всеобщую стачку. То, что Сталин, Бухарин, Кашен, Монмуссо и прочие поддерживали блок с штрейкбрехерами, пока эти последние не дали им пинка, нисколько, разумеется, не умаляет ошибки Монатта. По приезде заграницу, я сделал попытку выяснить читателям "Ля революсион пролетариен" преступный характер этого блока, последствия которого несет европейское рабочее движение до сего дня. Монатт не напечатал моей статьи. Да и как же иначе? Ведь я покушался на священное синдикальное единство, которое покрывает все вопросы и разрешает все противоречия...

    Когда стачечники наталкиваются на противодействие штрейкбрехеров, они их выбрасывают из своей среды, нередко наделяя тумаками. Если штрейкбрехеры принадлежали к синдикату, их первым делом вышвыривают из его рядов, немало не заботясь о священном принципе единства. Против этого, конечно, не будет возражать и Монатт. Но совсем иное дело, когда речь заходит о синдикальной бюрократии и об ее верхушке. Генеральный Совет состоит не из темных и нередко голодных штрейкбрехеров. Нет, это очень сытые и опытные изменники, которые оказались в известный момент вынуждены встать во главе всеобщей стачки, чтобы тем скорее и вернее обезглавить ее. Они действовали заодно с правительством, предпринимателями и с попами. Казалось бы, что вожди советских профессиональных союзов, которые находились в политическом блоке с Генеральным Советом, должны были немедленно, открыто, беспощадно порвать с ним в этот момент пред лицом обманутых им и преданных рабочих масс. Но тут Монатт встает на дыбы: нельзя нарушать синдикальное единство. Поразительным образом он забывает, как он сам нарушил это единство в 1915 году, выйдя из состава шовинистического Генерального Совета Конфедерации.

    Надо сказать прямо: между Монаттом 1915 года и Монаттом 1929 года -- целая пропасть. Самому Монатту кажется, что он остается верен себе. Формально это до некоторой степени так и есть. Монатт повторяет некоторые старые формулы. Но он целиком игнорирует опыт последних пятнадцати лет, более богатых содержанием, чем вся предшествующая история человечества. Пытаясь вернуться на старые позиции, Монатт не замечает, что их давно уж нет. Какого вопроса не коснись, Монатт глядит назад. Ярче всего это видно на вопросе о партии и государстве.

    Не так давно Монатт обвинил меня в том, что я недооцениваю "опасность" государственной власти. Этот упрек не нов. Он ведет свою родословную от борьбы Бакунина против Маркса и обнаруживает неправильное, противоречивое и в основе своей, не пролетарское, отношение к вопросу о государстве.

    За вычетом одной страны, государственная власть во всем мире находится в руках буржуазии. В этом и только в этом состоит опасность государственной власти с точки зрения пролетариата. Историческая задача его состоит в том, чтобы вырвать власть, это важнейшее орудие порабощения, из рук буржуазии. Коммунисты не отрицают трудностей и опасностей, связанных с диктатурой пролетариата. Но разве это хоть на иоту уменьшает необходимость овладения властью? Еслибы пролетариат в целом был уже охвачен стремлением завладеть властью, или уже завладел бы ею, те или другие предостережения синдикалистов можно бы понять. В своем Завещанiи Ленин, как известно, особо предупреждал против злоупотребления революционной властью. Борьбу против искажений диктатуры пролетариата ведет русская оппозиция не первый день, отнюдь не нуждаясь для этого в заимствованьях из арсеналов анархизма. Но в буржуазных странах беда пока что состоит в том, что подавляющее большинство пролетариата не понимает как следует быть опасностей буржуазной власти. Своей постановкой вопроса синдикалисты, не желая того, содействуют пассивному примирению рабочих с государством капитала. Когда синдикалисты напевают рабочим, придавленным буржуазной властью, свои предостережения насчет "опасности" власти для пролетариата, то они играют чисто реакционную роль. Буржуазия охотно повторит по адресу рабочих: не прикасайтесь к государственной власти, так как это очень опасный для вас инструмент. Коммунист, со своей стороны, скажет рабочим: трудности и опасности, вырастающие для пролетариата на другой день после завоевания власти, мы будем учиться преодолевать на почве опыта. Но сейчас главная опасность состоит в том, что наш классовый враг держит в руках власть и направляет ее против нас.

    В современном обществе есть только два класса, которые способны держать в своих руках государственную власть: это капиталистическая буржуазия и революционный пролетариат. Мелкая буржуазия давно уже утратила экономическую возможность руководить судьбами современного общества. Иногда, в припадке отчаяния, мелкая буржуазия поднимается на завоевание власти даже с оружием в руках, как было в Италии, в Польше и в других странах. Но фашистские восстания приводят только к тому, что новая власть лишь в более обнаженной и беспощадной форме становится орудием финансового капитала. Вот почему наиболее законченные идеологи мелкой буржуазии боятся государственной власти, как таковой. Они ее боятся в руках крупной буржуазии, ибо последняя душит и разоряет мелкую буржуазию. Они ее боятся и в руках пролетариата, ибо она подрывает все условия привычного им существования. Наконец, они поятся государственной власти в своих собственных руках, ибо из этих бессильных рук она непременно должна перейти либо в руки финансового капитала либо в руки пролетариата. Вот почему анархисты не видят революционной проблемы государственной власти, ее исторической роли, а видят только "опасности" государственной власти. Анархисты-антигосударственники являются наиболее законченными, и последовательными и потому наиболее безнадежными выразителями безвыходности мелкой буржуазии.

    Да, опасности власти существуют и при режиме диктатуры пролетариата. Но сущность этих опасностей состоит в том, что власть может снова вернуться в руки буржуазии. Наиболее яркой и известной формой государственной опасности является бюрократизм. Но в чем его суть? Если бы просвещенная рабочая бюрократия могла довести общество до социализма, т. е. до ликвидации государства, то мы примирились бы с таким бюрократизмом. Но суть бюрократизма имеет прямо противоположный характер: отделяясь от пролетариата, возвышаясь над ним, бюрократия подпадает под влияния мелко-буржуазных классов и может, таким образом, облегчить возвращение власти в руки буржуазии. Другими словами, опасность государственной власти при диктатуре пролетариата сводится в последнем счете к тому, что пролетариат может снова сдать власть буржуазии.

    Не менее важен, однако, вопрос об источниках бюрократической опасности. Было бы в корне ошибочно полагать, что бюрократизм вырастает только или главным образом из факта завоевания власти пролетариатом. Нет, это не так. В капиталистических государствах самые чудовищные формы бюрократизма мы наблюдаем именно в профессиональных союзах. Достаточно взглянуть на Америку, Англию и Германию. Амстердам есть мощная международная организация профессиональной бюрократии. На ней сейчас держится все здание капитализма, особенно в Европе, и прежде всего в Англии. Если бы не бюрократия трэд-юнионов, полиция, армия, суды, лорды и монархия оказались бы жалкими игрушками пред лицом пролетарских масс. Бюрократия трэд-юнионов является позвоночником британского империализма. Ею держится буржуазия не только у себя дома, но и в Индии и других колониях. Нужно было бы совсем ослепнуть, чтобы сказать английским рабочим: остерегайтесь опасностей власти и помните, что ваши синдикаты являются противоядием против государственной опасности. Марксист скажет английским рабочим: трэд-юнионная бюрократия является главным орудием вашего порабощения буржуазным государством. Надо вырвать власть из рук буржуазии. А для этого надо опрокинуть ее главную агентуру, т. е. трэд-юнионную бюрократию. В скобках: поэтому особенно преступен был блок Сталина со штрейкбрехером Перселем.

    На примере Англии особенно ясно видно, как нелепо принципиально противопоставлять синдикальную организацию государственной. В Англии более, чем где бы то ни было, государство держится на спине рабочего класса, составляющего подавляющее большинство населения страны. Механика такова, что трэд-юнионная бюрократия непосредственно опирается на рабочих, а государство через посредство трэд-юнионной бюрократии.

    До сих пор мы не говорили о рабочей партии, которая в Англии, классической стране синдикатов, является только политической перелицовкой той же трэд-юнионной бюрократии. Одни и те же вожди руководят синдикатами, предают всеобщую стачку, ведут избирательную кампанию и заседают потом в министерстве. Рабочая партия и трэд-юнионы -- не два принципа, а только техническое разделение труда. Совместно они являются основной опорой владычества британской буржуазии. Нельзя опрокинуть это последнее не опрокинув нынешнюю лейбористскую бюрократию. Достигнуть же этого можно не путем противопоставления абстракции "синдиката" абстракции "государства", а путем действенного противопоставления коммунистической партии лейбористской бюрократии во всех областях общественной жизни: в трэд-юнионах, в стачках, в рабочей партии, в избирательной кампании, в парламенте и у власти. Основная историческая задача подлинной партии пролетариата состоит в том, чтобы встав во главе рабочего класса, и синдицированного и несиндицированного, вырвать власть из рук буржуазии и тем нанести настоящий удар "государственной опасности".

    Л. Троцкий.

    Константинополь., -- октябрь 1929 г.

上一页 目录页 下一页
1929年（总第7期）


АВСТРИЙСКИЙ КРИЗИС И КОММУНИЗМ

    *1

    Австрийский кризис есть частное проявление кризиса демократии, как основной формы буржуазного господства. Слишком высокое напряжение международной и классовой борьбы приводит к короткому замыканию диктатуры, взрывая выключители демократии один за другим. Процесс начался с европейской периферии, с наиболее отсталых стран, с наиболее слабых звеньев капиталистической цепи. Но он прогрессирует неизменно. То, что называют кризисом парламентаризма есть политическое выражение кризиса всей системы буржуазного общества. Демократия стоит и падает с капитализмом. Отстаивая пережившую себя демократию социалдемократия загоняет общественное развитие в тупик фашизма.

    Крайняя слабость австрийской буржуазии после войны и революции и, в связи с этим, экономическая и политическая несамостоятельность Австрии стали важнейшим источником силы австрийской социалдемократии. Выполняя функцию спасения и упрочения буржуазного режима, австрийская социалдемократия имела возможность в своей агитации отталкиваться либо от национальной, либо от иностранной (английской и американской) буржуазии. В первый период стабилизации буржуазного режима после революции социалдемократия являлась прямой агентурой иностранного капитала. Это позволяло ей не только взваливать ответственность за все бедствия на национальную буржуазию, но и занимать по отношению к ней по крайней мере, по видимости, -- более независимую, более критическую позицию, чем какая была доступна социалдемократии в других странах, не исключая и Германии. По мере упрочения буржуазного режима, социалдемократия все чаще обличала национальную буржуазию в том, что она лишь выполняет приказания англо-саксонского капитала. Для рабочих же у нее был готовый довод в пользу неприкосновенности частной собственности: "конечно, мы могли бы справиться с нашей буржуазией, но дело не в ней, а в буржуазии Англии и Америки".

    Буржуазные партии Австрии тем легче утратили свои особенности, что все они вынуждены глядеть в рот англо-саксонскому хозяину. Играя в основном ту же роль, социалдемократия вынуждена оппозиционно противостоять блоку буржуазных партий, так как она опирается на рабочих. Только эта "оппозиционность" и позволяет ей спасать буржуазию. Однородные процессы и явления происходили и в Германии. Они чрезвычайно способствовали самосохранению германской социалдемократии. Но, в соответствии с гораздо большей силой и самостоятельностью германской буржуазии, германская социалдемократия вынуждена была гораздо более явно и открыто приспособляться к ней, блокироваться с ней и брать за нее непосредственную ответственность перед рабочими массами. Это обстоятельство создало большие возможности развития для германской компартии.

    Австрия представляет собою маленькое тело с большой головой. Столица находится в руках социалдемократии, которая в государственном парламенте занимает, однако, меньше половины мест (43 проц.). Это неустойчивое равновесие, которое держится исключительно благодаря консервативно-соглашательской политике социалдемократии, чрезвычайно облегчает позицию австро-марксизма. Того, что он делает в венском муниципалитете, достаточно, чтобы отличить его в глазах рабочих от буржуазных партий. А то, чего он не делает, -- т. е. самое главное, -- он всегда может возложить на ответственность этих последних. Обличая буржуазию в статьях и речах, австро-марксизм, как уже сказано, очень искусно пользуется международной зависимостью Австрии, чтобы препятствовать рабочим подняться против классовых врагов. "В Вене мы сильны, но мы еще слабы в стране. Кроме того -- над нами есть хозяева. Нам надо удержать свои позиции внутри демократии и... ждать". Такова главная идея австро-марксистской политики. Все это давало до сих пор австро-марксизму возможность играть роль "левого" крыла во Втором Интернационале и удерживать все свои позиции против коммунистической партии, которая к тому же громоздила ошибки на ошибке.

    Австрийская социалдемократия помогла Антанте справиться с венгерской революцией, помогла своей буржуазии выйти из после-военного кризиса и создала для пошатнувшейся частной собственности демократическое убежище. Она представляла, таким образом, за весь после-военный период, главное орудие господства буржуазии над рабочим классом.

    Но это орудие есть самостоятельная организация, с самостоятельной многочисленной бюрократией и рабочей аристократией, имеющей свои интересы и свои претензии. Эта бюрократия, плоть от плоти мелкой буржуазии, по идеям, навыкам и образу жизни опирается, однако, на подлинный рабочий класс и находится под постоянной угрозой его недовольства. Это обстоятельство является основным источником трений и конфликтов между буржуазией и социалдемократией, т. е. между хозяином и приказчиком.

    С другой стороны, как ни тесно успела охватить австрийская социалдемократия рабочий класс сетью политических, профессиональных, муниципальных, культурных и спортивных учреждений, но, как слишком ярко показали июльские дни 1927 года, одни лишь реформистски-пацифистские методы не дают буржуазии всех необходимых гарантий.

    Сказанным об'ясняется социальная функция австрийского фашизма. Это второй приказчик буржуазии, очень отличный от первого и ему противостоящий. Низы социалдемократии толкаются вперед хоть и фальсифицированным, но все же инстинктом пролетариата. Низы фашизма питаются безвыходностью мелкой буржуазии и деклассированных элементов, которыми так богата Австрия. Верхи социалдемократии обуздывают классовый инстинкт пролетариата при помощи лозунгов и учреждений демократии. Верхи фашизма открывают выход отчаянию гниющей мелкой буржуазии в перспективе спасительного переворота, после которого "марксисты" не смогут больше мешать хорошему ходу земледелия, ремесла и торговли.

    Мы имеем, таким образом, в Австрии, классическое опровержение филистерской теории, будто фашизм порождается революционным большевизмом. Фашизм начинает играть тем большую роль в стране, чем более явный, вопиющий и невыносимый характер получает противоречие между политикой социалдемократии, как партии масс, и неотложными потребностями исторического развития. В Австрии, как и всюду, фашизм является необходимым дополнением социалдемократии, ею питается, и при ее посредстве, приходит к власти.

    Фашизм есть законный сын формальной демократии эпохи упадка. Принципы демократии В Австрии особенно ярко доведены до абсурда. Социалдемократии не хватает нескольких процентов до большинства. Можно, однако, сказать, -- и это будет не парадоксом, а голой правдой, -- что политическая устойчивость австрийской социалдемократии опирается не на те 43 % голосов, которыми она располагает, а на те 7 %, которых ей не хватает для роли большинства. Устои капитализма остались бы неприкосновенными, если бы австрийская социалдемократия завоевала большинство. Но такое завоевание совсем не обеспечено. Идиотизм думать, будто все вопросы решаются пропагандой. Если исходить из того, что жизнь Австрии будет и впредь развертываться в рамках демократии, то нет решительно никаких данных, которые заставляли бы думать, что в течение ближайших 25 или 50 лет австрийская социалдемократия непременно получит большинство. Экономическая жизнь всей капиталистической Европы стоит под величайшей угрозой со стороны Соединенных Штатов и других заокеанских стран. Экономическое загнивание Австрии, совершенно неизбежное именно при перспективе мирного развития, принесло бы социалдемократии скорее всего не прирост, а упадок голосов. Таким образом, по логике демократии получается, что, несмотря на то, что дальнейшее господство буржуазии обрекает нацию на загнивание и культурный распад; несмотря на полную готовность подавляющей массы пролетариата, этого позвоночника нации, совершить переход к социализму; -- переход этот недопустим, так как несколько процентов избирателей, наиболее темных, наиболее отсталых или развращенных, держатся в стороне от борьбы, прозябают в полной темноте, а в решительную минуту готовы отдать свои голоса и кулаки фашизму.

    Демократия дошла до полного абсурда. В эпоху органического и планомерного развития капитализма, которое было связано с систематической классовой дифференциацией нации, демократия играла большую историческую роль, в том числе и в деле воспитания пролетариата. Наибольшую роль сыграла она в Европе. Но в эпоху империализма, которая прежде всего в Европе является эпохой загнивающего капитализма, демократия уперлась в тупик. Вот почему в Австрии, где конституция сфабрикована социалдемократией, где социалдемократия занимает исключительно большое место, владея столицей, и где, следовательно, мы должны были бы в наиболее законченном виде наблюдать демократические формы перехода от демократии к социализму, мы на деле видим, что политика регулируется с одной стороны наступающими фашистскими бандами, с другой стороны -- отступающими отрядами полувооруженных социалдемократических рабочих, а в качестве наиболее авторитетного дирижера демократии выступает старый полицейский габсбургской школы.

    --------------------------------------------------------------------------------

    Фашизм является вторым уполномоченным буржуазии. Подобно социалдемократии, и даже в большей степени, чем эта последняя, фашизм имеет свою собственную армию, свои интересы и свою логику движения. Мы знаем, что в Италии фашизм, для того, чтобы спасти и укрепить буржуазное общество, оказался вынужден притти в самое острое противоречие не только с социалдемократией, но и с традиционными партиями буржуазии. То же наблюдается в Польше. Не надо представлять дело так, будто все политические органы буржуазии действуют вполне согласованно и дружно. К счастью, это не так. Экономическая анархия дополняется политической. Фашизм, питаемый социалдемократией, вынужден проломить ей череп, чтоб притти к власти. Австрийская социалдемократия делает, что может, чтоб облегчить фашизму эту хирургическую операцию.

    Трудно придумать более концентрированную пошлость, чем рассуждение Отто Бауэра о допустимости насилия только для обороны существующей демократии. Если перевести это рассуждение на язык классов, оно означает: насилие допустимо для обеспечения интересов буржуазии, организованной в государство, но оно недопустимо для учреждения пролетарского государства.

    Этой теории придается юридическая формулировка. Бауэр разжевывает старые формулы Лассаля на счет права и революции. Но Лассаль говорил на суде. Там его доводы были уместны. Попытка же превратить юридическую дуэль с прокурором в философию исторического развития, есть уловка трусости. У Бауэра выходит, что применение насилия допустимо только в ответ на уже совершенный государственный переворот, когда нет более почвы "права", но недопустима за 24 часа до переворота для его предупреждения. По этой линии Бауэр строит водораздел между австро-марксизмом и большевизмом, как если бы дело шло о двух школах уголовного права. На самом деле разница состоит в том, что большевизм стремится низвергнуть господство буржуазии, а социалдемократия стремится увековечить его. Можно не сомневаться, что в случае осуществления государственного переворота Бауэр заявит: если мы не подняли рабочих, когда имели могущественные организации, свободную печать, 43 % депутатов, венский муниципалитет -- против фашистов, которые представляли собой анти-конституционные банды, покушавшиеся на законный порядок; то теперь, когда фашисты владеют государственным аппаратом и опираются на почву нового ими установленного государственного права, мы же лишены огня и воды, об'явлены вне закона, не имеем легальных связей с массами, которые к тому же явно разочарованы, угнетены и в значительном числе переходят под знамя фашизма, -- предлагать теперь вооруженное восстание могут только преступные авантюристы или большевики. Повернув таким образом свою философию на 180 градусов, австро-марксисты остались бы, однако, полностью верны себе.

    Лозунг внутреннего разоружения превосходит по реакционной низости своей, все, что мы до сих пор слышали со стороны социалдемократии. Эти господа умоляют разоружить рабочих пред лицом вооруженного буржуазного государства. Фашистские банды являются ведь только вспомогательными отрядами буржуазии: распущенные сегодня, они в любой момент могут быть возрождены и вооружены вдвое против нынешнего. Рабочих же никто не вооружит, если социалдемократия разоружит их руками буржуазного государства. Социалдемократия боится, конечно, оружия фашистов. Но едва ли не больше она боится оружия в руках рабочих. Сегодня буржуазия еще боится гражданской войны во-первых, потому, что не уверена в ее исходе, во-вторых, потому, что не хочет хозяйственных потрясений. Разоружение рабочих страхует буржуазию от гражданской войны: и тем самым доводит до максимума шансы фашистского переворота.

    Требование внутреннего разоружения Австрии есть требование стран Антанты в первую голову Франции, во вторую -- Англии. Французский официоз "Тан" строго раз'ясняет Шоберу, что внутреннее разоружение необходимо в интересах как внешнего мира, так и частной собственности. Речь Гендерсона в парламенте развивала ту же тему. Защищая австрийскую демократию, Гендерсон защищал версальский договор. Австрийская социалдемократия, как во всех вообще важных вопросах, является здесь только передаточным аппаратом буржуазии стран-победительниц.

    Социалдемократия не способна взять власть и не хочет ее взять. Буржуазия находит, однако, что дисциплинирование рабочих через посредство социалдемократии возлагает на нее слишком большие накладные расходы. Буржуазия в целом нуждается в фашизме, чтоб держать социалдемократию в узде, а в случае надобности и вовсе отбросить ее в сторону. Фашизм хочет взять власть и способен овладеть ею. Овладев властью, он немедленно же полностью предоставит ее в распоряжение финансового капитала. Но это есть путь потрясений, тоже несущий с собою большие накладные расходы. Этим об'ясняются колебания буржуазии, внутренняя борьба разных ее слоев, и определяется ее ниболее вероятная политика в ближайший период: при помощи фашизма заставить социалдемократию помочь буржуазии перестроить конституцию так, чтобы сочетать воедино выгоды демократии и фашизма, -- фашизма по существу, демократии по форме -- с освобождением от излишних накладных расходов на демократические реформы и, по возможности, без новых накладных расходов) фашистского переворота.

    Удастся ли буржуазии этот путь? Полностью, до конца и на длительный период он не может удасться. Другими словами, буржуазия не может создать такой режим, который позволял бы ей мирно опираться и на рабочих, и на разоренную мелкую буржуазию, не неся расходов ни на социальные реформы, ни на потрясения гражданской войны. Противоречия слишком велики, они должны будут прорваться либо в одном, либо в другом направлении.

    Так или иначе -- австрийская "демократия" обречена. После нынешнего апоплексического удара она может еще, разумеется, оправиться и продержаться некоторое время, волоча ногу и кое-как ворочая языком. Возможно, что понадобится дополнительный удар, чтобы свалить ее. Но судьба ее предрешена.

    Австро-марксизм вступает полностью в период расплаты за свои исторические преступления. Социалдемократия, спасшая буржуазию от большевизма, облегчает спасение буржуазии от самой социалдемократии. Было бы совершенно нелепо закрывать глаза на то, что в случае победы фашизма произойдет не только физическое истребление немногочисленных коммунистов, но и беспощадный разгром всех организаций и опорных баз социалдемократии. В этом отношении, как и во многих других социалдемократия только воспроизводит историю либерализма, запоздалой дочерью которого она является. Либералы не раз в истории помогали феодальной реакции справиться с народными массами, после чего реакция ликвидировала самих либералов.

    --------------------------------------------------------------------------------

    История поставила себе как бы специальную задачу: в наиболее яркой форме опровергать прогнозы и директивы Коминтерна, начиная с 1923 года. Так было с оценкой революционной ситуации в Германии в 1923 году; с оценкой мировой роли Америки и англо-американского антагонизма; с курсом на революционный под'ем в 1924-25 гг.; с оценкой движущих сил и перспектив китайской революции (1925-1927); с оценкой британского трэд-юнионизма (1925-1927); индустриализацией и кулаком в СССР и так далее, без конца. Сейчас то же самое происходит с оценкой "третьего периода" и социал-фашизма. Молотов открыл, что "Франция стоит в первом ряду революционного под'ема. Между тем, в действительности, из всех стран Европы, наиболее революционная ситуация сейчас имеется в Австрии, при чем -- и это самое замечательное -- исходную позицию возможного революционного развития составляет не борьба коммунизма с "социалфашизмом", а столкновение между социалдемократией и фашизмом. Пред лицом этого (факта несчастная австрийская компартия) совершенно загнана в тупик.

    Да, столкновение социалдемократии и фашизма есть сейчас основной факт австрийской политики. Социалдемократия отступает и уступает, ползает на животе, умоляет, и сдает одну позицию за другой. Но столкновение имеет тем не менее вполне реальный характер, вопрос идет о голове социалдемократии. Дальнейшее наступление фашистов может -- должно -- толкнуть социалдемократических рабочих и даже часть социалдемократического аппарата гораздо дальше той черты, которую наметили для себя Зейцы, Отто Бауэры и другие. Как из конфликта либерализма с монархией не раз развертывалась революционная ситуация, перероставшая затем обоих противников, так из столкновения социалдемократов и фашизма -- двух антагонистических уполномоченных буржуазии -- может развернуться революционная ситуация, которая в дальнейшем перерастет обоих.

    Никуда не годился бы тот пролетарский революционер, который в эпоху буржуазной революции не умел бы оценить и понять конфликта между либералами и монархией и вместо того, чтобы революционно использовать конфликт, валил бы противников в одну кучу. Никуда не годится тот коммунист, который, стоя перед столкновением между фашизмом и социалдемократией, перекрывает его по-просту голой формулой социалфашизма, лишенной какого бы то ни было содержания.

    Такого рода позиция -- политика крикливой и пустой левизны -- заранее преграждает коммунистической партии дорогу к социалдемократическим рабочим и дает совершенно законченную пищу правым в коммунистическом лагере. Усиление правых одной из своих причин имеет то, что в своей критике они прощупывают явные и несомненные язвы официального коммунизма. Поскольку партия бессильна проложить себе дорогу к социалдемократическим рабочим, постольку правая оппозиция прокладывает путь к социалдемократическому аппарату.

    Игнорирование или непонимание природы революционных кризисов, политический минимализм, перспектива вечной подготовки -- таковы основные черты политики правых. Они должны чувствовать себя тверже всего, когда руководство Коминтерна пытается искусственно создать революционную ситуацию в административном порядке. Критика правых в таких случаях получает видимость убедительности. О революционной стратегии она не имеет, однако, ничего общего. Правые поддерживали оппортунистическую политику в самые революционные моменты (Германия, Китай, Англия). На критике бюрократического авантюризма они подправляют свою репутацию для того, чтобы снова сыграть роль тормаза в решающую минуту.

    Политика центристов, закусивших удила, не только питает правых, но гонит воду на мельницу австро-марксизма. Ничто в ближайший период не може спасти австрийскую социал демократию, -- ничто, кроме ложной политики официального коммунизма.

    Что означает собственно "социалфашизм?" Сколько бы ни мудрили незадачливые "теоретики", они ничего другого не могут на это сказать, кроме того, что социалдемократия готова защищать против рабочих основы буржуазного режима и свои собственные позиции в буржуазном режиме при помощи вооруженной силы. Но разве это не есть общая черта всех без исключения "демократических" партий? Разве мы когда-либо считали или думали, что демократия есть режим социального мира? Разве Керенский и Церетели не громили крестьян и рабочих в медовые месяцы демократической революции? Разве французские радикалы не применяли и до войны и после войны вооруженную силу против стачечников? Разве история господства республиканской и демократической партий в Соединенных Штатах не есть в то же время история кровавых расправ над стачечниками? Если все это есть фашизм, то история классового общества есть история фашизма: тогда на свете есть столько же фашизмов, сколько буржуазных партий: либерал-фашисты, радикал-фашисты, национал-фашисты и пр. и пр. Но какой тогда смысл получает самое это определение? Никакого смысла. Оно есть просто крикливый синоним классового насилия.

    Мы назвали в августе 1914 г. демократический социализм социал-империализмом. Этим мы сказали, что социалдемократия является особым видом империализма, приспособленным для рабочего класса. Империализм об'единяет социалдемократию со всеми без исключения партиями буржуазии. "Социализм" противопоставляет ее этим партиям. Социал-империализм определяет ее целиком.

    Но фашизм, если не играть бессмысленно словами, вовсе не является общей чертой всех буржуазных партий, а представляет собой особую буржуазную партию, приуроченную к особым условиям и задачам, противостоящую другим буржуазным партиям и наиболее резко противостоящую как раз социалдемократии.

    Можно попытаться возразить на это тем, что враждебность между собой буржуазных партий очень относительна. Это будет не только верная, но и азбучная истина, которая, однако, ни на шаг не подвинет нас вперед. То обстоятельство, что все буржуазные партии, от фашизма, до социалдемократии, ставят защиту буржуазного господства выше своих программных различий, не устраняет, однако, ни различия этих партий, ни их борьбы между собою, ни нашей обязанности использовать эту борьбу.

    Австрийская социалдемократия более, чем какая бы то ни было другая партия Второго Интернационала совпадает с рабочим классом. Уже поэтому развитие революционного кризиса в стране предполагает прежде всего ряд глубоких внутренних кризисов в социалдемократии. В Австрии, где дифференциация запоздала, не исключено, в частности, отделение от официальной партии "независимой" партии, которая, как это было в Германии, может сразу дать массовую основу компартии. Этот путь не обязателен, но по всей обстановке вполне вероятен. Перспектива возможного раскола социалдемократии под непосредственным давлением революционного кризиса, ни в каком случае не может вести к смягчению отношения компартии к будущим независимцам или кандидатам в независимцы. Необходимость беспощадного разоблачения левых, типа Макса Адлера или более свежего образца, не требует доказательств. Но было бы пагубным не предвидеть неизбежности в процессе борьбы с фашизмом сближения между компартией и широкими массами рабочих социалдемократов, которые при этом все еще будут чувствовать и считать себя социалдемократами. Критиковать перед ними буржуазный характер социалдемократии, доказывать им, что политика социалдемократии есть политика капитуляции перед фашизмом, есть прямая обязанность компартии. Чем острее будет становиться кризис, тем полнее коммунистическая критика будет подтверждаться опытом массы. Но отождествлять социалдемократию и фашизм, в то время, как социалдемократические рабочие смертельно ненавидят фашизм, а вожди столь же смертельно боятся его, значит итти наперекор реальным политическим отношениям, значит внушать этим массам недоверие коммунизму, значит укреплять смычку этих масс с их вождями.

    Нетрудно предвидеть, что сваливание в одну кучу социалдемократии и фашизма порождает опасность идеализации левой социалдемократии, когда последняя придет в более серьезное столкновение с фашизмом. Это уж доказано историческим опытом. Нужно вспомнить, что отожествление социалдемократии с фашизмом, впервые провозглашенное злосчастным V-м конгрессом, нашло свой необходимый антитезис в капитуляции перед Перселем, перед Пилсудским, перед Чан-Кай-Ши, перед Радичем, и перед Ляфолетом. Все это вполне закономерно. Кто отождествляет крайнюю левую буржуазного общества с ее крайней правой, т. е. австро-марксизм с фашизмом, тот неизбежно подготовляет капитуляцию компартии перед левой социалдемократией в самый критический момент*1.

    Этот вопрос теснейшим образом связан с перспективными лозунгами австрийского рабочего класса: Советы депутатов и диктатура пролетариата. Вообще говоря, эти два лозунга тесно связаны между собой. Возникновение советов мыслимо только в условиях революционной обстановки, бурного движения масс, крупной и растущей роли компартии, т. е. в условиях предшествующих или сопутствующих завоеванию власти пролетариатом.

    Но в Австрии больше, чем в какой бы то ни было другой стране, остается возможным не только несовпадение лозунга советов с лозунгом диктатуры пролетариата, но и прямое их противопоставление, т. е. превращение советов в оплот против диктатуры пролетариата. Это тем важнее понять и предвидеть заранее, что эпигоны (Зиновьев, Сталин и др.) превратили лозунг советов в вульгарный фетиш, подменяя классовое содержание организационной формой.

    Совершенно не исключено, что, если не на нынешнем, то на следующем этапе борьбы австрийская социалдемократия окажется вынужденной возглавить всеобщую стачку (как это сделал британский совет профессиональных союзов в 1926 году) и даже санкционировать создание совета, чтоб тем вернее сохранить руководство ими в своих руках. Разумеется, это будет связано с большим или меньшим кризисом в партии. Придется из резерва извлекать Фридриха Адлера и проч. Макс Адлер или кто-нибудь еще более "левый" снова будет доказывать, что советы плюс демократия создают комбинированное государство и избавляют от необходимости захвата власти и диктатуры. Не только социалдемократические рабочие, но и рабочие-коммунисты, привыкшие слышать изо дня в день, что социалдемократия и фашизм одно и то же, окажутся застигнуты врасплох такого рода этапом в развитии борьбы между социалдемократией и фашизмом. А между тем наступление такого этапа означало бы только более сложную, более комбинированную систему предательства социалдемократией интересов пролетариата. Ибо под руководством австро-марксистов советы стали бы не органами борьбы пролетариата за власть, а орудием удержания пролетариата от покушения на власть.

    В Германии такой опыт, по крайней мере в развернутом виде, уже невозможен, ибо коммунистическая партия представляет там слишком крупную силу. Другое дело в Австрии. В случае быстрого развития событий кульминационный момент кризиса может наступить задолго до того, как австрийская компартия выйдет из своей изолированности и своего бессилия. Советы могут оказаться в руках австро-марксистов той механикой, которая даст им возможность вторично украсть у пролетариата _______________

    *1 Я немогу здесь останавливаться на этом, тем более, что вопрос с достаточной подробностью рассмотрен в моей "Критике программы Коминтерна". революционную ситуацию и тем самым вторично спасти буржуазное общество, с неизбежным, в таком случае, воцарением открытого фашизма. Незачем говорить, что под его сапогом будут в таком случае трещать ребра самой социалдемократии. Политика не знает благодарности.

    Лозунги советов и диктатура пролетариата имеют сейчас в Австрии чисто пропагандистское значение. Не потому, что Австрия далека от революционной ситуации, а потому что буржуазный режим в Австрии снабжен, в лице социалдемократии, все еще могущественной системой предохранительных клапанов. Вопреки болтунам и фразерам, задача австрийской компартии в настоящий период состоит не в том, чтобы "вооружать" -- чем? -- массы -- какие? -- и выводить их на последний решительный бой", а в том, чтобы "терпеливо раз'яснять" (Ленин в апреле 1917 г.!). Успех этой пропагандистской работы может оказаться тем более быстрым и могущественным, чем лучше сама компартия поймет, что происходит перед ее глазами.

    Первым делом надо поэтому выбросить в сорную корзину неумное, безсодержательное, ухарское отождествление социалдемократии с фашизмом.

    Надо восстановить в памяти австрийских коммунистов опыт 1918-1919 г. и роль социалдемократии в системе советов.

    "Внутреннему разоружению" надо противопоставлять лозунг вооружения рабочих. Этот лозунг стоит сейчас острее и непосредственнее, чем лозунг советов и диктатуры пролетариата. Сказать, что Бауэр фашист, этого рабочий не поймет. Сказать, что Бауэръ хочет окончательно разоружить рабочего и тем выдать его с головой фашистам -- это рабочий вполне поймет, потому, что это отвечает его политическому опыту.

    Не нужно думать, что криком, визгом, радикальными словами можно возместить недостаток собственной силы. Нужно перестать подгонять реальный ход развития под дешевые схемки Сталина и Молотова. Надо понять, что они оба ничего не понимают. Первым шагом на пути возрождения должно было бы быть восстановление в партии левой оппозиции. Но в Австрии, как и в других местах понадобится, очевидно, еще несколько дополнительных уроков истории, прежде чем коммунизм выйдет на настоящую дорогу. Задача оппозиции -- подготовлять этот переход. Как ни слаба численно левая оппозиция в Австрии даже по сравнению с компартией, но функции у них одинаковые: пропаганда, терпеливое раз'яснение. Остается только пожелать, чтоб австрийской коммунистической оппозиции удалось в ближайшее время создать правильно выходящий орган, по возможности еженедельный, который вел бы пропагандистскую работу, не слишком отставая от событий.

    Создание такого органа требует большого напряжения сил. Но это задача совершенно неотложная. Поэтому она должна быть разрешена.

    Л. Троцкий.

    Константинополь, 13 ноября 1929 г.

    --------------------------------------------------------------------------------

    *1Эта статья представляет собою главу из подготовляемой к печати брошюры т. Троцкого о "Третьем периоде".

上一页 目录页 下一页
1929年（总第7期）


ЧТО ПРОИСХОДИТ В КИТАЕ?

    Вопрос, который обязан поставить перед собой каждый коммунист

    В отделе телеграмм "Правды" сообщалось в течение октября несколько раз мелким шрифтом, что вооруженный коммунистический отряд под руководством Чу-Де, успешно продвигается к Чжаочжоу (Гуандунь), что отряд этот возрос с 5000 до 20000 и проч. Таким образом, из лаконических телеграмм "Правды" мы как бы мимоходом узнаем, что в Китае коммунисты ведут вооруженную борьбу против Чай-Кай-Ши. Каков смысл этой борьбы? Каково ее происхождение? Каковы ее перспективы? Об этом нам не говорят ни слова. Если в Китае новая революция созрела до такой степени, что коммунисты взялись за оружие, тогда, казалось бы, надо мобилизовать весь Интернационал пред лицом событий столь гигантского исторического значения. Почему однако об этом ничего не слышно? Если же обстановка в Китае не такова, чтоб можно было говорить о вооруженной борьбе коммунистов за власть, то как и почему коммунистический отряд открыл вооруженную борьбу против Чан-Кай-Ши, т. е. против военно-буржуазной диктатуры?

    Да, почему восстали китайские коммунисты? Потому ли, что пролетариат успел залечить свои раны? Деморализованная и обезкровленная компартия снова успела подняться на революционной волне? Рабочие городов обеспечили связь с революционными массами деревни? Волна стачек разлилась по всей стране? Всеобщая стачка подвела пролетариат к восстанию? Если дело обстоит так, тогда все понятно и все на месте. Но почему в таком случае "Правда" печатает об этих событиях в нескольких строчках петита?

    Или, может быть, китайские коммунисты восстали, потому, что получили последний молотовский комментарий к резолюции о третьем периоде? Недаром же Зиновьев, который, в отличие от других капитулянтов, все еще притворяется живым, выступил в "Правде" со статьей, в которой доказывает, что господство Чан-Кай-Ши точь-в-точь похоже на временное господство Колчака, т. е. является простым эпизодом в процессе революционного под'ема. Эта аналогия, конечно, очень бодрит дух. К несчастью, она не только фальшива, но и просто глупа. Колчак организовал провинциальное восстание против диктатуры пролетариата, господствовавшей над важнейшими центрами страны. В Китае над страной господствует буржуазная контр-революция. Коммунисты же подняли маленькое провинциальное восстание в составе нескольких тысяч человек. Думается, что мы вправе спросить: вытекает ли это восстание из обстановки в Китае, или из директив насчет третьего периода? Мы спрашиваем далее, какова во всем этом политическая роль китайской компартии? Каковы те лозунги, под которыми она мобилизует массы? Какова степень ее влияния на рабочих? Мы об этом ничего не слышим. Восстание Чу-Де является как бы воспроизведением авантюристских походов Хо-Луна и Ие-Тина в 1927 году, и кантонского восстания, приуроченного к моменту исключения оппозиции из ВКП.

    Может быть, восстание возникло самопроизвольно? Допускаем. Но что означает в таком случае развевающееся над ним коммунистическое знамя? Каково отношение к восстанию официальной китайской компартии? Какова позиция в этом вопросе Коминтерна? Почему, наконец, сообщая о коммунистическом восстании, московская "Правда" не дает никаких комментариев?

    Но есть еще одно возможное об'яснение, пожалуй, самое тревожное: не восстали ли китайские коммунисты в связи с тем, что Чан-Кай-Ши захватил восточно-китайскую дорогу? Не имеет ли это восстание, чисто партизанское по своему типу, своей целью причинить Чан-Кай-Ши как можно больше беспокойств в тылу? Если это так, то мы спросим: кто подал такой совет китайским коммунистам? Кто несет политическую ответственность за их переход к партизанской борьбе?

    Не так давно мы решительно осудили разглагольствования о необходимости передать из рук русской революции в руки китайской контр-революции такое важное орудие, как восточная железная дорога. Мы напомнили об элементарной обязанности международного пролетариата в этом конфликте встать на защиту советской республики против буржуазного Китая и всех его возможных подстрекателей и союзников. Но совершенно ясно, с другой стороны, что пролетариат СССР, имеющий в своих руках власть и армию, не может требовать, чтобы авангард китайского пролетариата вступил теперь в войну с Чан-Кай-Ши, т. е. встал на тот путь, на который не решается встать (и правильно делает) правительство советской республики. Еслибы между СССР и Китаем, вернее сказать, между СССР и империалистическими защитниками Китая, началась война, долг китайских коммунистов состоял бы в том, чтобы как можно более ускорить превращение этой войны в гражданскую. Однако, и здесь открытие гражданской войны должно было бы быть подчинено общей революционной политике. Переходить на путь открытого восстания китайские коммунисты могли бы не по произволу и в любой момент, а лишь заручившись, как партия, необходимой поддержкой рабочих и крестьянских масс. Восстание в тылу Чан-Кай-Ши явилось бы в этом случае продолжением фронта советских рабочих и крестьян. Судьба восставших китайских рабочих была бы непосредственным образом связана с судьбою советской республики. Задачи, цель, перспектива -- все было бы ясно.

    Но какая перспектива открывается перед изолированным партизанским восстанием китайских коммунистов, сейчас -- при отсутствии войны и при отсутствии революции? Перспектива жесточайшего разгрома и авантюристического перерождения остатков коммунистической партии.

    Однако, надо сказать прямо: расчет на партизанскую авантюру вполне отвечает общей природе сталинской политики. Два года назад Сталин ждал великих благ для государственной безопасности от союза с империалистами британского Генерального Совета. Сейчас он вполне способен считать, что восстание коммунистов в Китае, хотя бы и совершенно безнадежное, все же может принести в трудном положении "маленькую пользу". В первом случае расчет имел грубо оппортунистический характер; во втором -- явно авантюристический. Но в обоих случаях расчет строится в стороне от общих задач мирового рабочего движения, в разрез с этими задачами и во вред правильно понятым интересам советской республики.

    Для окончательного заключения в нашем распоряжении нет всех необходимых данных. Мы поэтому спрашиваем: что происходит в Китае? Пусть нам об'яснят. Коммунист, который не поставит перед собой и перед руководством этого вопроса, не достоин звания коммуниста. Руководство, которое захотело бы осторожно оставаться в стороне, чтобы, в случае поражения китайских партизан, снова умыть руки и взвалить ответственность на ЦК киткомпартии, такое руководство запятнает себя, правда, не в первый раз, тягчайшим преступлением против интересов международной революции.

    Мы спрашиваем: что происходит в Китае? Мы будем ставить этот вопрос, пока не добьемся ответа.

    Л. Троцкий.

    9 ноября 1929 г.

上一页 目录页 下一页
1929年（总第7期）


КИТАЙСКИЕ КОММУНИСТЫ О КИТАЙСКО-СОВЕТСКОМ КОНФЛИКТЕ

    Тов. Троцкий получил 22-го октября письмо из Китая от коммунистов-оппозиционеров. Заключительная часть этого письма гласит:

    "Какова ваша позиция в вопросе о Китайско-восточной железной дороге? Здесь (в Китае) выдвинуты три главных лозунга тремя коммунистическими группами:

    1. С нашей стороны (т. е. со стороны левой коммунистической оппозиции): против захвата китайской восточно-железной дороги Гоминданом! Защита СССР в интересах мировой революции!".

    2. Ц. К.: "против интервенции и защита СССР!".

    3. Со стороны группы Чен-Ду-Сю*1: "против предательской политики Гоминдана".

    Сообщенiе из Москвы от одного из наших товарищей гласит, будто вы выступаете за передачу Китайско-восточной железной дороги Китаю. Это кажется мне совершенно невероятным. Не могли ли бы вы написать по поводу этого вопроса?

    Ваш Х.

    Эти несколько строк являются тяжеловесным аргументом в дискуссии по поводу советско-китайского конфликта. В Китае, как мы видим, нет ни одной коммунистической группы, которая согласилась бы поддержать лозунг об укреплении китайской контр-революции за счет советской республики. Московская печать, как и печать Коминтерна, изо всех сил старается подкинуть левой коммунистической оппозиции точку зрения коршистов, Урбанса, и проч. Этим об'ясняется письмо из Москвы в Шанхай о том, будто тов. Троцкий -- за передачу дороги генералам Гоминдана. Разве не замечателен тот факт, что китайский оппозиционер, отделенный десятками тысяч километров (письмо его шло 42 дня), несмотря на категорическое известие из Москвы, заявляет: "это кажется мне совершенно невероятным".

    Пройдет еще несколько недель и в рядах оппозиции будут о статьях Лузона и Урбанса вспоминать, как о непонятном недоразумении.

    --------------------------------------------------------------------------------

    Шанхай, 4 октября 1929 г.

    В центре внимания китайских коммунистов стоят, разумеется, основные вопросы китайской революции. У левой оппозиции напряженная идейная работа, связанная неизбежно с трениями. Слишком велики были события и поражения, чтоб мы могли сразу притти к правильным и единодушным выводам.

    Среди сторонников Чен-Ду-Сю, повидимому, преобладает оценка движущих сил и перспектив китайской революции в духе Радека и Преображенского, т. е. в духе демократической диктатуры. Но окончательное мнение не сложилось и у них.

    Что касается положения внутри официальной партии, то оно, увы, слишком ярко подтверждает предвидения оппозиции: после оппортунистической полосы и после авантюристской полосы, партия вступила в "третью стадию", -- теперь она сочетает авантюризм с оппортунизмом. С одной стороны партийное руководство заставляет коммунистов заниматься непрерывными демонстрациями без всякой связи с массами, с другой стороны оно толкает многих работников на путь участия в авантюрах "левых" гоминдановских генералов, т. е. повторяют старые ошибки. Можно сказать без преувеличения, что как теоретически, так и политически, в партии сейчас господствует хаос. Пропаганда криклива и пуста. В директивах всегда говорится о необходимости итти с массовым движением. Но это остается голой фразой. Никакой самостоятельной политической инициативы партия не проявляет. Это и неудивительно, так как партия политически разоружена; у нее нет никаких лозунгов, никакой программы действия...

    Ваш С.

    --------------------------------------------------------------------------------

    *1 Нам сообщают, что группа т. Чен-Ду-Сю, которую Коминтерн превратил в козла отпущения, за политику Сталина-Бухарина-Мартынова, эволюционировала значительно влево под влиянием уроков китайской революции.

上一页 目录页 下一页
1929年（总第7期）


ИЗ АРХИВА ОППОЗИЦИИ

    --------------------------------------------------------------------------------

    ОТ РЕДАКЦИИ

    Мы печатаем здесь протокол исторического заседания Петроградского Комитета большевиков 1-го (14) ноября 1917 года. Власть была уже завоевана, по крайней мере, в важнейших центрах страны. Но борьба внутри партии по вопросу о власти далеко еще не прекратилась. Она перешла только в новую стадию. До 25-го октября представители праваго крыла (Зиновьев, Каменев, Рыков, Калинин, Луначарский и пр.) доказывали, что восстание преждевременно и приведет к поражению. После победоносного восстания они стали доказывать, что большевистская партия не способна удержаться у власти без коалиции с другими социалистическими партиями, т. е. эсерами и меньшевиками. На этом новом этапе борьба правых приняла чрезвычайную остроту и закончилась выходом представителей этого крыла из Совета Народных Комиссаров и Центрального Комитета партии. Нужно помнить, что этот кризис произошел через несколько дней, после завоевания власти.

    Каково было поведение в этом вопросе нынешних центристов и, прежде всего, Сталина? По существу дела он был центристом и тогда, поскольку ему вообще приходилось занимать самостоятельную позицию или высказывать собственное мнение. Но это был центрист, боявшийся Ленина. Вот почему, в наиболее критические моменты идейной борьбы -- начиная с 4-го апреля 1917 года, и кончая болезнью Ленина, -- Сталин политически почти не существовал. Меньше всего он существовал в течение 1917 года. Приехав вместе с Каменевым из Ачинска в Петроград и завладев редакцией "Правды", вместе с Каменевым и бывшим депутатом Мурановым, Сталин повел вульгарно-демократическую и полуоборонческую линию, которую Каменев формулировал все же более осмысленно и законченно. После приезда Ленина, Каменев продолжал отстаивать свою позицию и провел ее, по своему, через октябрь и ноябрь 1917 года. Сталин же сразу замолчал и отошел к стороне. Его мартовская деятельность в "Правде", когда он отбросил от редакции революционные элементы, была у всех еще в памяти. И психологически, и политически у Сталина не было никакой возможности в 24 часа вывернуться наизнанку и занять активную позицию в лагере Ленина против оппортунистического крыла, одним из лидеров которого Сталин был до приезда Ленина. Вот почему нельзя найти почти ни одного вопроса, по которому Сталин занял бы в тот период решительную позицию и открыто бы ее защищал.

    Как показывает настоящий протокол, революционная линия партии защищалась совместно Лениным и Троцким. Но именно поэтому печатаемый нами протокол не вошел в состав сборника протоколов Петроградского Комитета, изданного под заглавием "Первый легальный Ц. К. большевиков в 1917 г." (госуд. издательство 1927 г.). Впрочем, мы неточно выражаемся. Протокол заседания 1-го ноября входил в первоначальный план книги, был набран и корректурные листы его были тщательно просмотрены. Доказательство этого мы даем в виде фотографического снимка части этих корректурных оттисков. Но протокол этого исторического заседания находился в слишком вопиющем, прямо-таки невыносимом противоречии с фальсификацией истории октября, производимой под мало просвещенным, но ревностным руководством Ярославского. Что оставалось делать? Ленинград запросил Москву, Центральный Истпарт запросил секретариат ЦК. Последний дал указание: из'ять протокол из книги, так чтобы не осталось никаких следов. Пришлось спешно перенабрать оглавление и изменить нумерацию страниц. Но след все же остался в самой книге. Заседание 29-го октября кончается назначением следующего заседания на среду (1-го ноября). Между тем, по книге "следующее" заседание происходит в четверг, 2-го ноября. Гораздо более важный след сохранился, однако, вне книги, в виде упомянутых уже корректурных оттисков с собственноручными исправлениями и пометками редактора книги П. Ф. Куделли.

    В качестве официальной причины сокрытия важнейшего из всех протоколов Петроградского Комитета за 1917 год, Куделли сделала на корректуре пометку: "Речь В. И. Ленина записана секретарем заседания Петербургского комитета с большими пропусками и сокращениями отдельных слов и фраз. Местами запись его речи не поддается расшифровке, поэтому, чтобы не дать ее в искаженном виде, речь эта не печатается".

    Совершенно верно, что протокольная запись несовершенна, заключает в себе немало пропусков и неясностей. Но это полностью и целиком относится ко всем протоколам Петроградского Комитета за 1917 год. Заседание 1-го ноября записано, пожалуй, лучше некоторых других. Речи Ленина, как известно, вообще трудно поддавались записи, даже стенографической, вследствие особенностей его ораторского изложения: крайней быстроты речи, сложности построения фраз, резких и крутых вставок и пр. Тем не менее основной смысл речи Ленина 1-го (14) ноября вполне ясен. Речи Луначарского и две речи Троцкого изложены вполне удовлетворительно. Причина изгнания протокола совсем иная. Ее нетрудно найти. Она показана на полях корректурного оттиска жирной чертой и огромным вопросительным знаком, которые приходятся против следующих слов текста:

    "Я не могу даже говорить об этом (о соглашении с меньшевиками и эсэрами) серьезно. Троцкий давно сказал, что об'единение невозможно. Троцкий это понял, и с тех пор не было лучшего большевика".

    Вот эта фраза окончательно выбила из равновесия секретариат ЦК и вызвала перестройку всей книги, которая и без того неприятна, так как даже и в нынешнем своем обворованном виде является убийственным документом против фальсификаторов. Достаточно хотя бы сказать, что точка зрения Центрального Комитета при изложении ее в районах называлась "точкой зрения Ленина и Троцкого" (см. стр. 345). Но за всем не усмотреть даже и прилежнейшему Ярославскому.

    Было бы, кстати, прелюбопытно восстановить собственное идейное творчество этого бездарного компилятора и злобного фальсификатора в течение 1917 года. Мы надеемся в нашем архиве отвести этому несколько страниц. Здесь напомним лишь, об одном, мало известном, или хорошо позабытом факте. После февральской революции Ярославский издавал в Якутске вместе с меньшевиками журнал "Социал-Демократ", который представлял собой образчик предельной политической пошлости и стоял на самой грани между меньшевизмом и захолустным либерализмом. Ярославский возглавлял тогда якутскую примирительную камеру, дабы охранять благолепие демократической революции от столкновений рабочих с капиталистами. Тем же духом были проникнуты все статьи журнала, редактором которого был Ярославский. Другими сотрудниками, не нарушавшими дух издания, являлись: Орджоникидзе и Петровский, нынешний председатель украинского ЦИК-а. В передовой статье, которая могла бы показаться невероятной, если б не была напечатана черным по белому, Петровский размазывал слезы умиления по поводу пожертвованных неким чиновником 50 р. на благие дела и выражал убеждение, что революция получит настоящий расцвет с того момента, когда имущие классы последуют примеру благородного титулярного, а может быть, и надворного советника. Вот эти строго выдержанные "марксисты" и несгибаемые "революционеры" редактируют теперь Ленина и пытаются редактировать всю историю. На корректурном оттиске первоноябрьского заседания они уверенно пишут: "в разбор" (см. фотографический снимок). Вот именно: историю Октябрьской революции -- "в разбор"! Ленина -- "в разбор"! Перенабрать заново историю России за треть столетия. Ярославский -- автором, корректором и метранпажем новой сталинской истории!

    Но увы, Ярославский "просыпался" на сей раз. "Разбора" не вышло. Нельзя ведь разобрать без живых людей. Корректурный оттиск со всеми пометками немедленно же попал в руки оппозиции. Это не единственный документ такого рода.

    Что касается правки печатаемого нами текста, то мы применяли в общем и целом те приемы, какими руководствовалась и редакция названного выше сборника протоколов П. К. В тех случаях, когда смысл фразы не оставляет никакого места сомнениям, мы исправляли грамматику или синтаксис в интересах читателя. Оборванные или непонятные фразы мы вычеркивали. Общий ход всего заседания и представленных на нем течений и группировок выступают, несмотря на все недочеты записи, с полной бесспорностью и внутренней убедительностью. Печатая настоящий документ, мы спасаем для истории живую и немаловажную частицу Октябрьской революции.

    Редакция.

    ЗАСЕДАНИЕ

    Петербургского Комитета РСДРП (б)

    1/4 Ноября 1917 г.

    Поднимается вопрос об исключении из партии А. В. Луначарского*1. Я. Г. Фенигштейн-Далецкий*2 против. Предложение голосуется.

    Исключение отвергается.

    Текущий момент -- докладчик Я. Г. Фенигштейн.

    Я. Г. ФЕНИГШТЕЙН. -- Я случайно являюсь докладчиком. Может быть кто-либо другой сделает доклад? Не принимается.

    Цель -- ближайшая координация работы. Дело касается соглашения с другими социалистическими партиями (меньшевиками и эсерами). Соображения о "льющейся крови и усталости рабочих -- не должны доминировать. Для той политической партии, которая хочет делать историю, -- эти факты не должны быть препятствием. Задача: что делать, чтобы удовлетворить справедливые требования рабочих и крестьян? Чем была вторая революция? Она была неизбежной. Классовые противоречия наростали. Мы на это указывали. Революция не была только политической. Она несла с собой ряд изменений в экономической и социальной областях. Совершался великий процесс, исчезали иллюзии. Настроение советов и народных масс менялось, они теряли (соглашательские) иллюзии. Настроение советов и народных масс менялось, они теряли (соглашательские) иллюзии. Все приходили к выводу о необходимости советской власти. Под этим лозунгом мы развивались и росли. Выработали ряд лозунгов об экономической борьбе и пр. Наша партия росла. Мы имели поддержку в массах.

    ЛЕНИН. -- Я не могу делать доклад, но познакомлю с одним вопросом, который очень всех интересует. Это вопрос о партийном кризисе, который разразился (открыто) в то время, когда партия была уже у власти.

    Для всех, следящих за жизнью партии, не новость -- полемика, которая велась в "Рабочем Пути", и мои выступления против Каменева и Зиновьева. Раньше в "Деле Народа" говорили, что большевики побоятся взять власть. Это заставило меня взяться за перо, чтобы показать всю несостоятельность и бездонную глупость социалистов революционеров. Я написал: "Удержат-ли большевики государственную власть?"*3. Был поднят вопрос на заседании ЦК 1-го октября о вооруженном выступлении. Я боялся оппортунизма со стороны интернационалистов-об'единенцев, но это рассеялось, тогда как в нашей партии некоторые (старые) члены ЦК не согласились. Это меня крайне огорчило. О власти вопрос был таким образом давно поднят. Не могли же мы теперь отказаться из-за несогласия Зиновьева и Каменева? Восстание (об'ективно) необходимо, товарищи Зиновьев и Каменев стали агитировать против восстания, их стали рассматривать, как штрейкбрехеров. Я даже обратился письменно в Центральный Комитет с предложением об исключении их из партии.

    Я резко выступил в печати, когда Каменев выступил в Центральном Исполнительном Комитете Советов*4. Я не хотел бы (теперь, после победы) относиться к ним строго. На переговоры Каменева в Центральном Исполнительном Комитете о соглашении, я смотрел доброжелательно, ибо принципиально мы не против*5.

    Когда социалисты-революционеры, однако, отказались от участия во власти, я понял, что они это сделали после того, как поднял (вооруженное) сопротивление Керенский. С Москвой (т. е. с захватом власти в Москве) дела затянулись. Наши правые впали в пессимизм. Москва, мол, взять власть не может и пр. И тут у них возник вопрос о соглашении.

    Дело восстания -- новое, нужны другие силы, другие качества. В Москве, например, произошло много таких случаев, где проявлялась юнкерами жестокость, расстрел пленных солдат и пр. Юнкера -- буржуазные сынки -- понимали, что с властью народа кончается власть буржуазии, ибо ведь еще на конференции мы наметили ряд таких мер, как захват банков и пр. Большевики же, наоборот, были часто черезчур добродушны. А если бы буржуазия была победительницей, она б поступила, как в 1848 и 1871 г. г. Кто же думал, что мы не встретим саботажа буржуазии? Это же младенцу было ясно. И мы должны применить силу: арестовать директоров банков и пр. Даже кратковременные их аресты уже давали результаты, очень хорошие. Это меня мало удивляет, я знаю, как они лично мало способны бороться, самое главное для них -- сохранить тепленькие местечки. В Париже гильотинировали, а мы лишь лишим продовольственных карточек тех, кто не получает их от профессиональных союзов. Этим мы исполним свой долг. И вот в такой момент, когда мы у власти -- раскол. Зиновьев и Каменев говорят, что мы не захватим власти (во всей стране). Я не в состоянии спокойно выслушивать это. Рассматриваю, как измену. Чего им хочется? Чтобы началась (стихийная) поножевщина? Только пролетариат может вывести страну... А соглашение?..

    Я не могу даже говорить об этом серьезно. Троцкий давно сказал, что об'единение невозможно. Троцкий это понял, и с тех пор не было лучшего большевика.

    Зиновьев говорит, что мы не советская власть, мы-де одни большевики, социалисты-революционеры и меньшевики ушли и пр. Но ведь не по нашей вине. Мы избраны С'ездом Советов. Это организация новая. В нее идут те, кто хочет бороться. Это не народ, но авангард, за которым тянется масса. Мы идем с массами, активными, не с усталыми. Сейчас отказываться от развития восстания (значит сдаваться) массам усталым, а мы -- с авангардом. Советы себя определяют (в борьбе). Советы -- авангард пролетарских масс. Теперь нас приглашают повенчаться с Городской Думой -- это абсурд.

    Нам говорят, что мы хотим "ввести" социализм -- это абсурд. Мы не хотим делать крестьянский социализм. Нам говорят, что надо "остановиться". Но это невозможно. Говорят даже, что мы -- не советская власть. А кто же мы? Не соединяться же с думой. Нам бы еще стали предлагать соглашение с Румчеродом, с Викжелем*6, и пр. Это торгашество. Может быть, еще с генералом Калединым? Согласиться с соглашателями, а потом они будут вставлять палки в колеса. Это было бы мизерное торгашество, а не советская власть. На конференции надо поставить вопрос именно так. 99 % рабочих за нас.

    Если будет раскол -- пусть. Если будет их большинство -- берите власть в Центральном Исполнительном Комитете и действуйте, а мы пойдем к матросам.

    Мы у власти. Переходить теперь в "Новую жизнь"*7, на это кто способен? Слизняки, беспринципные: то с нами, то с меньшевиками. Они говорят, что мы одни не удержим власти и пр. Но мы не одни. Перед нами целая Европа. Мы должны начать, теперь возможна только социалистическая революция. Все эти колебания, сомнения (соглашения) -- это абсурд. Когда я говорил (на народном собрании): будем бороться с саботажниками) хлебными карточками -- лица солдат оживляются. (Правые) утверждают, что солдаты неспособны к борьбе. Но нам говорят ораторы, выступающие

    [Фотография первой страницы оригинала документа о заседании] перед массами, что они не видали еще такого энтузиазма. Только мы создадим план революционной работы. Только мы способны бороться и пр. А меньшевики? Они за нами не пойдут. Вот на предстоящей конференции и нужно поставить вопрос о дальнейшей социалистической революции. Перед нами Каледин, -- мы еще не победили (до конца). Когда нам говорят (Викжель, саботажники и пр.), что "власти нет", тогда необходимо арестовывать, -- и мы будем. И пускай нам на это будут говорить ужасы о диктатуре пролетариата. Вот викжелевцев арестовать -- это я понимаю. Пускай вопят об арестах. Тверской делегат на с'езде советов сказал: "всех их арестуйте*8 -- вот это я понимаю; вот он имеет понимание того, что такое диктатура пролетариата. Наш лозунг теперь: без соглашений, т. е. за однородное большевистское правительство!

    Луначарский. -- Я хотел бы поделиться с вами впечатлением о массах, которые сражались. Я с удивлением выслушал речь Владимира Ильича о том, что якобы Каменев не признает революции социалистической. Однако, кто стоит у власти? Большевики -- это одно говорит. Я не знаю, чтоб Каменев был на меньшевистской точке зрения. Наше влияние растет. Крестьяне переходят на нашу сторону. И городской рабочий понимает, что для него не безразличен вопрос о земле. В основе декрета о земле понимается эсеровская резолюция. Мы вводим это в программу нашей деятельности, мы можем ввести это и при назначении правительства*9. Мы (правая оппозиция) встали на том, что необходимо однородное социалистическое министерство. Мы говорим -- нет места конституционалистам-демократам (кадетам).

    Мы указывали далее на необходимость рабочего контроля, регулирования производства через заводские и фабричные комитеты, с этим соглашаются другие партии. Мы заставим всех принять этот пункт. В этом вся наша программа плюс власть советов. Значит ли, что мы отказываемся от городских дум? Да ведь в них наши сидят. Если эти Думы захотят взять (власть), то мы их громить будем. Значит ли, что мы хотим дать Думам кусочек власти? Нет, только представительство (в советском правительстве).

    [Фотография фрагмента документа о заседании] И неужели же из-за этого стали бы продолжать гражданскую войну? Нет, не надо. Переизбрать Думы -- это другое дело. Вот мы 8 дней у власти, но мы не знаем, известен-ли народу декрет о мире... Кто это сделал? Технический персонал, который буржуазен или мелкобуржуазен. Он нас саботирует. Если бы Городская Дума требовала изменения главной линии -- это другое дело, но если только представительства во власти, то и говорить не приходится. Мы не наладим сами ничего. Начнется голод. Если не будут с нами те, которые саботируют, т. е. технический аппарат, то и агитацию нашу не будут заграницей читать, и мы ничего не наладим. Можно, конечно, действовать путем террора -- но зачем? на что?

    Мы будем стремиться к соглашению. Но если они будут нас хватать за руку, то на то мы и решительные люди, чтоб дать отпор... В настоящий момент мы должны прежде всего завладеть всем аппаратом. Это значит действовать по линии меньшего сопротивления, а не брать в штыки каждую станцию. Иначе мы ничего не сможем сделать. Это первый этап. Надо завладеть первой ступенью, чтоб потом итти дальше! Нельзя же делать таких скачков, надо постепенно переходить по ступеням*10. Мы должны укрепить нашу ситуацию скорейшим путем. Мы должны наладить весь госаппарат, а затем дальше итти. Кто натягивает струну слишком, -- тот обрывает ее. Она лопнет. Сейчас представитель (партии) в морском комитете говорит; что у большинства матросов такое наступило настроение, что готовы прийти к Смольному и заявить, что не согласны вести гражданскую войну из-за того, больше или меньше будет власти у большевиков. Это исключительное положение может продолжаться недолго. Затягивать его -- значит истечь кровью без поддержки технического аппарата.

    Я удивляюсь Владимиру Ильичу на счет его слов о переговорах с генералом Калединым*11, ибо он-де реальная сила, а меньшевики нереальная. Но ведь эта нереальная сила сможет двинуть с фронта войска и произвести под Винницей бой и не пустить сюда латышских стрелков. Технически мы ничего не сможем сделать на той позиции, которую заняли. Мы стали очень любить войну, как будто мы не рабочие, а солдаты, военная партия. Надо созидать, а мы ничего не делаем. Мы в партии полемизируем и будем полемизировать дальше, и останется один человек -- диктатор*12.

    Не сможем справиться арестами, нельзя аттаковать технический аппарат, -- он слишком велик. Народ так рассуждает: наша программа должна быть выполняема, при сохранении оружия в руках рабочих. Мы можем на этом отдохнуть. Сейчас мы не можем, однако, работать, ибо нет аппарата. Так это будет длиться недолго. Мы должны показать, что мы можем реально строить, а не только говорить: "дерись, дерись", и штыками расчищать путь, -- это не поведет нас ни к чему. Заставить людей, работающих плохо, работать лучше -- легче, чем силой заставить неработающего работать. Я считаю перед всеми этими трудностями соглашение желательным. Никакие доказательства ваши на счет меньшевиков убеждать массы не могут. Я хорошо знаю, что работать так, как ныне, невозможно. Нельзя принципиально, и нельзя рисковать массами жизней.

    Не плодите разногласий, -- а они уже есть; -- массы к этому относятся нервно.

    ТРОЦКИЙ. -- Нам говорят, мы неспособны строить. Но тогда надо просто уступить власть тем, которые были правы в борьбе против нас. А ведь мы уже сделали большую работу. Нельзя, говорят, сидеть на штыках. Но и без штыков нельзя. Нам нужен штык там, чтобы сидеть здесь. Весь опыт, что мы проделали, нас должен уже чему-нибудь научить. Был бой в Москве, -- да, там был серьезный бой с юнкерами. Но ведь юнкера не подчинены ни меньшевикам, ни Викжелю, и от соглашения с Викжелем не исчезнет борьба с юнкерскими отрядами буржуазии. Нет, будет вестись и впредь жестокая классовая борьба против нас. Вся эта мещанская сволочь, что сейчас не в состоянии встать ни на ту, ни на другую сторону, когда узнает, что наша власть сильна, будет с нами, в том числе и Викжель... Благодаря тому, что мы раздавили под Питером казаков Краснова, на другой же день появилась масса сочувствующих телеграмм. Мелкобуржуазная масса ищет силы, которой она должна подчиниться. Кто не понимает этого -- тот не понимает ничего в мире, еще меньше -- в государственном аппарате. Карл Маркс еще в 1871 г. говорил, что новый класс не может просто воспользоваться старым аппаратом. Там свои интересы и навыки, -- и они дают отпор. Его нужно разбить и обновить, только тогда можно работать.

    Если бы это было не так, если бы старый царский аппарат был пригоден для новых наших целей, то вся революция не стоила бы выеденного яйца. Нужно создать аппарат, который бы мог на деле об'явить общие интересы народных масс выше частных интересов самого аппарата.

    Вопрос о классах и об их борьбе, оставался чисто книжным для многих в нашей среде. А как понюхали революционной действительности, то и заговорили по другому (т. е. о соглашении, а не о борьбе).

    То, что переживаем, это глубочайший социальный кризис. Сейчас пролетариат производит ломку и смену аппарата власти. Сопротивление их отражает процесс нашего роста. Их ненависть против нас нельзя смягчить никакими словами. Нам говорят, будто у нас с ними -- одна программа. Дать им несколько мест и -- конец. А почему же они помогают Каледину, если программа у них с нами одна? Нет, буржуазия по всем своим классовым интересам против нас. Что же мы против этого сделаем путем соглашения с викжелевцами? Против нас насилие, вооруженное, а чем повалить? тоже насилием. Луначарский говорит -- льется кровь -- что же делать? Не надо начинать было. Тогда признайте: самая большая ошибка сделана была даже не в октябре, а в конце февраля, когда открылась арена будущей гражданской войны.

    Говорят, против Каледина поможет нам соглашение с Викжелем. Но почему сейчас они нас не поддерживают, если они к нам ближе? Они понимают: как ни плоха для них контр-революция, она верхушкам Викжеля даст больше, чем диктатура пролетариата. Сейчас они сохраняют нейтралитет, недружелюбный по отношению к нам. Они подпускают войска ударников и красновцев. В Викжеле мне лично запретили сообщить по прямому проводу в Москву, что дела наши в борьбе с Красновым хороши, ибо это-де "может поднять там дух", а викжелевцы, видите-ли, нейтральны. Соглашение с ними -- это продолжение политики Гоца, Дана и др.

    Нам говорят: у нас нет ситца, керосина, -- поэтому нужно соглашение. Но я спрашиваю в 1001-й раз: каким образом соглашение с Гоцом и Даном нам может дать керосин?

    Почему Черновы против нас? Они протестуют по всей своей психике, насквозь буржуазной. Они не способны проводить серьезные меры, направленные против буржуазии. Они против нас именно потому что, мы проводим крутые меры против буржуазии. А ведь никто еще не знает, какие жесткие меры мы вынуждены будем проводить. Все, что Черновы способны вносить в нашу работу -- это колебания. Но колебания в борьбе с врагами убьют наш авторитет в массах.

    Что значит соглашение с Черновым? Это не значит поговорить с ним разок по душам и -- конец. Нет, это значит равняться по Чернову. А это было бы предательство. За это всех нас сейчас же расстрелять нужно бы.

    Апплодисменты (Луначарскому) за фразу о диктатуре одного лица -- это с горечью я здесь слышал. Почему, на каком основании, эту партию, которая захватила власть с бою, в котором была пролита кровь, они хотят обезглавить, отстранив Ленина? Вот, например, из правительства был выкинут Милюков, но когда? Когда пролетариат наступил на грудь кадетам. А сейчас? Кто нам наступил на грудь? Никто. Мы лишь восемь дней стоим у власти. Мы строим нашу тактику на революционном авангарде масс. Нам говорили в защиту соглашательства, что иначе Балтийский флот не даст ни суденышка. Это не оправдалось. Нас пугали тем, что рабочий не пойдет. Между тем красная гвардия храбро умирает. Нет, к промежуточной политике, к соглашательству возврата нет. Мы введем на деле диктатуру пролетариата. Мы заставим работать. Почему же общество существовало и массы работали при прежнем терроре меньшинства? А тут ведь не террор меньшинства, но организация классового насилия рабочих над буржуазией.

    Чем нас пугают теперь? Тем, чем вчера нас пытались пугать меньшевики и социалисты-революционеры. Когда мы, мол, возьмемся за социалистическую революцию, то увидим, что юнкера стреляют, льется кровь, буржуазия кует заговоры, чиновники саботируют, армейские комитеты сопротивляются. Конечно! Но все это верхи. Если бы с нами была буржуазия, не было бы гражданской войны, что и говорить.

    Армейские комитеты пользуются в солдатской массе ненавистью, но нередко масса еще не может ничего сделать с ними. В целом ряде частей, однако, уже выбраны военно-революционные комитеты, арестовано офицерство, старые комитеты, весь командный состав. В 1/4 армии, примерно, это уже сделано. Брататься со старыми армейскими комитетами -- это значило бы восстанавливать против нас солдатские массы.

    Предрассудки Луначарского -- это наследие мелко-буржуазной психологии. Это свойственно, конечно, отчасти и массам, как наследие вчерашнего рабства. Но если будет угрожать контр-революция, даже и отсталая, масса возьмется за оружие. Низы поставлены в такое положение, что выйдут с оружием. Другое дело Викжель, армейские комитеты, эсеры, меньшевики и прочие верхушки.

    Луначарский говорит: надо остановиться... Нет, надо гнать вперед. Когда вы выступаете против нас в момент острой борьбы, вы нас ослабляете. Соглашение с Черновым ничего не даст. Нужна организация, мы должны этого достигнуть. Чернов боится, что народ слишком нажмет на буржуазию, отнимет у нее награбленные деньги. Чернов есть передаточный рычаг буржуазии. Он будет ослаблять нас своими мелкобуржуазными колебаниями, и только.

    Надо ясно и четко сказать рабочим, что мы не коалицию с меньшевиками и другими хотим строить, что дело не в этом, а в программе действия. У нас уже есть коалиция -- с крестьянами, с солдатами, которые сейчас борятся за власть большевиков. Всероссийский с'езд советов передал власть определенной партии. Вы это забываете.

    Можно ли делить власть с теми элементами, которые и ранее саботировали Советы, а ныне извне борятся против власти пролетариата? Все, кто согласны на это, упускают из виду спросить, способны ли те, с кем они хотят разделить власть, проводить нашу программу? Об этом не говорят. Способны ли соглашатели проводить политику экономического террора? Нет. Если мы неспособны осуществлять нашу программу, взяв власть, то должны пойти к солдатам и рабочим и признать себя банкротами. Но оставить в коалиционном правительстве всего лишь несколько большевиков -- это ничего не даст. Мы взяли власть, мы должны нести и ответственность.

    Предлагается ограничить время ораторов 15 минутами.

    НОГИНЪ*13 -- Вопрос о том, какая у нас революция, есть вопрос решенный, и говорить о нем не приходится сейчас, когда наша партия добилась власти. Но можно ли так: кровь проливать вместе, а править порознь? Можно ли отказать солдатам во власти? Гражданская война продлится целые годы. По отношению к крестьянам на штыках далеко не уедешь. В отношении капиталистической промышленности -- одно дело; по отношению к крестьянам -- другую тактику.

    Товарищам слишком опротивело слово "соглашение". Дело не в соглашении, а в вопросе: как быть, если мы оттолкнем все другие партии? Социалисты-революционеры ушли из Совета после революции, меньшевики -- также. Но это значит, что распадутся советы. Такое положение вещей, при полной разрухе в стране, кончится крахом нашей партии, через короткий срок. Мы не должны стрелять из пушек по воробьям. Условия голода создадут почву для Каледина, который идет сейчас против нас. А уж телеграммой к железнодорожным служащим, которых мы собираемся лишить хлебных карточек, мы создадим почву для могучего протеста.

    ГЛЕБОВ*14. -- Положение серьезное не потому, что подходят ударники. Власть у нас в руках, мы можем справиться. Но у нас начинается саботаж внутри партии и почти официальный раскол. Этого не должно быть. Саботаж силен, поскольку мы ведем линию на соглашение с ним. Пока я соглашался, надо мной чиновники издевались, но когда я встал на решительный путь, тогда многое удалось наладить. По почтово-телеграфному ведомству важно уже то, что оно высказалось за нас в своей резолюции. Они должны считаться с нами. В Иваново-Вознесенске пролетариат вынес решительное постановление. Он арестовал и свел в тюрьму саботажников, и оттуда они вышли овечками. Товарищам, которые зашатались, мы должны сказать: "уйдите, не мешайте нам, иначе, зашатавшись, мы проиграем все".

    Нам говорят: власть будет ответственна перед парламентом. Но каков будет этот парламент, не по образцу ли предпарламента? Нет, мы стоим за советы. Иначе невозможно. Дело не в тех местах, которые нужно отвести другим партиям, а в том, что они не поведут нашей политики. Другого выхода нет, как сказать: "уйдите".

    СЛУЦКИЙ*15. -- Вопрос был достаточно освещен Троцким и Лениным. В дни 3-5 июля, когда контръ-революция, казалось, разбила нас, мы в действительности, победили. Дни восстания доказали, что коалиция с массами у нас есть. Крестьяне и рабочие сплочены.

    Но тот молот революции, что сплачивал массы, откалывал меньшевиков, оборонцев, социалистов-революционеров. Мы видели, что не сплочение создавали соглашатели. Теперь, когда мы победили, хотят нас повести на тот же путь соглашательства. Соглашение с ними есть замаскированный путь отступления от власти. Раньше у кормила власти стояли партии соглашения с буржуазией, а теперь стоим мы, без соглашения. Мне кажутся лишними слова т. Луначарского о том, что, что-же плохого, если дадим во ВЦИК 50 мест городским думам. Что значит дать 50 мест? Ведь не для мебели мы их возьмем. Ведь мы стоим за власть Советов. Затем хочу спросить: каким образом через краны, называемые Камковыми*16, к нам польется керосин? Каким образом, через эс-эров нам откроются двери злачных мест? Во всем этом полная беспринципность: почему не 60 мест, почему не 25, не 35? Революционная масса не пойдет за этим призывом.

    БОКИЙ*17 -- Несколько раз упоминалось тут о конференции. Это название несколько громкое. Созывать завтра общее собрание -- трудно. Созовем завтра в 7 час. вечера здесь, в Петербургском Комитете, собрание Комитета плюс представители районов.

    ТРОЦКИЙ. -- Разногласия, имеющие значительную глубину, были в нашей партии до восстания и в Центральном Комитете, и в широких кругах партии. То же самое говорилось, -- те же выражения, что и сейчас. -- против восстания, как безнадежного. Старые доводы повторяются сейчас после победоносного восстания за коалицию. Не будет, мол, технического аппарата. Сгущают краски для того, чтобы запугать, чтобы помешать пролетариату воспользоваться победой. И, правда, что аппарат не наш. Поэтому мы так долго возились с жалким отрядом Керенского, что у нас не было технического аппарата. Но мы создали все же великолепный, по данным условиям, аппарат, и сейчас мы победили и здесь, и в Москве. Петроград обеспечен сейчас от всех неожиданностей военного характера.

    Мелкую буржуазию, повторяю, мы можем увлечь за собою лишь показав, что мы имеем в руках силу, боевую, материальную. Буржуазию мы можем лишь победить, повалив ее. Это закон классовой борьбы. В этом залог нашей победы. Тогда только и пойдут за нами "Викжели". То же можно сказать и относительно других отраслей технических. Только тогда аппарат будет к нашим услугам, когда увидим, что мы сила.

    Революция октябрьских дней состоит не в том, чтобы снова пустить в ход старый аппарат. Задача в том, чтобы перестроить весь аппарат сверху донизу. Чтобы проводить в жизнь наши пролетарские задачи, нужен наш аппарат, плоть от плоти класса. Такой наш аппарат мы создали против Керенского и Краснова под Петроградом. Нельзя сидеть на штыке, повторяют нам, -- но для того, чтобы мы с вами могли здесь вести дискуссии, необходимо, чтобы были штыки в Царском Селе.

    Всякая власть есть насилие, а не соглашение. Наша власть есть насилие большинства народа над меньшинством. Это неизбежно. Это есть азбука марксизма. Мне сообщать в Москву о нашей победе по железнодорожному проводу они не дали, затем они пропустили ударников. Они предают нас в самый острый момент борьбы, а когда мы победили, нам предлагают их ввести в крепость власти.

    Предложение: время ораторов ограничить 10 минутами.

    НОГИН. Мы, большевики, уже признали, что революция наша -- не буржуазная. Но мы победили не одни, а вместе с крестьянами. Поэтому то, что добыть удалось кровью рабочих и солдат: власть, должно быть общим их достоянием. Наша партия должна быть самой дисциплинированной.

    Заседание закрывается.

    --------------------------------------------------------------------------------

    *1 Луначарский выступал за коалицию с меньшевиками и с. р. вышел из правительства ссылаясь на (мнимое) разрушение храма Василия Блаженного в Москве. Предложение об исключении Луначарского внесено было по инициативе Ленина.

    *2Ныне директор ТАСС.

    *3"Удержат-ли большевики государственную власть" -- статья Ленина, написанная в конце сентября 1917 г. и напечатанная в журнале "Просвещение", а затем изданная отдельной брошюрой.

    *4 Каменев, 4/17 августа 1917 г. выступал на заседании Центрального Исполнительного Комитета Советов по поводу своего ареста, а 6/19 августа также по поводу Стокгольмской Международной Социалистической Конференции, которую предполагали созвать летом 1917 г. социал-соглашатели в целях скорейшего заключения мира путем давления социалистических партий на правительства своих стран. Каменев выступил 6/19 августа от своего имени, за участие в Конференции, несмотря на решение Центрального Комитета партии против участия в Стокгольме.

    *5Ни Ленин, ни Троцкий не возражали вначале против переговоров о коалиции с меньшевиками и эсерами, при условии прочного большинства за большевиками, и признания этими партиями власти советов, декретов о земле и мире и т. д. Они не сомневались, что из переговоров ничего не выйдет. Но нужен был предметный урок.

    *6 Румчерод -- Об'единенный Исполнительный Комитет Советов Солдатских Депутатов Румынского фронта, Черноморского побережья и Одесского гарнизона.

    Викжель -- Всероссийский Исполнительный Комитет Железнодорожников. Оба эти органа находились в руках социалистов-соглашателей.

    *7 "Новая Жизнь" -- газета Горького, в которой правые (Луначарский, Зиновьев, Каменев, Рыков и др.) выступали против ЦК.

    *8 Тверской делегат-крестьянин требовал на с'езде советов 25 октября (7 ноября) ареста Авксентьева и других вождей-соглашателей тогдашнего Крестьянского Союза.

    *9 Мысль Луначарского такова: раз большевики включили в свой декрет о земле крестьянский наказ, проникнутый эсеровским духом, то большевики должны и власть поделить с эсерами.

    *10 Мы слышали здесь из уст Луначарского ту формулу, которая составляет лейтмотив всей деятельности Сталина. Отстаивая в отношении Германии (1923 г.), Китая, Англии ту самую политику соглашательства и крохоборчества, которую Луначарский отстаивал в конце 1917 г., Сталин неизменно повторял: "Нельзя делать скачки, надо постепенно переходить по ступеням".

    *11 Ленин, очевидно, сказал: если вступать в переговоры для ликвидации гражданской войны, то уж с Калединым, а не с меньшевиками. Официальная редакция Истпарта, как показывает ее примечание, совершенно не поняла этого чисто ленинского довода.

    *12 После этих слов раздались апплодисменты (см. дальше указание на это в речи Троцкого). Дело в том, что в переговорах о коалиционном правительстве из советских партий соглашатели выдвигали требование "прекратить" гражданскую войну и, для достижения этого, устранить из правительства Ленина и Троцкого. Иногда говорилось об одном Ленине. Правые на это шли.

    *13 Старый большевик, бывший рабочий текстильщик, играл крупную роль в партии. Умер в 1926 г.

    *14 Глебов-Авилов, бывший рабочий, одно время принадлежал к впередовцам, после октябрьского переворота был комиссаром почты и телеграфа. Участвовал в оппозиции Зиновьева и капитулировал с ним.

    *15 Убит впоследствии в Крыму белыми.

    *16 Один из лидеров социалистов-революционеров (левых).

    *17 Старый большевик, позже работник Ч. К.

上一页 目录页 下一页
1929年（总第7期）


ОТКРЫТОЕ ПИСЬМО КОММУНИСТИЧЕСКОЙ ОППОЗИЦИИ АВСТРИИ К ЧЛЕНАМ А.К.П.

    Дорогие товарищи!

    "Роте Фане" от 13-го октября рассказывает вам о "распаде троцкизма". Ссыльные заключенные левые оппозиционеры-коммунисты обратились к ЦКВКП с Заявлением, к которому присоединился и тов. Троцкий. Это заявление с 22 августа находится в руках Сталина. Почему он его до сих пор не опубликовал? Почему он не публикует его теперь? Почему его не публикует "Роте Фане"? Потому, что вы тогда узнали бы правду, которую от вас уже давно скрывают. Правда эта такова:

    I. Внутреннее и внешнее положение СССР становится все тяжелее.

    II. Положение коммунистической партии во всех странах мира становится все хуже: их политическое влияние падает; количество членов уменьшается.

    III. Сталин, хотя и перенял ряд требований левой оппозиции, но по центристски, т. е. колеблясь вправо и влево, разводнил их. Поэтому и его борьба против правой опасности не оказывает действия.

    IV. Это тяжелое для всего пролетариата и для пролетарской революции положение побудило левую оппозицию обратиться с письмом в ЦК ВКП, которое в основном одобрил и тов. Троцкий, -- с требованием места в партии, чтобы перед лицом нарастающих опасностей усилить революционный фронт об'единением всех коммунистов.

    Русская левая оппозиция не капитулировала! Она требует своего места в партии не для того, чтобы отказаться от своих революционных взглядов, а для того, чтобы согласно своим взглядам защищать дело революции! Это не маневр. Это честное предложение, так как оно требует лишь те права, которые согласно партийному уставу обеспечиваются за каждым коммунистом. Мы убеждены, дорогие товарищи, что вы единодушны с нами в том, что уже давно пора положить конец братоубийственной борьбе между коммунистами. Борьбе, которая идет на пользу только капиталистам и мелкой буржуазии. Борьбу, которую нужно окончить честным большевистским об'единением, т. е. об'единением на ленинской основе.

    Дорогие товарищи! Было бы естественно, если бы мы, члены К. П. А. (оппозиции) политически совершенно единодушные с товарищем Троцким и одобряющие письмо тт. Троцкого -- Раковского, обратились бы с подобным письмом в ЦККПА. Почему мы этого не делаем? Потому, что мы знаем, что австрийский ЦК в этом вопросе совершенно не самостоятелен, и целиком зависит от сталинской фракции в Москве. Большой важности вопросом, однако, является то, что вы -- члены компартии думаете об об'единении всех коммунистов. А по этому поводу мы вам говорим:

    1. Положение КПА становится все тяжелее, ее влияние слабнет.

    2. Положение пролетариата в Австрии становится все хуже.

    3. Уже давно пора коммунистам прекратить междуусобную борьбу, об'единиться на ленинской основе, пред лицом всего пролетариата, очищаясь от ошибок, преодолевая правую и ультра-левую опасность.

    Первый шаг, который вы, дорогие товарищи, члены партии, рабочие-коммунисты должны сделать: это перестать терпеть личную травлю, которую ведут партбюрократы, чтобы сделать для вас невозможным разбор в действительно существующих разногласиях. Это -- разрушить стену лжи и клеветы, которую возвели аппаратчики, чтобы затормозить об'единение и, наконец, братски и без предрассудков проверить наши взгляды. Мы со своей стороны, говорим вам, что мы никогда не считали себя партией и никогда не ставили себе цели стать таковой, что нашей единственной целью было и остается -- добиться оздоровления партии -- здоровой единой партии. Мы были и есть фракция. Не добровольно! Партийная бюрократия попрала в партии наши права ногами, противозаконно вытеснила нас из нее. У нас не оставалось другого пути, кроме образования фракции. К. П. А. (оппозиция) -- фракция, цель которой: здоровая единая КПА на ленинской основе.

    Так же мало, как и русская оппозиция, думаем мы о капитуляции, т. е. об отказе от наших взглядов. Но мы думаем о Советском Союзе, о мировом пролетариате, о мировой революции. Мы думаем, что пора, наконец, выступить против возрастающих опасностей усиленным фронтом. И мы полагаем, что мы с вами единодушны в том, что для этого имеется только одно средство: об'единение всех коммунистов на ленинской основе.

    В интересах партии, Коминтерна, Советского Союза, мирового пролетариата, мировой революции, мы призываем вас поддержать всеми силами эту борьбу за об'единение русских коммунистов, коммунистов всего мира, в том числе и австрийских коммунистов.

    С коммунистическим приветом.

    Правление КПА (оппозиция).

上一页 目录页 下一页
1929年（总第7期）


ПИСЬМО В РЕДАКЦИЮ

    FAHNE DES KOMMUNISMUS

    В N 38 "Ди Фане дес коммунизмус", под заголовком "Голос из СССР" напечатано письмо тов. Н., подвергающее критике некоторые стороны Заявления тт. Раковского и других. Редакция "Ди Фане" приводит это письмо так, как еслиб оно исходило от ее корреспондента, т. е. как еслибы т. Н. жаловался Урбансу на Раковского, и как еслибы подпись "с лучшим приветом, ваш Н", относилась именно к редакции "Ди Фане дес коммунизмус". Все это с начала до конца рассчитано на введение в заблуждение читателей. На самом деле письмо т. Н. адресовано редакцией "Бюллетеня русской оппозиции большевиков-ленинцев". Отмечая недочеты Заявления, вызванные в значительной мере исключительными трудностями выработки коллективного текста, рассчитанного на десятки разобщенных колоний ссылки, автор письма, тов. Н. не только сам подписал Заявление, но и осуждает небольшую группу ссыльных (человек 40-50) не давших своей подписи. Критика тов. Н. вполне совпадает с содержанием открытого письма тов. Троцкого, который, как известно, тоже подписал Заявление, ибо одно дело -- отметить недочеты текста, а другое дело -- саботировать коллективное политическое действие.

    Письмо тов. Н. было нами, т. е. редакцией Бюллетеня русской оппозиции, разослано всем оппозиционным изданиям, чтоб дать интернациональной оппозиции более ясное представление о различных оттенках внутри русской оппозиции. Тов. Урбанс, однако, тщательно умолчал, откуда и при каких условиях он получил это письмо, и придал ему такой вид, как еслибы тов. Н. выступал против Заявления русской оппозиции, в защиту позиции Урбанса. От т. Н. у нас в редакции имеется целый ряд писем. Не последнее место в них, как, впрочем, и в письмах других товарищей, занимает возмущение политикой Урбанса, который по самым важным вопросам занимает ту самую позицию, которую сталинцы в своей печати недобросовестно приписывают русской оппозиции.

    Можно прямо сказать: ничто не приносило и не приносит такого вреда русской оппозиции, как цитаты из безответственных статей Урбанса.

    По поручению редакции Бюллетеня оппозиции большевиков-ленинцев ВКП (б).

    С оппозиционным приветом.

    Н. Маркин.

    Париж, 31 октября 1929 г.

上一页 目录页 下一页
1929年（总第7期）


ПИСЬМО В РЕДАКЦИЮ

    Уважаемая редакция!

    Ваше издание не откликается на вопросы эмиграции. Не касаюсь того, правильно ли это или неправильно. Но я все таки просил бы у вас места для нескольких строк по поводу одного литературного факта, на котором, как мне кажется, политический и моральный облик "левой" эмиграции обнаруживается с неожиданной яркостью.

    Дело идет о романе Алданова "Ключ". На самом этом писателе останавливаться незачем. Его исторические романы похожи на затейливые и нарядные торты из прогорклого масла и несвежих яиц. Несвежесть в самом авторе, в его гнилой сердцевине. Но не он нас интересует, а другие. В романе его говорится о том, как посылали террористов на смерть члены центрального комитета (партии социалистов-революционеров).

    "Мы-то с вами, слава богу, знаем, -- говорит Алданов устами одного из своих героев, -- что эти святые и гениальные люди (члены Ц. К.) за столиками в парижских и женевских кофейнях почти одинаково озабочены тем, какого бы к кому подослать убийцу, и тем, где бы перехватить у буржуя на кабачек сто франков, сверх полагающегося обер-убийцам партийного оклада".

    Где это напечатано? В "Современных Записках", которые выходят под редакцией четырех социалистов-революционеров: Авксентьева, Бунакова, Вишняка, Руднева, которые чуть-ли не все сами состояли членами центрального комитета партии социалистов-революционеров.

    Согласитесь: такое гнусное самооплевание встречается не часто и уже по этому одному заслуживает быть отмеченным в нескольких строках.

    Временно-обязанный.

    Париж, 12 ноября 1929 г.

上一页 目录页 下一页
1929年（总第7期）


МЫ ТРЕБУЕМ СОДЕЙСТВИЯ

    О задачах Бюллетеня

    По новому уставу партии, который в узурпаторских интересах аппарата раздвинул расстояние между партийными с'ездами до двух лет, XVI-й с'езд должен был бы состояться в конце текущего года. Между тем, о с'езде до сих пор ничего не слышно. Предс'ездовская дискуссия должна была быть уже открыта. Но кто смеет об этом заикаться? "Дискутирует" по прежнему одна "Правда": она говорит и за себя и за оппозицию, она же произносит заключительное слово. Для с'ездов нынешние вершители судеб выбирают такие моменты, когда по существу нечего решать, т. е., когда один кризис руководства уже завершился, а следующий по очереди еще не открывался. Но все труднее и труднее оказывается найти такого рода щель между двумя кризисами "монолитного" руководства. Мало того, даже и пленумы центрального комитета сейчас уже все чаще оказываются несвоевременными, так как стесняют организационную механику "генерального секретариата". Июльский пленум выпал вовсе. Мы не знаем еще, состоялся ли ноябрьский. Факт таков, что пленумы созываются лишь тогда, когда есть возможность поставить их перед совершившимся фактом. Ближайшему пленуму предложат только росписаться в аппаратной ликвидации правых. И лишь после этого будет, вероятно, назначен срок XVI-го с'езда.

    В то время, как промышленность и бюрократический аппарат переходят на непрерывную неделю, партия, наоборот, даже чисто формальную активность свою, непререкаемо обеспеченную ей даже изуродованным уставом, может проявлять все с большими и большими перерывами. Почему? Потому, что аппарат не только ощущает партию, как обузу, но и все больше боится ее. И не напрасно: придавленная аппаратом полуторамиллионная партия с двухмиллионным комсомолом поистине стала сфинксом, -- в этом состоит несомненно самая грозная черта нынешнего положения.

    Партию пытаются гипнотизировать, вернее оглушить пятилеткой. Не нам отрицать ее значение. Но вопрос ставится так, как еслибы дело шло об отвлеченной экономической проблеме, об открытии динамической пропорциональности разных отраслей хозяйства. Политическая сторона дела сводится к административному нажиму на кулака и к чисто аппаратной борьбе с правым уклоном. Не нам, опять-таки, отрицать значение проблемы кулака, и не нам преуменьшать опасность правого уклона. Но есть более широкий вопрос: какова реальная группировка сил и тенденций в стране, какие силы сознательно стоят за пятилеткой, чем дышет великая молчальница -- партия?

    Любой бюрократический тупица с пафосом возразит, что за пятилеткой стоят: весь пролетариат, все бедняки, и все середняки; против пятилетки -- кулаки, частники и... правые ренегаты. Этот "социологический" ответ можно дать в любое время дня и ночи. Для таких шпаргалок и существуют на свете Молотовы и Кагановичи. Беда лишь в том, что секретарская теория упраздняет самый вопрос о действительном настроении разных слоев крестьянства, о группировках внутри пролетариата, складывающихся на основе живого опыта, и о настроении самой партии. Вернее сказать, бюрократическая "социология", вслед за аппаратной практикой, упраздняют самую партию, как живую силу, которая изо дня в день ориентируется в обстановке, критикует, мыслит, резюмирует политически происходящие в стране процессы, предупреждает руководство об опасности, обновляет руководство, вносит необходимые изменения в намеченный курс, обеспечивает своевременность политического маневра, сознает себя стержнем страны, и всегда готова принять бой за Октябрьские позиции. Имеется ли это необходимое, первое, основное условие налицо? Нет. Иначе, почему бы центральный комитет стал бояться партии, а генеральный секретариат -- центрального комитета?

    Центральный комитет не знает партии, потому что партия сама себя не знает, потому что наблюдение над партией через секретных осведомителей ни с какой стороны не заменяет свободного высказывания партией своих мыслей, наконец, и прежде всего, потому что страх центрального комитета перед партией дополняется страхом партии перед центральным комитетом.

    Правильное руководство также немыслимо без честной политической информации, как немыслимо железнодорожное строительство без точного знакомства с рельефом местности. Формальная демократия обладает широкими источниками и возможностями осведомления под углом зрения господства буржуазии и в интересах сохранения этого господства. В этом одна из тех сильных сторон буржуазной демократии, которые позволили ей справиться с режимом полицейского абсолютизма. Пролетарская демократия имеет перед собою гораздо более гигантские задачи, чем буржуазная. Первым условием правильного руководства советской республикой, окруженной могущественными и очень опытными врагами, является постоянная, повседневная, активная осведомленность руководства, прежде всего, разумеется, через полной жизнью живущую партию. Отсутствие партийной демократии убивает демократию советскую. Таково именно положение сейчас. Политика ведется с потушенным фонарем.

    Центральный комитет живет докладами осведомителей. Партия живет слухами. Главной чертой партийных настроений, как свидетельствуют все доходящие до нас письма, является смутное, но глубоко тревожное ожидание надвигающихся событий. Каких: не ясно. Аппарат отучил партию чувствовать себя руководящей силой. Партия ждет неожиданностей и непосредственно со стороны аппарата и из-за его спины.

    Об'ективные противоречия и опасности достаточно велики сами по себе. Но мы ни на минуту не сомневаемся, что рессурсы и внутренние силы революции несравненно превосходят противоречия и опасности. Первый же открытый натиск врагов обнаружил бы это с полной несомненностью. Но сумерки, из которых не выходит партия, изменяют и искажают очертания фактов и явлений. Опасность кажется большей, когда она бесформенна и безыменна. Партия стоит сейчас лицом к лицу не с реальными опасностями, а с их уродливыми и бесформенными тенями, которые поднимаются над реальными трудностями.

    Партия должна знать, что происходит вокруг нее и прежде всего -- в ее собственных рядах. Нынешняя антибухаринская "Правда" столь же мало отвечает на вопрос, что есть, как и "Правда", которою руководил злополучный Бухарин. Одной из задач нашего издания должно стать информирование партии. Мы ни на минуту при этом не забываем о том, что нас слушают классовые враги. К несчастью Беседовские разных степеней коррупции и бесчестья (они все, разумеется, стояли в первых рядах борьбы против "троцкизма") доставляют ныне классовым врагам немало информаций. Белая печать кишит сейчас разоблачениями, в которых, сквозь кору лжи и измышлений, пробиваются и подлинные факты. Несравненно хуже обстоит дело с нашей собственной партией. Ее ведут с завязанными глазами. Сорвать бюрократическую повязку есть сейчас вопрос жизни и смерти для партии и революции. Этой цели должно служить наше издание. Ведя его, мы с презрением переступаем через клеветы Ярославских. Мы не отождествляем партию с генеральным секретариатом, диктатуру пролетариата -- с загзагами Сталина, Коминтерн -- с бездарной и наглой кликой Молотовых, Мануильских, Куусиненов, Мартыновых и прочих вредителей международной революции. У нас более серьезные критерии. Наша политика остается политикой дальнего прицела.

    "Бюллетень" далеко не стал тем, чем он должен быть и чем он еще несомненно станет: боевым органом левого крыла и в то же время органом правильной и широкой партийной информации. Вынужденная постановка такого издания за границей ни в каком случае не противоречит общим целям левой оппозиции, которые мы не раз уже формулировали, как цели реформы. Разумеется, задача возрождения партийной демократии может быть разрешена лишь подлинно-революционным пролетарским ядром самой партии. Но именно оно сейчас нуждается в неподчиненном сталинскому аппарату органе, -- в идейном таране против центристской бюрократии. Эту роль должен выполнить наш Бюллетень. Разрешение задачи на девять десятых зависит от наших друзей, как в СССР, так и временно пребывающих заграницей. Они должны найти к нам дорогу. Вместе с нами они должны найти дорогу для Бюллетеня внутрь Советского Союза. Нам нужны корреспонденции, письма, статьи, характеризующие то, что есть. Только таким путем мы поможем предвидеть то, что будет или что может наступить. А только способность предвидения может оградить партию от убийственной растерянности при первом же большом кризисе, который ворвется, как всегда неожиданно для сталинского руководства.

    Мы ждем от наших друзей серьезных, настойчивых и систематических усилий по обслуживанию Бюллетеня. Препятствия велики, но они преодолимы.

    Мы нуждаемся в содействии, мы требуем помощи.

    Нам нужны обильные фактические корреспонденции.

    Нам нужно содействие по проникновению Бюллетеня в советскую республику.

    Нам нужна денежная помощь.

    Мы твердо ждем отклика!

    Редакция "Бюллетеня".

上一页 目录页
1929年（总第7期）