法西斯主义学说

ПРЕДИСЛОВИЕ
Глава первая
Глава первая
Глава вторая

法西斯主义学说


ПРЕДИСЛОВИЕ

    Величайшим явлением в жизни народов послевоенного периода является фашизм, который в настоящее время совершает свой победный путь по всему миру, завоевывая умы активных сил человечества и побуждая к пересмотру и перестройке всего общественного порядка.

    Фашизм зародился в Италии и творцом его является гениальный вождь фашистской партии и глава Итальянского правительства Бенито Муссолини.

    В борьбе Итальянского народа против надвигающегося на страну кошмара красного коммунизма фашизм дал итальянской молодежи, передовому бойцу за национальное возрождение, идеологическую основу для этой борьбы.

    Коммунистической идеологии была противопоставлена новая идеология национального государства, национальной солидарности, национального пафоса.

    Благодаря этому, фашизм создал мощную организацию активного меньшинства, которая во имя национального идеала вступила в решительную войну со всем старым миром коммунизма, социализма, либерализма, демократии и своим самоотверженным подвигом совершила духовную и государственную революцию, преобразившую современную Италию и положившую начало Итальянской фашистской государственности.

    Совершив поход на Рим в октябре 1922 года, фашизм овладел государственной властью и приступил к перевоспитанию народа и реорганизации государства, в порядке основных законов которые окончательно закрепили форму фашистского государства. В ходе этой борьбы вырабатывалась и доктрина фашизма. В уставе фашистской партии, в постановлениях партийных и профсоюзных съездов, в резолюциях Большого Фашистского Совета, в речах и статьях Бенито Муссолини постепенно формулировались основные положения фашизма. В 1932 году Муссолини посчитал своевременным дать своему учению законченную формулировку, что он сделал в своей работе “Доктрина фашизма”, помещенной в 14 том итальянской энциклопедии. Для отдельного издания этой работы он дополнил ее примечаниями. Для Русского читателя весьма важно ознакомится с этим произведением Б. Муссолини. Фашизм есть новое мировоззрение, новая философия, новая корпоративная экономика, новое государственное учение. Таким образом, отвечая на все вопросы человеческого общежития, фашизм вышел за рамки национальной Италии. В нем выработались и нашли свою формулировку общие положения, определяющие нарождающийся общественный уклад ХХ столетия, почему они приобрели универсальное значение. Другими словами, идейное содержание фашизма сделалось общим достоянием. Всякий народ имеет свой национализм и сам творит формы своего бытия; никакое подражание даже лучшим образцам недопустимо. Но основные идеи Итальянского фашизма оплодотворяют государственное строительство во всем мире.

    В настоящее время идеи фашизма имеют большое распространение среди Русской эмиграции.

    Внимательное изучение фашизма началось приблизительно с 1924 года, когда в Сербии была сделана попытка организации Русской фашистской партии. Руководили этим движением профессор Д.П.Рузский и генерал П.В.Черский.

    В 1927 году эта так называемая “Национальная организация Русских фашистов” издала свою программу, которая, исходя из общих положений Итальянского фашизма, но соответственно русским условиям, намечала путь революционной борьбы с большевизмом и будущий ход восстановления освобожденной от коммунизма России. Однако это движение не получило организационного развития.

    Зато идеи фашизма перебросились на Дальний Восток, где Русская эмиграция сумела их использовать и создать в 1931 году Российскую фашистскую партию, возглавленную молодым и талантливым человеком В.К.Родзаевским. До настоящего момента Р.Ф.П. развила большую организаторскую и агитационную работу, издавая ежедневную газету “Наш Путь” и ежемесячный журнал “Нация”. На III съезде в 1935 году была принята новая партийная программа, которая представляет собой попытку приспособления начал универсального фашизма к Российской действительности в вопросах будущего устройства Российского государства.

    Следует, однако, отметить, что идеология Российского фашизма на Дальнем Востоке находится под сильным влиянием Немецкого национал-социализма и за последнее время уклоняется в сторону старого Русского национализма.

    Но и в Европе Русская фашистская мысль продолжает развиваться и представителем ее является журнал “Клич”, издаваемый в Бельгии. Редакция журнала “Клич” примкнула к программе национальной организации Российских фашистов и ведет проповедь фашистской идеологии, как единственного реального противовеса коммунизму, признавая при этом в Итальянской государственности, созданной гением Б. Муссолини, действительное разрешение кризиса, переживаемого современным обществом.

    В развитие программы 1927 года “Клич” издал брошюру своего сотрудника Вериста (псевдоним) “Основные начала Российского фашизма”. В ней автор под лозунгом Российского фашизма “Бог, Нация и Труд”, устанавливает общие положения Российского фашизма, представляющего собой учение о национальном возрождении России на основе новой национальной государственности, сформулированной и утвержденной на опыте Итальянской Империи создателем фашистской доктрины и вождем Итальянского фашизма Б.Муссолини.

    При таком интересе Русской эмиграции к фашистскому учению нужно приветствовать издательство “Возрождение”, пожелавшее предложить вниманию Русского читателя “Доктрину фашизма” Б.Муссолини.

    Со своей стороны, переводчик считает своим долгом выразить Б.Муссолини свою глубокую признательность за его любезное согласие на издание русского перевода “Доктрины фашизма”.

    Вячеслав Новиков

    Париж, 10 июня 1938 года

目录页 下一页
法西斯主义学说


Глава первая

    ОСНОВНЫЕ ИДЕИ

    1. Философия фашизма

    Как всякая цельная политическая концепция, фашизм есть одновременно действие и мысль: действие, которому присуща доктрина, и доктрина, которая, возникнув на основе данной системы исторических сил, включается в последнюю и затем действует качестве внутренней силы.

    Поэтому эта концепция имеет форму, соответствующую обстоятельствам места и времени, но вместе с тем обладает идейным содержанием, возвышающим ее до значения истины в истории высшей мысли.

    Нельзя действовать духовно на внешний мир в области велений человеческой воли без понимания преходящей и частичной реальности, подлежащей воздействию, и реальности вечной и универсальной, в коей первая имеет свое бытие и жизнь.

    Чтобы знать людей, нужно знать человека, а чтобы знать человека, нужно знать реальность и ее законы. Не существует понятия государства, которое, в основе, не было бы понятием жизни. Это есть философия или интуиция, идейная система, развивающаяся в логическую конструкцию или выражающаяся в видении или в вере, но это всегда, по крайней мере, в возможности, органичное учение о мире.

    2. Духовное понятие жизни

    Таким образом, фашизм не понять во многих его практических проявлениях – как партийную организацию, как воспитательную систему, как дисциплину, – если не рассматривать его в свете общего понимания жизни, то есть понимания духовного.

    Мир для фашизма есть мир не только материальный, манифестирующий себя лишь внешне, в котором человек, являющийся независимым индивидом, отдельным от всех других, руководится естественным законом, инстинктивно влекущим его к эгоистической жизни и минутному наслаждению.

    Для фашизма человек – это индивид, единый с нацией, Отечеством, подчиняющийся моральному закону, связующему индивидов через традицию, историческую миссию и парализующему жизненный инстинкт, ограниченный кругом мимолетного наслаждения, чтобы в сознании долга создать высшую жизнь, свободную от границ времени и пространства. В этой жизни индивид путем самоотрицания, жертвы частными интересами, даже подвигом смерти осуществляет чисто духовное бытие, в чем и заключается его человеческая ценность.

    3. Позитивное понятие жизни как борьбы

    Итак, фашизм есть духовная концепция, возникшая также из общей реакции века против ослабляющего материалистического позитивизма XIX века. Концепция антипозитивистская, но положительная; не скептическая, не агностическая, не пессимистичная, не пассивно оптимистическая, каковыми являются вообще доктрины (все негативные), полагающие центр жизни вне человека, который может и должен свей свободной волей творить свой мир.

    Фашизм желает человека активного, со всей энергией отдающегося действию, мужественно сознающего предстоящие ему трудности и готового их побороть. Он понимает жизнь как борьбу, помня, что человеку следует завоевать себе достойную жизнь, создавая прежде всего из себя самого орудие (физическое, моральное, интеллектуальное) для ее устроения. Это верно как для отдельного человека, так и для нации и для человечества вообще.

    Отсюда высокая оценка культуры во всех ее формах (искусство, религия, наука) и величайшее значение воспитания. Отсюда же основная ценность труда, которым человек побеждает природу и создает собственный мир (экономический, политический, моральный, интеллектуальный).

    4. Моральное понятие жизни

    Это положительное понимание жизни есть, очевидно, понимание этическое. Оно объемлет всю реальность, а не только человека, властвующего над ней. Нет действия, не подчиненного моральной оценке; нет ничего в мире, что могло бы быть лишено своей моральной ценности.

    Поэтому фашист представляет себе жизнь серьезной, суровой, религиозной, полностью включенной в мир моральных и духовных сил. Фашист презирает “удобную жизнь”.

    5. Религиозное понятие жизни

    Фашизм – концепция религиозная; в ней человек рассматривается в его имманентном отношении к высшему закону, к объективной Воле, которая превышает отдельного индивида делает его сознательным участником духовного общения. Кто в религиозной политике фашистского режима останавливается на чисто оппортунистических соображениях, тот не понял, что фашизм, будучи системой правительства, также и прежде всего есть система мысли.

    6. Этическое и реалистическое понятие жизни

    Фашизм – концепция историческая, в которой человек рассматривается исключительно как активный участник духовного процесса в семейной и социальной группе, в нации и в истории, где сотрудничают все нации. Отсюда – огромное значение традиции в воспоминаниях, языке, обычаях, правилах социальной жизни.

    Вне истории человек – ничто. Поэтому фашизм выступает против всех индивидуалистических на материалистической базе абстракций XIX века; он против всех утопий и якобинских новшеств. Он не верит в возможность “счастья” на земле, как это было в устремлениях экономической литературы XVIII века, и поэтому он отвергает все телеологические учения, согласно которым в известный период истории возможно окончательное устроение человеческого рода. Последнее равносильно поставлению себя вне истории и жизни, являющейся непрерывным течением и развитием.

    Политически фашизм стремится быть реалистической доктриной; практически он желает разрешить только задачи, которые ставит сама история, намечающая или предуказывающая их решение. Чтобы действовать среди людей, как и в природе, нужно вникнуть в реальный процесс и овладеть действующими силами.

    7. Анитииндивидуализм и свобода

    Фашистская концепция государства антииндивидуалистична; фашизм признает индивида, поскольку он совпадает с государством, представляющем универсальное сознание и волю человека в его историческом существовании.

    Фашизм против классического либерализма, возникшего из необходимости реакции против абсолютизма и исчерпавшего свою задачу, когда государство превратилось в народное сознание и волю. Либерализм отрицал государство в интересах отдельного индивида; фашизм утверждает государство как истинную реальность индивида.

    Если свобода должна быть неотъемлемым свойством реального человека, а не абстрактной марионетки, как его представлял себе индивидуалистический либерализм, то фашизм – за свободу. Он – за единственную свободу, которая может быть серьезным фактом, именно – за свободу государства и свободу индивида в государстве. И это потому, что для фашиста все в государстве и ничто человеческое или духовное не существует и тем более не имеет ценности вне государства. В этом смысле фашизм тоталитарен и фашистское государство, как синтез и единство всех ценностей, истолковывает и развивает всю народную жизнь, а также усиливает ее ритм.

    8. Антисоциализм и корпоративизм

    Вне государства нет индивида, нет и групп (политических партий, обществ, профсоюзов, классов). Поэтому фашизм против социализма, который историческое развитие сводит к борьбе классов и не признает государственного единства, сливающего классы в единую экономическую и моральную реальность; равным образом фашизм против классового синдикализма.

    Но в пределах правящего государства фашизм признает реальные требования, из которых берут начало социалистическое и профсоюзное движения, и реализует их в корпоративной системе интересов, согласованных в единстве государства.

    9. Демократия и нация

    Индивиды составляют: классы соответственно категориям интересов, профсоюзы – соответственно различным, объединенным общим интересом сферам экономической деятельности, но прежде и главнее всего они составляют государство. Последнее не является числом в виде суммы индивидов, образующих большинство народа. Поэтому фашизм против демократии, приравнивающей народ к большинству, и снижающей его до уровня многих.

    Но он сам является настоящей формой демократии, если народ понимать, как должно, качественно, а не количественно, то есть как наиболее мощную, моральную, истинную и последовательную идею. Эта идея осуществляется в народе через сознание и волю немногих, даже одного, и, как идеал, стремится осуществить в сознании и воле всех.

    Именно тех, кто сообразно этнической природе и истории, образует нацию, будучи направляемы единым сознанием и волей по одной линии развития и духовного склада.

    Нация не есть раса или определенная географическая местность, но длящаяся в истории группа, то есть множество, объединенное одной идеей, каковая есть воля к существованию и господству, то есть самосознание, следовательно, и личность.

    10. Понятие государства

    Эта высшая личность есть нация, поскольку она является государством. Не нация создает государство, как это провозглашает старое натуралистическое понимание, легшее в основу национальных государств XIX века. Наоборот, государство создает нацию, давая волю, а следовательно, эффективное существование народу, сознающему собственное моральное единство.

    Право нации на независимость проистекает не из литературного и идейного сознания собственного существования, и тем меньше из фактического более или менее бессознательного и бездеятельного состояния, но из сознания активного, из действующей политической воли, способной доказать свое право, то есть из своего рода государства уже in fieri. Государство, именно как универсальная этическая воля, является творцом права.

    11. Этическое государство

    Нация в форме государства есть этическая реальность, существующая и живущая, поскольку она развивается. Остановка в развитии есть смерть. Поэтому государство есть не только правящая власть, дающая индивидуальным волям форму закона и создающая ценность духовной жизни, оно есть также сила, осуществляющая вовне свою волю и заставляющая признавать и уважать себя, то есть фактически доказывающая свою универсальность во всех необходимых проявлениях своего развития. Отсюда – организация и экспансия, хотя бы в возможности. Таким образом, государственная воля уравнивается по природе с человеческой волей, не знающей в своем развитии пределов и доказывающей своим осуществлением собственную бесконечность.

    12. Содержание государства

    Фашистское государство, высшая и самая мощная форма личности, есть сила, но сила духовная. Она синтезирует все формы моральной и интеллектуальной жизни человека. Поэтому государство невозможно ограничить задачами порядка и охраны, как этого хотел либерализм. Это не простой механизм, разграничивающий сферы предполагаемых индивидуальных свобод.

    Государство есть внутренняя форма и норма, дисциплинирующая всю личность и охватывающая как ее волю, так и разум. Его основное начало – главное вдохновение человеческой личности, живущей в гражданском обществе, проникает в глубину, внедряется в сердце действующего человека, будь он мыслитель, артист или ученый: это душа души.

    13. Авторитет

    В результате фашизм – не только законодатель и создатель учреждений, но воспитатель и двигатель духовной жизни. Он стремится переделать не форму человеческой жизни, но ее содержание, самого человека, характер, веру.

    Для этой цели он стремится к дисциплине и авторитету, проникающему в дух человека и в нем бесспорно властвующему. Поэтому его эмблема – ликторская связка, – символ единения, силы и справедливости.

上一页 目录页 下一页
法西斯主义学说


Глава вторая

    ПОЛИТИЧЕСКАЯ И СОЦИАЛЬНАЯ ДОКТРИНА

    1. Происхождение доктрины

    Когда в далекий теперь месяц март 1919 года через газету “Il Popolo d'Italia” я созвал в Милане оставшихся участников войны, следовавших за мной с момента учреждения дружин (fascio) революционного действия, что произошло в январе 1915 года, – я в мыслях не имел никакого конкретного доктринального плана.

    Живой опыт я сохранил от одной доктрины, именно – социализма, за время от 1903-1904 года до зимы 1914 года – около десяти лет. В этом опыте я постиг и подчинение, и главенство, но он не представлял собой опыта доктринального. И в этот период моя доктрина была доктриной действия. С 1905 года не существовало больше единой, всеми признаваемой социалистической доктрины. Тогда в Германии началось ревизионистское движение с Бернштейном во главе, а по контрасту в смене тенденций образовалось левореволюционное движение, которое в Италии не пошло дальше слов, между тем как в русском социализме оно стало прелюдией большевизма.

    Реформизм, революционизм, центризм, – не осталось и отзвуков ото всей этой терминологии, между тем как в мощном потоке фашизма вы найдете струи, берущие начала от Сореля, Пеги, Лагарделя из Mouvement Socialiste, и от которых когорты Итальянских синдикалистов, которые между 1904 и 1914 годами с Pagani Libere Оливетти, La lupa Орано, Divenire Sociale Генриха Леоне привнесли новую ноту в обиход итальянского социализма, уже расслабленного и захлороформированного блудодействием Джиоллитти.

    По окончании войны в 1919 году социализм как доктрина был мертв; он существовал лишь в форме ненависти и имел еще одну возможность, особенно в Италии, отомстить тем, кто желал войны и кто должен ее “искупить”.

    “Il Popolo d'Italia” печатала в подзаголовке: “Ежедневник участников войны и производителей”. Слово “производитель” было уже показателем умственного направления. Фашизм не был во власти заранее за столом выработанной доктрины; он родился из потребности действия и был действием; он не был партией, но в первые два года он был антипартией – движением. Имя, данное мной организации, определяло ее характер.

    Во всяком случае, кто перечтет на помятых уже страницах той эпохи, отчет об учредительном собрании итальянских боевых дружин (fascio), тот не найдет доктрины, а только ряд положений, предвосхищений, намеков, которые впоследствии, через несколько лет, освобожденные от неизбежного нароста преходящего, должны были развиться в ряд доктринальных установок, превращающих фашизм в самостоятельную политическую доктрину по отношению ко всем другим, прошлым и современным.

    “Если буржуазия, – говорил я тогда, – надеется найти в нас громоотвод, она ошибается. Мы должны идти навстречу труду... Мы хотим приучить рабочий класс к искусству управления, даже чтобы только убедить его, что вовсе не легко вести вперед промышленность или торговлю... Мы будем бороться с техническим и духовным ретроградством... Перед открывающимся наследством после существующего строя мы не должны быть трусами. Мы должны торопится! Если строй будет преодолен, мы должны занять его место. Право наследования принадлежит нам, ибо мы подвигли страну на войну и мы повели ее к победе. Настоящее политическое представительство нас не удовлетворяет, мы хотим прямого представительства отдельных интересов. Против этой программы можно сказать, что это – возврат к корпорациям. Не важно!.. Я хотел бы, чтобы собрание приняло с экономической точки зрения требования национального синдикализма”.

    Разве не удивительно, что с первого дня собрания на площади Святой Гробницы звучит слово “корпорация”, которая в ходе революции должна обозначать одно из законодательных и социальных творений, лежащих в основе режима?

    2. Развитие доктрины

    Годы, предшествовавшие походу на Рим, были годами, когда необходимость действия не допускала исследования и подробных доктринальных разработок. Шли битвы в городах и деревнях. Спорили, но, что более свято и значительно, умирали. Умели умирать. Разработанная с подразделением на главы и параграфы и с тщательным обоснованием доктрина могла отсутствовать; для ее замены имелось нечто более определенное: вера...

    Однако, кто восстановит прошлое по массе книг, статей, постановлений конгрессов, больших и малых речей, кто умеет исследовать и выбирать, тот найдет, что в пылу борьбы основы доктрины были набросаны. Именно в эти годы фашистская мысль вооружается, заостряется и формируется.

    Разрешались проблемы индивида и государства; проблемы авторитета и свободы; политические, социальные и особенно национальные проблемы; борьба против либеральных, демократических, социальных, масонских, народно-католических (popolari) доктрин велась одновременно с “карательными экспедициями”.

    Но так как отсутствовала “система”, то противники недобросовестно отрицали всякую доктринальную способность фашизма, а между тем, доктрина создавалась, может быть, бурно, сначала под видом буйного и догматического отрицания, как это бывает со всеми возникающими идеями, а затем в форме положительной конструкции, находящей свое воплощение последовательно в 1926, 1927 и 1928 годах в законах и учреждениях режима.

    Ныне фашизм отчетливо обособлен не только, как режим, но и как доктрина. Это положение должно быть истолковано в том смысле, что ныне фашизм, критикуя себя самого и других, имеет собственную самостоятельную точку зрения, а следовательно и линию направления во всех проблемах, которые материально или духовно мучают народы мира.

    3. Против пацифизма: война и жизнь как долг

    Прежде всего фашизм не верит в возможность и пользу постоянного мира, поскольку в общем дело касается будущего развития человечества, и оставляются в стороне соображения текущей политики. Поэтому он отвергает пацифизм, прикрывающий отказ от борьбы и боязнь жертвы.

    Только война напрягает до высшей степени все человеческие силы и налагает печать благородства на народы, имеющие смелость предпринять таковую. Все другие испытания являются второстепенными, так как не ставят человека перед самим собой в выборе жизни или смерти. Поэтому доктрина, исходящая из предпосылки мира, чужда фашизму.

    Также чужды духу фашизма все интернациональные организации общественного характера, хотя они ради выгоды при определенных политических положениях могут быть приняты. Как показывает история, такие организации могут быть развеяны по ветру, когда идейные и практические чувства взбаламучивают сердца народов.

    Этот антипацифистский дух фашизм переносит и в жизнь отдельных индивидов. Гордое слово дружинника “Меня не запугать” (me ne frego), начертанное на повязке раны, есть не только акт стоической философии, не только вывод из политической доктрины; это есть воспитание к борьбе, принятие риска, с ней соединенного; это есть новый стиль итальянской жизни.

    Таким образом фашист принимает и любит жизнь; он отрицает и считает трусостью самоубийство; он понимает жизнь как долг совершенствования, завоевания. Жизнь должна быть возвышенной и наполненной, переживаемой для себя самого, но главное – для других, близких и далеких, настоящих и будущих.

    4. Демографическая политика и наш “ближний”

    Демократическая политика режима выводится из этих предпосылок.

    Фашист любит своего ближнего, но этот “ближний” не есть для него смутное и неуловимое представление; любовь к ближнему не устраняет необходимой воспитывающей суровости и тем более разборчивости и сдержанности в отношениях.

    Фашист отвергает мировые объятия и, живя в общении с цивилизованными народами, он не дает обмануть себя изменчивой и обманчивой внешностью; бдительный и недоверчивый, он глядит им в глаза и следит за состоянием их духа и за сменой их интересов.

    5. Против исторического материализма и классовой борьбы

    Подобное понимание жизни приводит фашизм к решительному отрицанию доктрины, составляющей основу так называемого научного социализма Маркса, доктрины исторического материализма, согласно которой история человеческой цивилизации объясняется исключительно борьбой интересов различных социальных групп и изменениями средств и орудий производства.

    Никто не отрицает, что экономические факторы – открытие сырьевых ресурсов, новые методы работы, научные изобретения – имеют свое значение, но абсурдно допускать, что их достаточно для объяснения человеческой истории без учета других факторов.

    Теперь и всегда фашизм верит в святость и героизм, т.е. в действия, в которых отсутствует всякий – отдаленный или близкий – экономический мотив.

    Отринув исторический материализм, согласно которому люди представляются только статистами истории, появляющимися и скрывающимися на поверхности жизни, между тем как внутри движутся и работают направляющие силы, фашизм отрицает постоянную и неизбежную классовую борьбу, естественное порождение подобного экономического понимания истории, и прежде всего он отрицает, что классовая борьба является преобладающим элементом социальных изменений.

    После крушения этих двух столпов доктрины от социализма не остается ничего, кроме чувствительных мечтаний, – старых, как человечество, – о социальном существовании, при котором будут облегчены страдания и скорби простого народа. Но и тут фашизм отвергает понятие экономического “счастья”, осуществляющегося в данный момент экономической эволюции социалистически, как бы автоматически обеспечивая всем высшую меру благосостояния. Фашизм отрицает возможность материалистического понимания “счастья” и предоставляет его экономистам первой половины XVIII века, т.е. он отрицает равенство “благосостояние – счастье”, что превратило бы людей в скотов, думающих об одном: быть довольными и насыщенными, то есть ограниченными простой и чисто растительной жизнью.

    6. Против демократических идеологий

    После социализма фашизм борется со всем комплексом демократических идеологий, отвергая их или в их теоретических предпосылках, или в их практических применениях и построениях.

    Фашизм отрицает, что число – просто как таковое – может управлять человеческим обществом; он отрицает, что это число посредством периодических консультаций может править; он утверждает, что неравенство неизбежно, благотворно и благодетельно для людей, которые не могут быть уравнены механическим и внешним фактом, каковым является всеобщее голосование.

    Можно определить демократические режимы тем, что при них время от времени народу дается иллюзия собственного суверенитета, между тем как действительный, настоящий суверенитет покоится на других силах, часто безответственных и тайных. Демократия – это режим без короля, но с весьма многочисленными, часто более абсолютными, тираническими и разорительными королями, чем единственный король, даже если он и тиран.

    Вот почему фашизм, занимавший до 1922 года, в виду преходящих соображений, республиканскую, в тенденции, позицию, перед Походом на Рим от нее отказался в убеждении, что ныне вопрос о политической форме государства не является существенным и что при изучении образцов бывших и настоящих монархий или республик явствует, что монархия и республика не должны обсуждаться под знаком вечности, но представляют собой формы, в коих выявляются политическая эволюция, история, традиция и психология определенной страны.

    Теперь фашизм преодолел противопоставление “монархия – республика”, в котором завяз демократизм, отягощая первую всеми недостатками и восхваляя последнюю как совершенный строй. Теперь видно что бывают по существу реакционные и абсолютные республики и монархии, приемлющие самые смелые политические и социальные опыты.

    7. Ложь демократии

    В одном из своих “философских размышлений” Ренан, имевший предфашистские просветы, говорит:

    “Разум, знание – продукты человечества, но это химера – желать разума непосредственно для народа и через народ”.

    “Для существования разума вовсе нет необходимости, чтобы он был общим достоянием. Во всяком случае, если бы подобное приобщение к разуму, нужно было проделать, не следует его начинать с низшей демократии, которая привела бы к уничтожению всякой труднодостижимой культуры и всякой высшей дисциплины”

    “Принцип, что общество существует только для благополучия и свободы индивидов, его составляющих, не представляется согласным с планами природы, где принимается во внимание только вид, а индивид приносится в жертву. Нужно весьма опасаться, что последним словом так называемой (спешу прибавить, что ее можно понимать и иначе) демократии станет такое социальное общество, в котором выродившаяся масса будет заниматься одним: предаваться гнусным наслаждениям грубого человека”.

    Так говорит Ренан. Фашизм отвергает в демократии абсурдную ложь политического равенства, привычку коллективной безответственности и миф счастья и неограниченного прогресса. Но, если демократию можно понимать иначе, то есть если демократия обозначает “не загонять народ на задворки государства”, то автор этих строк может определить фашизм как “организованную, централизованную и авторитарную демократию”.

    8. Против либеральных доктрин

    По отношению к либеральным доктринам фашизм находится в безусловной оппозиции, как в области политики, так и экономики. В целях текущей полемики не следует преувеличивать значение либерализма в прошлом веке и делать из одной из многочисленных доктрин, расцветших в том столетии, религию человечества для всех времен, настоящих и будущих.

    Либерализм процветал лишь в течение 15 лет. Он родился в 1830 году, как реакция против Священного Союза, желающего отодвинуть Европу к периоду до 1789 года, и имел свой год особого блеска, именно 1848-й, когда даже папа Пий IX прослыл либералом.

    Сразу же за этим начался упадок. Если 1848 год был годом света и поэзии, то 1849-й стал годом мрака и трагедии. Римская республика была убита другой, а именно Французской республикой. В том же году Маркс выпустил евангелие социалистической религии в виде знаменитого Коммунистического манифеста. В 1851 году Наполеон III совершает нелиберальный государственный переворот и царствует над Францией до 1870 года, когда он был низвергнут народным восстанием, но вследствие военного поражения, считающегося в истории одним из самых крупных. Победил Бисмарк, никогда не знавший, где господствует религия свободы, и какие пророки ей служат.

    Симптоматично, что немецкий народ, народ высшей культуры, в течение XIX века совершенно не знал религии свободы. Она проявилась только в переходный период, в виде так называемого “смешного парламента” во Франкфурте, просуществовавшего один сезон.

    Германия достигла своего национального единства вне либерализма, против либерализма, доктрины, чуждой немецкой душе, душе исключительно монархической, между тем как либерализм есть логически и исторически преддверие анархии. Этапы немецкого объединения – это три войны 1864, 1866 и 1870 годов, ведомые такими либералами, как Мольтке и Бисмарк.

    Что касается Итальянского объединения, то либерализм привнес в него абсолютно меньшую долю, чем Маццини и Гарибальди, которые не были либералами. Без вмешательства нелиберального Наполеона мы не имели бы Ломбардии; и без помощи нелиберального Бисмарка при Садова и Седане, весьма возможно, мы не имели бы в 1866 году Венеции и в 1870 году не вошли бы в Рим.

    С 1870 по 1915 год идет период, когда сами жрецы нового исповедания признают наступление сумерек своей религии, – побиваемой в литературе декадентством, в практике – активизмом; то есть национализмом, футуризмом, фашизмом.

    Накопив бесконечное количество гордиевых узлов, либеральный век пытается выпутаться через гекатомбу мировой войны. Никогда никакая религия не налагала такой громадной жертвы. Боги либерализма жаждут крови? Теперь либерализм закрывает свои опустевшие храмы, так как народы чувствуют, что его агностицизм в экономике, его индифферентизм в политике и в морали ведут государство к верной гибели, как это уже было раньше.

    Этим объясняется, что все политические опыты современного мира – антилиберальны, и чрезвычайно смешно поэтому исключить их из хода истории. Как будто история является охотничьим парком, отведенным для либерализма и его профессоров, а либерализм есть окончательное непреложное слово цивилизации.

    9. Фашизм не пятится назад

    Фашистское отрицание социализма, демократии, либерализма не дает, однако, права думать, что фашизм желает отодвинуть мир ко времени до 1789 года, который считается началом демо-либерального века.

    Нет возврата к прошлому! Фашистская доктрина не избирала своим пророком де Местра. Монархический абсолютизм отжил свое, и также, пожалуй всякая теократия. Как отжили свой век феодальные привилегии и разделение на “замкнутые”, не сообщающиеся друг с другом касты. Фашистское понятие о власти не имеет ничего общего с полицейским государством. Партия, управляющая тоталитарно нацией, – факт новый в истории. Всякие соотношения и сопоставления невозможны.

    Из обломков либеральных, социалистических и демократических доктрин фашизм извлекает еще ценные и жизненные элементы. Он сохраняет так называемые завоевания истории и отвергает все остальное, то есть понятие доктрины, годной для всех времен и народов. Допустим, что XIX век был веком социализма, демократии и либерализма; однако это не значит, что и ХХ век станет веком социализма, демократии и либерализма. Политические доктрины проходят, народы остаются. Можно предположить, что этот век будет веком авторитета, веком “правого” направления, фашистским веком. Если XIX век был веком индивида (либерализм равнозначен с индивидуализмом), то можно предположить, что этот век будет веком “коллектива”, следовательно веком государства.

    Совершенно логично, что новая доктрина может использовать еще жизненные элементы других доктрин. Ни одна доктрина не рождается целиком новой, никогда не виданной и неслыханной. Ни одна доктрина не может похвастаться абсолютной оригинальностью. Всякая хотя бы исторически связана с другими бывшими и будущими доктринами. Так, научный социализм Маркса связан с утопическим социализмом Фурье, Оуэна, Сен-Симона. Так, либерализм XIX века связан с Просвещением XVIII века. Так, демократические доктрины связаны с идеями энциклопедистов.

    Всякая доктрина стремится направить деятельность людей к определенной цели, но человеческая деятельность в свою очередь воздействует на доктрину, изменяет ее, приспосабливает к новым потребностям или преодолевает ее. Поэтому сама доктрина должна быть не словоупражнением, а жизненным актом. В этом прагматическая окраска фашизма, его воля к мощи, стремление к бытию. Отношение к факту “насилия” и значению последнего.

    10. Ценность и миссия государства

    Основное положение фашистской доктрины – это учение о государстве, его сущности, задачах и целях. Для фашизма государство представляется абсолютом, по сравнению с которым индивиды и группы – только “относительное”. Индивиды и группы “мыслимы” только в государстве. Либеральное государство не управляет игрой и материальным и духовным развитием коллектива, а ограничивается учетом результатов.

    Фашистское государство имеет свое сознание, свою волю, поэтому и называется государством “этическим”. В 1929 году на пятилетнем собрании режима я сказал: “Для фашизма государство – не ночной сторож, занятый только личной безопасностью граждан, также – не организация с чисто материалистическими целями для гарантии известного благосостояния и относительного спокойствия социального сосуществования, для осуществления чего было бы достаточно административного совета; и даже не чисто политическое создание без связи с ложной материальной реальностью жизни отдельных людей и целых народов”.

    “Государство, как его понимает и осуществляет фашизм, является фактом духовным и моральным, так как оно выявляет собой политическую, юридическую и экономическую организацию нации; а эта организация в своем зарождении и развитии есть проявление духа. Государство является гарантией внешней и внутренней безопасности, но оно также есть хранитель и блюститель народного духа, веками выработанного в языке, обычаях, вере. Государство есть не только настоящее но также прошедшее, но главное – оно есть будущее”.

    “Превышая границы краткой индивидуальной жизни, государство представляет неизменное сознание нации. Внешняя форма государства меняется, но его необходимость остается. Это государство воспитывает граждан в гражданских добродетелях, оно дает им сознание своей миссии и побуждает их к единению, гармонизирует интересы по принципу справедливости; обеспечивает преемственность завоеваний мысли в области знания, искусства, права, солидарности; возносит людей от элементарной, примитивной жизни к высотам человеческой мощи, то есть к империи; хранит для будущих веков имена погибших за его неприкосновенность и во имя повиновения его законам; ставит примером и возвеличивает для будущих поколений вождей, увеличивших его территорию; гениев, его прославивших”.

    “Когда чувство государственности ослабевает и берут верх разлагающие и центробежные устремления, тогда нации склоняются к закату”.

    11. Единство государства и противоречия капитализма

    С 1929 года по сегодняшний день всеобщая экономическая и политическая эволюция еще усилила значение этих доктринальных установок. Государство становится великаном. Только государство способно разрешить драматические противоречия капитализма. Так называемый кризис может быть разрешен только государством и внутри государства.

    Где теперь тени Жюль-Симонов, возвещавших на заре либерализма, что “государство должно работать, чтобы сделать себя бесполезным и приготовить свою отставку?” Тени Мак-Кулохов, утверждавших во второй половине прошлого века что государство должно воздерживаться от излишнего управления?

    Перед непрерывно требуемым неизбежным вмешательством государства в экономические отношения что теперь сказал бы англичанин Бентам, по мнению которого промышленность должна бы просить государство об одном: оставить ее в покое; или немец Гумбольдт, по мнению которого “праздное” государство должно почитаться наилучшим?

    Правда, что вторая волна либеральных экономистов была не такая крайняя, как первая, и уже сам Адам Смит – пусть очень осторожно, – приоткрыл дверь для вмешательства государства в экономику.

    Кто говорит “либерализм”, говорит “индивид”; кто говорит “фашизм”, тот говорит “государство”. Но фашистское государство – единственное и представляется оригинальным творением. Оно не реакционно, но революционно, поскольку предвосхищает решение определенных универсальных проблем, поставленных во всех областях: в политической сфере – раздроблением партий, самоуправством парламента, безответственностью законодательных собраний; в экономической сфере – все более обширной и мощной профсоюзной деятельностью, как в рабочем секторе, так и в промышленном, их конфликтами и соглашениями; в области моральной – необходимостью порядка, дисциплины, повиновения моральным заповедям Отечества.

    Фашизм желает сильного, органичного и в то же время опирающегося на широкую народную базу государства. Фашистское государство потребовало в свою компетенцию также и экономику, поэтому чувство государственности посредством корпоративных, социальных и воспитательных учреждений им созданных, проникло до крайних разветвлений, и в государстве все политические, экономические и духовные силы нации выявляются, будучи введены в соответствующие организации. Государство, опирающееся на миллионы индивидов, которые его признают, чувствуют, готовы ему служить, не может быть тираническим государством средневекового владыки. Оно не имеет ничего общего с абсолютными государствами до или после 1789 года.

    В фашистском государстве индивид не уничтожен, но скорее усилен в своем значении, как солдат в строю не умален, а усилен числом своих товарищей. Фашистское государство организует нацию, но оставляет для индивидов достаточное пространство; оно ограничило бесполезные и вредные свободы и сохранило существенные. Судить в этой области может не индивид, а только государство.

    12. Фашистское государство и религия

    Фашистское государство не остается безразличным перед религиозным явлением вообще и перед положительной религией, в частности, каковой в Италии является католицизм. Государство не имеет своей теологии, но оно имеет мораль. В фашистском государстве религия рассматривается, как одно из наиболее глубоких проявлений духа, поэтому она не только почитается, но пользуется защитой и покровительством.

    Фашистское государство не создало своего “Бога”, как это сделал Робеспьер в момент крайнего бреда Конвента; оно не стремится тщетно, подобно большевизму, искоренить религию из народных душ. Фашизм чтит Бога аскетов, святых, героев, а также Бога, как его созерцает и к нему взывает наивное и примитивное сердце народа.

    13. Империя и дисциплина

    Фашистское государство есть воля к власти и господству. Римская традиция в этом отношении есть идея силы. В фашистской доктрине империя является не только территориальным, военным или торговым институтом, но также духовным и моральным. Можно мыслить империю, то есть нацию, управляющую прямо или косвенно другими нациями, без необходимости завоевания даже одного километра территории.

    Для фашизма стремление к империи, то есть к национальному распространению является жизненным проявлением; обратное, “сидение дома”, есть признаки упадка. Народы, возвышающиеся и возрождающиеся, являются империалистами; умирающие народы отказываются от всяких претензий.

    Фашизм – доктрина, наиболее приспособленная для выражения устремлений и состояния духа Итальянского народа, восстающего после многих веков заброшенности и иностранного рабства. Но могущество требует дисциплины, координации сил, чувства долга и жертвенности; это объясняет многие проявления практической деятельности строя, ориентацию государственных усилий, необходимую суровость против тех, кто хотел бы противодействовать этому фатальному движению Италии в ХХ веке; противодействовать, потрясая преодоленными идеологиями XIX века, отвергнутыми повсюду, где смело свершаются грандиозные опыты политических и социальных перемен.

    Никогда подобно настоящему моменту народы не жаждали так авторитета, ориентации, порядка. Если каждый век имеет свою доктрину жизни, то из тысячи признаков явствует, что доктрина настоящего века есть фашизм. Что это живая доктрина, очевидно из того факта, что она возбуждает веру; что вера эта охватывает души, доказывает факт, что фашизм имел своих героев, своих мучеников. Отныне фашизм обладает универсальностью тех доктрин, которые в своем осуществлении представляют этап в истории человеческого духа.

上一页 目录页
法西斯主义学说