俄解军官自述

Палий Пётр Николаевич
Часть первая.
1. Перед самой войной
2. Бегство-отступление
3. На тыловых работах — ВПС
4. Защита Жлобина
Часть вторая.
2. От Мормаля до Замостья
3. Лагерь в Замостье
4. Весна 1942 года
5. Карантин в Лысогорах
Часть третья.
2. Грейсвальд, Шталаг II-С
3. Рабочая команда НАР, Вольгаст 1
4. Инженеры-пленные. Вольгаст 2
5. Последний год плена
Примечания

俄解军官自述


Палий Пётр Николаевич

    Записки пленного офицера

    --------------------------------------------------------------------------------

    С о д е р ж а н и е

    Часть первая. Начало войны

    От автора

    1. Перед самой войной

    2. Бегство-отступление

    3. На тыловых работах — ВПС

    4. Защита Жлобина

    Часть вторая. В Польше. Зима 1941-42

    1. Первые двадцать четыре часа

    2. От Мормаля до Замостья

    3. Лагерь в Замостье

    4. Весна 1942 года

    5. Карантин в Лысогорах

    Часть третья. В Германии. 1942 -1944

    1. Хаммельбург, Шталаг XIII-В

    2. Грейсвальд, Шталаг II-С

    3. Рабочая команда НАР, Вольгаст 1

    4. Инженеры-пленные. Вольгаст 2

    5. Последний год плена

    Примечания

目录页 下一页


Часть первая.

    Начало войны

    От автора

    В моих записках о годах, проведенных в немецком плену, фигурируют десятки людей, с некоторыми я так или иначе соприкасался за это время. Все те, о смерти которых мне достоверно известно, а также те, кто по своему возрасту не могли дожить до настоящего времени, названы настоящими своими именами. Также я привожу настоящие имена тех, кто по своей деятельности в условиях жизни лагерей пленных заслуживают сурового порицания и осуждения, с надеждой на то, кто-либо из них еще жив и прочтет эти записки, он, вспомня годы плена, покраснеет от стыда за свое поведение. Всех же тех, кто по всей вероятности, дожил до наших лет, ?здесь? или ?там?, я скрываю под масками вымышленных имен, по вполне понятным причинам.

    Тот, кто будет читать эти записки о событиях 1941-1945 годов, теперь, во второй половине 80-х, конечно, сможет найти и неточности, и большую дозу наивности, как в оценке происходящего, так и в предвидении будущего. Тогда мы, масса военнопленных в лагерях Польши, а потом Германии, были полностью изолированы от всего мира рядами колючей проволоки и штыками немецкой охраны. Информация о событиях, происходящих в мире, была чрезвычайно ограниченной, а то, что просачивалось к нам, обычно было искажено, профильтровано или имело преднамеренно пропагандный характер. Но писать о том, как мы думали, как жили, переживали события, какие надежды у нас были на будущее, внося коррективы знании и понимания истории, накопленные за последующие 40 лет, было бы просто нечестно. Поэтому, собирая в одно целое все старые записки, документы, черновики и другие материалы, я старался оставаться тем, кем был тогда, 40 лет тому назад.

上一页 目录页 下一页


1. Перед самой войной

    Моя военная карьера началась внезапно, без предупреждения, подготовки и без малейшего желания с моей стороны на такую радикальную перемену всей моей жизни. Через несколько дней после нового года, в январе 1941-го, мне сообщили из военкомата, что я призван на службу в Красную армию и зачислен в ее кадры со званием военного инженера 3-го ранга. В приказе, который я получил на руки, на бланке Народного комиссариата обороны СССР, было указано, что я должен сдать свои служебные дела и 15 января явиться в военкомат для получения документов и выехать по месту назначения.

    Руководство треста, в котором я работал, предприняло попытку удержать меня на работе и добиться отмены приказа наркомата. Директор треста Музыка ездил по разным учреждениям, звонил по телефону в Москву, в Главное Управление энергопромышленности, в Наркомат обороны, но безуспешно. Также не помогли и старания председателя Киевского городского Совета, человека с пикантной фамилией Убийбатько, действовавшего по партийно-общественной линии. Приказ остался в силе. Не знаю, сколько было искреннего желания удержать меня на службе со стороны руководства треста. Вероятно, было. В системе нашего треста я считался одним из лучших монтажных инженеров, и когда после нескольких хорошо проведенных мною работ я получил назначение на место главного инженера монтажа новой электростанции в Киеве, это было не случайно. Строительство станции было ударным, и его предполагалось провести скоростными методами, а я был автором нескольких статей в техническом журнале ?Тепло и Сила?, посвященных именно этому вопросу. Кроме того, я был старшим консультантом в группе, разрабатывающей проект организации работ для этой повой станции. Так что моя кандидатура на место руководителя монтажа была логична.

    Но была и другая сторона у этой медали. Прошлое мое было запачканным. Когда, почти сразу после окончания института, меня призвали для отбывания воинской повинности, я уже имел звание военного инженера 3-го ранга. В институте мы все проходили допризывную подготовку, строевое обучение, участвовали в армейских маневрах, а также слушали ряд курсов чисто военного характера и должны были получить по ним зачет не менее, как на ?удовлетворительно?. Звания присваивались особой комиссией, те, кто были получше, получали ?военинженера 3-го ранга?, а те, кто похуже, ?воентехника 1-го ранга?. Я оказался ?получше?. Таких новоиспеченных военинженеров направляли на обязательный срок службы не в строевые части армии, а на предприятия военной промышленности, подчинявшиеся Наркомату обороны. Нам предстояло два года проработать в этой системе, а после этого срока мы увольнялись в запас и возвращались ?на гражданку?. Я честно отслужил свои два года на строительстве завода оборонного назначения в районе Казани, но, когда время подходило к концу, нам всем предложили подписать заявление, что мы, ?военно-производственники?, изъявляем желание остаться в системе Наркомата обороны навсегда. Из 14 инженеров, проходивших двухлетнюю военно-производственную службу на нашем заводе, 5 человек подписали эти заявления, а остальные отказались, в том числе и я. Нас не отпускали, уговаривали, пугали, настаивали, мы отчаянно сопротивлялись и требовали, чтобы нас отпустили ?на волю?. Я превратился в вождя движения сопротивления, но, вместо выхода на волю, оказался арестованным и почти 9 месяцев просидел во внутренней тюрьме управления ГПУ на Чернышевской улице в Казани.

    Меня обвиняли сразу во всех смертных грехах. В буржуазном национализме, шовинизме и сепаратизме, очевидно потому, что я получал из Киева украинскую газету ?Пролетарська Правда? и разные книги на украинском языке. Меня обвиняли в антисоветской пропаганде и агитации, направленной против правительства, это было, конечно, следствием моего ?вождизма? в группе, не захотевшей оставаться работать на заводе. Меня также обвиняли и в экономической контрреволюции — почему, я так и не мог понять... За время сидения в кутузке раз 30-35 вызывали на допросы, то днем то ночью, получил я свою долю мордобоя, правда, без увечий, а потом, так же внезапно, как и арестовали, выпустили на свободу, без суда, без формального следствия, а только с запрещением жить в столицах республик.

    Я был молод, только начинал свою работу как инженер, социальное происхождение у меня было вполне приличное и никаких подозрительных активностей в моей еще очень короткой жизни не было. Так или иначе, но я снова оказался в Киеве, в том же тресте, где работал в последние два года студенческой жизни и сразу после получения диплома. Но с пятнышком. Начальник Особого отдела, знавший меня с момента поступления на работу в трест, показал мне запись в моем деле: ?Способный, знающий инженер, хороший администратор, может быть использован на ответственной руководящей работе, но под особым надзором, политически неустойчив?. Когда же в 1935 году столицу Украины перевели из Харькова в Киев, мне никто не приказал убираться вон из Киева, и я продолжал работать в столице. Партийные круга в тресте не особенно были довольны, что место главного инженера ?ударной стройки в столице республики? занял беспартийный, да еще и ?политически неустойчивый?, но пока терпели. Однако я чувствовал, что приближается время, когда меня куда-нибудь переведут. Я даже знал наверняка, кто займет мое место: Борис Коган, мой коллега, хороший инженер и с партийным билетом, был прислан на специально, наново созданную должность ?заместителя главного инженера?. Это было очень обидно, т.к. я свою работу очень любил, отдавал ей массу времени, с энтузиазмом внедряя теоретические методы скоростного блочного монтажа в жизнь, добиваясь положительных результатов и признания их рентабельности и эффективности. В особенности я почувствовал эту ?оборотную сторону медали?, когда однажды должен был заменить директора нашего строительства Мирона Товкача в его еженедельном докладе о ходе работ самому ?хозяину?. Никита Хрущев очень интересовался строительством станции. Выслушав мой доклад, Хрущев сделал пару замечаний, задал несколько вопросов и дал ?оперативные указания?, а потом в упор посмотрел на меня неприятными, жесткими, немного заплывшими глазами и сказал: — ?Ты что ж? Не член партии и даже не кандидат! Почему это? И что ты там в Казани набедокурил? Поставил свои мозги на место? Занимаешь ответственное место, тебе многое доверено! Смотри, дружок, не подгадь! Ну, давай, нет у меня времени разговоры вести сейчас... а встречаться мы с тобой будем. Ступай на стройку!?

    Жена приняла новость о моем уходе в армию очень спокойно. (Это был мой второй брак. Первый, студенческий, закончился разводом. Мне не было еще двадцати лет, когда во время летней практики на заводе в Донбассе я встретил студентку из другого города. Пока мы жили и учились в разных городах, все шло хорошо. Но когда съехались и стали жить вместе, то оба решили, что нам не следовало делать того, что мы сделали, и мы разошлись). Мы прожили почти десять лет, но с тех пор, как она сделалась артисткой драматического театра, наши дорога начали расходиться. Я хотел семьи, а она все больше и больше увлекалась театральной жизнью, своей карьерой, кстати, довольно успешной. ?Очень печально, но я, конечно, ехать с тобой куда-то в глушь не могу. Это значило бы поставить крест на моем будущем, на театре. Да и терять квартиру в Киеве тоже глупо. Придется некоторое время пожить порознь. Я уверена, что дядя Толя сможет помочь, чтобы тебя перевели через некоторое время в центр, в округ. У него большие связи в Москве...?

    Ее дядя был генералом технических войск, работал в наркомате и читал лекции в Военной академии им. Фрунзе.

    Конечно, жена была права... И я уехал ?пожить порознь? в неизвестные места, в совершенно новом положении, оскорбленный, обиженный, возмущенный, одинокий и совершенно беспомощный что-либо изменить. Пробыв день в Минске, в штабе Белорусского Военного округа, 17 января я оказался в городке Высокое, в 25 километрах от Брест-Литовска, где находилось УНС-84, или Управление начальника строительства № 84, куда я получил назначение на должность начальника группы оборудования в планово-производственном отделе. Ни радости, ни удовлетворения от ?высокого? положения я не испытывал.

    Сперва поселили в доме приезжих. Это общежитие было устроено в доме, принадлежавшем ранее богатому еврею-купцу. Рассказывали, что первые жильцы этого дома, после захвата этой части Польши советскими войсками, в стене какой-то комнаты обнаружили клад. С тех пор все временные жители пробовали свое счастье... все стены во всех комнатах были с дырами, полы приподняты, то там то сям не было половых досок.

    Почти неделю прожил я в этом общежитии среди незнакомых, шумных, неаккуратных и в большинстве неприятных людей. Грязь в комнатах, загаженные уборные, невозможность помыться, отдохнуть. Все время, и ночью и днем, кто-то приходил, уходил, собирал вещи или распаковывался, все это делалось с шумом, часто со спорами и руганью. Среди ночи вдруг начиналась выпивка, разговоры, похабные анекдоты и потом пьяный хохот. Если наконец успокаивались и укладывались спать, то храп и сопение не способствовали отдыху.

    УНС-84 сюда, в Высокое, было переброшено из Слуцка сразу после занятия Красной армией западной Белоруссии в 1939 году. Задачей всего этого строительства было сооружение обороны вдоль новой границы между Германией Гитлера и Советским Союзом Сталина. УНС-84 ведало работами от Брест-Литовска до Ломжи, в основном все объекты строились вдоль реки Буг. На протяжении участка в двести с лишком километров строилось больше тысячи дотов, как сокращенно назывались долговременные огневые точки. Некоторые типы были весьма солидных размеров, в несколько этажей, с тяжелой артиллерией. Группы дотов на данной местности располагались таким образом, чтобы, по возможности, весь участок хорошо простреливался и не было мертвых зон ни для пулеметного, ни для артиллерийского огня. Каждая группа состояла из комбинации разных типов дотов, в зависимости от условий и рельефа местности, начиная от простейших пулеметных гнезд до командных пунктов с центральной электростанцией, своим водоснабжением, телефонной и радиостанциями, помещениями для персонала, кухней, складами амуниции и продуктов.

    Предполагалось создать совершенно непроходимый барьер. Строительство велось в спешном порядке, с привлечением по мобилизации большого количества местного населения. С точки зрения искусства фортификации, весь проект был разработан очень хорошо и при выполнении его обещал быть очень эффективным в смысле обороны границы от продвижения наземных сил противника. В расчет принималось, что если через линию обороны будут переброшены парашютные части и отдельные участки окажутся в тылу у врага, то система должна нормально функционировать в продолжение нескольких недель.

    Основная часть оборудования приходила от изготовителей в готовом, собранном виде. На месте, в центральных мастерских, которые были расположены в 15 километрах от управления, ни станции Черемха, изготовлялись только некоторые детали и простые части, как, например, воздуховоды вентиляции, части водопровода, разные опоры, каркасы и т. д. Но — мастерские были загружены работой не плановой, а аварийной. Дело в том, что в основной проект, по которому изготовлялось оборудование на заводах далеко внутри страны, очень часто вносились изменения в штабах и здесь на строительстве, уже после получения оборудования. Изменение положения дота на карте, изменение угла обстрела, ошибки при бетонировании влекли за собой много мелких переделок в деталях, соединяющих отдельные элементы оборудования. Начиналась спешка, гонка, телефонные разговоры, истерика начальства, авральщина.

    Главным инженером УНС-84 был военный инженер 1-го ранга Ляшкевич, человек безусловно умный, знающий дело фортификации, но страшный трус и карьерист. Основным отделом управления строительства был т.н. планово-производственный, начальником которого был полковник Соколов, недалекий, вялый и с ограниченным образованием кадровик-сапер. Меня назначили на место начальника группы оборудования. Тут я сразу попал в очень неприятную атмосферу. Дело заключалось в том, что основной состав всего управления, и, конечно, планово-производственного отдела, был укомплектован из работников, переброшенных из Слуцка, это была тесная группа со своими методами в работе, внутренней спайкой, долголетней сплоченностью и своими групповыми интересами. К новопришельцам, присланным ?с гражданки?, относились они недоброжелательно, с подозрением и явным предубеждением. Каждое распоряжение, в особенности отдававшее каким-нибудь новшеством, встречалось спорами, возражениями, ссылками на то, что ?мы так не делали...? Все это усугублялось тем, что моим заместителем в группе был воентехник 1-го ранга Красильников, который считал себя обиженным, обойденным в повышении и оскорбленным, т. к. он сам метил на мое место. Для него это было очень важно в смысле карьеры и в смысле личного престижа и положения в этой маленькой ?элитной? группе ?слуцких старожилов?. Этот Красильников, кроме всего прочего, бы парторгом планово-производственного отдела, конечно, сексотом НКВД, большим интриганом по призванию и вообще личностью крайне неприятной.

    Городок Высокое, или Высоко-Литовск, был расположен в 20 километрах на северо-запад от Брест-Литовска, где находился центр всего Укрепрайона — УР. УНС-84 по отношению к УР'у являлось подрядчиком, выполняющим заказы последнего. Я съездил в Брест-Литовск, главным образом для того, чтобы посмотреть город, знаменитый тем, что здесь в 1918 году бы подписан договор, ?мир без аннексий и контрибуций?, между Германией и большевиками. Официально я поехал познакомиться со строительством укреплений. Именно здесь, в крепости Брест-Литовска, была развернута широкая работа по модернизации крепости и строилось несколько разнообразных укреплений и дотов. Начальником строительного участка на территории крепости был знакомый мне инженер-строитель, военинженер 2-го ранга Яша Горовиц. С ним я познакомился в Научно-техническом обществе, в Киеве. Горовиц, оказалось, был также мобилизован, еще раньше меня, и уже успел здесь неплохо устроиться и даже перевез из Киев свою семью.

    После осмотра строительства и деловых разговоров Горовиц пригласил меня к себе на квартиру пообедать. Он занимал целый дом на окраине города, имел прислугу, девушку-польку, собственную машину с шофером. Весь дом был обставлен очень хорошо и богато. И сам Яша, а в особенности его жена, Соня, увлекались тем, что скупали дорогие и редкие вещи. ?Здесь много можно достать просто за бесценок по сравнению с Киевом. Вот посмотри: эти три картины Маевского я купил буквально за гроши, а в Киеве или в Москве их легко можно продать по две тысячи, ведь это музейные экспонаты!? — с увлечением показывал мне свои приобретения Яша.

    Обед был прекрасный, на столе был также ?музейный? сервиз, а к столу подавала прислуга... Неплохо жил здесь Яша Горовиц! Он рассказал мне не то анекдот, не то действительный случай: в 1939 году, когда была установлена демаркационная линия между СССР и Германией, в этом районе она проходила по главному руслу реки Западный Буг, а шло главное русло между городом Брест-Литовском и крепостью на острове, и таким образом крепость должна была бы попасть в руки к немцам. Будто бы, учитывая это, советское командование, за 24 часа до подхода немцев, перебросило сюда целую дивизию, и к приходу немцев оказалось, что главное русло изменило течение, пошло по другую сторону острова, и крепость осталась в руках СССР. ?Говорят, что все 24 часа десять тысяч человек работали почти только лопатами, но дело сделали. Немцы очень удивились такому ?географически феноменальному случаю?, но проглотили?, — смеялся Яша.

    После недели мучений в общежитии для приезжих, я получил комнату в доме местного школьного учителя. Сам учитель говорил по-русски совершенно свободно, но и его жена, пани Могульска, и дочка Рыся, хорошенькая семнадцатилетняя девочка, и сын Казик, ловкий и очень общительный хлопчик лег 14-ти, говорили с трудом, несмотря на то, что прошло уже полтора года с тех пор, как эти места отошли к СССР. Казимир Степанович Могульский был, видимо, хорошо образован, начитан, но исключительно осторожен и разговорах. Только однажды он обмолвился, сказав, что раньше, при поляках, дети в школе Польше больше получали знаний, т. к. меньше времени тратилось на ?пропагандные? науки. Сказал и страшно испугался. Долго и запутанно стал пояснять свою мысль и закончил довольно пропагандным заявлением: ?Но это вполне оправдано и абсолютно необходимо, нужно же перестроить мышление молодежи, выросшей при капитализме, чтобы они смогли быть лояльными и сознательными гражданами своей социалистической страны?.

    Поэтому с Могульским разговаривать было не особенно интересно. Дом Могульских, в котором я получил комнату, примыкал к большому парку, окружавшему дворец Потоцких, вернее, один из многих дворцов этой знаменитой семьи. В парке было озеро, посередине озера был остров, соединенный с берегом старым каменным мостом, а на острове были развалины старинного замка многовековой давности. Могульский говорил, что первый замок здесь был построен еще в середине четырнадцатого столетия, потом его много раз перестраивали и переделывали, а с конца семнадцатого столетия забросили совершенно. На развалинах теперь росли столетние деревья, остатки стен покрылись мхом и кустарником. Я любил в свободное время прийти сюда и посидеть на камнях, представляя себе сцены из давно ушедшей жизни польских рыцарей. Збышко, пан Володиевский, Заглоба, Кмитиц из ?Огнем и мечом? Сенкевича были героями этих сцен.

    Новый дворец был длинное, частично двухэтажное, а и основном одноэтажное здание, очень простой архитектуры, без претензий и роскоши. Все здание, пристройки и службы были заняты штабом 145-й стрелковой дивизии, части которой были расквартированы в окрестных селах и деревнях. И в парке, и на улицах, и во всех магазинах городка всегда была масса военных, так что создавалось впечатление, что это не город, а военный лагерь. Даже в семье Могульских был завсегдатаем молодой лейтенантик Юра Давыдов, настойчивый ухажер Рыси.

    Работа у меня очень не ладилась. Красильников вел себя вызывающе, явно стараясь спровоцировать меня на какой-нибудь необдуманный поступок. Я сдерживался и старался вести себя точно в рамках служебного устава, несколько раз разговаривал с полковником Соколовым о необходимости нормализовать работу в группе, но Соколов, видимо, сам побаивался Красильникова и ничего предпринимал. Кончилось дело тем, что после одной из выходок Красильникова я, разозлившись, пришел к Соколову и потребовал его разрешения на встречу с главным инженером Ляшкевичем и начальником управления полковником Сафроновым. Тот, признав собственную беспомощность, неохотно согласился. В результате этой встречи победителем оказался Красильников. Я хотел, чтоб Красильникова перевели из моей группы куда-либо в другое место, но вместо этого начальством было решено назначить меня начальником центральных мастерских и базы на станции Черемха. Они уверяли, что там более подходящая работа для меня как администратора и инженера-производственника и что перевести Красильникова на другую работу невозможно из-за его партийного положения в отделе. Фактически для меня это было, конечно, повышением по службе, т. к. в мастерских и на базе работало в обще сложности больше 600 человек, и начальство было достаточно тактично, подчеркнув это обстоятельство в приказе по строительству. На следующий день все прочли, что, ?вследствие административного объединения центральных мастерских и главной материальной базы строительства?, начальником этой новой организации, ?центральной инженерно-материальной базы?, назначается военный инженер 3-го ранга П. Н. Палий, в этом же приказе было указано, что времени исполняющим обязанности начальника группы оборудования планово-производственном отделе назначается воентехник 1-го ранга П. С. Красильников. В конечном итоге я был даже рад. Подальше от этого кубла бюрократов и партийных интриганов, там будет и воздух почище. Через два дня я распрощался с семьей Могульских и переехал в Черемху. Мне уже была подготовлена квартира в дом белоруса-железнодорожника, в поселке около станции. Встретили меня очень хорошо и приветливо.

    До сих пор на территории базы было две самостоятельные организации: ?материальная база? и ?центральные мастерские?, подчинявшиеся параллельно разным отделам в управлении, теперь они объединялись и подчинялись отделу главного инженера. И начальник мастерских Дудин, гражданский техник, и начальник складов, интендант лейтенант Лифшиц, были рады, что пора бюрократической междоусобицы кончилась и все спорные вопросы теперь можно решать на месте, сразу, оперативно, в кабинете общего начальника.

    С первых же дней я увлекся работой. Кроме технической стороны, которая велась по старинке, неэффективно, с очень низкой производительностью труда, и где многое можно было улучшить, требовала немедленного пристального внимания административно-организационная сторона работы. И в мастерских, и на складах работали разные группы: военные кадровики, полулишенцы из стройбатов, вольнонаемные из Советского Союза и вольнонаемные или мобилизованные из местного населения. Эти группы по своему положению были антагонистично настроены друг к другу, и это вызывало бесконечную цепь инцидентов, неприятностей и иногда даже драк и скандалов. Я, по своей натуре, увлекался работой, если она мне нравилась, и здесь, в Черемхе, с головой ушел в дело. Приходил на работу одним из первых и часто возвращался уже далеко за полночь. Мои помощники Дудин и Лифшиц тоже воодушевились и всеми силами старались помогать мне в моих усилиях наладить общую работу.

    Самым тяжелым участком работы были вопросы бытовые. Все присланные рабочие, в особенности стройбатовцы, жили в тесных, грязных, совершенно антисанитарных бараках, питание было просто тюремное, полуголодное. При базе была столовая, где все работающие могли получить обед, очень низкого качества и ограниченный по количеству, и это все. Завтраки и ужины они все должны были организовывать для себя сами. В бараках можно было получить только горячую воду, и то в определенные часы дня. Стройбатовцы, находящиеся на положении почти арестантов, т. к. в эти воинские части, по призыву, попадали те, кто, по своему социальному происхождению или из-за каких-нибудь ?грехов перед властью?, не был достоин ?стать в ряды рабоче-крестьянской Красной армии?. Они жили в отдельных бараках на почти тюремном режиме и получали питание три раза в день... но какое! Трудно было чего-то требовать от этих голодных, обозленных и травимых властью ?лишенцев?.

    Медицинское обслуживание было возмутительно плохое. На 600 человек работающих на базе был медпункт, возглавляемый молодым, мобилизованным прямо после института доктором, почти без практики. Под его командой было три санитара и четыре медсестры, работающих в две смены. При медпункте было помещение с шестью койками. Больные валялись в бараках, если у них не было ничего заразного, а тяжелобольных отвозили в городские больницы Высоко-Литовска или в железнодорожную больницу в Черемхе. Медикаментов и всякого другого больничного материала было далеко не достаточно даже для половины рабочих. За три месяца работы мне, с помощью Бориса Лифшица, оказавшегося замечательно оперативным, деловым и умным человеком, искренно хотевшим улучшить общее положение на базе, и довольно влиятельным членом партии, многое удалось исправить и улучшить.

    Работы было очень много, но главное было то, что мои и моих помощников усилия явно давали положительные результаты. Было заметно улучшение в отношениях среди массы рабочих, поднялась производительность труда, удалось получить второго врача в медпункт и, наконец, привести в относительный порядок ?цех питания? и даже открыть постоянно действующий продуктовый ларек на территории базы.

    Я устроил себе за кабинетом маленькую спальню и часто оставался ночевать на базе, если долго засиживался на работе.

    На праздник Первого мая я получил четырехдневный отпуск и поехал домой в Киев. По дороге я решил остановиться на несколько часов в городе Ковеле. Здесь я родился. Отец был тогда инспектором и преподавателем математики в железнодорожном училище, а мать заведовала начальной двуклассной городской школой на окраине города. Матери полагалась при школе очень приличная квартира, и там, на Колоденской улице, я родился и прожил до того дня, пока подходившие немцы не вызвали полной эвакуации в середине 1915 года. Мне было тогда пять с половиной лет. Мне хотелось взглянуть на место, где я родился, и почему-то я был уверен, что легко его найду по детской памяти. Так и получилось. Пройдя с полкилометра вдоль железной дороги, я увидел туннель, через который проходила проезжая дорога, она потом и превращалась в Колоденскую улицу. Тут я сразу вспомнил один случай. Была поздняя осень 1914 года; отец, вернувшись домой, сказал, что завтра через Ковель на фронт будет проезжать царь Николай II и что железнодорожная школа, так же, как мужская и женская гимназии, будет встречать царя на перроне станции. Он обещал взять нас с сестрой на эту встречу. Под вечер мы возвращались с матерью из города на извозчике, шел дождик, было сыро и холодно. В этом туннеле мать увидела маленькую детскую фигурку, прижавшуюся к стенке. Остановив извозчика, мать узнала одного из своих учеников, Чезика Поплавского, самого маленького, конфузливого и тихонького мальчика в школе. Во время переменок я иногда играл с ним, было ему, наверно, не больше восьми лет. Это был его первый год в школе и по-русски он еще говорил с трудом. На вопрос матери: ?Что ты здесь делаешь, Чезик?? — он тихо ответил: ?Круля чекам?. Он откуда-то узнал, что будет проезжать ?круль? и решил заблаговременно обеспечить себя местом наблюдения. Мать забрала его в пролетку и отвезла к родителям. А на следующий день мы с сестрой, одетые в самые парадные костюмы, стояли около нашего отца, тоже в парадной форме, с орденами на мундире и ?жабоколкой? на боку, в строю железнодорожного училища. Весь перрон занимали шеренга учебных заведений города и всего местного начальства. Поезд подошел под звуки гимна ?Боже царя храни?, исполняемого духовым оркестром и большим соборным хором с участием лучших хористов из училищ и гимназий. Под звуки музыки и пения поезд остановился, и из дверей вагона, прямо против того места, где мы стояли, вышел император. Очевидно, первое, что привлекло его внимание, были мы с сестрой. Он сделал несколько шагов, поднял за подбородок лицо моей сестры и, нагнувшись, поцеловал ее в щечку, а потом ласково провел рукой по моей голове и продолжал идти вдоль строя, сопровождаемый большой свитой. Я хорошо запомнил его лицо и ласковую, мягкую улыбку. Много раз потом мать рассказывала об этом случае и, пожалуй, даже гордилась этим ?высочайшим? вниманием к ее детям.

    Теперь я без особого труда нашел тот дом, где когда-то была школа и наша квартира. За прошедшую четверть столетия изменений было немного. Правда, улица была замощена и появились тротуары, кое-где были новые кирпичные дома; за школой, где некогда был фруктовый сад, а за ним хлебные поля, стоял теперь ряд четырехэтажных серых зданий. Та половина дома, где раньше была школа, была переделана под жилые квартиры. Я постоял перед домом, а потом вошел во двор. Появление советского командира произвело сенсацию: изо всех окон выглядывали любопытные лица женщин и детей, а на улице остановилось несколько прохожих. Я хотел уйти, чувствуя себя довольно неловко, но ко мне подошел старик-еврей и спросил, чего я хочу. Я ответил, что просто пришел посмотреть на дом, где родился. После короткого разговора страшно взволнованный старик вспомнил ?госпожу учительку? и ?самого пана?, и даже нас, детей, ?красивенькую панночку? и ?вот такого манесинького?, он поставил руку на полметра над землей, меня самого. Он назвал мне свое имя и сказал, что все эти годы жил в том же доме, где и раньше. Старик суетился, даже прослезился, узнав, что моих родителей уже нет в живых. Хватая меня за руку, он все приговаривал: ?Ах, ах, ах... такой манесинький... пан офицер, очень важный пан...? Я поспешно ретировался, испугавшись, что на такое необычное уличное собрание жителей Колоденской улицы могут обратить внимание, и тогда мне придется что-то объяснять и доказывать... Я вернулся на вокзал и просидел в зале ожидания до самого прихода поезда.

    Поездка в Киев принесла только разочарование и оставила неприятное ощущение, что совместная наша с женой жизнь приближается к концу. Все три дня она была ?страшно занята?, парадный спектакль, потом участие в нескольких концертах, потом ?собрание коллектива?, посвященное предстоящим гастролям в Москве, а для меня, после четырехмесячной разлуки, ?жизни порознь?, и времени не оставалось. Ночью, когда она возвращалась, я выслушивал ее рассказы о предстоящей поездке в столицу и о ее карьерных надеждах, но к моему положению в настоящем и к нашему совместному будущему особого интереса я не почувствовал. Так и уехал в Черемху, жена даже проводить меня на поезд не смогла, не нашлось времени...

    В начале июня я предпринял поездку по всей длине строительного участка, от Волынки до Ломжи, с целью организации ремонтных и аварийных бригад на местах. Много интересного я увидел и узнал за время своего короткого путешествия.

    В Бресте доты строились по самому краю острова. Новое, по уверению Яши Горобца, русло Буга было узкое, всего 40 метров. По ту сторону реки немцы установили наблюдательные посты с оптикой и фотокамерами. ?Вот смотри, Палий, когда мы стали ставить опалубку, то соорудили щиты, чтобы они не могли засечь азимуты обстрела, тогда они поставили эти вышки. Мы подняли шиты повыше, а на другой день они удвоили высоту своих башен... Пришлось совсем закрыть всю эту сторону, как зимние теплицы устроили?.

    На другой стороне была высокая мачта с большим красным флагом, на белом кругу четко вырисовывалась черная свастика. На площадке у мачты стояло несколько немецких военных и в бинокли рассматривало стройку. ?Возьми бинокль, Петр Николаевич, посмотри на них, в особенности на офицеров... вот шикарно одеты, сукины дети?, — Яша сунул мне в руки большой артиллерийский бинокль.

    Я с интересом рассматривал немцев. Бинокль давал большое приближение, видны были малейшие детали костюма, пуговицы, погоны, даже морщинки на лицах и цвет глаз. Как будто эти люди из совсем другого, незнакомого мира стояли рядом. ?Вот этот высокий, в кепи... это майор, погоны витые, серебряные, на шее черный мальтийский крест, это их самый высокий орден, вроде нашей звезды героя Советского Союза... Заслуженный фашист...?

    Я стал разглядывать ?заслуженного фашиста?. Грубоватое, чисто выбритое лицо профессионала-солдата, ловко сидящая голубовато-серая форма с серебряными кантами, сапоги с высокими, как у поляков, задниками, он что-то говорил своему коллеге, показывая рукой то на постройку, то вдоль по реке, и странно было видеть движение губ и не слышать звука речи. ?Как в немом кино?, — подумал я.

    ?А что вот там, под брезентом у них?? — ?Пулеметная установка, а вон за теми деревьями, там стоят у них минометы... и так по всей границе. И все на нас направлено... хороши приятели. А?? — ?А мы им отравляем эшелон за эшелоном и лес, и уголь, и зерно... Через Черемху проходит 5-8 составов каждый день... Странная история?. — ?Вот поедешь дальше, там не то еще увидишь... еще более странные вещи?. — ?Что?? — ?Не хочу говорить, сам посмотришь, тогда и подумаешь о странностях. Все знают, но все избегают говорить об этом?.

    Действительно, было чему удивляться! Когда я приехал на следующий день в Семятичи и подошел к границе, к берегу, то сразу увидал эти ?странные вещи?. На немецкой стороне, на берегу, аккуратными штабелями были уложены все части и детали... понтонного моста! Даже сами понтоны были установлены на катках, и до самой воды были уложены деревянные слеги! ?И здесь, и дальше к Дрогичену, и около Гродзинска… Черт его знает, к чему эта демонстрация, — говорил мне начальник участка — На нервах наших играют… Слухи кругом ходят очень неуспокоительные. Сверху нас успокаивают, а здесь эти мутные слухи шепотом передают, с недомолвками и намеками, создают нервность и беспокойство?

    И так по всему строительству. По всей линии новой границы ходили слухи о подготовке немцев к чему-то. И все боялись сказать — к чему. Официально это называлось ?распускать провокационные слухи?, и все предпочитали говорить недомолвками или просто отмалчиваться, пряча беспокойство и озабоченность

    В Ломже я снова встретился с киевлянином. Жорж Прозан когда-то работал в одном учреждении со мною, но потом женился на племяннице Затонского, вступил в партию и быстро пошел в гору, одно время даже был главным инженером главных железнодорожных мастерских, потом, после падения Затонского, сам чуть не оказался за решеткой, но как-то уцелел, хотя, конечно, и слетел с высокого места. Из партии, однако, его не вычистили — ?Очень трудно понять, что это такое. Я скажу тебе но секрету, что на собрании партийного актива докладчику из политуправления задавали вопросы по этому поводу, и он всячески увиливал от ответов. А когда один летчик сказал, что он сам не раз наблюдал передвижение крупных воинских соединений, то знаешь, что этот балда сказал? Не поверишь! Он сказал, что это совершенно понятно, что немцы готовят решительный удар по Англии и что здесь идет наращивание резервов для этого удара… А? Как тебе нравится? Удар через Ламанш, а резервы под Варшавой… Я, брат, Наташе своей так и сказал, что пусть пока она с детьми будет дома в Киеве, нечего им сюда ехать Подождем с полгода, а там посмотрим…. Резервы! А?? — ?Ну, а что ты сам думаешь? Как все это нужно понимать? Ты же член партии, все-таки у тебя должно быть больше информации?. — ?Ты знаешь, Петя, тебе могу это сказать, мы знаем друг друга еще со времен первой сборной металлистов…. С 1926-го? Я жалею, что в свое время пошел в партию. Обстоятельства, надежды, желание вылезти вперед, ну и, конечно, давление со стороны Наташиной семьи…дорого я заплатил за это. А теперь и уйти нельзя, никак нельзя! И работать инженеру-партийцу вдвое труднее, врать много нужно и тем, кто под тобой, и тем, кто над тобой. Как все это понимать? Я думаю, что немцы в один непрекрасный день откроют второй фронт, вот как я это все понимаю. И когда этот день придет, ох, как плохо придется нам здесь. На границе сейчас нет сил, которые смогли бы принять первый удар и удержаться в течение даже очень короткого времени. От границы до твоей базы сколько? Километров 25? Так вот тебе мой совет: как услышишь первые выстрелы, сматывай удочки и подальше в тыл. Здесь у нас даже этой возможности не будет, через 15 минут они займут все наши участки… Прощай, Петр Николаевич, конечно, наш разговор был сугубо конфиденциального порядка. Возможно, что и не встретимся больше?.

    Чувство какой-то обреченности и страха было у многих. Немцы, как удав кролика, гипнотизировали работающих на границе своим пристальным взглядом и кольцами своего мощного тела, свернувшегося по ту сторону узкой реки.

    Приехав домой в Черемху, я нашел у себя на столе сразу два письма от жены, одно еще из Киева, а другое уже из Москвы. Это второе было очень ласковое и даже скучающее. Она писала, что уже поговорила со своим дядей Толей, генералом, и что тот обещал узнать, что можно сделать, и в случае возможности моего перевода в Киевский округ ?нажать на все педали!?. Эти письма возродили надежду на возвращение в Киев и упорядочение нашей жизни с женой, которую я сильно любил.

    Лифшиц предложил организовать большой ?всебазовский? пикник, для ?спайки рабочего коллектива?. Идея мне понравилась, и мы начали подготовку. Местом пикника была выбрана Беловежская пуща. До станции Гайновка от Черемхи было всего 26 километров, а там и начиналась пуща. Время пикника назначили на 22 июня.

    В условиях советской жизни всякое подобное начинание обрастало бесконечным количеством осложнений, трудностей и ?особых требований?, т. к. политические требования почти всегда шли вразрез со здравым смыслом, а главное — с нормальной человеческой психикой. Грубая ложь официальных установок и догм, к которой уже все давно привыкли там, дома, в СССР, была слишком очевидна для еще неопытных в стиле советской жизни местных жителей. Конечно, так сказать, ?идеологической? частью предполагаемого пикника занимался секретарь местного партийного комитета политрук Погорелов. Он был неплохим парнем, спокойным и добродушным, но ортодоксальным партийным начетчиком. У него не было ничего своего, оригинального, человеческого, а только партийные приказы, инструкции, резолюции, и в проведении их в жизнь он проявлял невероятную настойчивость и упорство. Вне этих официальных своих функций он был самым обыкновенным обывателем маленького провинциального городка средней России. Пришлось потратить много труда и времени на уговаривание Погорелова не превращать весь пикник в серию политических лекций и пропагандных собраний, а сохранить основную цель — увеселение и товарищеское сближение разных групп рабочего состава базы. Вопросы транспорта, питания, увеселительной программы и все прочие наконец были успешно разрешены, и в субботу, накануне пикника, я поехал в Высокое получить окончательное утверждение всей программы у начальника управления строительства.

    В управлении чувствовалось какое-то беспокойство, нервность. Утвердил весь проект пикника заместитель начальника, даже не интересуясь ни деталями, ни суммой расходов, просто написал поверх ?утверждаю? — и все. Сам начальник и Ляшкевич были вызваны в Брест к начальнику укрепрайона генералу Пузыреву на срочное совещание.

    Я узнал, что, возможно, все учреждения управления строительства будут возвращены обратно в Слуцк и что вызов начальника строительства и главного инженера к генералу Пузыреву и связан с этим вопросом. Мой старый ?приятель? Красильников получил повышение и по рангу, и по положению: шпалу в петлицу и утверждение в должности начальника группы оборудования в планово-производственном отделе. Перед отъездом назад в Черемху я, как обычно, когда бывал в Высоком, хотел зайти на часок к Могульским, с которыми все время поддерживал дружеские отношения, но один из моих сослуживцев посоветовал не делать этого. Он рассказал мне: ?Погибла семья Могульских. Помните, за Рысей ухаживал такой смазливый молодой лейтенант из 145-й дивизии, называл себя Юра Давыдов? Так вот, пригласил он ее на вечер Первого мая, а потом завел к парк, избил и изнасиловал! Мы как раз сидели у Могульского и играли в преферанс, когда бедная девчушка прибежала домой... Наутро мы все трое участников преферанса пошли с Могульским в штаб дивизии и добились приема у дивизионного комиссара. Ничего из этого не получилось. Комиссар нам сказал, что, во-первых, Юрия Давыдова нет и никогда не было в списках дивизии, ни среди рядовых, ни среди командирского состава, во-вторых, что это не наше дело, и лучше, если мы вернемся к выполнению своих служебных обязанностей немедленно. А Могульскому сделал выговор за то, что он пытается облить грязью образ советского командира! Так и сказал: образ! И кроме того — всем известно, что ?если сучка не захочет — кобелек не вскочит?. Это отцу так сказать, а? И что если он, Могульский, хочет поднимать официальное дело, опорочивающее честь представителя рабоче-крестьянской Красной армии, так он должен иметь очень веские, неоспоримые доказательства, например, свидетельские показания и вещественные доказательства, — что этот комиссар подразумевал под этим, не знаю. Рыся и ее мать куда-то уехали, мальчонку Казика арестовали за то, что он бросился с ножом и пытался убить какого-то командира в Бресте на вокзале. Вполне вероятно, что Казик нашел этого ?Юру?. Арестовали и увезли в Минск в тюрьму, будто бы там его будут судить. А сам Могульский сейчас в состоянии почти полной невменяемости. Я думаю, что и он на днях будет арестован. Погибла такая милая и прочная семья?. Я слушал этот рассказ совершенно ошеломленный, а он добавил: ?И знаете, что самое ужасное? Это то, как наши командиры в управлении реагировали, не все, конечно, но основное большинство. Вместо осуждения и негодования — вроде одобрения и даже зависти: ?Вот бродяга, полакомился польским мясцом — и концы в воду!?

    Больше я слушать не мог, выскочил на улицу, сел в свой газик и приказал шоферу: ?Гони в Черемху!?

    На базе проверил подготовку всего необходимого к завтрашнему пикнику, отдал последние приказания в гараж, чтобы весь транспорт был готов к 8.30 утра, и через лесок, напрямик, пошел к себе на квартиру. Настроение было такое, что ни работать, ни говорить с людьми я не мог. Лег в лесу и до темноты лежал, глядя прямо вверх, на вершины сосен. Рыся, Рыся, бедная девочка... Первый раз в жизни я почувствовал острое желание убить человека, и не просто убить, а медленно, садистски замучить. Было стыдно за страну, которой я принадлежу, за армию, в которой я служу, за комиссара дивизии и за самого себя, не имеющего ни права, ни смелости встать на защиту такой вот светлой, молоденькой польской девушки.

    Выпив чай, принесенный моей хозяйкой, тетей Настей, я лег спать.

    Приснился отец, первый раз он приснился после его смерти в ноябре. Приснился как-то неясно, расплывчато. Стоял тут рядом и что-то силился сказать, как тогда, когда умирал. Только одно слово было понятно: ?сынок... сынок...? Я на минуту проснулся, довольно низко над домом пролетел самолет, на часах было несколько минут третьего.

    И снова отец... он идет по росной траве, оставляя темные следы. Луг такой зеленый, зеленый, и огромные белые ромашки на опушке леса. Отец босой, в серой старенькой рубашке без пояса, брюки подкатаны под колени, а в руке у него удочка. Он идет, хитровато улыбается, почесывая свободной рукой свою рыжую бородку. Его улыбка и выражение зеленоватых глаз — непривычно мягкое и ласковое, он подходит к ручью и ступает на дощатые кладни, и вдруг доски у него под ногами ломаются с оглушительным треском и грохотом...


2. Бегство-отступление

    От этого треска и грохота я мгновенно проснулся. С потолка падала штукатурка, звенели осколки вдребезги разбитого окна, что-то истерически кричала тетя Настя, за окном багровело уже чуть светлевшее предутреннее небо. Раз за разом были слышны близкие, сильные взрывы, и при каждом новом взрыве, яркими вспышками, небо все светлело и светлело. Взрыв!., пожар!.. На базе или на станции... Это немцы... удар!.. Я лихорадочно одевался, натянул сапоги, схватил в руки портупею и пояс с пистолетом и через окно выпрыгнул в сад. ?Германы идут, ейные летаки, глянь-ка, начальник?, — хозяин стоял в саду и руками показывал на скользящие тени самолетов на фоне оранжево-красных облаков, поднимающихся над станцией.

    Я стоял как завороженный и смотрел на быстро разрастающийся пожар. Вот и открыли второй фронт, Жорка Прозан был прав. Война! Ох и горят же нефтесклады, шпалопропиточный... О, что же я, в самом деле, ведь мое место на базе, что-то делать нужно, немедленно, там уже ждут начальника... И я, не возвращаясь в комнату, побежал через лесок на базу.

    Весь лес был фантастически освещен заревом пожара на станции, в стороне базы тоже светлело небо, но там начиналась заря, заря первого дня войны. Чем ближе я подбегал к базе, тем чаще среди деревьев мелькали фигуры бегущих людей. Я нагнал какого-то рабочего, и тот, увидя меня, на бегу нелепо поднял руку к козырьку и прокричал: ?Товарищ... товарищ, а куда детей и бабу девать-то... какое приказание будет??

    Задыхаясь от бега, я остановился около ворот базы. Дежурный по базе уже ввел в действие особый специальный план обороны. У ворот стоял пулемет и с десяток красноармейцев, в полном боевом вооружении, с противогазами и в касках. В стороне собиралась кучка прибежавших раньше меня рабочих и служащих, их на базу не пускали, это тоже было предусмотрено особым планом, и в согласии с этим же планом дежурный лейтенант спросил пароль, я ответил и побежал в свой кабинет к телефону звонить в Высокое.

    Ночной дежурный по конторе, младший воентехник, почти мальчик, сильно перепуганный, сбиваясь и путаясь, доложил, что почти одновременно с первым налетом позвонили из Высокого и дежурный по управлению передал: ?Особый план обороны, приказ 212 в действие!? А потом сказал: ?Немцы переходят границу, война! Пусть начальник базы немедленно позвонит по аварийному проводу?. Это было в 4.38, первый налет на Черемху был в 4.22. Весь персонал охраны базы в полной боевой готовности, вся база оцеплена усиленной охраной, пожарные и особые отряды будут готовы, фельдшер и две сестры уже на медпункте...

    Я глянул на часы, было 5. 10 утра. — ?Вызывайте по аварийному управление?.

    Я взял трубку. В телефоне были слышны разговоры, крики, стандартная матерщина. Кто-то кричал настойчиво: ?Ящики, зеленые ящики! Грузите их в первую очередь... Зеленые!? Наконец к кто-то спросил: ?Кого тебе?? — и я получил соединение с Ляшкевичем. — ?Война, Палий! Немцы перешли границу... Бомбят все подряд. Как у вас? Колонна УР'а и мы, управление, с ней, будем проходить мимо базы около 9.00. Готовьте своих присоединиться... Все! Действуйте по приказу 212! Посылаю связных с деталями! Все!?

    Один за другим прибежали Дудин, Лифшиц, Погорелов и старший лейтенант Борисов, начальник охраны базы. Мы начали экстренное заседание, но не успел я открыть его словом ?товарищи?, как завыли сирены противовоздушной обороны. Мы выскочили из конторы. Солнце уже взошло, и в его низких лучах, ярко освещенные, розово блестящие, были видны четыре самолета, летящие цепью со стороны границы.

    Самолеты развернулись и все сразу строем пошли на базу, стремительно снижаясь. Я прижался к стволу большой сосны, самолеты пронеслись над базой низко, стреляя из пулеметов и бросая легкие зажигательные бомбы. Вся база сразу покрылась пылью и дымом, в нескольких местах начались пожары, одна бомба попала в здание механических мастерских, и я видел, как большой токарный станок вылетел из мастерских и повис в воздухе, заклиненный между стеной здания и сосной, растущей рядом.

    Едва самолеты пронеслись, начальник пожарной охраны хотел бежать к пожарному депо. ?Назад, под укрытия! Они сейчас будут опять здесь!? — остановил его я, следя за маневром самолетов.

    Вся четверка в точности повторила маневр. Теперь они вылетели со стороны Высокого и под прямым углом к направлению первой атаки снова все четыре ринулись на базу. Одна бомба разорвалась рядом с конторой, я полетел кубарем на землю, но сразу вскочил на ноги. Нервная дрожь била меня, как лихорадка, даже зубы стучали мелко и дробно, и я не мог говорить. На базе был полный хаос, пожары начались сразу в десятке мест, большая половина построек была разрушена, взорвалась цистерна с бензином... Человеческих потерь почти не было, т. к. на базе были только охрана и пожарные команды. Был убит один красноармеец и другой ранен. Несчастного, как-то тоненько визжавшего, солдата пронесли на носилках в медпункт. Передний из несущих, с окаменевшим от страха лицом, поравнявшись со мной, сказал: ?Сей минут помрет... сей минут...по грудях его... помрет?.

    Самолеты исчезли, тушить пожары было невозможно и бессмысленно. Один-два очага можно было бы потушить, но десяток... Не было ни оборудования, ни людей... А главное, не было воды! Водокачка была разбита бомбой, а запаса в чудом уцелевшей водонапорной башне было недостаточно и на один пожар...

    Все постройки на базе были барачного типа и стояли каждая отдельно, довольно далеко друг от друга, поэтому огонь не перебрасывался с одной постройки на другую. Сгорело больше половины базы, к счастью, главный склад продуктов, обмундирования и мелкого оборудования остался нетронутым, также склад взрывчатки и боеприпасов, стоявший совсем особняком. Связи с Высоко-Литовском не было, ни по общей линии, ни по аварийной. Я, после нервного шока, чисто физического испуга и паники, пришел в себя, смог побороть дрожь, приобрел способность говорить, соображать и действовать. — ?Все! Математически точно! Крест-накрест — и базы нет… хорошо еще, что людей на работе не было, а то бы трупов было больше, чем живых?, — с глубоким вздохом как бы облегчения сказал Лифшиц.

    Связи с управлением не было, наконец нашли, где провода были порваны, и я снова вызвал Высокое. Ответил дежурный и передал приказ начальника управления: ?Имеющимися силами держать оборону базы до подхода колонны УР'а. Подготовить все средства для борьбы с возможным пожарами в случае воздушного нападения. Подготовить базу к возможной срочной эвакуации Местное население на базу не допускать В непредвиденных случаях руководствоваться приказом № 212?. Потом дежурный добавил ?Колонна УР'а уже вышла из Высокого на Черемху, у нас была атака на штаб 145-и, Брест еще не взят... Я снимаю оборудование и буду догонять колонну, это все желаю всего хорошего, товарищ инженер!?

    ?Ну и приказ! — подумал я — 52 красноармейца, два старых ?максима? и пятизарядные винтовки… будем защищать базу! Готовить оборудование против ?возможных пожаров?, конечно, нечего... погорело со всей базой. А вот подготовить полную эвакуацию — это дельно!?

    И я отдал соответствующие распоряжения: всех с женщинами и детьми собрать в лесопосадках на северном краю базы. Имеющийся автотранспорт — 14 автомашин, по одной подгонять к складу, грузить продуктами наполовину, и потом туда же, в посадки, дополняя груз людьми. Пожарников вооружить по возможности и присоединить к охранной команде и распоряжение Борисова. Все оставшиеся здания, включая склад взрывчатки, подготовить к уничтожению.

    После семи часов утра снова пролетели над базой три немецких самолета, один отделился от стайки и, описав в воздухе широкую дугу, пронесся над базой, сбросив три бомбы и обстреляв базу из пулеметов. Две бомбы упали на пустое место, а третья опрокинула водонапорную башенку.

    К восьми часам нагрузили все наличные машины, отвели их в лес и замаскировали, собрали почти весь персонал с женами и детьми. Вся база была оцеплена, кроме того, я выслал в лес и по дорогам в направлении к границе несколько патрулей.

    Было тихо и спокойно, ясное солнечное утро, почти безветренная погода. Скромными кострами догорали постройки базы. Было ясно, что опасности новых налетов уже нет, изредка, издали были видны немецкие самолеты, пролетавшие мимо. Со стороны Бреста иногда были слышны не то взрывы, не то орудийные выстрелы.

    Я сидел у ворот базы и все смотрел на лесную дорогу в сторону Высокого, не зная, что я увижу — колонну УР'а или…немецких солдат. Несколько красноармейцев под командой старшины-сверхсрочника Шуляка, охраняющие ворота, видно, тоже думали об этих возможностях. На дороге вдруг появилась группа красноармейцев, а впереди них почти бежал Красильников. Я встал и пошел навстречу. Красильников остановился и закричал ?Военинженер Палий, ко мне! Бегом!?

    Я остановился, тогда Красильников истерически стал просто вопить: ?Ко мне, бегом, я вам приказываю, инженер Палий! Бегом!". Вид у него был больше чем странный: гимнастерка выбилась из-под пояса, фуражка сбилась набок, ворот расстегнут. ?Вы что, Красильников? Выпили с утра для храбрости?'' — негромко спросил я. В ответ Красильников снова закричал, срываясь на фальцет ?Без разговоров! Выполнять приказ! Бегом!? — и вдруг вынул из кобуры наган.

    Я на мгновение растерялся, вспомнив, как недавно на командирском собрании в управлении Красильников делал доклад о изменениях в дисциплинарном уставе и особенно смаковал пункты о праве командира во время военных действий требовать безусловного и немедленного подчинения приказу, вплоть до применения физической силы (легализация мордобоя) и оружия (легализация убийства). ?Этот идиот и впрямь может пулю пустить?, — подумал я и, повернувшись к воротам, крикнул ?Старшина, ко мне!?.

    Увидав подбегающих ко мне солдат, Красильников, очевидно, пришел в себя. Что с ним было, что вызвало такое экстравагантное его поведение, я так и не понял. Он вложил свой наган в кобуру и сказал уже довольно спокойно. ?Я начальник авангарда колонны укрепрайона, моя машина отказала… забираю вашу... Колонна будет здесь через полчаса. Снабдите машину резервом горючего. Выполняйте приказ, товарищ Палий?. Я посмотрел на него: ?Приказ будет выполнен, товарищ начальник авангарда, но о вашем истерическом поведении я доложу начальству! А вам советую привести себя в порядок и выпить холодной воды'? — я повернулся и пошел обратно к воротам базы.

    Красильникову дали полуторатонный газик, и он уехал со своим ?авангардом? в кузове грузовичка.

    Было уже полдесятого, когда на дороге показалась колонна УР'а. Машины шли медленно, с большими интервалами, много людей шло пешком. Колонна проползла мимо базы не останавливаясь. Я увидел в одной из легковых генерала Пузырева. Главный инженер управления Ляшкевич на минуту остановился и сказал мне: ?Весь ваш народ присоединяйте к колонне. Сами с охраной оставайтесь на базе, пока не увидите, что заслоны пехоты с границы начнут отходить. Тогда взрывайте базу и догоняйте нас, мы идем на Клещели, оставлю для вас маяков. В ваше распоряжение оставляю два взвода пульбатчиков, капитан Палий … Инженерного мало осталось?, — усмехнулся он, пожимая мне руку.

    Один из командиров взвода, оставленных мне, рассказал, что в колонне почти нет никого из самого управления укрепрайона, только генерал Пузырев и с десяток командиров, остальные не успели на машины. Сам он, Константин Суворов, со своим взводом был на полевых занятиях недалеко от Высокого. Пузырев, по дороге от Бреста к Высокому, забирал с собой все части, с которыми встречался. ?Мне кажется, что генерал в состоянии паники?, — сказал высокий молодой младший лейтенант, командующий взводом только потому, что ?комвзвод? потерялся в пути...

    Снова пролетело звено самолетов, сделали круг над базой и улетели дальше, не стреляя и не бросая бомб. ?Кончили работу... чисто сработали, ничего не оставили, — сказал один из пришедших с колонной лейтенантов. — А где наши? Еще ни одного не видел в воздухе, а много их было на аэродромах... неужели все уничтожены??

    Из леса прибежали запыхавшиеся разведчики, старшина их залпом выпалил: ?Идут! идут немцы, товарищ капитан, собственными глазами видели... Через мост бронепоезд прошел, на вагонах белые польские орлы, а поверх их фашистские черные свастики накрашены... Пехота по обе стороны путей гуськом. Много идет их, по дороге и прямо по лесу. Заслон пехотный отходит, сейчас здесь будут?.

    И, словно в подтверждение его слов, в лесу, по ту сторону дороги, сразу во многих местах показались фигуры быстро идущих красноармейцев. Я дал приказ собраться всем своим ?войскам? у ворот базы.

    Подошел пожилой старший лейтенант, командир заслона, и на мой вопрос о немцах ответил: ?Да что там говорить долго, капитан, тикать нужно и нам, и вам тоже. За нами идут, через полчаса будут здесь. Трудно оценить, сколько их идет, много... Медленно цепями лес прочесывают, боятся неожиданностей. Я ни одного выстрела не сделал, очень уж смешно. Армия с одной стороны, а с другой...? — и он махнул рукой на своих бойцов. Человек 50 мелкорослых узбеков с испуганными лицами жались к кустам у дороги, с надеждой и страхом поглядывая то на своего командира, то в лес. ?Ну их к такой-то матери, пусть идут... мы сматываемся подальше, туда, где хоть видимость обороны будет. Пока, товарищ капитан, рекомендую поспешить и вам, если не хотите по-немецки поговорить... Пока?. — И, махнув рукой своим солдатам, быстро пошел вдоль забора, в лес. — ?Борисов! Зажигайте фейерверк! Отходим. Двумя цепями, гуськом, с интервалом в десять шагов. Пойдем прямо через лес, это даст хорошую экономию времени. За мной?, — приказал я.

    На базе загремели взрывы, несколько мелких, а потом, покрывая все грохотом, ахнул главный, это взорвался склад амуниции и взрывчатых веществ, остаток, который нельзя было вывезти с колонной.

    ?Ух! этот и в Бресте услышат! Чего доброго немцы испугаются и домой побегут... — Вот и победа за нами?... — раздались шутки среди солдат.

    Уже совсем стемнело, когда мы через лес, напрямик, вышли к местечку Клещели, где нас ожидали маяки-связные, и уже в полной темноте мы присоединились к колонне УР'а. Доложив обо всем, что произошло, Ляшкевичу, я поел и уютно устроился на ночлег на одной из базовских машин, по указанию Лифшица. Там оказались и все мои вещи, наскоро засунутые в чемоданы, тоже стараниями того же Лифшица.

    Меня разбудили, когда еще было совсем темно, на востоке чуть-чуть светлело небо. ?Генерал Пузырев созывает весь командный состав, приказано всех поднимать, скоро выступаем?, — сказал какой-то солдат, нашедший меня.

    Генерал-майор Пузырев был маленького роста очень толстенький человечек с круглым бабьим лицом, его назначили командовать укрепрайоном сравнительно недавно. Говорили, что он неплохой начальник и администратор, но страшно гордится своим званием и требует от всех особого почитания его положения. Он сидел на каком-то ящике, сонный, насупленный, и курил папиросу за папиросой. Когда собрались все командиры, наверно, человек до 150-ти, он, не вставая с места, сказал: ?Товарищи командиры, до настоящего момента я не имею ни приказов от командования, ни связи... Мы пока сами по себе, и наша задача — оторваться от немцев и как можно скорее войти в контакт с вышестоящими командирами фронта или района. У военинженера 1-го ранга товарища Ляшкевича есть план, который я в основном утвердил. Расскажите, Ляшкевич, ваш план командирам?.

    Ляшкевич очень коротко и деловито сказал, что хотя у него нет никаких фактических данных о продвижении немецких сил, но логика говорит за то, что есть довольно безопасная дорога для отступления колонны УР'а. ?Сейчас мы находимся у юго-западного угла Пинских болот. Весь треугольник Брест — Барановичи — Мозырь — это сплошные болота, немцы сюда не пойдут. Вдоль этих болот, больше чем на сто километров, в северо-восточном направлении тянется Беловежская пуща. В этот лес немцы тоже не рискнут пускать свои войска, и дорог там нет, и очень уж уязвимы они будут там. Я думаю, что немцы в этих районах будут продвигаться на северо-восток в направлении Вильно — Витебск, это слева от нас, и еще на восток — в направлении на Киев, это справа от нас, по другую сторону Пинских болот. Вот на основании этого я предложил, а товарищ генерал одобрил следующий план: через час, в 5.00, колонна выступает тремя отрядами. Первый отряд: два взвода пульбата и 15 автомашин, командует отрядом полковник Сафронов. Второй отряд: все семьи, женщины, дети, штатские и нестроевые с 25-ю автомашинами. Командует вторым отрядом майор Юзенич. Третий отряд, два пульбата, охранная часть базы, 6 автомашин и все конные подводы, командир — капитан Красильников. Между отрядами держать расстояние в полкилометра. Впереди колонны, по сторонам ее и в арьергарде — заслоны и разведка. Командиром колонны является генерал Пузырев, назначивший меня его оперативным заместителем. Командиры отрядов, прошу ко мне, остальные по своим местам. Повторяю, выступаем в 5.00, направление: Беловежа, Тиховоля, Волковыск?.

    План Ляшкевича был, конечно, очень хороший. Я вернулся к своему отряду. Я оказался в отряде, которым командовал мой ?приятель? Красильников, это было крайне неприятно, но не успел он перетащить свои вещи, как снова вызвали к Ляшкевичу. — ?Палий, вы и старший лейтенант Борисов по моей рекомендации назначены личными адъютантами генерала, будете все время при нем для связи и передачи оперативных приказов, немедленно явитесь к генералу?.

    Сумрачно оглядев нас с Борисовым, генерал приказал: ?Будете все время около меня, никуда не отлучаться без моего приказа. Садитесь, один около шофера, другой сюда, ко мне, и не разговаривать, курить тоже поменьше.. ? Колонна вышла в назначенное время и через полчаса полностью втянулась в лес под защиту вековых деревьев пущи. Генерал находился в каком-то полусонном состоянии. Он сидел в своей эмке рядом с Борисовым и довольно часто глотал какие-то пилюльки Очевидно, способствующие тому, что он время от времени останавливал машину и выходил для отправления малой нужды, причем, делал это абсолютно не стесняясь, на виду у всех.

    Первое время Ляшкевич докладывал генералу обо всем, что происходит, и спрашивал его разрешения на то или другое распоряжение, но генерал ни на что не реагировал, и кончилось это тем, что Ляшкевич полностью принял командование на себя, уже не советуясь и не беспокоя генерала. Я и Борисов оказались прямыми помощниками Ляшкевича.

    К 12 часам прошли всего лишь 18 километров. Сделали первый привал Генерал Пузырев, узнав о медленном продвижении колонны, остался очень недоволен и приказал реорганизовать всю колонну. Машины разгрузили так, чтобы всех посадить на них, все лишнее было сброшено и уничтожено. Только горючее, продукты питания и санитарного назначения были оставлены. Всех разместили по машинам. Лошадей и подводы оставили у лесника — ?Главное — дойти до своих, присоединиться к армии, это наша задача, Ляшкевич, двигаться вперед как можно скорее!? — и генерал снова залез на свое место в эмке.

    Когда после привала облегченная колонна снова пошла по узким тесным дорогам, Ляшкевич шепотом сказал мне ?52 человека сбежало. Больше из стройбата, но есть и настоящие дезертиры. За ночь, наверно, еще больше уйдет?.

    Колонна продвигалась все же очень медленно даже и теперь, когда все были размещены по машинам. Дорога — грунтовая, лесная, частично размытая дождями, узкая и извилистая — не давала возможности делать в час больше десяти-двенадцати километров. Под вечер решили остановиться на ночлег недалеко от маленькой лесной деревеньки Новый Двор.

    Беловежская пуща — это, по-моему, одно из чудес света! Трудно описать это место, здесь нужно побывать. До революции весь этот лес принадлежал царской семье. Старший лесничий был приятель моего отца еще с университета, и мы иногда приезжали сюда в гости из Ковеля, но это я знал только по рассказам, сам я был тогда слишком маленьким. Польская администрация вплоть до 1939 года очень заботилась о Беловеже, а когда весь район снова оказался в руках СССР, то Беловежскую пущу объявили государственным заповедником. Здесь в специальных огороженных участках леса жили зубры, мы издали видели несколько этих редких, крупных, с могучими рогами и гривами животных.

    День прошел совершенно спокойно, как будто и войны не было. Несколько раз доносились далекие, заглушенные лесом звуки взрывов или орудийной стрельбы, иногда были слышны пролетающие самолеты, мы их из лесу видеть не могли, а здесь, под сводами могучих деревьев, была тишина. Колонна медленно ползла по лесным дорогам, надежно укрытая от взглядов летчиков. Пару раз останавливались для организации питания. Хотя официально колонна была ?колонной укрепрайона под командованием начальника УР-84 генерал-майора Пузырева?, но фактически это была колонна управления строительства, и командовал ею главный инженер Ляшкевич. Ляшкевич был уроженцем этих мест и в юношеские годы свои, до революции, жил в Кобрине. Трусоватый и как бы нерешительный, а может быть слишком осторожный, в качестве главного инженера, он вдруг превратился в волевого и умелого руководителя похода колонны, состоящей из военных, полувоенных, рабочих, женщин, детей и полулишенцев из стройбатов. За сутки он сумел создать дисциплину и порядок и завоевать авторитет и всеобщее доверие. Его распоряжения были точны и лаконичны, и я с удовольствием выполнял их. Ляшкевич безусловно был хорош в своем новом положении.

    Все очень устали и только и мечтали об отдыхе и сне. В лесу обнаружили совершенно уникальную вещь под каждой большой елью была как бы большая круглая комната. Нижние ветки ели, толщиной в четверть метра и больше, опускались вниз и скрывались под толстым слоем опавшей хвои, а их концы снова выходили из-под этого покрова и почти вертикально загибались вверх, образуя стену вокруг. Некоторые такие ?комнаты? были до тридцати метров в диаметре. Пол был сухой и упруго-мягкий.

    Перед сном Ляшкевич собрал всех командиров, имевших какие-либо официальные обязанности в колонне, для обсуждения положения и наметки действий на следующий день. Разведка, которую посылали почти до северного края пущи, вернулась, не установивши контакта с командованием. Командир разведки доложил, что встретил две небольшие воинские группы, которые пытаются пробраться к Гомелю, но командиры обеих групп отказались присоединиться к колонне УР'а, заявив, что им легче надеяться на успех, оставаясь небольшими отрядами. В колонне не было оборудования для двусторонней радиосвязи. Было несколько обыкновенных радиоприемников, но прием центральных радиостанций Москвы, Киева и Минска был очень затруднен тем, что не было хороших антенн. Наскоро сделали антенну и подняли ее на одну из громадных елей. Прием значительно улучшился, но не принес ничего реального. Пропагандная истерика, призывы к спокойствию, организованности и бдительности перемешивались с угрозами наступающим ?наглым зарвавшимся фашистам? — с обещаниями их уничтожить и через месяц праздновать победу в Берлине — и паникерам, провокаторам и саботажникам внутри страны — с обещанием скорого возмездия ?по законам военного времени?.

    Даже сам генерал Пузырев, послушав передачу минут с десяток, махнул рукой и сказал: ?Пока надо самим действовать, там, видно, еще и сами они не организовались?.

    В результате совещания было решено утром выйти к Волковыску, послав несколько разведочных отрядов, а потом, по получении от них информации, выбрать направление дальнейшего продвижения колонны.

    Окружив весь лагерь цепью охраны, разошлись по своим ?комнатам? под елями.

    Утром у меня произошла стычка с Красильниковым. Он доложил Ляшкевичу, что из его отряда ночью сбежало 29 человек, и что самое скверное — все они были строевыми пульбатовцами. Красильников настаивал послать за ними людей на розыск, поймать и привести обратно, а потом судить как дезертиров. Я усомнился в целесообразности такого мероприятия. Оказалось, что вчера тоже несколько человек сбежало из того же красильниковского отряда. — ?У меня в отряде я создал боевую группу из комсомольцев и партийцев, надежный народ, они найдут этих дезертиров, а мы примерно накажем их.? — настаивал Красильников. ?Может, создание ?особой боевой? группы и послужило причиной того, что у вас, капитан Красильников, вот уже два дня подряд люди убегают в лес?, — заметил я.

    Пошли доложить генералу. Пузырев выслушал Красильникова, ковыряя зубочисткой в зубах, грубо обрушился на него: ?А ты куда смотрел? Проспал? Твои люди, твоя и ответственность. Еще раз будет такое дело, сниму с командования отрядом. Понял? А искать их здесь, в лесу, все равно что иголку в стоге сена. Марш по своим местам, товарищи командиры. Выступаем в 7.00?

    В 7.00 колонна выступила и поползла по намеченному направлению и к десяти вышла на дорогу Волковыск — Береза — Картузка. Еще через час оказались на краю леса. Остановились у местечка Изабелино, тщательно укрывши все машины под деревьями. Людям был дан строжайший приказ тоже держаться в лесу и не выходить на открытые места. Послали три разведки. Местное население не имело никаких сведений о немцах. Мужчин было почти не видно, только старики, женщины и детвора. Занимались своими обычными делами по хозяйству. Местного начальства из сельсовета тоже нельзя было найти. Одни говорили, что уехали в Волковыск, другие предполагали, что все начальство эвакуировалось. Один старичок, хитро улыбнувшись, сказал: ?Поховались, десь у лиси сидзять... поки пылюка спаде?...

    За весь день только два раза видели немецкие самолеты, пролетали они далеко за Волковыском. Все три разведки вернулись почти одновременно, из их докладов выяснилось, что дорога на Слоним и Барановичи пока относительно безопасна. Немцы иногда бомбят и обстреливают отступающие части, но не особенно интенсивно, и если не идти по главным дорогам, где большое скопление отступающих, то можно проскочить. Нужно было только как-то перебраться через речку Зельвянка. Это было самое опасное место, т. к. туда, к двум мостам у местечка Зельва, стекались потоки и отступающих воинских соединений, и массы неорганизованных беженцев.

    Было решено попробовать перейти через реку ночью, днем там часто налетала немецкая авиация, но мосты еще были целы. Один лейтенант из разведочного отряда установил контакт с представителями командования района и передал генералу Пузыреву приказ продвигаться на Столбцы и там явиться в штаб 21-й армии для получения дальнейших указаний.

    Выступили, когда начало темнеть. Пузырев явно нервничал, кончилось надежное укрытие леса, вся колонна пошла по открытым дорогам.

    Последующие трое суток превратились в сплошной кошмар. От Волковыска до Гомеля, 450 километров, двигались в основном по ночам, рывками, бросаясь из стороны в сторону, в панике, не зная, где немцы, а где советские части, ощупывая разведкой дорогу впереди и прячась от немецкой авиации. Началось это почти тотчас после выступления колонны из Изабелина.

    Когда колонна УР'а подошла к окраине Волковыска, начался налет. Сперва были сброшены осветительные ракеты, которые повисли над городком на парашютах, освещая все как днем. Свет был настолько сильным, что можно было бы без труда читать. Дорога была в поле, и скрыться колонне было негде, началась паника. Пузырев приказал всем машинам повернуть прямо на распаханные поля и по возможности разъехаться подальше одна от другой, а сам, в ватной куртке, надетой поверх шинели, и в шлеме, отбежал от дороги и лег у кустов.

    Самолеты сбрасывали бомбы и еще что-то, что медленно, как блестящие в свете ракет хлопья, оседало на землю. В городе сразу начались пожары. Сразу во многих местах. Самих самолетов видно не было, так как они были выше осветительных ракет. Город был немного ниже дороги, и вся картина гибели его была хорошо видна. Защиты не было никакой. Ни одного выстрела с земли, ни одного самолета обороны. Немцы покружились над горевшим Волковыском минут десять и улетели... Город пылал, как костер. Потребовалось много времени, пока снова удалось собрать на дорогу машины. Несколько грузовиков пришлось бросить на полях, так как они безнадежно застряли в песке и грязи. Людей перегрузили, слили бензин и поснимали запасные колеса. К Зельве подошли под утро.

    Через реку в Зельве остался только один мост — железнодорожный. Другой, деревянный, был уничтожен немецким налетом накануне вечером. Оставшийся мост, на одну железнодорожную колею, был без покрытия, только шпалы и рельсы, да узкая пешеходная дорожка в две доски, между рельсами. Даже перил на мосту не было. В самом местечке, в окружающих садах и рощах, повсюду, где можно было как-то укрыться от взоров немецких летчиков, все было забито беженцами и отступающими разрозненными частями. Многие старались переправиться через реку вброд или на плотах и лодках. Но это было доступно только мелким группам без транспорта и без грузов. Весь берег был сильно заболочен, а в сухих местах покрыт толстым слоем мягкого песка.

    Все-таки некоторая организация переправы была налажена. У выхода на мост была сильная охрана под командой какого-то полковника, смелого и решительного человека, установившего строгий контроль и очередность в пропуске на мост желающих перебраться на другую сторону.

    Ляшкевич, полковник Сафронов и я договорились с командиром охраны моста об очереди. Полковник, моложавый, высокий и удивительно красивый человек, сказал: ?Мост немцы уничтожать не намерены, для себя его сохраняют, это ясно. Если бы хотели разрушить мост, могли бы это сделать при первом же налете. У них другая тактика, каждые 15-20 минут, во всяком случае по вчерашнему опыту, налетает пара мессершмитов и обстреливает из пулеметов. Там, под мостом, и дальше, по ту сторону, много уже и машин покалеченных, и людей побитых. По этому мосту переправиться можно, даже ЯЗ'ы и ГАЗ'ы{1} проходят по шпалам, но нужно в ритм их налетов попасть. Днем мало желающих. Если хотите рисковать, могу пропустить вашу колонну начиная с десяти утра. Опять-таки, оставаться до следующей ночи — тоже риск. Немцы могут подойти сюда. Я не имею сведений, как быстро и в каком направлении они продвигаются. Решите сами, и скажите мне не позже 7. 00?. — ?Если будет так, как вчера, сколько машин может проскочить за эти 15 минут без риска?? — спросил Ляшкевич. — ?Выпускаю по три сразу, если машины в порядке и шоферы на ять, можно пропустить три тройки. Но смотрите сами, чтобы машины не стали и шоферы были бы первый сорт. Это на вашу ответственность!?

    Вернулись к Пузыреву, собрали весь командный состав и шоферов, и после обсуждения было решено переправляться днем. Женщин, детей и несколько очень пожилых мужчин отправили на двух машинах вверх по течению, там было узкое место и маленький паром. Эта группа, со взводом красноармейцев, должна была переправиться там, а пустые машины вернуться назад к мосту. Проверили все машины, отобрали самых лучших водителей и выстроили всю колонну в тени под деревьями, недалеко от моста. Все было готово к переправе по первому сигналу.

    Совсем рассвело, последние машины, пропущенные на мост, скрылись в лесу на противоположной стороне. Все замерло в ожидании первого налета. Но было тихо и спокойно. На улочках в пыли копошились куры, лениво бродили поросята, пролетали стайками воробьи. Женщины возились по хозяйству, и детвора, играя, шныряла между машинами. Даже странно было смотреть на сотни людей, напряженно ожидающих появления в воздухе немецких летчиков. — ?Нельзя время терять. Черт их знает... Может, их и не будет сегодня, — командир переправы нервничал. — Эй вы, первая тройка, рискнете?? — ?Попробуем... может, проскочим, давайте сигнал, товарищ полковник?, — и шоферы первой на очереди тройки сели в кабинки и завели моторы.

    Полковник вышел к помосту, специально сделанному, чтобы облегчить выход машин на полотно. Постоял пару минут прислушиваясь и поглядывая в небо... — ?Давай! Жми на полный ход! — и он махнул зеленым железнодорожным флажком. Два полуторатонных ГАЗ'а и один трехтонный ЗИС стремительно понеслись по мосту, подпрыгивая по шпалам настила. Полковник подождал, пока они не оказались на другой стороне моста и стали удаляться по насыпи через луга, к лесу. — ?Следующая тройка... Газуй! Давай, давай, не мешкай?...

    Вторая тройка тоже прошла благополучно, за ней еще одна. Когда четвертая тройка машин уже завела моторы и начала выходить к помосту, полковник вдруг замахал красным флажком: — ?Назад! Воздух!?

    Завыли ручные сирены тревога, все бросились под укрытие деревьев и домов. Над долиной показались четыре самолета. Мост, насыпь за мостом и подход к мосту — все было пусто. Самолеты сделали большой круг, где-то далеко за лесом кого-то они стали обстреливать. Было хорошо видно, как они один за другим пикировали на цель, а потом резко поднимались, делали круг и снова пикировали. Самолеты развернулись и все четыре в ряд направились прямо на нас, на мост. Я, как и несколько других командиров, укрылся за большим штабелем шпал около самого моста, но немцы на этот раз сделали налет на местечко, очевидно правильно предположивши, что здесь под деревьями улиц и садов есть скопление отступающих, невидимое сверху. Они пронеслись над поселком каждый пустил длинную пулеметную очередь и все четыре исчезли вдали. Я побежал к своей колонне, на улице лежало несколько убитых и раненых, в домишках плакали дети, кричали женщины, вероятно, и там были жертвы. Поворачивая в переулок, где стояли машины УР'а, я увидал тело военного, лежащее на углу. Человек лежал лицом вниз, а из-под него растекалась лужа крови. Нагнувшись к телу проверить, живой ли он, я повернул его лицом вверх. Это был ?Юра Давыдов?, тот самый лейтенант из 145 дивизии, изнасиловавший Рысю Могульскую в Высоком в день Первого мая! Он был мертв. Два солдата и я перенесли тело в сторону, вынули документы. Звали его Георгий Давидюк. Прав был дивизионный комиссар. Юрия Давыдова в списках дивизии не было, был Георгий Давидюк. А теперь и Давидюк выбыл из списков, а вот искалеченная девочка Рыся осталась ? — подумал я.

    В уровской колонне потерь не было, но настроение было очень нервное. Часть гражданских рабочих заявила что они пойдут пешком к броду и будут там переправляться, а когда генерал Пузырев сказал, что он не разрешает им этого, вышел вперед пожилой мастер, токарь из механических мастерских базы, и спокойно сказал: "А нам и не надо твоею разрешения, товарищ генерал, мы не военные и тебе, товарищ, были подчинены по службе, по работе, значит. Теперь работы нету. В Черемхе она осталась. Ну, и мы сами по себе. Счастливо оставаться, товарищи, пошли ребята?, — и ушли.

    Дисциплина заметно падала, даже среди военнообязанных бывали случаи отказа в повиновении начальству.

    В этот день трудно было установить какую-то цикличность в периодических появлениях немецкой авиации. То они появлялись через 10-15 минут, то их не было в течение целого часа. Только один раз несколько автомобилей попали под налет, будучи на мосту и на насыпи. Одна машина сорвалась с моста и упала в реку, говорили, что на ней погибло 11 человек, другая перекинулась на насыпи и загорелась, там тоже были убитые и раненые.

    Подходила очередь на переправу и колонны УР'а. Вместо полковника у выезда на мост теперь был капитан, один из помощников полковника. Так как налеты были очень нерегулярны, то на мост капитан выпускал машину за машиной с интервалами в пять минут. Колонна УР'а подтянулась к самому мосту. Для переправы отобрали 19 машин, остальные были не надежны.

    Снова произошло несчастье. Две машины были на насыпи и большой пятитонный ЯЗ на мосту, когда в воздухе показались два мессершмита. Самолеты пролетели вдоль над насыпью и мостом. На насыпи одну машину подбили, а другая налетела сзади на подбитую. ЯЗ на мосту стал как-то косо, и одно из его задних колес повисло в воздухе. И мост, и насыпь были полностью заблокированы.

    Начальник переправы, размахивая своим красным флажком, закричал ?Переправа закрыта! Есть другой мост! 30 километров вниз по течению. Переправа закрыта!?

    Наша колонна была уже почти у самого моста. Я посмотрел на ЯЗ на мосту, машина покачивалась, и у меня родилась отчаянная мысль! Не спрашивая разрешения, я приказал стоящему рядом со мною Борисову ?Давайте сюда ваших людей и собирайте добровольцев. Сбросим грузовик вручную! Видите, он качается! Скорей!?

    Через десять минут человек сорок облепили машину, стали ее раскачивать, и наконец машина полетела с моста. Но с ней вместе полетело вниз и двое людей. Одного я хорошо знал. Коля Шуляковский, один из воентехников, работавших в группе оборудования, когда я был ее начальником. Бедный мальчик, он все ожидал производства в следующий чин… "Как только получу, еду домой в Винницу и женюсь, невеста там у меня, Аллочка?, — говорил он мне, показывая карточку.

    Обе машины с насыпи были сброшены в стороны. Убитых снесли вниз и положили в ряд, накрывши их брезентом. Раненых отправили в лес. Немцы как будто ждали, пока мы закончим свою работу по очистке моста. Едва раненые скрылись на опушке леса, появилась в воздухе тройка мессершмитов. И на мосту, и на насыпи, и за мостом в местечке — всюду было пусто. Я лежал в кустах лозняка и следил за самолетами. Вся тройка пролетела над мостом без единого выстрела. Два самолета полетели дальше, один сделал круг над лесом и пролетел еще раз над мостом, как бы делая проверку. Очевидно, летчик что-то заметил и дал длинную пулеметную очередь по краю поселка, потом исчез, догоняя своих коллег по профессии.

    Переправа снова заработала. Меня вызвали к генералу. Его машина была спрятана в большом сарае, и, когда я подошел, просто своим глазам не поверил: на крыше машины и над мотором были прикреплены толстые листы железа, а заднее стекло и боковые окна у заднего сидения тоже были защищены железными листами. Вся эта ?броня? была прикручена толстой проволокой через наново просверленные дырки в кузове. Три солдата еще заканчивали свою работу по превращению генеральской эмки в броневик. Не заметив, что сам генерал сидит в машине, я спросил солдат: ?Это что за чудо! Кто это учудил?? — В ответ я услышал: ?Гибель одного солдата — персональная трагедия, гибель военачальника — трагедия и несчастье значительно большего масштаба! Надеюсь, что вы. Палий, это понимаете?, — и голова генерала появилась из машины. — ?Как же, как же, я это прекрасно понимаю, товарищ генерал, — поспешил я ответить. — Неплохо придумано?. Пузырев вышел из машины и, пожимая мне руку, сказал, что благодарит за проявленную инициативу. Когда я возвращался к своему месту, Ляшкевич сказал мне: ?Смотрите, он вам за ваше геройство и орденок подвесит... если и вы и он доживете до подходящего момента?.

    Наконец подошла очередь переправляться и колонне УР'а. Пропустили семь машин без неприятностей. Восьмая скатилась с насыпи в сторону и застряла в болоте. Снова дали воздушную тревогу, но два самолета пролетели далеко в стороне. Пропустили машину генерала. Потом, без разрешения охраны, со стороны выскочили на переправу три новеньких полуторатонных газика. Первый, нагруженный какими-то ящиками, с двумя лейтенантами и женщиной в кабинке, а за ним еще два, наполненные людьми. Много женщин, детей с ношами, узлами, мужчины в военном и штатском. Они благополучно проскочили по мосту, но на насыпи их захватил очередной налет. Первая машина свалилась с насыпи, несколько раз перевернувшись через бок и растерявши весь свой груз, и снова стала на все четыре колеса внизу. Из кабинки выскочили лейтенанты, осмотрели машину и... поехали прямо по лугу дальше к лесу. ?Вот это чудо, я такого никогда еще в жизни не видал, — сказал кто-то, стоивший рядом. — И смотрите, как погнали. Ну и дела?.

    Две другие машины попали прямо под пулеметы. Обе свалились с насыпи, и от них во все стороны побежали люди, понесли раненых. Издали было видно, что там много убитых.

    Начали пропускать одну за другой оставшиеся машины колонны УР'а. На одной из последних уехал Ляшкевич с Борисовым, а мне приказал сесть в самую последнюю. По когда этой последней машине дали сигнал форсировать мост, шофер пролетел на полном ходу мимо, забыв подхватить меня, лейтенанта Шматко, начальника гаража с базы в Черемхе, и двух красноармейцев из отряда Борисова, бывших со мной. Выждав некоторое время, мы бросились бежать по мосту на другую сторону, за нами побежало еще несколько человек, ?бездомных?, как мы называли одиночек, не принадлежавших к какой-нибудь определенной части или организации. Перебежав мост, мы сбежали с насыпи, внизу была хорошая тропинка, прямо через луг в направлении леса. Тут мы наткнулись на одну из тех машин, что прорвались на переправу без очереди. Около перевернутой машины, среди всяких вещей, узлов и корзин, лежали трое убитых, с краю у тропинки лежала женщина с неприятно торчащими из-под задравшейся юбки голыми ногами, я нагнулся, чтобы ее прикрыть. А за ее телом, полуприкрытый упавшим узлом, был ребенок, еще живой. Мальчик, наверно, лет четырех. Весь низ его тела был сплошная рана, одна ножка была полностью разворочена и торчала поломанная косточка, все было в крови... Чуть-чуть вздрагивали его веки на полузакрытых глазах, а пальчики на обеих раскинутых в стороны руках сжимались и разжимались... ?Доходит пацанок, и тронуть его нельзя... кровью изошел, — сказал пожилой старший сержант, ?бездомный?, приставший к нашей группе. — Помрет он сейчас. А может и промучается еще час или больше... Ишь ты, беленький какой... — Он посмотрел на небо, потом на нас и вынул из кобуры наган. — Идите вперед, ребята... негоже на такое смотреть... идите. Все равно ничего сделать нельзя, а оно, малое дитятко, может и страдает еще...?

    Мы все рванулись вперед по тропинке. Я видел, как сержант, не снимая пилотки с головы, перекрестился. Когда после выстрела я повернул голову, я увидел, что он прямо через луг уходит в сторону от нас. Встречаться с нами опять он не захотел...

    Мы догнали нашу колонну, собиравшуюся в лесу после переправы через мост. Мы были уже недалеко от Слонима, много народа потерялось, а может, решили действовать самостоятельно, как те рабочие, что ушли из Зельвы.

    Наконец и контакт с командованием был установлен. Пузырев получил приказы, инструкции, указания и целый большой пакет почты, отправленной на укрепрайон еще до войны. В пачке уже никому не нужных циркуляров, отношений и прочей официальной бюрократии довоенных будней был и приказ о производстве младшего воентехника Николая Шуляковского в чин воентехника... Там же был и новый приказ о том, что теперь вместо чина ?военный инженер 3-го ранга? устанавливается чин ?инженера-капитана?, и, соответственно, военинженер 2-го ранга — инженер-майор, а военинженер 1-го ранга — инженер-полковник.

    Всем строевикам, пульбатовцам и стройбатовцам было приказано направиться под командованием одного из старших командиров в Барановичи в распоряжение командования 137-й дивизии. Всем остальным военным и гражданским служащим УР'а и управления строительства под командованием генерала Пузырева двигаться через Новогрудок к Минску. Семьи, женщины и гражданские лица в возрасте после 55-ти лет должны были быть погружены на поезд здесь же, в Слониме, для отправки в тыл.

    Пузырев стал выполнять приказ немедленно. Все строевики под командой полковника Сафронова сразу ушли в сторону Барановичей, семьи и старики были доставлены на станцию и переданы на попечение коменданта. Остальной инженерно-технический персонал со взводом охраны, погрузился на 15 машин и выступил в направлении Новогрудка.

    Пузырев проявил большую энергию и настойчивость, он полностью принял на себя командование. ?Вы, инженер-полковник, теперь отдыхайте в машине, а утром смените меня?, — сказал он Ляшкевичу.

    Но ни я, ни Борисов отдыха не получили. Обоим нам был дан приказ ехать вместе с генералом, но не в машине, а стоя на подножках с обеих сторон кабины и держась за кузов. Выступили из Слонима, когда стало темнеть. Все машины шли без огней, на малом ходу. Впереди шла полуторатонка с частью охранного взвода, потом машина генерала, а потом вся остальная колонна. Среди ночи подошли к Новогрудку. Там узнали, что недалеко на севере замечены крупные силы немцев.

    Какой-то армейский капитан доложил Пузыреву: ?Товарищ генерал, я имею точные донесения. Большие силы двигаются в направлении на Минск. У немцев много танков, идут узким клином, не образуя фронта. Наших частей здесь немного. Отходим на Столбцы?.

    Пузырев разбудил Ляшкевича. Было решено сразу повернуть на восток, к Столбцам, и, пользуясь темнотой, выйти на главную проезжую дорогу, чтобы увеличить скорость колонны.

    Эго была большая ошибка! Здесь, на основной дороге Новогрудок — Столбцы, было не отступление, а бегство. Ночь была довольно светлая, и в призрачной полутьме в три-четыре ряда по дороге, от обочины до обочины, двигались вперемешку разрозненные воинские части, автомобили, подводы, толпы пешеходов, с вещами на плечах или в ручных тележках. Было много местного еврейского населения, так как ходили слухи, что немцы уничтожают евреев. Крики, вопли, ругань. Машины наталкивались одна на другую, сцепливались повозки, по обе стороны дороги валялись опрокинутые автомобили, телеги с поломанными колесами, сидели и лежали какие-то люди. Плакали дети, рыдали женщины. И над всем этим хаосом в воздухе висел знаменитый русский мат. Двигалась вся эта масса страшно медленно, с бесконечными остановками, заторами, неорганизованно и в полной панике. Говорили, что с рассветом нужно ожидать налетов, и тогда — ?мы все здесь погибнем!?

    На одном из заторов генерал Пузырев вылез из своей машины и начал командовать. Но его вмешательство было встречено такой руганью, таким взрывом негодования по адресу начальства вообще и военного в частности, что он, спасая свой генеральский престиж, а может и опасаясь за собственную шкуру, поспешил юркнуть обратно в машину под улюлюканье очень враждебно настроенной толпы.

    И вырваться из этого панического потока было невозможно. Впереди, очевидно, на мною километров, было то же самое, сзади напирали все новые и новые толпы. Дорога все время шла в довольно глубокой выемке, и такого откоса машины не могли бы взять.

    Нужно было во что бы то ни стало вырваться из этого панического хаоса куда-либо в сторону — и прежде полного рассвета. Страшно было подумать о том, что здесь может натворить только одна пара мессершмитов.

    Но именно это и случилось! Еще солнце не встало, как далеко впереди, на фоне розовых от зари облаков, показались три самолета. Они пролетели стороной, потом ближе, и, развернувшись, бросились в атаку... Люди, оставляя свои машины, телеги и вещи, побежали в стороны по откосам выемки. К счастью для нас, основные удары пришлись значительно впереди, а здесь, над колонной УР'а, только один самолет пролетел и дал длинную пулеметную строчку. Над дорогой стоял один многоголосый вопль!

    Меня опять, как при налете на Черемху, била противная непреодолимая дрожь. ?Ведь они вернутся! и скоро... слишком заманчивая цель!? — думал я, оглядывая панораму хаоса на дороге с верха выемки. Шагах в двадцати от меня, с правой стороны выемки, к дороге спускалась тропинка метра в полтора шириной. ?Если расширить ее, можно вывести наши машины наверх, в ноле и в тот же лесок... Ах ты Боже мой... люди и лопаты! Это все у нас есть!? Я сбежал вниз, к машине Пузырева. В кабинке сидели генерал и Ляшкевич, с буквально серыми от пережитого страха лицами. — ?Товарищ генерал, есть выход из этой мышеловки. Товарищ Ляшкевич, скорей вылезайте и давайте команду, полсотни людей с лопатами?... — ?Организуйте! Давайте команду моим именем! Даю полную свободу действий, Палий! Они, эти б... и, снова прилетят... давайте, действуйте!? — генерал задом, кряхтя и матерясь, вылезал из своей эмки.

    Через полчаса наши машины, подталкиваемые десятками людей, одна за другой выползли на верх выемки и укрылись под деревьями небольшой рощи. Повеселевший генерал громко объявил: — ?Объявляю инженеру-капитану Палию благодарность! Второй раз он проявил находчивость в трудном положении!? — ?Здесь опасно долго оставаться, нужно наметить путь и уходить скорее. Смотрите, через полчаса в этой роще будет больше людей, чем деревьев?, — сказал Ляшкевич.

    Действительно, еще два раза были атаки на дорогу, одна где-то далеко впереди, а другая совсем близко, позади от того места, где мы проделали выход для своих машин. Дорога была полностью заблокирована разбитыми машинами, телегами, трупами лошадей и людей. Люди, побросав все, растекались во все стороны, и для многих ?наша? рощица была желанным укрытием.

    Ляшкевич долго рассматривал карту, наконец дал команду трогаться. Пошли по полевым дорогам на юго-восток, с большими промежутками между машинами, оставляя связь и маяков на поворотах и развилках.

    К вечеру добрались до деревушки Копыль, уже недалеко от Слуцка. Все были совершенно измучены и обессилены, в особенности водители. Нужен был отдых. Пошатываясь от изнеможения, я разыскал свою шинель и, сказавши Ляшкевичу: ?Я буду спать в этом сарае?, — вошел в какую-то постройку и, закутавшись, так как было прохладно и моросил мелкий дождик, упал на пол у стены и мгновенно заснул.

    Проснулся я на рассвете. Выспался я хорошо, но вставать не хотелось. ?Может, подремлю еще немного?, — подумал я и повернулся. Щека коснулась чего-то мягкого. Оказалось, что всю ночь я проспал на... большой куче свежего навоза! Одежда, шинель, белье, даже носки, все было пропитано острым запахом навоза. Я мылся сам, стирал свое имущество, белье, а шинель пришлось все же выбросить.

    Пузырев приказал двигаться на Слуцк и Гомель. Снова колонна шла по полевым дорогам, редко встречая небольшие группы беженцев или воинские соединения. Связь с командованием была опять потеряна. Продвигались очень медленно, и из-за состояния дорог, немного размытых ночным дождиком, и из-за частых остановок. Как только где-либо появлялся немецкий самолет, все машины останавливались, съезжая на сторону с дороги. Каждая машина была накрыта целым ворохом свежих веток и сверху должна была выглядеть, как большой куст. Очевидно, это так и было, потому что ни разу самолеты не атаковали колонну.

    Перед Слуцком колонна вышла к железнодорожной линии. Между двух пологих холмов была маленькая станция, водокачка и поселок, весь утопавший в садах. На вершине одного холма было кладбище, все поросшее густыми деревьями. Решили остановиться здесь до вечера, а потом, за ночь, добраться до Гомеля. Я сел на краю кладбища, под деревьями, и смотрел на станцию, расстояние было не больше полутора километров. Пустые пути, пара товарных вагонок на запасной линии, на перроне на скамеечке сидели двое. Поселок тоже был как вымерший, редко появлялась человеческая фигура. Я хотел написать письмо жене, чтобы отправить его из Гомеля. Но подошло несколько командиров. Всех поражало то, что за все пять дней нашего бегства ни разу мы не видали в воздухе нашей советской авиации. Один из подошедших сказал: ?Где же они, наши ?гордые соколы?? Ни фронта, ни организации, ни войск, ни начальства... и ни одного самолета...? А другой добавил: ?Это значит, что ни вершка своей земли мы врагу не отдадим! И бить его будем на его территории!?

    Вдруг донесся паровозный гудок и из-за холма начал выползать длинный состав товарных вагонов с несколькими классными в конце. Паровоз подошел к водокачке и стал набирать воду, а из всех вагонов высыпали люди, почти все женщины и дети. Это был, конечно, поезд с эвакуированными семьями.

    Среди нас нарастало волнение. Так неестественно глупо и неосторожно было отправлять поезд среди бела дня, да еще с такими пассажирами. Поезд представлял заманчивую цель для немецкой авиации.

    Подошел генерал Пузырев, посмотрел и послал на своей ?бронированной? эмке двух командиров с приказом коменданту поезда немедленно увести состав со станции и стать на дневку в лесу, видневшемся дальше к Слуцку. Но не успела машина доехать до станции, как наблюдатели дали тревогу: Воздух! Воздух! Все под укрытие!

    Звено из трех самолетов пролетало довольно далеко в стороне. На станции тоже заметили их, и толпа на путях заметалась. Часть бросилась к вагонам, другие побежали в разные стороны, в поселок, в поля, окружавшие станцию.

    Мессершмиты летели как-то неестественно медленно, или это так казалось, высматривая жертвы.

    Немецкие самолеты атаковали станцию. Первая реакция большинства в нашей хорошо замаскированной колонне была отвлечь внимание немецких летчиков от состава с женщинами и детьми — на нас. — ?Выкатывайте машины на поле! На открытое место. Там же дети, бабы... может, и наши там!? — ?Давай, заводи моторы!? — давал кто-то команду. Но Пузырев запретил: — ?Не открывать маскировки! Назад! Расстреляю!? — заорал он.

    Самолеты сделали круг и снова начали один за другим пикировать на станцию. Поднялась какая-то всеобщая истерика. Люди, как стояли, босые, полураздетые, бросились бежать по полю вниз, к станции, на бегу стреляя из винтовок, пистолетов и автоматов, у кого они были. Зачем все бежали, что они могли сделать против летящих в недосягаемой высоте немецких пилотов, об этом никто не думал. Какое-то стихийное, инстинктивное чувство толкало всех что-то сделать, как-то предотвратить это страшное уничтожение детворы и женщин, как-то отвлечь внимание убийц на другую цель, на самих себя. Я бежал вместе с другими, стреляя из своего ?туляка? в воздух... Рядом со мной бежал, стреляя на ходу, молодой сержант, которого я знал еще по базе, он был комсомольский организатор в отряде охраны. Наглый и вообще неприятный субъект, сейчас он, расстреляв все свои патроны, запустил по направлению к самолетам свой пистолет, остановился и заплакал: ?О, бейте их гадов... чтоб их, зверюк, мора задавила!.. Чтоб их...? — и в бессилии он сел на землю.

    На станции, на перроне и на путях, лежали убитые и раненые, а самолеты делали третий заход. Пули попали в паровоз, и он весь окутался клубами пара. Вдруг, среди криков бегущих, рокота авиационных моторов, стрельбы и свиста выходящего из котла пара, раздался новый звук, особый согласный говорок счетверенной пулеметной зенитной установки. Стреляли с другого холма, по другую сторону станции. Один из самолетов, при выходе из пике, получил очередь, он задымил, поднялся еще выше, перевернулся и стал стремительно снижаться. От него отделились две точки, летчики выпрыгнули на парашютах, а самолет рухнул на землю и взорвался. Парашюты сносило ветром прямо в нашу сторону, к кладбищу.

    Два других самолета разделились. Один полетел к тому месту, откуда стреляла зенитная установка, обстрелял это место из пулемета и сбросил три маленьких бомбы, ?консервные банки?. Другой, сильно снизившись, сделал несколько кругов над полем, где приземлились парашютисты, пострелял из пулемета по бегущим к парашютистам людям и улетел. Если бы не приказ Пузырева взять летчиков живьем, их бы разорвали на части сбегавшиеся со всех сторон люди из нашей колонны.

    Их было двое, в хороших летных формах, высоких меховых сапогах и черных кожаных шлемах. Один крупный, рыжий, с красным обветренным лицом, другой маленький, вертлявый, как обезьяна, брюнет, значительно моложе. Отобрали документы, оружие, личные вещи. Рыжий был майор, командир звена, маленький — унтер-офицер, пулеметчик. Привели их к Пузыреву. Оказалось, что наш генерал довольно свободно говорит по-немецки, поэтому он сам начал допрашивать пленных летчиков. После нескольких вопросов Пузырев позвал одного из командиров, еврея, хорошо знавшего немецкий, и приказал сделать полный допрос. Потом обвел взглядом толпу, стоявшую вокруг, и сказал: ?Будем судить! По всем правилам военно-полевой юрисдикции?, — и тут же назначил состав суда под председательством военного юриста из управления строительства, подполковника. Снова раздались крики ?воздух, воздух?, все укрылись под кладбищенскими деревьями. Я думал, что если бы не дула, направленные на головы пленников, в особенности на рыжего майора, он бы ни на минуту не задумался дать какой-нибудь сигнал летчикам, что здесь под густыми деревьями укрылась целая воинская часть, даже несмотря на риск для собственной жизни при налете. Самолеты, два истребителя и один побольше, несколько раз облетели все поле на небольшой высоте, два улетело, а один, сделав большой круг по окрестностям, снова вернулся и минут десять продолжал свои розыски. Наконец и он улетел.

    Рыжий майор был командиром звена, кадровый летчик. Он потребовал, чтобы его и унтер-офицера, пулеметчика, интернировали в лагерь военнопленных и отказался отвечать на любые вопросы следователя и судей. Только когда его спросили, видел ли он, что атака была направлена против беззащитных женщин и детей, сказал, что его задачей было уничтожение ?воинского состава и блокировка железнодорожного пути? и что смерть нескольких жителей, не военных, вполне нормальное явление при такой операции. Держался он с большим достоинством, презрительно оглядывая своих судей, курил сигарету за сигаретой, пожалуй, только этим выдавая свое волнение.

    Смуглый, вертлявый унтер-офицер, пулеметчик, наоборот, был очень словоохотлив, страшно нервничал, старался доказать, что он только выполнял приказы командира, а сам ни в чем не виноват.

    В состав суда Пузырев назначил и меня. Очевидно, после двух моих ?геройских? поступков он хорошо запомнил мое имя и проникся уважением к моей персоне. Два следователя ко второй половине дня подготовили весь материал для суда. На станции было 41 человек убитых, 16 детей, 21 женщина и 4 мужчины, двое железнодорожников и двое военнослужащих. Паровоз разбит, также и 7 вагонов. Главные пути полностью заблокированы. Раненые, общим числом 36 человек, женщины, дети и двое местных жителей, отправлены на колхозных машинах в Слуцк. На двух последних вагонах были знаки Красного Креста. ?Прокурор?, один из юристов управления, доказывал, что командиру атакующего звена немецких самолетов было ясно, что целью их атаки был беженский состав, не представляющий военной опасности, и что, организуя налет и обстрел мирного беззащитного населения, он, майор, нарушил такие-то и такие-то статьи международных законов и его действия носят явно криминальный характер, не совместимы со званием офицера и не вынуждались обстоятельствами.

    Во время следствия и многократных допросов унтер-офицера пулеметчика стало ясно, что майор приказал ему сосредоточить огонь непосредственно на железнодорожном составе и что обстрел разбегающихся женщин и детей был инициативой самого унтера, которую, однако, майор не запретил. ?Прокурор? потребовал смертной казни для обоих пленников. ?Защитник?, не оспаривая данных следствия, настаивал на передаче пленных в тыловые военные инстанции, выражая сомнение относительно законности приговора.

    Майор вел себя вызывающе, категорически не признавая ни законности этого наскоро собранного ?военного трибунала?, ни его права решать его судьбу. В одном месте он с раздражением прервал председательствующего и сказал, что он солдат и выполнял приказ командования и что в современной войне не существует ?мирного населения?, все, что находится по другую сторону линии, разделяющей ?шеренги солдат, стоящих лицом к лицу с оружием в руках?, является вражескими силами, активными или потенциальными...

    Пузырев решение суда утвердил, сделав пометку, к успокоению ?защитника?, что ответственность за ?законность? судопроизводства он полностью берет на себя.

    Переводчики, переводившие немцам каждое слово во время заседания суда, перевели решение и прочитали оба текста перед строем. Пузырев, очевидно, любил помпезность. Для проведения приговора суда в исполнение добровольцев было во много раз больше, чем требовалось.

    Их расстреляли под вечер. Майор до последнего момента вел себя, как солдат, даже по-своему величественно, и стал под дула автоматов спокойно, с сигареткой во рту. Унтер-офицер плакал, падал на колени, молил о пощаде, старался вырваться... Его привязали к дереву.

    Трупы расстрелянных положили у дорога, а рядом, по приказу генерала, на столбе прибили кусок картона с надписью на двух языках, за что и кем были расстреляны эти двое.

    Я спросил Ляшкевича, имели ли мы право, по его мнению, так поступить с немцами-летчиками. Он ответил: ?Думаю, что нет! Но кого это интересует, а наш генерал знал, что все равно живыми их довезти куда-то до ?легальности? невозможно, их бы прикончили без суда... А так хоть видимость дисциплины и руководства была соблюдена?.

    Уже в сумерках наша колонна двинулась в обход Слуцка к Гомелю. На дороге, около столба, двое расстрелянных немцев лежали уже почти голые: меховые сапоги, летные комбинезоны, шерстяные носки и прочее привлекло чьи-то жадные глаза и руки.

    Перед нашим уходом послали небольшой отряд похоронить всех, убитых на станции Покрашево. 41 человек и одной обшей могиле. 27 июня 1941 года.


3. На тыловых работах — ВПС

    В Гомеле, когда туда пришла колонна УР'а, было относительно спокойно. Немецкая авиация его еще не громила. Пару раз в день бывали налеты, прилетят один или два самолета, с большой высоты пустят несколько пулеметных очередей и исчезнут. Вокруг города и в самом городе были установки противовоздушной обороны, и каждый немецкий налет встречался просто ураганным огнем зениток. Накануне зенитки сбили один мессершмит.

    Дорогу в 250 километров от Слуцка до Гомеля мы прошли в одни сутки и почта без всяких неприятостей. По дороге потеряли только две машины. Ляшкевич, прекрасно знавший эти районы, вел колонну по маленьким проселочным дорогам, избегая главных потоков отступления.

    Войск у Речицы и в Гомеле было много, но здесь уже были и относительный порядок, и организованность. Это в особенности было заметно после всего того хаоса и паники, через которые проходила колонна от самой границы до Днепра. Мосты в Речице хорошо охранялись и переправа всех отступающих частей и гражданских беженцев была организована отлично. В самом Гомеле шла спешная работа по организации обороны на рубеже Днепра. Тут мы узнали, что всем этим участком руководит маршал Тимошенко и сюда стягивается несколько армий. Сам я получил назначение на должность начальника штаба 14-го участка военно-полевого строительства, так называемого ВПС. Задачей таких ВПС было, пользуясь замедлением немецкого наступления на подходах к Днепру, создать временную полосу укреплений, опорных пунктов для линии защиты, на левом берегу.

    Пришло время попрощаться со всеми теми, с кем я проделал путь от Высокого до Гомеля. Нашел квартиру генерала Пузырева. Он был очень доволен тем, что начальство ?высоко оценило руководство отступлением всей нашей организации?, что привело к тому, что больше 65% списочного состава при начале похода дошли до Гомеля. ?Конечно, я указал, что мои помощники на походе, как Ляшкевич, вы, Палий, лейтенант Борисов и еще некоторые, оказались на должной высоте и в значительной степени способствовали успеху моей миссии?, — сказал генерал, пожимая мне на прощанье руку. Ляшкевич, получивший направление в штаб 21-й армии, пожелал мне успеха. ?Надеюсь, что как-то здесь или в другом месте, но немцев остановят?, — не особенно уверенно сказал он.

    Я получил инструкции и целую папку чертежей типичных устройств противотанковых рвов, лесных завалов, пулеметных гнезд, окопов, траншей и т.д. Центр участка был в маленьком городке Чечерске, на север от Гомеля.

    Мне было предписано явиться к начальнику участка на следующий день. Борисов, Шматко, почему-то младший лейтенант Суворов из пульбата и еще несколько человек из управления тоже получили назначение туда же.

    Я помылся, почистился, переоделся и нашел в городе работавшую парикмахерскую, чтобы постричься и побриться. Пришлось довольно долго ждать. Наконец я уселся в кресло и попал в руки женщины-парикмахера. Женщина была не старая, лет тридцати пяти, явно цыганского типа. Она умело работала, налегая на меня своей крупной грудью, туго обтянутой белой спецовкой. Казалось, она делает это нарочно. Во всяком случае, каждый раз при таком касании она заглядывала мне в глаза и подмигивала своими черными, озорными цыганскими глазами. — ?Вы что, цыганка? Похожи?. — ?Ромена-цыганка, я таборная, свободная. Хочешь, капитан, погадаю? Дай червонец, всю правду скажу. Дай правую ручку, молодец! Давай, не бойся. Врать не стану, посмотрю вот, — она крепко взяла мою руку, стала рассматривать ладонь и вдруг прижала ее к своей груди. — Не пугайся, милый, красивый. Надо так, чтобы кровь разогрелась в тебе, легче узнать будет, что ждет тебя?...

    У меня действительно от такого прикосновения кровь начала подогреваться, и я слегка сжал ладонь. — ?Не балуй, милый, не балуй, — смеялась цыганка, близко заглядывая мне в глаза. — Вот видишь, и разогрела кровку-то, а то совсем засыпал. Как такому сонному гадать? Нельзя правду увидеть у сонного. Большая жизнь впереди. Жить долго будешь, счастлив будешь. Кровь прольешь, да живой останешься. Дорога длинная впереди, много верст тебе пройти придется... Дороги... Реки, моря, океаны переплывать будешь! Горя хлебнешь вволюшку, а счастлив будешь. Сквозь огонь пройдешь, а не опалишься, кровью изойдешь, а жить останешься. Все хорошо тебе будет. Не бойся пули, не отлита она для тебя, молодец... Ну, давай червонец, за правду мою?.

    Я заплатил за стрижку и дал ей еще две десятки. — ?Спасибо, красавица, может и правда выживу в этом деле?. — ?Выживешь! Правду сказала. Ты счастливый родился. Ходи здоровый, молодец. Я бы и поспала с тобой, да вот некогда?, — и она залилась веселым смехом.

    На ночлег я устроился в одной из комнат большого дома, занятого этой новорожденной организацией — ВПС. Несколько комнат были буквально завалены радиоприемниками разнообразных марок, фасонов и типов, даже было много самодельных. Один из работников штаба, в ответ на мой вопрос, почему эти приемники здесь, сказал: ?Это все реквизированные и сдаваемые населением. Очень много антисоветской и профашистской пропаганды в воздухе, на самых разных волнах, вот и был приказ сдать все приемники. Запрещено принимать и пользоваться радиоприемниками, даже для приема наших станций... А то под видом слушания Москвы втихомолку переключаются на Варшаву, Катовицы, Берлин и тому подобные станции. Вы, капитан, член партии?? — ?Нет, а что?? — ?Так, ничего. Если член партии, то по разрешению комиссара некоторые слушают. Вот эти два приемника в полном порядке?. — ?А вы сами слушали?? — ?Что вы! Я не партиец, мне разрешения все равно не дадут, а без разрешения... очень опасно! Да и что слушать-то антисоветчину. Наверно, ничего интересного все равно не передают, а что нам нужно знать — политруководство расскажет. Там на ящике даже наушники есть... без шума можно... Ну, отдыхайте, капитан, завтра рано вам ехать. Спокойной ночи?. И он ушел.

    Я устроился на проваленном и порванном диване и при свете тусклой лампочки стал просматривать чертежи и инструкции, полученные мною раньше. Я был один. Все мои коллега и товарищи по отступлению, которые завтра должны были ехать со мной в Чечерск, разбрелись по городу. У Борисова здесь в Гомеле были родственники, другие нашли себе ?веселые? знакомства, а я стал просматривать переданные мне материалы. Ничего особенно интересного не оказалось. Чертежи, схемы, инструкции и правила устройства этих временных укреплений были датированы еще 1934 годом, и многое, в особенности инструкции о методах работ в населенных районах, явно относилось к мирному, а никак не к военному положению. Отложив все это в сторону, я стал продолжать письмо к жене, стараясь в осторожных тонах описать наше бегство: можно было предположить, что прежде, чем письмо попадет в руки к жене, его прочтут...

    Теперь, когда мы оказались в тылу и я получил новое назначение, я начал ощущать огромную перемену в моем положении. Редко кто меня называл теперь ?инженер? или даже ?инженер-капитан?, а просто ?капитан?. Я сидел и думал об этой новой сущности моего звания. Командовать тысячной армией рабочих на строительстве электростанции, пожалуй, было легче, чем командовать взводом пехоты. Там не было ответственности за жизнь человека, а здесь эта ответственность за жизнь каждого солдата! Какая моя роль будет в этой войне и кем я буду командовать, я не знал, но хорошо понимал, что я командир и командовать мне придется. Я всегда был уверен в себе, в своих возможностях, знаниях и в административном умении разрешать вопросы на строительной площадке или в инженерном отделе, а тут я ничего не знал, и не знал сам себя, что я могу и на что я не способен. И это пугало меня. Там, в Киеве или даже в Черемхе, моя ошибка грозила карой мне и только мне, а в этих новых условиях моя ошибка может послужить причиной гибели десятков людей...

    Писал я долго, письмо получилось немного путаное, неясное, как и мое настроение. Что-то страшное стояло впереди, страшное, потому что неизвестное и не созвучное всему жизнепониманию. Война, массовое убийство, разрушение, уничтожение...

    ...Прощай, дорогая, мне кажется, что я не могу сказать ?до свиданья?... Когда-то, во времена конца войны 14-го года и начала революции, я помню, как мама моя, прижав меня к себе, говорила: ?Я так рада, что ты еще маленький, что тебе не придется быть участником этого ужаса, когда ты вырастешь, то всякие войны и революции будут больше невозможны, я в этом уверена и благодарю Бога, что все это происходит теперь, а не потом, когда ты будешь взрослым.

    Ошиблась мама, ошиблась.

    Завыли сирены воздушной тревоги. Я подошел к окну и открыл его. Все небо было изрезано лучами прожекторов. Они метались по небосклону, по облакам в поисках где-то летевших немецких самолетов. Чуть-чуть был слышен рокот пропеллеров, потом затих. Синие лучи еще несколько минут скользили в вышине, а потом один за другим погасли.

    ...Да, ошиблась мама моя. Нужно кончать. ?Что день грядущий мне готовит?? Письмо отправляю на наш киевский адрес, так как думаю, что ваши гастроли прерваны. Прощай...

    Я заклеил письмо. Потом подошел к приемнику. Можно послушать ?без шума?. И я подключил наушники. Осторожно подкручивая ручку настройки и смотря на двери, я прошелся по диапазону.

    Слышались разные голоса, то на немецком, то на польском, музыка, опять кто-то кричал по-немецки. Вот послышалась русская речь, очевидно, Москва. Диктор говорил о ?выравнивании? фронта, о ликвидации больших вражеских соединений севернее Львова. Потом оркестр заиграл ?Полюшко-поле?... И вдруг: ?Убийца, параноик, бешеная собака, бандит и беспринципный террорист...? — На чистом русском языке, спокойно и четко говорил кто-то. Я подчистил настройку. ?За что вы боретесь? Оглянитесь назад и подумайте, что вы собираетесь защищать ценою своей крови, своей жизни. Кого защищать? Тех, кто вас сделал рабами? Коммунистов? Жидов?..?

    Быстро выдернув наушники, я повернул настройку на Москву. Кто-то вошел в соседнюю комнату. Приятный женский голос пел: ?Эх ты доля, доля девичья...? Откинувшись на стуле и прикрыв глаза, я сделал вид, что наслаждаюсь пением. ?Радио слушаете? — вошел майор, который сегодня оформлял мои документы в управлении ВПС. — Смотрите, осторожно с этим, можете поймать такую фашистскую пропаганду... Они сейчас весь эфир наполнили. Спокойной ночи, я пошел спать?.

    Подождав несколько минут, я снова поставил наушники и вернулся к тому же месту на шкале настройки.

    ?...Пять миллионов украинцев в 1932-33 годах! А другие национальности? Башкиры, татары, узбеки, литовцы, латвийцы, эстонцы, сколько сотен тысяч их теперь погибло или гибнет с вами, русские люди, в концлагерях Сибири? И это здесь, на полях Украины и Белоруссии вы собираетесь умирать? Чтобы своими телами преградить путь армиям великой Германии, идущей спасать вас и ваши семьи от бешеного изверга Иосифа Джугашвили и жидо-коммунистической шайки бандитов, засевших в Кремле??

    Мне даже жарко сделалось! Первый раз в жизни я слышал такие слова и выражения по адресу Сталина. Я встал, вышел в другую комнату, потом в третью. Все было тихо и никого в доме не было, я снова вернулся к приемнику... ?Переходите к нам, и мы все вместе раз и навсегда...?

    Где-то хлопнула дверь, я мгновенно повернул настройку, выключил приемник и, еще мокрый от пота и волнения, лег на свой диван.

    Пришла целая группа командиров и начала устраиваться на ночлег.

    Рано утром вся группа собралась, получили маршевой паек и на трехтонке поехали в Чечерск. Ехали вдоль речки Сожь, через деревушки, было тихо и спокойно, даже не верилось, что это война. Крестьяне спокойно работали на полях, на огородах около своих хат. Только почти не было видно молодых мужчин: все бабы да подростки, да старики. В одном селе сделали остановку, купили молока и свежего хлеба. Колхозное начальство разрешило: транспорта нет, чтобы отвезти на приемный пункт, пользуйтесь, товарищи командиры?.

    К полудню прибыли в Чечерск. Начальник участка, майор Титов, ознакомил меня с намеченной работой, с условиями работы и моими обязанностями как начальника штаба. По намеченным на карте-трехверстке рубежам, с учетом местных условий, нужно было создавать линию обороны. Главным образом противотанковый ров в районах возможного перехода немцами Днепра. В основном предполагалось создание противотанковых рвов на открытых местах и лесных завалов на лесных участках. Для производства работ ВПС должно было мобилизовать местное население. Колхозы и совхозы предоставляли и рабочую силу, и инструменты для работ, и необходимый транспорт, вернее, лошадей. В ВПС-14 было 39 человек военнослужащих, сюда входили и командование, и технический персонал, и охрана. — ?Вы, майор, верите, что можем выполнить эту работу в такие сроки, которых от нас жду с такими силами, которые мы имеем?? — спросил я после получасового ознакомления с планами и заданиями. — ?Нет. Но стремиться к этому мы должны. Кроме того, лучше быть здесь, чем на правом берегу?, — с откровенным цинизмом ответил Титов.

    На деле, конечно, получилась абсолютная ерунда. Сгоняли по несколько тысяч крестьян, в большинстве женщин, начинали работу. Крестьяне работали только для виду и только тогда, когда кто-нибудь из ?начальства? был рядом, а то просто стояли, опершись о лопаты, и судачили, посматривая в небо. Вскоре появлялся немецкий самолет и, пролетая на большой высоте, давал пару коротких пулеметных очередей. Вся масса баб, с визгами и криками бросалась врассыпную, кидая на бегу свой инструмент. Собрать опять было невозможно, они прятались по рощам, оврагам, убегали обратно в село. Ни сельское начальство, ни персонал ВПС ничего не могли поделать.

    Несколько дней подряд я проводил время в седле, разъезжая по линии или по управлениям колхозов, чтобы хоть как-нибудь организовать работу. Ничего не выходило. Те, кто был обязан предоставлять рабочую силу и следить за бесперебойностью работ, колхозное и сельское начальство, явно не хотели этим заниматься, и даже местные партийцы только ругались и разводи руками. ?Матери их ковынка... що можно зробыты з тими бабамы... як тилькы литак побачуть, зразу показяться, а потим шукай по всему свитови цилый день, — говорил мне председатель сельсовета. — Хиба ж можно таку работу бабамы робыты??

    Штаб ВПС-14 решили перевести поближе к линии работ, большую деревню Четверня, на низком берегу Днепра, почти против Жлобина. На всем этом участке, от Гомеля и вверх по Днепру самого Быхова, немцы не наступали, и даже их авиация не причиняла особых неприятностей. Я и еще четверо работников штаба устроились обедать в доме железнодорожника Тарасенко. Очень милая и радушная, приветливая семья. Главной приманкой там была, конечно, Шура, старшая дочь, студентка-медичка из Смоленска, милая, веселая, хохотушка и певунья, она всех развлекала, со всеми слегка кокетничала, играла на гитаре, пела и вносила какой-то особый дух бодрости и веселья в эти обеды, а мать ее, тетка Тарасенко, как ее все называли, изощрялась в кулинарии.

    Сам Тарасенко редко бывал дома, он работал на станции Жлобин дежурным начальником. — ?И чего вы здесь сидите, Шура? Вам нужно забрать маму, детей и эвакуироваться подальше в тыл. Опасно здесь. Немцы могут каждый день перейти Днепр, тогда будет паника. Пока есть еще время, — говорил Шуре я. — Послушайтесь моего совета, а то возможны всякие неприятности?. — ?Я знаю это, товарищ Палий, хорошо знаю, а что делать? Мама не хочет уходить отсюда. Она здесь родилась, тут все ее родичи, сестры, братья. Папа тоже местный. Куда мы можем уйти? Уйдем — вес погибнет, все, что они по крохам собирали всю жизнь, а перед этим их родители. Не уйдут они от своего дома, от сада, огорода. А я их не оставлю здесь одних с младшими. Так уж и будет! А может и не пустят немцев на эту сторону. Как вы думаете?? — ?Между нами говоря, Шура, я думаю, что немцы перейдут Днепр, когда захотят. Наша сторона еще не готова к ответному удару. Они будут здесь, и скоро?. — ?Ну что ж, страшновато, но ведь и другие останутся. Все так думают. Не навсегда же немцы придут. А хлеб сеять и картошку садить кто-то должен и при немцах-то. Да что там думать об этом... как-то будет!?

    Раз вечером нас всех срочно вызвали в сельсовет. В сельсовете собралась вся верхушка сельского начальства. Секретарь партийного комитета, он же начальник отряда гражданской обороны, сказал: ?Товарищи командиры, мы имеем сообщение, что где-то около нашего села оперирует группа шпионов-диверсантов. Мы хотим сделать ночную облаву и просим нам помочь?.

    В этом ничего нового не было. За несколько дней пребывания ВПС в Четверне это повторялось чуть ли не каждую ночь. Вся прифронтовая полоса была охвачена шпиономанией. Каждую ночь кого-то ловили, арестовывали, в кого-то стреляли. Всюду мерещились сигнализаторы, диверсанты, переброшенные в тыл, шпионы, разведчики, провокаторы. Пару дней тому назад отряд гражданской обороны во главе со своим начальником принял искры, вылетавшие из трубы местного жителя дядьки Коржа, колхозного конюха, за сигнализацию. Ворвались в хату с наганами и винтовками, перепугали до смерти и самого Коржа, и всю его многочисленную семью, мирно ужинавшую за столом. Долго допрашивали несчастного конюха, почему, мол, искры летели не постоянно, а с интервалами. И когда жена Коржа с плачем доказывала, что это зависит от того, сколько раз она лазила в печь с ухватом, то ?оборонцы? успокоились только тогда, когда она продемонстрировала им эту зависимость между движением ухвата в печи, полной горящих головешек, и снопом искр, вылетающих из трубы.

    Но в эту ночь получилось более интересно. По данным, полученным от двух комсомольцев, патрулирующих западную околицу, они видели трех или четырех человек за школой на дороге, и когда комсомольцы окликнули их, те убежали в жито. Школа, длинное одноэтажное здание, стояла на пригорке за селом, совершенно отдельно, у дороги, идущей к лесу, вдоль которого копали противотанковые рвы и устраивали пулеметные гнезда.

    Было решено прежде всего проверить школу. Вся группа ?охотников?, человек двадцать, а то и больше, вышла из села и в абсолютной темноте, широкой цепью, стала приближаться к школе. — ?Стой! смотри, товарищ капитан, смотри! — прошептал идущий рядом со мной председатель сельсовета, довольно молодой и энергичный человек, с которым я встречался уже не раз по делам ВПС. — Смотри на окно левого бока. Вот... опять!?

    Неяркий пучок света, как от карманного фонарика со слабой батарейкой, сделал два круговых движения, потух и через секунду повторил то же движение, опять потух и совершенно ясно сделал какой-то сигнал азбукой Морзе. Две коротких и потом три длинных вспышки, и через несколько секунд кто-то там в темном здании школы повторил сигнал: две точки, три тире... ?Вот это да... это не шутка! Передайте по цепи, осторожно оцепить всю школу!?

    Я вынул пистолет и ввел пулю в ствол. Но, очевидно, не все получили предупреждение быть осторожными. Залаяла собака, и кто-то в темноте громко прикрикнул на нее: ?Цыть, скаженна! Свои! Цыть, матери твоей болячка?.

    Все побежали к школе, стараясь окружить ее, но не успели. Где-то хлопнула дверь и раздался топот ног по досчатому настилу, и сразу с нескольких сторон начали стрелять. Я в свете вспышек выстрелов увидал две тени, бросившиеся в высокое спелое жито, и сам послал несколько пуль в этом направлении. Все начали шарить по житному полю, но в азарте истоптали и помяли его на большой площади и потеряли всякий след тех, кто был в школе. Осмотрели школу с принесенными из сельсовета фонарями. Нашли только окурок папиросы ?Беломорканал? и несколько обгоревших спичек. Но факт оставался фактом: кто-то кому-то давал сигналы...

    После бесплодных поисков вернулись в сельсовет возбужденные, взволнованные и встревоженные. Шпиономания из мании превратилась в действительность. Сели вокруг длинного стола в кабинете у председателя и стали обсуждать событие. — ?Кто знает азбуку Морзе?? — спросил я. — ?Я знаю, — ответил один из участников. — А вы запомнили сигнал?? — ?Да. Две точки и три тире?. — ?Это ?два?. — ?Что же это значит, ?два?, что он хотел передать??

    Все наперебой начали делать догадки и предположения. Некоторые, после стрельбы около школы, занялись чисткой своего оружия. Я тоже вытащил из кобуры свой ТТ, вынул обойму и случайно, забыв правила обращения с оружием, нажал спуск. Грохнул выстрел, один патрон был в дуле! Пуля попала в потолок косо, отвалив порядочный кусок штукатурки. Все молча смотрели на меня, я покраснел, очень глупо получилось. — ?Виноват, забыл пулю в стволе?. — ?Ну, учудил капитан, этак, забывши, и пострелять нас мог?. — ?Вот и видно, что не строевик, инженер. Оружие знать свое надо, а то беды наделаешь!?

    Эти замечания, реплики и явная насмешка, сквозившая во взглядах и усмешках всех в комнате, были очень неприятны, положение спас посланец из штаба ВПС: — ?Товарищ майор Титов и вы, капитан Палий, из Гомеля пришел приказ вам обоим прибыть туда утром?, — сказал он.

    Титов и я, быстро простившись с коллегами по ночному приключению, пошли в штаб. Дежурил по штабу Шматко, он доложил: ?Приказано вам, товарищ майор, вместе с капитаном Палием немедленно ехать в Гомель и явиться к полковнику Феоктистову в штаб командования района. Приказ выехать немедленно. Я уже послал за шофером?.

    Наскоро выпив чаю, мы выехали, взяв с собой для охраны трех солдат. В Гомель приехали на рассвете и сразу пошли разыскивать полковника, нас вызвавшего. Это был уставший, с красными от бессонной ночи глазами, нервный и какой-то издерганный, худенький и маленький человечек. — ?Вот что, товарищи, ваше ВПС приказало долго жить! Нету больше такой штуки, расформировано! Со 2-го июля весь фронт от Бессарабии до Балтики разделен на три участка: Северо-Западный под командованием маршала Ворошилова, Западный под командой маршала Тимошенко и Юго-Западный, где командует маршал Буденный. По приказу товарища Тимошенко, весь наш участок переформируется. Мы должны подготовиться к обороне на Днепре от Могилева до Новобелицы.

    Титов получил предписание явиться в штаб командира 117-й стрелковой дивизии, расположенной около Быхова, а я, произведенный в чин инженер-майора, был назначен командиром саперно-инженерного батальона в 114-й стрелковый полк 162-ой дивизии отдельного корпуса генерал-полковника Петровского. В приказе по 21-й армии, среди всяких других пунктов, было сказано о ?внеочередном производстве в чин инженера-майора П.Н. Палия, вследствие представления генерал-майора Пузырева, начальника инженерных сил западной группы?. Вручая мне приказ о производстве, Феоктистов усмехнулся: ?Вы что, родственником приходитесь этому генералу Пузыреву??

    Это было неожиданно, но и приятно щекотнуло самолюбие: майор! Пузырев наградил меня за мою деятельность во время бегства, это было ясно. Титов немного скептически посмотрел на меня и подковырнул: ?Только советую новопроизведенному майору научиться владеть оружием и не стрелять по своим. Кроме того, это вам не ВПС с лопатами да кирками, на передовой положение незавидное. Во всяком случае, с вас магарыч!?

    Все остальные военнослужащие нашего участка ВПС-14, общим числом 37 человек, зачислялись в ?мой? батальон. Мы позавтракали в командирской столовке и поехали обратно в Четверню. Ликвидация нашего ВПС здесь, в Четверне, вызвала возмущение среди местных работников: ?Сколько посевов погубили, сколько земли наковыряли, сколько лесу извели, и все попусту! Каким местом думают эти начальники?..?

    Так или иначе, ВПС было ликвидировано в тот же вечер. Я зашел к Тарасенко попрощаться. Шуры не было дома, тетка Тарасенко поохала, даже всплакнула немного, пожелала счастья и пообещала, если Шура придет домой рано, прислать ее в штаб попрощаться.

    Все время пребывания в Четверне мы с Титовым жили в комнате домика, принадлежавшего секретарше и машинистке сельсовета, разбитной и нагловатой женщине лет тридцати, звали ее Клава. Титов очень быстро установил ?близкие отношения? с этой Клавой и обычно ночевал в ее комнате.

    У Клавы жила ее родственница, Зося, миловидная молодая женщина. Она выполняла всю домашнюю работу, а Клава понукала ее, как прислугу. Эта Зося, по рассказам Клавы, была замужем и жила в Белостоке: ?Зоська полячка, мужа ее арестовали за контрреволюцию, ершистый был пан, и в Сибирь заслали, а она прителюпалась ко мне сюда, там в Белостоке ей жить было нельзя. Вот и живет со мной. Жалко ее, троюродной сестрой она мне приходится. Она чуть тронулась, когда ее Казика НКВД забрало, все скучает по нему, горюет, плачет да Богу молится. А так ничего, работящая, тихая, безответная, как дате малое?.

    В этот последний вечер в Четверне Титов и Клава подвыпили и ушли в комнату Клавы ?попрощаться?, а я сел на скамейке за домом в саду, все еще переживая новое назначение в строевую часть и свое ?майорство?. Я задремал и проснулся от того, что рядом со мной сидела женщина и, охватив меня рукой, тесно прижималась ко мне. Это была Зося. Она приникла ко мне и что-то шептала по-польски, часто повторяя ?Казю, коханый, Казю?. Я обнял ее и привлек к себе. Эта женщина принимала меня за своего, очевидно, очень любимого мужа, по которому она скучала. Но мне сделалось стыдно за самого себя. Я отодвинулся от Зоей и, взяв ее за плечи, сказал: ?Зося, очнитесь, я не Казик, придите в себя!? Она широко открыла глаза, вскочила на ноги, заплакала и убежала в дом.

    Утром вся наша группа, 37 человек, под моим командованием грузила свои пожитки на трехтонный ЗИС, чтобы ехать в Жлобин, где находился теперь ?наш? 114-й стрелковый полк. Из-за угла дома меня поманила к себе Зося, я подошел. Зося посмотрела на меня голубыми, совершенно детскими глазами и вполголоса сказала: ?Бардзо дзенькую, пане?. И еще что-то, что я не понял. Она повесила мне на шею маленький образок на шелковом шнурочке и не совсем уверенно по-русски добавила: ?Спасибо, господине?.


4. Защита Жлобина

    Жлобин был забит войсками. Солдат в городке было больше, чем жителей, все помещения, все дома, школы, больницы, даже сараи и склады, все было наполнено военными. Без особого труда мы нашли штаб полка. Под штаб был реквизирован на окраине города домик какого-то еврея, городского служащего, а вся его семья жила в сарае.

    Полковник Волков, командир полка, не проявил особого восторга, встречая своего нового командира саперного батальона, он просмотрел все документы, скептически поглядывая на меня. ?Жаль, что вы не строевик. Это не тыловые работы, а передовая. Ваш батальон обслуживает всю дивизию и только административно подчинен мне. Нелегко вам будет. Правда, там в батальоне есть пара хороших боевых командиров, а рядовой состав — дрянь! всякий сброд, стройбатовцы, азиаты-узбеки и запасники, уже забывшие, с какого конца винтовка стреляет?.

    Он вызвал начальника штаба полка и писаря и те передали мне все данные о батальоне, его составе, оборудовании, вооружении и т. д. Батальон был далеко не укомплектован. Три роты и два взвода стрелковой охраны по расписанию должны были иметь 780 человек, считая командиров, а в наличии было только 432 да 37 прибывших вместе со мной. С оборудованием и вооружением было еще хуже. Батальон, под руководством одного из командиров рот, по указаниям штаба дивизии, рыл окопы и возводил разные укрепления вокруг Жлобина, с целью увеличить его обороноспособность со стороны Бобруйска, который был уже в руках у немцев. Левый фланг этой обороны упирался ? Днепр, ниже Жлобина, а правый примыкал к позициям, занятым другой дивизией, с севера от городка.

    До 8 июля мой батальон, с помощью мобилизованного населения Жлобина и нескольких соседних деревушек, лихорадочно строил укрепления, рыл окопы, ходы сообщения, устраивал артиллерийские позиции и пулеметные гнезда. С командирами батальона у меня установились хорошие отношения, правда, этому помогло то, что я распределил весь прибывший со мной персонал, с кем я работал еще в Черемхе, а потом и в ВПС, по ротам, а командиром стрелковой охраны назначил Борисова.

    Немцы почти не беспокоили, изредка и почему-то только во второй половине дня появлялось два или три мессершмита, лениво обстреливали всю линию строительства и улетали. Дивизионная разведка установила, что немцы в Бобруйске малочисленны, там у них с дюжину танков, преимущественно легких, но весь город хорошо охраняется и по всему периметру установлено много артиллерии. Жертв и потерь от этих спорадических немецких налетов почти не было. По всему участку было убито человек 10-12, и то больше из мобилизованных. Это привело к тому, что население стало очень неохотно выходить на работы, прятаться, уходить на левый берег, в особенности городское, в большинстве еврейское, население, эти совсем исчезли.

    8 июля немецкая авиация налетела с утра, разогнала всех гражданских рабочих и заставила прекратить работы по всей линии. В час дня немецкие танки в первый раз атаковали защитников Жлобина. Танков было только пять, это была не пробивная атака, а, пожалуй, проба, проверка, прощупывание. Все пять танков на большой скорости промчались вдоль линии обороны и обстреляли ее пулеметным и артиллерийским огнем. Внезапность авиационного налета и танковой атаки принесла значительное количество жертв, было много убитых и еще больше раненых. Всех командиров полков и начальников штабов срочно вызвали в штаб дивизии. Результат совещания сказался немедленно. Саперные работы, в том масштабе, как они велись до сих пор, решено было прекратить. Сегодняшнюю агрессию немцев восприняли как известного рода предупреждение — что ближайшими днями немцы атакуют позицию уже по-настоящему. Части были введены в окопы, достроенные или нет, и в течение ночи установили артиллерию и противотанковую защиту. Меня, вместе с другими комбатами, вызвал в штаб полка полковник Волков. — ?Вот что, майор, вы занимаете оборону на крайнем левом фланге до берега, справа от вас будет первый батальон?. — ?Товарищ полковник, да ведь у меня только два взвода солдат-то, остальные, вы сами знаете, просто рабочие с лопатами. На весь батальон пять пулеметов, и только в одном взводе охраны есть автоматы. Как я могу...? — ?Можете! — прервал меня полковник. — Когда вы говорите, как и где копать землю, я, может, и послушаю вас, а теперь вы слушайте меня и немедленно выполняйте то, что я вам скажу! Ясно?? — ?Вполне ясно, товарищ полковник. Только надеюсь, что вы помните, что я не строевой службы майор, а инженерной. Ни опыта, ни знаний, как командовать в боевых условиях, у меня нет?, — ответил я, наверно, плохо скрывая свой страх перед внезапным переходом из положения инженера в положение боевого командира на передовой позиции. — ?Я и это знаю. Ваш батальон через два-три дня будет снят с позиции и переведен в другое место... землю рыть, но пока я не получу пополнения строевиками, я вынужден заполнить эти 350 метров батальона, я поставил вас на самый левый край, к берегу Днепра, справа лучшая часть полка, 1-й батальон. Очень надеюсь, что к тому моменту, когда станет жарко, вместо вас, лопатников, я смогу уже в этом месте иметь солдат! У вас все же есть несколько хороших командиров, да и ваш Борисов, кажется, боевой парень. И внимательно прислушивайтесь к вашему штабному сержанту Сестричке... как его... Зотову, это настоящий солдат, знающий и опытный?. — В завершение разговора Волков напомнил мне: ?Что бы ни произошло, без приказа с позиции не отходить! Я лично пристрелю всякого, кто нарушит присягу, и вас в том числе?

    С этого дня началась ?оборона Жлобина?, и мой батальон лопатников, так и не замененный солдатами, пробыл на этой ?линии в 350 метров? до конца, а я в короткий промежуток времени превратился в солдата.

    Теперь немцы уже не ограничивались редкими налетами авиации, позиции вокруг Жлобина ежедневно и по несколько раз в день обстреливались артиллерией — и полевой, с расстояния в 2-3 километра, и дальнобойной. Немцы выдвинули свои передовые части и окопались, в некоторых случаях расстояние между противниками сократилось до километра. Тактика немцев была не совсем понятна. Они не предпринимали решительных атак, но все время беспокоили по всему периметру защиты мелкими внезапными налетами, держа в напряжении всю оборону. Иногда это были комбинированные атаки легких танков и штурмовой авиации, иногда за танками появлялись цепи пехоты, по они редко подходили близко и при первом же ответном ударе артиллерии защиты и пулеметном огне из траншей откатывались назад. Это все походило на репетиции, подготовку, прощупыванье. Нервное напряжение нарастало с каждым днем. Все понимали, что в любой момент такая маленького масштаба диверсия может превратиться в решающий удар.

    Мы, защитники Жлобина, оказались между двух линий огня. Впереди были немцы, часто в течение всего дня нельзя было выйти из укрытий, немецкие снайперы открывали огонь немедленно. Сзади, на всех окраинах Жлобина и у Днепра, были ?тыловые заставы? или ?заслоны?, а некоторые называли их ?люди Мехлиса?. Они расстреливали всякого, у кого не было специального разрешения на уход с передовой, а иногда и тех, кто не успевал вовремя предъявить такое разрешение. Идти в тыл было так же опасно, если не опаснее, чем сидеть в окопе, на передовой линии.

    Даже раненых проверяли и осматривали. На центральном участке обороны были части с большим процентом так называемых ?азиатов?, т.е. узбеков, таджиков, казахов, они плохо понимали, что происходит, плохо говорили по-русски и воевать не хотели. Когда начиналась очередная немецкая атака, они падали на дно окопа, и заставить их занять боевые позиции было почти невозможно. Уже бывали случаи, когда командиры применяли оружие против ?трусов и предателей?. Нескольких пристрелили там же, в окопе. После этих случаев сильно увеличилось количество раненых, и в большинстве с ранами в руке или ноге. Выяснилась совершенно невероятная история: ?азиаты? надевали на руку или на ногу пилотку и выставляли как цель для немецких снайперов. Эта наивная тактика была очень скоро разгадана, и ?люди Мехлиса? стали расстреливать всех, раненных таким образом, без допросов и немедленно, выискивая их даже среди других на санитарных автомобилях или подводах, эвакуировавших раненых в тыл. Расстреливали их тут же, на дороге, чтобы все видели — для острастки. Помогло. Раненые в руку или в ступню почти исчезли.

    Самой замечательной фигурой в моем батальоне был сержант-сверхсрочник Прохор Игнатьевич Зотов, но его имя редко кто знал или помнил, для всех он был сержант Сестричка. Это странное прозвище, совершенно не подходящее к наружности крупного, сильного, рыжего и внешне грубого профессионального солдата, прилипло к нему из-за его привычки по любому поводу говорить: ?сестричка моя дорогая?. Он был штабным сержантом, и когда я, в первый же день моего прибытия, приказал ему собрать весь комсостав батальона, он ошарашил меня неожиданной фразой: — ?Есть созвать комсостав, сестричка моя дорогая, товарищ майор?. — И, повернувшись к дежурному вестовому, в свою очередь приказал: — ?Эй, Сидорчук, подотри сопли, мать твою веером, сестричка моя дорогая, созывай всех командиров в штаб. Комбат, сестричка моя дорогая, прибыл. Давай-давай, гони свою кавалерию. Мигом!?

    Потом мне рассказали, что, когда здесь был маршал Тимошенко и, проходя по работам, спросил сержанта, как его звать, будто тот выпалил: ?Старший сержант Прохор Зотов, товарищ маршал, сестричка моя дорогая?.

    Так ли, нет, но Сестричка был замечательным человеком и оказался совершенно незаменимым наставником, учителем, нянькой и опекуном для меня в моей новой роли командира на передовой позиции. Не было у него естественного для каждого страха смерти. Он спокойно мог стоять под огнем, если это было нужно, и делал это просто, без рисовки, без афишированного героизма. Мне это казалось чем-то просто сверхъестественным, я все еще не мог привыкнуть к обстрелу и ?кланялся? каждой просвистевшей пуле. — ?Как это у вас, Прохор Игнатьевич, страха нет перед смертью?? — раз спросил я Сестричку, когда тот прошел, не пригибаясь, по мелко прорытому ходу сообщения между двумя окопами. — ?А чего ее дуру бояться? Ведь мне с ней не встретиться, товарищ майор, сестричка моя дорогая. Пока я жив, нет ее, а придет она, я ее и не увижу, поздно будет познакомиться. А потом, товарищ майор, сестричка моя дорогая, в Бога я верю. И ты не смейся, верю в Него! Придет время помирать, все равно помрешь, здесь от пули, или в избе на печке от хворобы?.

    Волков был прав, наш крайний левый край обороны был самым спокойным участком, нас немцы только изредка обстреливали, но иногда и к нам приближались их танкетки, пуская очереди из своих крупнокалиберных пулеметов. Зотов организовал группу ?бутылочников? и один раз поджег танкетку. Выползали ?охотники за танками? шагов на пятьдесят вперед и, маскируясь среди впадин ветками кустарника, покрывавшего весь участок, выжидали момента, когда положение танкетки гарантировало ?мертвый угол?, и бросали бутылку с бензином. Только один раз такого охотника ранило, обычно они возвращались живыми и без единой царапины. — ?Это не так страшно, как кажется со стороны, товарищ майор, сестричка моя дорогая, только знать надо — как. И ты, майор, не бойся, попробуй сам и увидишь?.

    Я попробовал, ничего не получилось, промахнулся. Пробовал еще, и только один раз удачно. Попал по краю пулеметной турели. Горящий бензин проник внутрь танкетки, она закрутилась на одном месте и, сорвавшись в овраг, перекинулась на бок, из открывшегося люка выскользнули двое, на обоих горела одежда, они начали кататься по земле, но не успели сбить огонь — их застрелили подползшие бойцы.

    Сестричка принес мне маленький браунинг, почти игрушку, а не оружие, никелированный, с крошечными патронами: ?У немца вынул из кармана, твой это, товарищ майор, сестричка моя дорогая, твоя трофея, храни на память о первом танке твоем?.

    Обгоревшие трупы и выгоревший, наполовину разрушенный взрывом амуниции маленький танк так и остались лежать в овражке перед окопом.

    Немецкие атаки на нашу оборону стали учащаться и делаться все настойчивей и настойчивей. У нас уже почти каждый раз были убитые и раненые, убило осколком мины политрука батальона Сашу Кормача, славного молодою парнишку, очень пассивного, спокойного, рассудительного и абсолютно не вмешивающегося в мои действия как командира части.

    Каждый раз перед очередной атакой отвратительное чувство чисто физического страха охватывало меня. Эго был ?страх тела?. Тело боится и не хочет подчини подчиниться разуму, воле. Дрожит мелкой дрожью. Эти несколько минут перед началом немецкой атаки для меня были всегда самыми трудными. Я стоял у смотровой щели, следил в бинокль за приготовлениями немцев и думал: ?Ну, какая в конце концов разница — умереть через 30 или 40 лет в своей кровати или вот сейчас, в это следующее мгновение, в этом бункере. Все равно, смерть есть смерть. И может быть значительно целесообразнее принять ее вот сейчас, внезапно, в расцвете сил, а не тогда, от долгой изнурительной болезни или от старости. А тело не понимает вот таких разумных доводов и дрожит, и в животе какие-то спазмы, вот-вот затошнит. Боится подлая оболочка моя, хочет еще и еще пожить, продлить наслаждение существованием, дышать воздухом, любоваться этим безграничным голубым небом, есть, спать, любить?...

    Я знал точно, что, как только в поле зрения появится первый танк, мгновенно прекратится эта противная дрожь, эти спазмы и в конец перепуганное тело подчинится силе разума и воли: нужно! Волна крови прильет к голове, сердце застучит быстрее. Вот через несколько мгновений я вскочу и охрипшим, не своим голосом заору: ?Атака! Готовьсь к отражению! Бутылочники на посты! Пулеметы, бить по щелям и гусеницам! Зря патронов не тратить! Бей их гадов, бей фашистов!? — Что толкает меня? Почему ?бей гадов?? Кого защищаю я, и кого защищать заставляю других, вот этих перепуганных ?азиатов?? Я всей душой ненавижу все то, что за моей спиной. Ненавижу эту проклятую кучку садистов-узурпаторов в Кремле, ненавижу их владыку параноика Сталина, ненавижу весь устой этой подсоветской жизни миллионов жалких, запуганных рабов, не смеющих поднять голову... И сам я раб! Почему ?гадов?? Разве какой-то Фриц или Карл, сидящий в танкетке, которого сейчас обольют горящим бензином по моему приказу, виноват? Разве он ?гад?? Разве он не будет страдать, заживо сгорая в своей танкетке, в которую ему было приказано сесть и гнать ее на наши окопы? Так же, как и мне приказано, рискуя своей и вот этих солдат жизнью, сжечь и его, и его танк?

    На этот раз обычный сценарий атаки был несколько изменен. Немецкие танкетки сосредоточили свой удар по центру обороны и по правому флангу, но пехота их подобралась довольно близко и залегла на расстоянии сотни шагов между прибрежными оврагами и кустами ивняка и оттуда стала обстреливать. Этот огонь не приносил ущерба. Батальон все время, пользуясь любой возможностью, улучшал свои укрепления и хорошо зарылся в землю. Я прошел вдоль всего своего участка. На стыке с другим батальоном была хорошо устроенная пулеметная позиция с хорошим обзором. Отсюда было видно, что к залегшей части подходит подкрепление, человек сто немцев короткими перебежками старались проскочить полосу гладкого чистого поля, которая была позади оврагов и кустов, откуда обстреливался сейчас участок.

    Я приказал сосредоточить огонь по этому подкреплению. — ?Ну-ка, приятель, дай я попробую?, — отстранил я пулеметчика.

    Выждал момент, и когда там, в поле, немцы поднялись к очередному броску, дал длинную очередь. Серо-зеленые фигурки попадали. Некоторые падали, как полагалось падать в таком случае живым, а некоторые падали, взмахнув руками и отбросив в сторону винтовку, как полагалось падать тем, кто уже встать не мог. Как просто! Фигурки в тире. Та-та-та-та-та — и лежат! Еще разок, та-та-та-та-та... — ?Бери свою трещотку, дружок, продолжай, выжидай, когда поднимутся, и...? — Я не кончил, немцы начали обстрел минами. Четыре мины одна за другой разорвались перед самыми окопами, подняв кучу земли.

    Я, пригибаясь, побежал к своему командному пункту, к телефону, но следующая мина разорвалась, перелетев через окоп, и сыпанула по окопу визжавшими в воздухе осколками, комьями земли и камнями. От взрыва я упал на дно окопа, и мой шлем слетел с головы. Еще несколько мин разорвалось, но, к счастью, значительно дальше, немцы сделали ошибку в пристрелке.

    Я поднялся, почти против меня лежал молодой солдат-узбек Течиев, его я знал по имени, так как Сестричка часто назначал его вестовым к штабу. Чисто выбритая голова Течиева была расколота. ?Как арбуз?, — мелькнуло в голове. А из трещины в черепе выползала какая-то серая студенистая масса. Рядом стояло несколько таких же темноголовых мальчиков, с ужасом смотревших на убитого.

    По указаниям с нашего наблюдательного пункта, полковая артиллерия перенесла огонь на немцев против нашего окопа, и те отступили, наверно, с большими потерями. Вообще немцы плохо выбрали место для этой ненужной атаки небольшого количества пехотинцев, даже без прикрытия танкетками. У нас, на крайнем левом фланге, стало тихо, но в центре и в особенности на правом краю бой продолжался.

    Подошли командиры рот с докладами о потерях. 11 убитых и 19 раненых. — ?Что делать, товарищ майор? Один боец ранен в руку, в правую ладонь, хороший боец, я ручаюсь, что это не преднамеренно, — сказал один из командиров. — А если отправить в тыл, на заставе расстрелять его могут?.

    Я сел на чурбак, служивший стулом, и вдруг почувствовал довольно сильный болезненный укол в верхней части груди слева. Расстегнул шинель, вся гимнастерка и нижняя рубашка были в крови. — ?Кажется, я и сам поцарапан, что-то крови много здесь?, — сказал я, вдруг почувствовав слабость.

    Оказалось, действительно, только пустячная царапина. Осколок мины, маленький и острый, как бритва, прорвал борт шинели и вошел в тело на несколько миллиметров. Иконка, которую повесила мне на шею в Четверне Зося, тоже была... ранена. Эмаль треснула и частично откололась от изображения. Мелкие осколки эмали санитар пинцетом выбирал из промытой ранки. — ?Вишь ты, и майора, и самого Бога одним осколком поранило. Хороший знак, мне бабка говорила. Ежели крест на рану попадет, долго жить будешь! А ведь что крест, что иконка, пожалуй, одно и то же?.

    Санитар аккуратно заклеил ранку. Я вспомнил о бойце, раненом в руку, и вызвал его командира. Тот сказал мне: — ?Все в порядке. У него и вторая рана оказалась, в бедре, через мякоть навылет. Он сам понял, что в этом спасение. Промыли, забинтовали, даже лубки поставили, любую инспекцию пройдет!?

    Под вечер вызвал меня Волков. Он сказал, что вполне удовлетворен моим командованием. — ?Я, откровенно говоря, не ожидал от вас такой прыти! За эти дни три танкетки уничтожили и одну, как мне донесли, вы лично! Молодец, майор Палий! Я передал об этом рапорт в дивизию. Теперь слушайте. Хоть с разведкой у нас дело обстоит плохо, мы знаем, что у Бобруйска собрано порядочное число танков, не этих танкеток, а настоящих. В ближайшее дни, а может и часы, немцы ударят по-настоящему. Остановить их мы не сможем, у нас здесь, на правом берегу, очень мало всего того, что необходимо для сопротивления, в особенности против танковой атаки. Когда этот удар произойдет, мы наверно получим приказ на отход за Днепр. Подготовьте свой батальон к этой возможности, но помните: без приказа не отходить ни при каких обстоятельствах. Ясно, товарищ майор?? — ?Вполне ясно, товарищ полковник?, — ответил я.

    Ночь прошла спокойно. На рассвете, дав приказания всем командирам в соответствии со словами Волкова, я стоял на своем командирском месте и всматривался в немецкую линию. Было тихо и спокойно, только с севера, со стороны Рогачева, доносились звуки артиллерийской стрельбы. ?Как перед грозой, — думал я, смотря через щель своего командного пункта на немецкие позиции. — Да, дорогой майор, вот какое дело, сестричка моя дорогая, как говорит Зотов, за три недели и майором сделался, и к награде представлен. Пожалуй, генералом сделаешься. Советским генералом! Из одиночки НКВД на Чернышевской... Вот ирония судьбы: контрреволюционер, буржуазный националист, антисоветский элемент, майор-орденоносец. Вот, не успел написать письмо жене... Где она? В Москве или в Киеве? Хорошо, если бы она осталась в Москве. Возьмут немцы Киев, наверняка возьмут, если уже не взяли?...

    Я прошел по всей длине участка. Солдаты сидели на дне окопа, хмурые и голодные, — уже два дня были перебои с подачей питания на передовую, — провожая меня взглядами. Сколько их сегодня погибнет? Я снова вернулся на пост. ?Вот дать бы им сигнал: спасайтесь, ребята, вот сейчас, до того, как на вас обрушится ураган смерти, уносите ноги, пока живы?. И ничего не скажу им, наоборот буду гнать их навстречу этому урагану! Что это?

    19 июля немецкая артиллерия заговорила сразу по всему фронту ровно в 8.30 утра, и почти сейчас же им ответила сначала корпусная, а потом и тяжелая артиллерия главного командования, АРГК, из-за Днепра.

    Немцы не обстреливали передовой, их огонь был сосредоточен на позициях нашей полевой артиллерии в полукилометре за нами и на самом Жлобине. Мне казалось, что интенсивность немецкого огня возрастает с каждой минутой, а наша артиллерия теряет темп, в особенности АРГК, это заметил и Борисов: ?Замолкнут скоро, снарядов у них нет!?

    Немцы прекратили огонь, и появилась их штурмовая авиация. Штурмовики, почти на бреющем полете, атаковали по всей линии защиты, начиная свою атаку с нашего левого фланга. Так как мой батальон был у самого ската к реке, то мы почти не попадали под пулеметный огонь штурмовиков, только на самом правом краю моего участка были попадания, но зато в следующем батальоне уже было много убитых и раненых. Два немецких самолета было сбито нашей зенитной обороной. Один над Жлобином, а другой при залете на атаку, над Днепром. Еще штурмовики продолжали свою работу, когда наблюдатели закричали: ?Танки! Танки! много их!?

    Я со своего места тоже увидал их. Много! В поле моего зрения я их насчитал больше двух десятков. Это были уже настоящие, среднего размера танки с орудиями. Направление их атаки было на центральную часть обороны. ?Ну, вот и конец, раздавят нас?, подумал и, но не успел еще даже продолжить своей мысли, как по телефону был получен приказ: ?Палий, сматывайте удочки! Быстро! Мы отходим за Днепр, скатывайтесь к реке, на ваше место переходит 1-й батальон. Живо, вдоль реки к мостам!?

    Едва я успел дать команду, как бойцы 1-го батальона уже начали занимать наши места. Я с сержантом Сестричкой и еще несколькими бойцами скатились вниз к реке последними. Внизу у самой воды было много кустов ракитника и высокого камыша, пробираться в этой заросли было трудно, и мы потеряли много времени, пока выскочили к воде. До мостов в Жлобине было не меньше полугора километров. Я издали увидал, что впереди, на узкой песчаной дорожке вдоль воды, образовалась какая-то пробка. Обгоняя бойцов, я побежал к этому месту.

    Молодой лейтенант, командир заставы, с перекошенным от злости лицом, размахивая руками и матерясь, стоял перед Борисовым, а сзади на песке сидело человек тридцать солдат, окруженных бойцами из отряда охраны Борисова. Все они, включая и ругающегося лейтенанта, были обезоружены. Увидя меня, лейтенант начал кричать: ?Товарищ майор, я командир заставы, приказано никого не пропускать в тылы, а он... это измена, его надо расстрелять, я требую!? Оказалось, что этот паренек еще не знал, что все части оставляют Жлобин и отходят за Днепр. Когда наши солдаты хотели направиться к мостам, он выставил своих автоматчиков и приказал всем возвращаться на позиции. Подоспевший Борисов сумел обезоружить этих ?людей Мехлиса?. Когда, наконец, я убедил его, что и ему следует как можно скорей бежать к переправе, а в особенности когда он увидал, что впереди с высокого берега посыпались, как горох из совка, люди, многие сотни, в полной панике, то и он бросился бежать со своими солдатами, забывши взять свое оружие.

    Это уже было паническое бегство! Ни частей, ни солдат, ни командиров, только толпа бегущих людей, объятых страхом и старающихся спасти свою жизнь. Команды, дисциплины, организованного отхода не было, и при таком состоянии толпы уже ничего нельзя было сделать. Скатившиеся к реке метались по берегу, некоторые мчались к мостам, другие почему-то бежали навстречу отходящему еще в относительном порядке моему батальону, и, наконец, порядочное количество, побросав сзади вещи и вооружение, попрыгали в воду и поплыли к другому берегу, косо сносимые течением реки. В массе бегущих я потерял всех своих бойцов и командиров, со мной были только сержант Сестричка, Борисов и еще с десяток солдат из взвода охраны. В одном месте впереди обрыв подходил очень близко к воде, оставляя узенькую полоску мокрого песка, там нарастала толпа направляющихся к мостам и медленно просачивалась через узкое место, как через горлышко бутылки. Еще и еще сыпались люди с обрыва, и толпа у узкого места на берегу впереди продолжала расти.

    Выхода у нас не было другого! Переглянувшись с моими товарищами, мы все сняли обувь, побросали все, что могло мешать нам, включая оружие, и бросились в реку. Держались все вместе, помогая друг другу, течение стало сносить нас вниз по Днепру. Я стал задыхаться, плавать на такие большие расстояния у меня не было ни тренировки, ни достаточных сил. Зотов нащупал ногами отмель и мы все смогли передохнуть, для меня это было совершенно необходимо. По реке плыло много досок, бревен и трупов. Течение подогнало к нам и труп немецкого солдата. Отталкивая его, Сестричка сказал: ?А ты как попал не в свою компанию? Ошибся, дружок!? На том месте, где мы начали наше ?плавание?, были уже немцы — и на обрывах сверху, и внизу, у воды. С места нашего ?отдыха? хорошо были видны толпы красноармейцев, стоящих с поднятыми вверх руками.

    Прямо против нашей отмели на берегу появились немецкие автомашины, и из них выскочили солдаты. Расстояние было не больше ста пятидесяти метров, они сразу увидали нашу тесно сбившуюся на отмели группу и начали обстреливать нас из автоматов. Мы бросились в разные стороны, ныряя в глубину. Я набрал мало воздуху и, продержавшись под водой несколько секунд, вынырнул, набрал в легкие воздуха и снова нырнул. Кругом по воде чавкали пули. Я снова вынырнул, немцы стреляли куда-то в сторону, рядом со мной вынырнул и Сестричка. ?Цепляйся за бревно, майор, сестричка моя дорогая?, — кричал он, подталкивая ко мне порядочный брусок. Немецкие солдаты снова пустили несколько строчек в нашу сторону. Бревно ударило меня в плечо, я поднырнул под него, и оказавшись по другую его сторону, оглянулся. Сестрички не было, только небольшое пятно крови расплывалось на поверхности. ?Погиб Прохор Игнатьевич... Сестричка моя дорогая, — подумал я. — Наконец и встретился со своей смертью?. Раздался сильный двойной взрыв. Оглянувшись на звук, я увидал, что оба моста, железнодорожный и другой, излетели на воздух. Издали мне показалось, что среди летящих обломков, перекувыркиваясь в воздухе, летели и человеческие фигуры.

    Когда я добрался до берега, бредя по грудь в воде по заболоченному лугу, я встретил Борисова с двумя солдатами. Остальные или утонули, или их застрелили немцы, а может, затерялись где-то в болоте.

    Во второй половине дня, с израненными ногами, еле живые от усталости, мы добрались до дороги. Здесь были организованы сборные пункты, первая медицинская помощь и выдача пищи. К ночи мы присоединились к нашему 114 полку, или, вернее, к той толпе усталых, грязных, измученных солдат, что осталась от полка. Полковник Волков и его начальник штаба Дубровский были убиты. Временно исполняющим обязанности командира полка был назначен мой начальник по ВИС майор Титов, который, по его словам, ?так и не добрался до Рогачева, там уже были немцы?.

    Группа командиров сидела вокруг костра, сушили свое обмундирование, чистили оружие, у кого оно осталось, пили горячий чай с сильной примесью водки и ругались... ?Разгром! Полное уничтожение! Никакого снабжения! У моих бойцов было по 15 патронов, когда началась атака, а у пулеметчиков по 2 ленты. Комкор Петровский застрелился. Мосты взорвали, когда на них еще люди наши были. Тысяч двадцать на том берегу осталось. На кой дьявол нужно было эту оборону организовывать, если боевого обеспечения было только на полтора часа. Ни артиллерийской, ни авиационной поддержки. Весь корпус просто бросили в пасть немцам?. И все это пересыпалось матерщиной по адресу командования армии, центра и даже самих верхов. Политруки помалкивали, а чем больше командиры выпивали горячего чаю с ?примесью?, тем громче раздавалась ругань.

    Немцы Днепр не форсировали, наступило относительное затишье. Иногда начиналась артиллерийская перестрелка, иногда появлялись немецкие самолеты, постреливали, и их отгоняли зенитки. В моем батальоне осталось только около двухсот человек. Сколько было убитых, сколько попало в плен, сколько разбежалось — никто не знал. От Жлобина вплоть до Гомеля шла работа по восстановлению, хоть до какой-то степени, боеспособности разгромленных частей.

    Я пару раз ходил из расположения батальона в Четверню, заходил к Тарасенко, там все было по-старому, будто и войны не было. Вся семья возилась на огороде и по хозяйству, заготавливая продукты на зиму. Клава уехала и забрала с собой Зосю, домик стоял пустой, с заколоченными окнами.

    Как-то раз я пошел в сельсовет послушать радио и натолкнулся на группу ?зеленых дезертиров?, как их называли. Это был опасный народ. Они бросали свои части и разбойничали в лесах или прятались по деревням в ожидании прихода немцев, а тогда выходили с поднятыми руками и сдавались в плен. Если их ловили по приказу командования, то расстреливали на месте, поэтому, зная свою судьбу, они, эти ?зеленые?, отчаянно сопротивлялись аресту и убивали всех, кто их обнаруживал или кто мог на них донести. Я, идя вдоль небольшого овражка, заметил нескольких солдат в кустах. Остановившись, я спросил их, какой они части и что делают здесь. Внезапно я был окружен ими, человек десять... — ?Какой мы части? Забыли мы, товарищ командир, устали, вот и отдохнуть решили?, — сказал один из них, видимо, игравший роль вожака. Я предложил им идти со мной и временно присоединиться к моей части. Я понял, с кем имею дело, и решил немного ?снаивничать?, положение мое было очень опасное. — ?Премного благодарны, товарищ майор, — насмешливо ответил вожак. — Только это нам не подходит, мы свою часть организовали, и я самый что ни есть главный начальник!? — Он обошел вокруг меня и под смех своих товарищей стал передо мной во фронт, выпучил глаза и гаркнул: — ?Смею попросить вас, товарищ майор, катитесь к ........! Мы тебя не видели, а ты нас! Понял ты меня? И скажи спасибо, что мы тебя отпустили в целости и не с побитой мордой, маршируй восвояси к своей ?части?!?

    К своему стыду, я быстро ?замаршировал к своей части? и, придя туда, никому не сказал ни слова. Хвастаться мне было нечем, я здорово струхнул.

    Вечером 25 июля сел в палатке и хотел дописать уже несколько раз не дописанное письмо к жене. И опять не дописал. Писать откровенно о том, что делается вокруг меня, было невозможно, а писать что-то ура-патриотическое было стыдно перед женой, фальшь она бы сразу почувствовала.

    Весь этот день со стороны Днепра доносилась оживленная перестрелка. В штабе полка говорили, что, по всем признакам, немцы готовятся форсировать Днепр. — ?Разнесут они нас вдребезги, ни патронов у нас, ни снарядов у артиллерии, ни горючего у танкистов?, — сказал мне Титов.


Часть вторая.

    В Польше. Зима 1941-42

    1. Первые двадцать четыре часа

    На рассвете следующего дня меня разбудил дежурным по части и передал мне копию приказа из дивизии. В приказе указывалось, что мне надлежит прибыть в село Скепня-Луговая с двумя грузовиками к двенадцати тридцати, чтобы получить боевое инженерное оборудование для полка. Скепня-Луговая была расположена в двадцати километрах южнее Четверни, почти на самом берегу Днепра. Со стороны реки была слышна довольно интенсивная стрельба, и я решил, для уменьшения риска, поехать кружным путем, через другое село, Скепня-Лесовая, находящееся в лесу, в десяти километрах от Скепни-Луговой. Но майор Титов запретил мне ехать этим путем. ?Глупости, чего вы паникуете? Там в Луговой штаб 215-ой дивизии, к которой мы теперь принадлежим, и если штаб там, то и ехать туда безопасно! Не тратьте даром примени и горючего, поезжайте напрямик, через Четверню?.

    Взяв с собой Борисова, Шматко и еще двух младших командиров, я выехал после восьми часов. Четверня вытянулась вдоль лугов километра на два, одной улицей, и когда мы начали спускаться из лесу, где находился наш полк, вниз, через поля спелого жита, к селу, стало ясно, что в лугах или на берегу Днепра идет бой. Около сельсовета я остановился и решил узнать обстановку, что происходит.

    Тут, в сельсовете, был центр районной организации ?истребителей?, полувоенной группы, главным образом состоящей из партийцев и комсомольцев, у которых были специальные задания по подготовке района, если Красная армия его будет оставлять: минирование мостов, уничтожение колхозного сельскохозяйственного оборудования и инвентаря, угон в тыл рогатого скота и лошадей и даже сжигание посевов. Об этом я знал, еще когда мы здесь ?копали землю? по заданиям ВПС. В сельсовете я не нашел ни одного человека, все было пусто. Только я успел выйти на улицу, как кругом начали рваться снаряды. Один снаряд разорвался непосредственно перед входом в сельсовет, опрокинув гипсовый бюст ?великого вождя товарища Сталина?, разлетевшийся мелкими осколками. Немцы перенесли огонь дальше и обстреляли лесопилку, стоящую за селом, а я вернулся к своим машинам. В селе было совершенно безлюдно, но в лугах стрельба разрасталась все сильнее и сильнее.

    Проехав по улице с полкилометра, мы увидали, что впереди, группами и в одиночку, через улицу перебегают красноармейцы, прячась в полях, кустарниках и овражках за селом. Одна группа окружила наши машины. Старший сержант, без шлема, с автоматом в руке, подошел ко мне: ?Куда вас черт несет? Там немцы! Жмут без пощады. Поворачивай назад, майор!? Положение было глупейшее. Повернуть назад — явное невыполнение приказа, продолжать ехать по назначению — действительно можно попасть прямо на немцев. Я все же решил проехать еще вперед по дороге к ближайшему лесу, за которым была Скепня-Луговая. В этом лесу мы делали противотанковые завалы, и местность я знал довольно хорошо. Мы остановились на околице села, под густыми деревьями, здесь недалеко в переулочке был дом Тарасенко.

    Пока мы стояли и обсуждали, что нам предпринять, из-за забора выглянула пожилая женщина и по нашей просьбе принесла нам кувшин молока и теплых еще лепешек. Я ее спросил, что там у Тарасенко. Она рассказала печальную историю: сам Тарасенко из Жлобина не вернулся, и, когда Жлобин оказался в руках у немцев, тетка Тарасенко пошла узнавать, что с ним случилось. Она дошла до полустанка против Жлобина и там попала под обстрел. Ее серьезно ранило, и когда ее привезли в больницу в Четверне, она скончалась. Шура забрала своих младших сестер и братьев, всех пятерых, погрузила кое-какие вещи на воз и еще позавчера уехала к родственникам и Кричев... ?А люди кажуть, що Кричев нимцы вже захопылы... И куды вона в таку пору поихала? Сидила б дома со всима...? Действительно, страшно было даже подумать, в какое положение попала молоденькая, девятнадцатилетняя девушка, с пятью детьми, оказавшаяся среди отступающих и наступающих...

    Через дорогу все еще продолжали отходить наши части. Стрельба по лугам почти совсем затихла, только изредка доносились то отдельные выстрелы, то короткие автоматные очереди. Над нами пролетело звено немецких истребителей, и мы снова стали обсуждать, что же нам предпринять. Вся дорога от Четверни до леса была обсажена большими деревьями. Нарезав много веток и замаскировав ими машины, мы все же решили доехать до леса, а там, если что, повернуть по проселочной лесной дороге в сторону Скепни-Лесовой. Поехали осторожно, следя за ?воздухом?. Ни солдат, ни стрельбы. Здесь было совершенно спокойно, но с севера доносилась сильная артиллерийская канонада.

    На опушке леса оказалась пехотная часть, и довольно большая, не меньше роты, а то и больше. Подошел капитан и осведомился, кто мы, куда и зачем едем. Я показал ему копию приказа. На мой вопрос, можно ли проехать в Скепню-Луговую, он очень спокойно и уверенно ответил: ?Теперь можно. Это через Днепр прорвался их шальной отряд, всех перебили, а в Скепне штаб нашей 215-ой. Там теперь крепко?. От капитана сильно разило спиртом.

    Подошла еще одна машина, легковая, с пятью молодыми лейтенантами. Они направлялись в Гомель, в штаб 21-ой армии, и попросили разрешения присоединиться к нашей ?колонне?. ?Там около Четверни попали под такой огонь, что еле ноги унесли. Где немцы сейчас?'' — ?спросил один из них. ?На этой стороне Днепра их нету! Только трупы валяются на лугах'? — сказал капитан.

    Только около опушки были видны красноармейцы, дальше в лесу было совершенно безлюдно и тихо. Когда мы выезжали из лесу, легковая машина с лейтенантами обогнала нас и быстро стала уходить вперед по дороге. Вдруг она перекинулась несколько раз, окуталась облаком пыли и дыма и взорвалась. Наш шофер закричал, выпустил руль из рук и упал головой вперед. Машина заскользила по дороге, скатилась в кювет и уперлась в кучу щебня. Стекла кабины разлетелись вдребезги, сзади, в кузове раздался взрыв. Мы попали под прямой обстрел. Я выскочил из кабины и упал на вытянутые руки в канаву. Оглушенный взрывом и падением, испытывая сильную боль в руке и ноге, совершенно инстинктивно, я старался расстегнуть кобуру и вытащить мой тульский пистолет с единой мыслью в голове: ?Немцы! Немцы! прямо на них налетели"… Вытащить оружие я не успел.

    — Halt…Halt…H?nde hoch!

    Несколько солдат навалились на меня и, схватив за руки, выволокли на дорогу. По обе стороны дороги, широкой дугой, через поля шла негустая цепь немцев. Надо мной стоят молодой немецкий офицер и с улыбкой рассматривал меня, лежащего в пыли, на дороге, у его ног. Я, привстав, оглянулся: легковая машина с лейтенантами пылала впереди, а сзади, ближе к лесу, горел мой второй ЗИС!

    Существует, конечно, огромная разница между ощущениями человека, попавшего в плен в большой массе, когда сотни и тысячи солдат, оказавшихся в безвыходном положении, бросают оружие и поднимают руки, и ощущениями одною человека, внезапно оказавшегося лицом к лицу с группой врагов, направивших на него дула своих автоматов. Один неверный шаг, жест или малейшая ошибка — и вместо живого пленного на земле будет валяться труп с простреленной головой... Это я сразу понял, автомат солдата почти касался моей головы! При любом положении переход солдата на положение пленного сопровождается психологическим шоком, но этот шок значительно более ощутим и болезнен для одиночки, чем для ?одного из многих?.

    Солдаты сняли с меня портупею с оружием и планшетку; потом выпотрошили все вещи из карманов. Офицер что-то спрашивал, но мои познания в немецком языке были более чем ограничены, и я только твердил: ?Дойче нихт ферштеен… нихт шпрехен?. Разбирая мои вещи, офицер покачивал головой и улыбаясь говорил ?Das ist schade, sehr schade?. — Он положил в мою фуражку портсигар, зажигалку, гребешок и носовой платок, остальное ссыпал в брезентовую солдатскую сумку. Фуражку отдал мне, а сумку солдату, потом взял мою планшетку и показал мне ее. Планшетка была прострелена пулей. Только в этот момент я сообразил, что я ранен, и что сильная боль в ноге — не от удара при падении, а боль раны. Нога совсем онемела, в сапоге было мокро и тепло. Офицер что-то говорил, солдаты смеялись, а я вдруг почувствовал дурноту и лег прямо в дорожную пыль. Офицер отдал команду и пошел за удаляющейся цепью, а за ним пошли и солдаты. Мне показалось, что они бросили меня на дороге. Один из солдат вдруг резко повернулся ко мне и направил на меня свой автомат, я рванулся в сторону и от резкой боли в ноге, а может от испуга, потерял сознание... Очевидно, это было только одно мгновение, очнувшись, я увидал, что уходящие солдаты смеются, и тот, что направил на меня свое оружие, прощально помахал мне рукой. Со мной осталось двое солдат, они тоже смеялись и что-то старались сказать мне, но я продолжал лежать и ничего не понимал. Все эти солдаты, как и их командир, были рослые, здоровые, молодые блондины, с закатанными по локоть рукавами мундиров, с круглыми стальными шлемами, прицепленными к поясу. На рукавах и на шлемах были знаки ?SS 310?. Мои конвоиры продолжали что-то лопотать, потом, потеряв терпенье, один из них подхватил меня под мышки и поставил на ноги, но как только он перестал меня держать, я снова осел на дорогу, нога совершенно отекла, и боль в ране стала совершенно невыносимой. ?А что с другими?? — подумал я, вспомнив о моих спутниках — ?Майне золдатен?? — спросил я — ?Alle tot, alles kaputt?, — как бы извиняясь, сказал один из солдат, передавая другому свой автомат. Он нагнулся ко мне и, взяв меня за руку, ловким движением перекинул мое тело к себе на спину и пошел по обочине дороги. Он нес мои 85 килограммов легко и свободно, разговаривая со своим товарищем. Когда солдаты проходили мимо еще тлеющей и дымящейся машины, я увидал обгорелые трупы лейтенантов. Навстречу по дороге шли автомобиля с солдатами, они что-то кричали. ?Наверно не убьют, — подумал я, — убить можно и здесь, на дороге, нечего трудиться и тащить меня куда-то?.

    Принесли меня на полевой санитарный пункт. Па самом краю села солдаты ставили большую палатку и распаковывали ящики, на мачте болтался белый флаг с красным крестом. Под небольшим брезентовым навесом стоял ряд походных коек. Меня положили на одну из них. Других раненых не было. Подошел человек в белом халате, по виду санитар. Он разрезал мои брюки и обмыл рану, потом что-то крикнул. Из большого грузовика, тоже отмеченного красным крестом, вышло еще двое. Сделали укол в бедро и... вытащили пулю. Не знаю, для чего был сделан укол. От острой боли я потерял сознание. Потом, смазав рану желтой вонючей мазью, ногу забинтовали. Из слов моих ?операторов? и по их улыбкам и жестам я понял, что рана пустяковая. И действительно, через несколько минут боль стала утихать и вернулась чувствительность во всей ноге. Но это оказалось не все. Меня посадили и стали снимать с меня гимнастерку. Когда я сел, то почувствовал что-то твердое, и тогда вспомнил! В заднем кармане брюк у меня лежал тот маленький никелированный браунинг, который сержант Сестричка вынул из кармана убитого немца, когда я зажег бутылкой с бензином мой первый и последний танк, и преподнес мне как трофей. Солдаты, обыскивавшие меня на передовой, были недостаточно внимательны. Я решил, что утаивать при себе это оружие нет никакого смысла, все равно найдут, и тогда хуже будет, а как оружие, пистолет такого калибра не имел никакого значения. Я вынул никелированную игрушку из кармана... Эффект получился неожиданный, комичный и чуть не стоил мне жизни. Все трое в белых халатах, смешно расставив ноги и руки, задом отскочили от меня, один из них, тот, что вынимал пулю, что-то хрипло закричал. Я увидал двух солдат, бегущих ко мне с автоматами... одно мгновенье — и я был бы убит! В ужасе я отбросил в сторону браунинг и тоже с хрипом завопил: ?Я фергесен... их фергессн... понимаете? Просто фергесен!? Немцы стали оглушительно хохотать, все успокоилось, и немцы, похлопывая меня по плечу, продолжали со смехом переговариваться между собой. На спине у меня тоже оказалась небольшая ранка, от осколка ручной гранаты, брошенной в кузов моего ЗИСа и убившей обоих младших командиров, находившихся там. Когда перевязка кончилась, меня оставили сидеть на койке, принесли чашку горячего горького кофе и несколько кусочков печенья. Я остался один.

    По дороге бесконечной лавиной двигались немецкие войска. Танки, танкетки, грузовики всех размеров, артиллерия, отряды пехоты, мотоциклистов, велосипедистов и снова грузовики. Солдаты молодые, здоровые, веселые, с песнями, шутками, со смехом, все хорошо одеты, все с автоматическим оружием. Шли, как на веселый пикник или на спортивные состязания. Далеко, наверно, километров за тридцать, была слышна артиллерийская стрельба, в воздухе часто пролетали самолеты с черными крестами на крыльях. Я сидел на койке под навесом и думал: ?Какой контраст! Наши, оборванные, усталые, грязные, голодные, плохо вооруженные... и эти ?фашисты?, идущие, как на параде... Как далеко они зайдут? Если до Москвы, то это конец большевикам. И что тогда? Что новое возникнет, если произойдет крах советской системы? И почему они не убили меня? Перевязали раны, накормили... для чего я им нужен и почему я отделен от других пленных??

    Группа солдат подошла ближе, и я слышал, как они на ломаном русско-польском языке шутили с крестьянами и девушками в толпе. Крестьяне стояли по обе стороны улицы и с любопытством наблюдали, как и я, этот мощный поток немецких войск...

    Снова и снова я возвращался к мысли о том, что произошло. Пять недель я ?провоевал?, и вот ранен и в плену. Все это бегство через Белоруссию, строительство никому не нужных полевых укреплений, защита Жлобина, командование батальоном ?лопатников?, в последнюю минуту превращенных, как и я сам, в бойцов передовой линии, все это ни к чему не привело... я один, ранен и в плену! Сидя в окопах под Жлобином, мы бы были раздавлены немецкими танками... Без приказа отступать я бы и сам остался умирать под их гусеницами, и заставил бы погибать всех, мне подчиненных... Зачем?

    Мои мысли были прерваны появлением двух немецких офицеров, подъехавших на маленьком автомобиле. Выяснив, что я ничего не понимаю по-немецки, они привели молодого ефрейтора, говорящего на крутой смеси польского, сербского и украинского языков. Кое-как договорились. Мне сообщили, что, по приказу, все советские командиры в чине майора и выше, то есть так называемый ?старший комсостав?, попавшие в плен на этом участке, должны быть допрошены в штабе дивизии, поэтому меня при первой возможности должны доставить в этот штаб, а до этого момента я буду сидеть здесь, на этой койке, под брезентовым навесом.

    Офицеры уехали, а я снова остался ждать. Был уже четвертый час. Мне принесли поесть, котелок густого, хорошо пахнувшего супа и большой кусок хлеба, снова кофе, печенье и... пачку сигарет.

    По дороге через Скепню все продолжали продвигаться немецкие части. Население стояло по обочинам дороги, с любопытством рассматривая ?завоевателей-врагов?, ?банды фашистов?, как их еще вчера называли дикторы советского радиовещания. В противоположном направлении, в сторону Днепра, проползла большая колонна пленных, наверно, до 1 000 человек, под охраной десятка немецких солдат.

    Только после пяти часов дня подъехала большая, штабного типа автомашина и меня повезли в штаб дивизии. Но в этот день так и не довезли. С трудом переехали на другую сторону Днепра на маленьком моторном понтоне. Наведенный через Днепр понтонный мост был совершенно забит проходящими войсками. Потемнело, и унтер-офицер, конвоирующий меня, заночевал в расположении артиллерийской части, ожидавшей переправы на левый берег. Меня же положили спать в большом помещении какого-то колхозного сарая, битком набитого артиллеристами. Пришел санитар, сделал перевязку, взамен моих разрезанных брюк мне дали пару немецких, подходящих по росту и почти новых. Покормили на ночь тем, что ели все солдаты. Особого внимания к своей персоне в этой солдатской массе я не вызывал. Кое-кто из солдат хотел поговорить со мной, но языковой барьер оказался непреодолимым, и меня оставили в покое. Волнения пережитого за день свалили меня на солому, и я заснул как убитый.

    Разбудил меня мой унтер-офицер рано, сразу после пяти. На маленькой машине мы через полчаса подьехали к расположению штаба 310-ой эсэсовской дивизии. Штаб располагался в нескольких огромных размеров автоприцепах, устроенный, как дома на колесах, стоящие на окраине маленького поселка. Меня посадили недалеко от крупнокалиберного станкового пулемета, их было несколько вокруг, под надзор двух дежуривших у пулемета солдат. Приказали ждать. Только в 7 часов подошел франтоватый молодой унтер и приказал мне следовать за ним. У одного из штабных ?домов на колесах? стоял стол и несколько стульев. Жестом унтер приказал мне сесть к столу. Когда я сел, унтер отобрал у меня костыль, данный мне еще вчера на санитарном пункте, и положил его далеко в стороне. Минут через десять из ?дома? вышел высокий седоватый офицер с погонами подполковника. Обменявшись несколькими словами с унтером, он подошел ко мне. — ?Здравствуйте, майор?, — сказал он по-русски и протянул мне руку. Он сел против меня за стол и коротко объяснил мне, почему я здесь и что он хочет от меня.

    Сперва он хотел поговорить на разные темы и задать ряд неофициальных вопросов, интересующих германское командование вообще и его лично в частности, а потом провести формальный допрос с заполнением соответствующих документов. Звали подполковника Карл Генрихович Брутнер. Перед началом ?неофициальной части? пришел солдат и принес завтрак подполковнику и... мне. Такого завтрака я не имел с начала войны! Сперва Брутнер, очевидно для того, чтобы вызвать мое доверие, рассказал о себе: он родился и вырос в России и окончил гимназию в Москве, где его отец был многие годы представителем какой-то немецкой фирмы. Вся семья Брутнеров вернулась в Германию незадолго до начала войны 1914 года. Он преподавал в университете историю, занимался славянами вообще и Россией в частности. По его словам, он был откомандирован на этот участок фронта с задачей собрать возможно более широкий материал о современном состоянии Советского Союза, главным образом, в области настроений населения, солдат и командиров Красной армии, их отношения к правительству, их политических взглядов, психологии и т.д. Потом он начал расспрашивать меня о том, кто я, чем занимался и каковы мои политические убеждения... Со стороны картина была, конечно, очень странная. За одним столом сидели и завтракали два человека: немецкий подполковник, чистый, отутюженный, хорошо выбритый и пахнущий одеколоном, и советский майор в разорванной и испачканной кровью гимнастерке, немецких солдатских штанах, небритый, грязный и усталый.

    На вопросы подполковника я отвечал скупо, осторожно, не понимая толком, к чему ведет весь этот странный разговор и что от меня этот немецкий профессор в военной форме хочет. Но профессор этим не смущался и время от времени, между вопросами, произносил целые речи, видимо, сам увлекаясь своими словами... ?Нам нужна информация, сведения, знание и понимание обстановки, условий, в которых вы жили. Понимание мыслей и настроений массы простых людей, военных, интеллигенции, ученых, всей вашей страны, которая очень скоро перейдет под наш контроль, и мы будем ответственны за полную перестройку всего вашего общества, государственного строя и всей жизни миллионов, населяющих бывший Советский Союз?... Когда я заметил, что, пожалуй, рановато говорить ?бывший? о Советском Союзе, простирающемся до Тихого океана, сидя на правом берегу Днепра, Брутнер возразил: ?Нет, не рано. Для вас лично война уже кончилась! Теперь, в спокойном и безопасном месте, вы будете ждать ее общего конца, а потом, через три-четыре месяца, максимум, через полгода, вернетесь к своей семье, к своему делу. Вся информация, которую мы сейчас собираем, нам нужна не для военных операций, не для обеспечения победы, мы уже победили, а для послевоенного периода! Периода не разрушения, но созидания?... — он говорил, говорил, а я... хотел спать!

    Солдат принес сумку с моими вещами, отобранными у меня вчера в момент пленения. Брутнер внимательно пересмотрел все, включая документы и книжечку с записями, которые я систематически вел для себя, начиная с первых дней моей ?военной карьеры?, и письмо к жене, которое я не успел отправить. — ?Все эти вещи вы получите по прибытии в лагерь, пока мы их задержим, — сказал он, складывая все обратно в сумку. — Вы должны понять то, что я говорю. Мы, немцы, не враги русскому или любому другому народу в Советском Союзе. Я люблю русский народ, я люблю Россию, это и моя родина. Мы хотим освободить всю Европу и в том числе Россию от власти кучки интернационалистов-коммунистов, от тлетворного, разлагающего влияния иудейской коммунистической идеологии. Вы, русские интеллигенты, должны помочь нам в этом. Вся русская эмигрантская общественность уже присоединилась к нам?.

    Наконец профессор-подполковник замены, что я физически не в состоянии продолжать ?интересную беседу?. У меня болела нога, нравственно я был совершенно обессилен и нестерпимо хотел спать — ?Хорошо, — сказал он, приступим к официальной части?. Он позвал солдата и что-то приказан ему. Через минуту появился франтоватый унтер с пишущей машинкой. Начался допрос. Брутнер задавал вопросы, ответы мои переводил на немецкий, а унтер отстукивал их на машинке на специальном бланке. Имя, фамилия, год рождения, место рождения, национальность, вероисповедание, образование, специальность, вопросов 35 или больше. С трудом осмысливая вопросы, я кое-как отвечал на них. Брутнер, по-видимому, потерял всякий интерес ко мне. Как только мой ответ на последний вопрос был напечатан, он поднялся и, уже не подавая мне руки, сухо сказал: ?На этом мы закончим, сожалею, что вы либо не поняли то, что я говорил вам, либо не захотели понять. Советую вам в лагере ближе познакомиться с идеями национал-социализма. Для всей вашей будущей жизни это будет очень важно. Прощайте.? Брутнер ушел, солдат дал мне мой костыль и отвел опять под охрану пулеметчиков. Издали я видел, что подъехала машина и из нее вышли два советских командира, их усадили за тот же стол, за которым в течение полутора часов сидел и я.

    Я, лежа под деревом на траве, заснул. Уже за полдень меня разбудил молодой, почти мальчик, унтер-офицер. На очень чистом, с небольшим акцентом, русском языке он сказал: ?Господин майор, вы будете доставлены на сборный пункт военнопленных, это недалеко отсюда, а потом вас отвезут в Германию в центральный лагерь для офицерского состава?. На мои вопрос, почему он так хорошо говорит по-русски, юноша ответил: ?Я из русской семьи, хотя родился в Германии, я работаю в группе профессора Брутнера?. С ним пришел какой-то медик в белом халате и с чемоданчиком в руках. Он проверил состояние моей раны и, перебинтовывая ее, одобрительно сказал что-то. ?Доктор говорит, что ваша рана в прекрасном состоянии и через несколько дней заживет?. Юноша был сдержанно неразговорчив

    Несмотря на то, что сборный лагерь был ?недалеко отсюда?, я попал туда только к вечеру. Из места расположения штаба мы выехали около трех часов дня, за то время у Брутнера побывали еще 7 или 8 советских командиров, но их привозили и отвозили на автомобилях и видел я их только издалека. Наконец и меня посадили в машину, но километров через десять шина на одном колесе лопнула, запасной не оказалось. Недалеко расположилась на отдых пехотная часть, шофер пошел туда за помощью, а я остался с конвоиром. Никто не спешил, все делалось медленно, с разговорами, с перерывами на еду, с ?перекурами?. Мне дали котелок солдатского супа и много хлеба.

    Солдаты отдыхающей части подходили группами и в одиночку, рассматривали меня, как дикого зверя в клетке, что-то пытались говорить. Когда меня о чем-нибудь спрашивали, я твердил: ?Нихт ферштеен, нихт шпрехен?. Знакомство не состоялось. Один из солдат захотел снять у меня из петлицы ?шпалу?, я отстранил его руку, и он послушно убрал ее, даже извинился.

    Шину наконец привели в порядок и мы поехали дальше. В густых сумерках подъехали к большому сараю на краю села. Два коренастых немецких солдата приоткрыли двери и грубо втолкнули меня внутрь. Один из них приветствовал меня по-русски залпом похабнейшей матерщины.

    На этом кончилось мое ?привилегированное? положение ?старшего командира Красной армии? и я попал в общий поток ?людей вне закона?. Много раз потом я старался понять, почему профессор-подполковник Брутнер так исказил всю картину. Был ли он сам абсолютно не информирован о том, что нам, советским военнопленным, готовило немецкое командование, или это была преднамеренная ложь? ?Спокойное и безопасное место? оказалось и очень неспокойным, и небезопасным, а для значительного большинства военнослужащих советской армии стало могилой.


2. От Мормаля до Замостья

    Мормаль, большое село в районе Бобруйска. В большой колхозный сарай на краю села собирали пленных одиночек. Когда я туда попал, в сарае уже было свыше трехсот человек. Здесь я встретил тех двух командиров, что ехали вчера со мной в Скепню на втором ЗИСе. Шофер был убит, но старший лейтенант Борисов и лейтенант Шматко успели выскочить и скрыться в лесу. Через час они оба попали в плен. Борисов без единой царапины, а Шматко с простреленной левой рукой.

    Сарай охранялся небольшим отрядом финнов. Некоторые знали русский язык. Эти финны в немецкой форме остро ненавидели Россию, советскую власть и все, что так или иначе было связано с Россией. Проявляли они свою ненависть руганью, беспощадными побоями при любой возможности и часто просто издевательствами над пленными. Никакого организованного питания не было. Раз в день всех пленников выводили на площадку перед сараем, выстраивали длинной колонной по шесть человек в ряд и приказывали всем садиться. Потом появлялась толпа женщин-крестьянок с разнообразными продуктами, главным образом хлебом, вареной картошкой, кашей в горшочках, молоком, вареными яйцами, огурцами, помидорами и прочим. Финны брали продукты и несли вдоль сидящих пленных, отдавая их крайнему в ряду, без всякой мысли о равномерном распределении еды. Одному ряду доставалось две больших буханки хлеба, другому десяток картошек, третьему пара бутылок молока и пять-шесть огурцов. Всякий обмен продуктами между рядами запрещался, и, если кто-либо нарушал это ?финское? правило, его, а за компанию и соседей, финны лупили палками по чем попало. Человек пятьдесят в сарае было легко раненых, как я или Шматко, но никакой медицинской помощи не существовало. Если снаружи зверствовали финны, то внутри сарая положение тоже было очень тяжелое. Состав пленных был чрезвычайно пестрым: красноармейцы разных частей, одиночки, командиры разных рангов, от младшего лейтенанта до полковника, несколько человек в штатской одежде и, что самое главное, довольно большое количество ?зеленых дезертиров?.

    Многие командиры поснимали знаки различия и выдавали себя за рядовых. Никто не знал, что происходит на фронте, где фронт, где советские часта. Все были чрезвычайно осторожны в словах, все боялись друг друга, все были голодны, нервны, испуганы. ?Зеленые? вели себя нагло, агрессивно, терроризируя остальное население сарая, часто отбирая у более робких еду, сапоги, табак или личные вещи, например, часы или кольца. В сарае все время ругались между собой и часто даже дрались.

    К концу первого дня пленные разделились на две явно антагонистические группы: часть рядовых и все ?зеленые? с одной стороны, возглавляемые каким-то типом но прозвищу Цыган, и остальные пленные, негласным лидером которых сделался молодой капитан-артиллерист Батраков, с другой. Если шум в сарае доходил до такой степени, что финны его слышали, то они врывались и избивали палками и прикладами тех, кто был поближе к дверям. Атмосфера накалялась час за часом. На третьи сутки нашего сиденья в сарае стали раздаваться предложения самого радикального порядка: ?Что сидеть здесь и подыхать с голода? Финнов-то каких-нибудь два десятка человек! Вот выведут следующий раз на шамовку, всем сразу броситься на них! Ну, постреляют десяток-другой, а остальные уйдут с ихними же автоматами!? Возможно, что такой ?революцией? дело могло бы и кончиться, но на рассвете, после третьей ночи, все были разбужены грохотом тяжелых автомашин, громкими криками на немецком языке и словами команды. Ворота сарая широко открылись. От самого выхода до больших, крытых брезентом серых грузовиков, стоящих на дороге, в две почти сплошных линии стояли немецкие солдаты с винтовками на изготовку. Немец-лейтенант отсчитывал по 50 человек пленных, и их проводили между этими немецкими цепями в грузовик. Конвой был непонятно большой, не менее сотни солдат, и вдобавок два автомобиля со станковыми пулеметами. Всего за нами пришло семь грузовиков. После погрузки брезент наглухо закрыли и машины тронулись в путь.

    Я попал в пятую машину, вместе со своими коллегами Борисовым и Шматко. Внутри было душно, пыльно, люди стояли, держась друг за друга и за борта машины, качаясь и падая при поворотах и резких изменениях скорости. Куда нас везут и как долго мы будем в пути, конечно, никто не знал, но все предполагали, что везут в какой-нибудь лагерь. После почти трех часов пути нас выгрузили во дворе городской тюрьмы в Бобруйске.

    Нас прежде всего разделили на две группы: рядовые и командиры, начиная с младшего лейтенанта. Красноармейцев под конвоем куда-то увели за ворота, а нам, командирам, приказали построиться в две шеренги. Всего нас было 56 человек, в том числе один полковник и один подполковник. Мы стояли посреди большого тюремного двора, наполненного пленными, но к нам никого не подпускали близко. Появился немецкий фельдфебель и через переводчика сказал, что в этой тюрьме мы будем жить в течение некоторого времени, пока нас всех не повезут дальше, в ?стационарные лагеря? для ?офицерского состава?. Он что-то говорил еще несколько минут, но, очевидно, переводчик решил, что нам нужно передать только квинтэссенцию речи: ?Он сказал, что вы все должны подчиняться правилам дисциплины и всякому приказанию немецкой охраны. Тех, кто не будет слушаться, постреляют к чертовой матери! Понятно это вам, ?господа офицеры?? Сокращенный перевод длинного выступления фельдфебеля переводчик, по виду калмык или бурят, закончил цветистым матом. Всю нашу группу этот переводчик отвел на второй этаж главного здания тюрьмы и, указав место в тупике широкого внутреннего коридора, сказал: ?Это ваша спальня... господа офицеры!? Потом позвал какого-то верзилу с кубанкой на голове и сказал ему: ?Это тебе в роту, кацо. 56 сталинских соколов!?

    Бобруйская городская тюрьма, двух- и трехэтажное здание из красного кирпича, с какими-то башнями, типа старого замка, и широким крыльцом, была до отказа набита пленными ?господами офицерами?, как теперь именовались, по чьей-то инициативе, командиры Красной армии. Говорили, что здесь уже собрано не менее трех тысяч человек. В прилегающем к тюрьме большом фруктовом саду и поле, обнесенном недавно сооруженной двойной оградой из колючей проволоки, с наспех сколоченными вышками для охраны, опять-таки, говорили, собрано больше тридцати тысяч рядового состава.

    Пополнения прибывали группами по несколько раз в день. Комендантом лагеря был немец, обер-лейтенант, явный инвалид, ходивший тяжело опираясь на палку. Вся масса пленных командиров была разделена на ?роты? по 200-250 человек, главным образом по ?географическому? признаку. Несколько камер подряд и кусок коридора около них — все было плотно забито людьми. ?Командовали? такими ротами шустрые парни, так или иначе знавшие немецкий язык, и почти все монгольского или кавказского типа по внешности. Начальником этих командиров рот номинально был немецкий комендант лагеря, а фактически некий советский майор, небольшого роста, лысый, желчный, очень нервный и всегда мрачный как туча, свободно говорящий по-немецки, он при помощи двух десятков ?ротных? вел всю администрацию лагеря. Все пленные были зарегистрированы, на каждого была заполнена специальная карточка. Раненые прошли через медицинский осмотр и те у кого были нагноения и осложнения, были куда-то увезены. Мои раны оказались в прекрасном состоянии, и после перевязки я их почти перестал ощущать.

    Питание было два раза в день, утром и в 4 часа дня. Оба раза выдавалось но литру жидкою супа с пшеном и совершенно протухшей вонючей воблой. Есть этот суп можно было только зажавши пальцами нос. По совету старожилов, пробывших в этом лагере уже несколько дней мы, получали на кухне большие банки горчицы на ?роту?. Несколько столовых ложек горчицы каким-то образом уменьшали отвратительный запах варева и делали его относительно съедобным. Утром мы получали также по четверти фунта хлеба. Паек для красноармейцев был значительно хуже: тот же ?суп?, но один раз в день, без хлеба и без горчицы. За те три дня, что мы пробыли в Бобруйске, немцы дважды устраивали отвратительное зрелище: туда где содержались рядовые, загоняли старую костлявую клячу и предлагали ее в качестве мяса заключенным. Солдаты толпой бросались на лошадь, убивали ее палками и камнями, руками буквально разрывали на части и варили себе на кострах еду. Один угол тюремного двора близко подходил к территории, занятой солдатами, и некоторые ?господа офицеры?, любители сильных ощущений, собирались здесь наблюдать охоту.

    Почти все пленные, попавшие в бобруйскую тюрьму, были из состава 4-и, 13-й и 21-й армий, разгромленных немцами при переходе Днепра, но были командиры и с других участков. Постепенно выяснялась общая картина размеров немецкой победы: немцы у Киева, в их руках вся Прибалтика, немцы подходят к Ленинграду, к Одессе, их танковые дивизии с невероятной скоростью продвигаются к Москве. Красная армия разбитая, дезорганизованная в панике отступает по всей линии от Балтийского до Черного моря, почти не оказывая сопротивления наступающим. Эти сведения сообщались главным образом "командирами рот", настроенными, все как один, крайне антисоветски, ругающими советскую власть, коммунистов, партию и самого ?отца народов? Сталина. Они задавали тон. В течение этих нескольких дней вся масса командиров Красной армии, попавших в плен, вдруг превратилась в ярых врагов своей страны, где они родились, и правительства, которому они давали присягу на верность и обещались защищать свою ?социалистическую родину? до последней капли крови до последнего вздоха. За обращение "товарищ командир" давали по физиономии, если не избивали более серьезно. "Господин офицер" — стало обязательным в разговорах. Никто не поднимал голоса в защиту того что называлось Советский Союз, во всем широком объеме этого понятия. Без сомнения, среди пленных было довольно много членов коммунистической партии, но все они, искренно или по соображениям камуфляжа, перед лицом опасности превратились в антикоммунистов. Это было, как прорвавшаяся плотина. Голодные, грязные, бесправные, потерявшие прошлое и стоящие перед совершенно неизвестным будущим, советские командиры с упоением, во весь голос матом поносили того, при чьем имени еще неделю тому назад, вставали и аплодировали, — Иосифа Сталина! На третий день по спискам, во время утренней проверки на дворе тюрьмы было вызвано почти двести человек. Их окружил конвой, и всю группу вывели с территории тюрьмы. Выяснилось, что это были евреи и политработники.

    У нас образовалась тесная дружеская группа, и мы старались держаться вместе: я, Шматко, Борисов, молодой младший лейтенант Костя Суворов и два капитана, Завьялов и Скульский. Все мы знали друг друга еще на строительстве пограничных укреплений и во время отступления. Вместе было и как-то безопаснее, и… веселее. Кажется, 2 августа, после утренней проверки и первой порции баланды весь ?офицерский? лагерь был под усиленной охраной выведен длинной колонной из ворот тюрьмы к железнодорожной станции. Погрузили нас в длинный товарный поезд, по 60 человек в вагон. Вагоны были совершенно пустые, с большим, низким железным чаном, покрытым листом фанеры, в центре и бочонком воды у дверей. Окна в вагоне были наглухо закрыты. Двери задвинули и заперли снаружи, поезд дернулся, и мы поехали. Ехали почти без остановок, в пути ни разу двери не открывали, внутри было невероятно тесно, стоял тяжелый смрад от испражнений, пота и грязи. Всем сразу сесть на пол не хватало места, садились по очереди некоторым делалось дурно. К четырем часам дня нас выгрузили в Молодечно и привели к ряду трехэтажных домов, очевидно, бывших казарм стоявшей здесь до войны советской пограничной части. Окна все были выбиты, двери поломаны, на стенах во многих местах следы обстрела. Всех выстроили во дворе, привезли на двух грузовиках неожиданно хороший суп с кусочками мяса и макаронами и много свежего черного хлеба. Первый раз мы почувствовали сытость, и это сразу повлияло на общее настроение. Мы все, больше двух с половиной тысяч человек, сидели и лежали на большой площадке перед казармами, окруженные значительным отрядом немецких солдат с автоматами и пулеметами, направленными на нас. Заборов вокруг не было никаких. После пяти часов вечера нас снова построили. Появился немецкий капитан и через переводчика сказал, что ночевать мы будем в этих казармах, но только на втором этаже. Подниматься на третий или спускаться на первый, а также подходить к окнам, было категорически запрещено. Охрана будет стрелять по каждой фигуре, появившейся в проеме окна. Для отправления естественных нужд можно пользоваться внутренними уборными, которые в полном порядке, а питьевая вода имеется в умывальных комнатах. Так мы и провели ночь. Внутри казарм был полный хаос: перевернутые койки, разбросанные вещи, разорванные матрасы, все более или менее ценное было взято. Очевидно, когда стоявшая здесь часть — вероятно, спешно — эвакуировалась, местное население сделало налет и унесло все, что можно было забрать. Но мне повезло, Костик Суворов где-то обнаружил тюк со стиранным обмундированием и принес мне штаны и гимнастерку, вполне приличного вида и подходящего размера. Всю ночь обе занятые нами казармы были освещены снаружи сильными прожекторами, а вокруг стояли солдаты охраны. Мы устроили себе хорошую мягкую постель из порванных матрасов и с ощущением сытости в желудке быстро заснули. Только раз за всю ночь раздалось несколько выстрелов и громких криков, но все быстро успокоилось и мы проспали до самого утра.

    Утром нас снова построили и снова погрузили в вагоны, как будто того же состава, который привез нас вчера в Молодечно. Перед погрузкой выдали по полфунта хлеба и привезли горячего горького эрзац-кофе. Повторилась та же картина. Теснота, вонь от параш, наглухо закрытые двери и окна вагонов, и снова почти пять часов езды. Ко второй половине дня мы оказались в... Барановичах. Трудно было понять причины такого странного маршрута нашего эшелона: от Бобруйска до Молодечно примерно 200 километров, от Молодечно до Барановичей тоже 200, а от Бобруйска до Барановичей, по прямой, всего 180! Почему наш эшелон сделал такой, казалось бы, ненужный зигзаг, знали только немцы.

    Мы снова оказались в городской тюрьме. Покормили жидким пшенным супом, но, к счастью, без тухлой воблы и разместили по камерам. Там, где на двухэтажных нарах было место для пятидесяти человек, нас поместили по сто. Камеры заперли сразу после семи вечера и предупредили, что подъем будет ранний. Ровно в пять утра все замки и засовы на дверях камер с грохотом были сняты и всем приказали немедленно строиться на дворе тюрьмы ?с вещами?. Через полчаса всяких подсчетов, криков, сумятицы и иногда ударов по спинам строптивых или непонимающих ?господ офицеров?, длиннейшая колонна по шесть человек в ряд стала выползать из главных ворот тюрьмы на дорогу. Около здания управления стоял двухэтажный дом, наполненный пленными женщинами. От переводчиков узнали, что здесь собрано почти 250 женщин, главным образом из санитарных отрядов, но там были и командиры, даже в чине майора. Также узнали, что во всей колонне почти точно 3000 человек пленных командиров. Немецкий конвой был очень многочисленный, по обе стороны колонны почти сплошной цепью шли солдаты с винтовками и автоматами, спереди и сзади двигались автомобили с пулеметами. Подвели нас к двум железнодорожным составам из товарных вагонов и разделили на группы по 50 человек. Каждая группа должна была вычистить свой вагон, вынести и помыть смрадную, загаженную парашу, вымести и помыть пол и наполнить свежей водой бочку у дверей. Воду для уборки и питья подвезли в цистернах. Когда вся работа была закончена, на каждый вагон, т.е. на 50 человек, было выдано по 25 небольших буханок хлеба и по 25 баночек мясных консервов... советского маршевого пайка. С указанием на то, что это все, что мы получим в течение всего дня, нас погрузили в вагоны и снова наглухо закрыли окна и двери. Нас также предупредили, что ехать мы будем целый день, а к вечеру нас поместят в ?специальный офицерский лагерь?.

    В вагонах было относительно чисто и достаточно места, чтобы все могли сесть на пол, помытые параши не отравляли воздух, люди немного утолили свой голод. Дальновидные разделили паек на две части, оставив немного на вторую часть дня, а другие, меньше думающие о будущем, съели все, запили водой и улеглись спать.

    Было ясно, что если к концу дня мы попадем в этот ?офицерский? лагерь, то он расположен где-то на расстоянии не больше четырехсот километров, т.е. в районе Варшавы. Больше за день мы проехать не могли, а ночью, по опыту предыдущих двух дней, немцы нас не перевозили. Само название ?офицерский лагерь? звучало обнадеживающе и обещающе: ?Наконец попадем в человеческие условия, помоемся, почистимся, накормят нас и поспать дадут?, — говорили оптимисты... ?Поживем — увидим!? — сомневались пессимисты.

    После трех часов езды поезд наш остановился, и охрана открывала по пять вагонов, давая людям немного размяться. Первый эшелон тоже стоял в полукилометре впереди нас. Снова поехали.

    Оказались правы пессимисты! Выгрузили нас из вагонов на небольшом полустанке Поднесье, в пятнадцати километрах от города Седлецк. Первый эшелон уже стоял пустой. После короткого марша мы подошли к огромному полю, оцепленному проволочными заборами с частыми деревянными вышками для охраны. На краю этого ноля стояло несколько новеньких бараков и автомашин разнообразных размеров, почти рядом с этим ?центром? был и ?офицерский лагерь": три огромного размера брезентовых палатки, открытые уборные, т.е. попросту длинные ямы, редко перекрытые досками, густые проволочные заборы вокруг, две вышки с пулеметами и прожекторами, обращенными в сторону палаток, и... это все! В лагере нас ожидала ?администрация": комендант лагеря, подполковник, три старшины, по количеству палаток, и человек тридцать полицейских с белыми повязками на рукавах… все советские ?офицеры?. Старшиной нашей палатки был майор кавалерист Григорий Степанович Скипенко. Как и кем была подобрана эта администрация мы так и не узнали до самого конца нашего пребывания в этом лагере. Разместили нас по палаткам но тысяче человек, и старшина нашей палатки сразу прочел нам короткую лекцию. Вот что он сказал ?Лагерь временный, питание — хуже придумать нельзя. Дисциплина строгая, к заборам ближе, чем на двадцать шагов, подходить не рекомендуется, могут застрелить. Отбой с заходом солнца, немцы засветят прожекторы и дадут пару очередей из пулеметов в воздух. Как только стемнеет, стреляют по всякой тени. Рядом с нами лагерь для рядовых, там их собрали больше семидесяти тысяч, просто в поле. Сегодня еды уже не дадут. Ложитесь спать сразу после первых выстрелов, не шумите и наружу до утра не показывайте даже носа. Ясно?. Вопросов не задавайте, все равно ответов не знаю?". Мне даже понравилось его короткое, но очень содержательное выступление. Разочарованные, усталые, голодные и злые, с первыми пробежавшими по палаткам лучами прожекторов и первыми строчками пулеметов, все мы укрылись в сумрак палаток и постарались поскорей заснуть

    О майоре Григории Степановиче Скипенко необходимо сказать несколько слов, т. к. он в будущем сыграл значительную роль в моей жизни военнопленного. Как-то через пару дней он подошел ко мне, предложил закурить и стал расспрашивать меня о том, кто я и чем занимался до войны. Он сразу определил, что я не кадровый, не военный. Завязался разговор, я и ему стал задавать вопросы. Он был кубанский казак. Лет сорока, а может и больше, сильный, красивый, с проницательными карими глазами и чуть седеющей темной шевелюрой. После революции его мобилизовали в армию в кавалерийские части, отправили в военную школу и через два года выпустили в чине помощника командира эскадрона. Он участвовал в подавлении ?басмаческого? восстания, а потом, по его словам, преднамеренно наскандалил и, как ненадежный и морально разложившийся элемент, был выброшен из рядов ?рабоче-крестьянской Красной армии? Работал бухгалтером в станичном колхозном управлении до конца 38-го года. Снова его призвали в армию и назначили инструктором по обучению призывников в кавалерийский корпус Криворучко. Несмотря на прошлое, перед самой войной ему присвоили звание майора, и он был назначен начальником корпусной школы по обучению верховой езде и джигитовке, т. е. в той области, в которой он считался непревзойденным мастером, по его словам. В первые дни воины части корпуса Криворучко, сосредоточенные севернее Винницы, были брошены в диверсионный рейд, направленный на фланг немецких армий, наступающих на Киев. ?Там, около Туринска, мы наделали немцам много беды, не ожидали они такой глупости, — говорил Скипенко, — шашки и карабины против танков и тяжелой пехоты. К концу дня расстреляли они нас. От всей бригады, где я был, осталась в живых горсточка?. На вопрос, как он, попавший в плен на южном участке фронта, оказался среди нас, плененных на среднем, Скипенко уклончиво ответил ?Так получилось?.

    Сразу после первых разговоров со Скипенко проявились две главные стороны его умонастроения: он был непримиримый антикоммунист и ярый юдофоб, причем в его понимании вся система советской власти и философия коммунизма были творением еврейства. ?Жиды-коммунисты?, ?жидовская власть?, ?жиды захватили Россию в рабство"… Все, что произошло в России, было следствием заговора ?мирового жидовскою кагала?. Такими выражениями пестрели все его высказывания, так или иначе касающиеся всего того, что осталось позади. И вообще среди пленных эта обостренная юдофобия и т. н. антисемитизм стали ярким проявлением общего настроения. Это скрытое и жестоко преследуемое советской властью, но очень распространенное в массе населения чувство отождествления евреев с коммунизмом и с советским правительством, всплыло на поверхность. Политика национал-социализма в отношении евреев вообще была тогда не совсем ясна, но некоторые уверяли, что немцы всех пленных еврейского происхождения не только изолируют от общей массы, но и просто уничтожают. Тема о евреях все время была одной из главных в течение всего нашего пребывания в Подлесье. За эти десять или двенадцать дней весь состав ?офицерского? лагеря два раза выстраивали перед палатками и появлялись немецкие офицеры. Они требовали, чтобы все пленные-евреи вышли из строя. Первый раз вышло больше пятидесяти человек, их сейчас же увели, на второй раз вышло еще несколько, их жестоко избили немцы, за то что не вышли при первом требовании, и тоже увели. Кроме того, каждый день, рано утром и потом перед отбоем, мимо лагеря по дороге проводили большую группу евреев, работающих где-то за лагерем. Шли мужчины, женщины, подростки и даже старики, с лопатами, кирками и граблями на плечах, оборванные, грязные, жалкие и усталые. На груди и на спине их рубищ были нашиты круги из желтой материи. Спереди и сзади шли по три немецких солдата, а по бокам здоровые молодые хлопцы, очевидно, из местного населения, с белыми повязками на рукавах вооруженные нагайками и палками. Эти ?конвоиры?, с садистским удовольствием все время били палками и хлестали нагайками людей, без всякой к тому надобности. Немцы не обращали никакого внимания на происходящее издевательство. Именно на этой почве произошло мое первое столкновение со Скипенко. Я высказал свое возмущение жестоким издевательством над ни в чем не повинным мирным населением. Реакция услышавшего мои слова Скипенко была неожиданно резкая, грубая и угрожающая. Он сказал: "Я давно присматриваюсь к вам, господин инженер, и то, что я вижу, говорит, что вы принципиальный защитник жидов. Что это? У вас родственные связи с этой падалью? Или вы поборник жидовских идей? Мы проверим и то и другое, а пока заткните свой рот и не разводите здесь прожидовской пропаганды!?... Результат этого ?начальнического окрика? сказался немедленно, на некоторое время вокруг меня образовалась как бы пустота, меня многие стали сторониться. При следующем моем визите в санитарную часть, на перевязку уже почти полностью затянувшейся раны, доктор неожиданно осмотрел ту часть моего тела, которая могла бы выдать мое иудейское происхождение, если бы я оказался евреем. Через такой ?медицинский? осмотр прошли многие.

    Старшим переводчиком в нашем лагере был высокий красивый лейтенант с грузинской фамилией, по прозвищу Драгун. Питание в лагере было очень скверное, вернее, его вообще не было. Привозили два раза и день, на телегах несколько бочек жидкой баланды с пшеном и картошкой. Количество того и другого уменьшалось с каждым днем, оставалась теплая вода. Хлеб, испеченный из небольшого количества муки и каких-го примесей, привозили на тех же телегах, липкий и разлезающийся, как каша, т. к. по дороге вода из бочек, на которых не было крышек, выплескивалась на него. Пользуясь положением, Драгун сосредоточил свою деятельность на ?торговле?. Он забирал у пленных часы, разные карманные вещи, хорошие сапоги, ремни, шинели и другое, а взамен приносил хлеб, вареную картошку, котелки жидковатой пшенной каши или еще какую-нибудь снедь... За буханку хлеба и я ему отдал свои часы.

    Началась дождливая погода, палатки во многих местах протекали, снаружи лил дождь, а внутри было сыро и холодно, но по сравнению с тем, что делалось в красноармейском лагере, у нас был рай. Драгун рассказывал: ?Там у красноармейцев совсем беда. Чуть ли не семьдесят тысяч их собрали. Ни палаток, ни навесов, все промокли, изголодались, сбиваются в кучи, чтобы хоть как-то согреться, много мертвых. Немцы сами не знают, что делать, у них ни продуктов нет, ни дров для кухни или костров. Никакой санитарной помощи. Ведь больше семидесяти тысяч человек здесь. Это лагерь сборный, по плану каждый день должны отсюда отправлять партиями в стационарные лагеря, а вот уже больше недели ни одной отправки?.

    Кончилось это взрывом. Через несколько дней после нашего прибытия, после отбоя, когда стемнело, тысячи красноармейцев одновременно поднялись и с криками, воплями и диким ревом бросились на проволочную ограду, повалили ее и, под просто ураганным обстрелом со всех вышек, стали разбегаться в темноте по окрестностям. Завыли сирены, очевидно, для острастки, несколько пулеметных строчек было пущено и по нашим палаткам, троих ранило. Спешно прибыла воинская часть, район был оцеплен, и всю ночь доносилась стрельба. Утром нас из палаток не выпустили, вокруг каждой палатки патрулировали немцы, еды тоже не привезли. Так, не зная, что происходит, мы просидели в палатках почти до конца дня. Наконец, нам разрешили выйти. И вокруг лагеря, снаружи, и внутри, у палаток, было много немецких солдат, настороженно следивших за нами. Привезли только хлеб и пару бочек холодного кофе, но и это было встречено с большой радостью. Издали было видно, что массы красноармейцев сидят на земле, оцепленные шеренгами немцев, а другие заняты работой по восстановлению ограды из колючей проволоки. Дождь прекратился с утра, у красноармейцев горели большие костры, там люди сушили свою одежду. Потом рассказывали, что при бегстве погибло больше тысячи человек; скольким удалось скрыться — никто не знал. На следующий день пришел целый караван автомашин, груженых досками, дровами, фанерой, разными деревянными обломками, а иногда даже частями стен с окнами и дверями. Все годное пошло на строительство навесов в лагере для красноармейцев, а остальное на дрова для костров. Две больших машины такого деревянного лома привезли и к нам в ?офицерский блок?. Наши недоумения, почему нам привезли этот горючий материал, рассеялись очень быстро: в последующие дни вместо баланды нам выдавали... сырое просо. У немцев иссякли все запасы для пропитания семидесяти тысяч человек. По всему лагерю загорелись костры, и пленные начали варить себе еду. Но непросеянное просо не так-то легко превратить в нечто съедобное. Голь на выдумки хитра. Наша группка, как и другие, занялась ?ударной работой?. Были найдены плоские камни, и мы все занялись растиранием проса в муку и отвеиванием шелухи. Остаток шелухи всплывал на поверхность, когда муку заливали водой и начинали кипятить на костре. Получалась просяная мучная похлебка, в которую мы добавляли дикого щавеля, в изобилии растущего на участке, и еще какой-то травы, которая, по утверждению Борисова, была не опасна для человеческого желудка. Что было хорошо, так это то, что хлебная порция была почти удвоена и хлеб привозили сухой, хотя он и по виду и по вкусу мало чем напоминал хлеб. Только внешний вид аккуратных и румяно-коричневых буханок веселил глаз... Такое питание продолжалось до самого нашего отъезда из Подлесья.

    В последний день на утренней проверке произошло событие: пришли опять несколько немецких офицеров, и один из них, по-русски, обратился к строю с требованием, чтобы все политруки, комиссары и политработники вышли из рядов. Он предупредил, что у него есть список, и те лица, которые не выйдут сразу, будут все равно выявлены и понесут суровое наказание. Я стоял в первом ряду и мог наблюдать, как выходили из строя эти несчастные люди… Как на расстрел! Собралось их неожиданно много, кто-то подсчитал 109 человек. Когда последний вышел из рядов, офицер, говоривший по-русски, что-то тихо сказал двум полицейским с повязками на рукавах, пришедшим вместе с ним. Оба они подошли к нашему переводчику Драгуну, стоявшему рядом с комендантом блока, и вдруг начали избивать его короткими дубинками. Драгун упал на землю, но его продолжали зверски, беспощадно избивать перед всем строем, потом подняли его на ноги и, продолжая бить, подвели к группе политработников. Драгун был весь в крови и двигался согнувшись, обеими руками держась за живот. — ?Вот вам пример! — сказал офицер. — Ротный комиссар, коммунист и жид! Если среди вас есть еще такие гады, вы должны сами их найти и выкинуть из своих рядов!" Всю группу, даже не разрешив им взять веши из палаток, сразу увели под конвоем.

    На следующий день, после ?завтрака?, т. е. порции хлеба и почти холодного эрзац-кофе, приказали строиться ?с вещами?. Когда вся колонна, выйдя из офицерского блока, подошла к главной комендатуре лагеря, началась бесконечная поименная проверка, продолжавшаяся до двух часов дня. Только к трем мы опять подошли к двум эшелонам, составленным из теплушек, и погрузились по пятьдесят человек в вагон. Двери закрыли, по звуку мы поняли, что на крышу нашего вагона — наверно, конечно, не только нашего — сели немецкие конвоиры. Поезд дернулся и покатился...


3. Лагерь в Замостье

    Ехали мы на этот раз не только весь остаток дня, но и всю ночь. Ехали медленно, с частыми остановками, в дороге нас не кормили, из вагонов не выпускали и только раз пополнили бачки с питьевой водой. Мало кто мог спать, было тесно, в наглухо закрытом вагоне стояла вонь от параши, все были голодны как волки, и, как волки, злы. Даже разговоры прекратились, а если и начинались, то неизбежно превращались и злобные пререкания или просто в обмен безобразной руганью. На дворе было уже почти светло, когда поезд стал, открылись двери вагонов, и охрана приказала всем выходить. Длинная колонна, в шесть человек в ряд, потянулась по нешироким улицам города. Населения было не видно, то ли было еще слишком рано, то ли жителям было приказано не появляться на пути следования колонны, но зато вдоль всего пути стояли солдаты, конвой шел впереди и сзади, немецкие солдаты шли также по обе стороны колонны с винтовками, взятыми на изготовку, с примкнутыми штыками и зорко следили, чтобы никто не выходил из строя и не отставал. И, окруженные этой массой солдат, посередине мостовой, шли почти три тысячи грязных, усталых, оборванных, обросших щетиной, со всклокоченными волосами, голодных и совершенно деморализированных командиров Красной армии. Колонна наша вышла на площадь. С правой стороны было большое, старинной архитектуры здание с широкими полукруглыми лестницами главного входа. Там, у входа, стояли две автомашины с пулеметами, а на верхней площадке лестницы порядочная группа немецких офицеров. От переводчиков стало известно, что это затейливое здание с башней — городская ратуша, город называется Замостье.

    Пройдя через центр и повернув несколько раз по совершенно безлюдным улицам, колонна подошла к барачному городку, обнесенному двумя рядами колючей проволоки. Ворога лагеря были широко раскрыты, прямо против них на дворе стоял целый ряд больших металлических баков, и около каждого — немецкий солдат с большим черпаком в руках. Пленные сразу становились в очередь к бачкам, и каждый получал по полному черпаку густого, дразнящего запахом горячего варева. Немцы понадеялись на нормальную человеческую дисциплину, и... ошиблись! Через несколько минут каждый раздатчик был окружен сплошным кольцом пленных с протянутыми котелками, консервными банкам или даже просто пилотками и фуражками. Кто-то упал, кто-то закричал, раздатчики-немцы начали бить черпаками напиравшую со всех сторон толпу. Солдаты конвоя бросились восстанавливать порядок, но никто их не слушал, люди опьянели от запаха пищи, с одного только предвкушения возможности утолить голод. Раздались выстрелы, толпа бросилась в сторону, немцы били людей палками, прикладами, почти все бачки были опрокинуты, и еда разлилась лужами по песку. Всю массу пленных оттеснили на край площадки, и мы стояли густой толпой под направленными на нас дулами винтовок. Это продолжалось минут двадцать. Потом появился высокий, широкоплечий, рыжеволосый человек в аккуратно подогнанной командирской советской форме, без знаков различия и в ярко начищенных сапогах. Он по-русски приказал все построиться и, выравнивая ряды, все время ругал нас: ?Командиры называется! Сволочь, сброд, баранье стадо! Такой скандал устроили! Сталинские соколы!? Конечно, эти эпитеты сопровождали классическим русским матом. На дворе появилась группа немцев-офицеров, впереди шел рыжеволосый пожилой обер-лейтенант. Сильным низким голосом он скомандовал ?Смирно!? и подошел к обер-лейтенанту. Несколько минут они разговаривали, потом немец вышел вперед и через переводчика сказал нам примерно следующее: ?Я поражен полным отсутствием у вас дисциплины и достоинства. Мне стыдно, что вы носите гордое звание офицера.

    Я хотел лишить вас всякой еды на 24 часа, но мне доложили, что вы не получали питания все прошлые сутки. Вам сварят заново суп, вы получите его только в полдень. Вы сами виноваты в том, что случилось! Сейчас вас разведут по баракам, и я предупреждаю, что в лагере у нас всякое нарушение дисциплины карается очень строго!? Он круто повернулся и ушел в сопровождении своей свиты. Нас стали группами разводить по баракам, но только немного меньше половины попало в эти бараки, т. к. в лагере уже было много пленных, прибывших раньше нас. Вторую часть провели строем через лагерь и разместили в двух огромных конюшнях, стоявших в конце лагеря и отделенных от него дополнительным забором. Я со своей группой попал в конюшню № 1. Пока мы устраивались осматривались, принесли еду... Много и вкусно. Такой шикарный обед мы имели последний раз в Молодечно.

    Лагерь в Замостье был рассчитан на 2000 человек, но когда прибыло наше пополнение, на этой площади было размещено до 7 000 человек. На всей территории было пять больших бараков по 950 человек, пять малых, по 150 человек, две конюшни, где бы почти 1500 пленных, кроме того, был т. н. ?генеральский? барак, где жили несколько генералов и полковников, полицейский барак, санитарная часть. По непонятным причинам все те, кто совершенно случайно попал на конюшни, оказались изолированными от остальных пленных. Ворога были закрыты, и около них всегда дежурил полицейский, пропускающий только тех, кто шел получать паек для ?конюшечников?.

    Конюшни были почти новые и, видимо, мало употреблялись по прямому назначению, но, несмотря на то, что все внутреннее оборудование было удалено и пол устлан толстым слоем свежей соломы, специфический запах сохранился. Через пару дней все мы и все наши вещи пропитались этим ароматом и мы так привыкли к нему, что просто перестали замечать. Для полной нашей изоляции от остального лагеря у нас на территории конюшен была устроена отдельная уборная по типу поднесненской, т е. просто длинная яма с досками над ней. Комендантом конюшен был назначен инженер-полковник из штаба 21-й армии Горчаков, я с ним не раз разговаривал в Подлесье. Первым его административным решением бы разделение всей массы пленных на группы по 50 человек. Старшин одной из таких групп Горчаков назначил меня. Обязанности старшего группы были несложны, главное было получить питание на в группу и справедливо, поровну разделить его. Состав группы — 50 человек — диктовался тем, что бачки, в которых приносили из кухни суп, были емкостью в 50 литров. Питание было относительно приличное, в особенности сравнению с Бобруйском или Подлесьем, каждый день выдавали по три четверти фунта вполне съедобного хлеба, литр довольно густого перлового супа с картошкой, брюквой и следами мяса, утром и вечером все получали по литру эрзац-кофе, по столовой ложке бурачного повидла, ломтик колбасы или плавленого сыра и по три-четыре вареных картофелины.

    Самым страшным бичом во всем лагере были вши. Люди были давно немытые, в грязном, изорванном обмундировании, не стриженные, обросшие бородами, и вши развелись в совершенно невероятном количестве. Большую часть дня приходилось тратить на борьбу с этими паразитами. Под лучами уже неяркого осеннего солнца, сразу после утренней проверки и завтрака, все раздевались догола и старались освободиться от вшей. Разжигали костры и держали над огнем свое белье и одежду, выжаривая паразитов. У большинства пленных тела были искусаны вшами и расчесаны до крови. Потративши несколько часов на выжаривание вшей, на следующий день надо было начинать все сначала. Вши размножались быстрей, чем их можно было уничтожить.

    Через неделю или десять дней наша изоляция вдруг кончилась, полицейский у ворот исчез, ворота широко открылись и никто не препятствовал хождению в основной лагерь.

    Немцы мало занимались внутренней администрацией лагеря. Во главе стоял ?русский комендант?, он же и начальник внутренней полиции, подобранной из пленных. Комендантом этим оказался тот самый рыжий крупный субъект, который восстанавливал порядок после скандала, разыгравшегося при нашем входе в лагерь, звали его полковник Гусев. Кто он был, где и как попал в плен, кто и почему назначил его полным диктатором и вершителем судеб семитысячного населения лагеря для советских ?господ офицеров?, никто не знал. Его главными помощниками были галичанин Гордиенко, огромного роста, невероятной физической силы и мрачного вида человек; Юрка Полевой, красивый, как киноактер, совсем молодой, наглый, с явно садистическими наклонностями лейтенант-танкист, и Стрелков, капитан-артиллерист, небольшого роста брюнет с лихо закрученными усами на румяном лице. При этом ?главном штабе? был еще и старший переводчик лагеря по имени Степан Павлович, фамилия его для нас была неизвестна, пожилой человек типа школьного учителя, с бородкой клинышком и в больших очках. Этот центр назначал поваров на кухню, комендантов и полицаев в каждый отдельный барак, контролировал раздачу пищи, работу санитарного блока, назначения на работу и т.д. Комендант барака назначал старших по комнатам и полностью отвечал за порядок в своем бараке. В отдельном четырехкомнатном бараке №12 одна комната была занята Гусевым и Степаном Павловичем, а в остальных трех жило, кажется, семь генералов и человек пятнадцать полковников. Самым старшим по чину был генерал-лейтенант Карбышев. Население этого 12-го барака совершенно не показывалось на дворе лагеря, а вход в барак для посторонних был категорически запрещен. Генералов и нескольких полковников вывезли из лагеря примерно через месяц после наше прибытия, и в этом ?бараке старшего командного состава? жили оставшиеся полковники, подполковники и некоторые майоры, мне никто не предлагал там места.

    Когда стало возможно нам, ?конюшечникам?, ходить по всему лагерю, я встретил несколько знакомых, и среди них — киевского инженера Николая Кочергина, попавшего в плен в первые дни войны у Коростеня. С его помощью я смог переселиться из конюшни в барак, и не только сам, но забрал с собой Завьялова, Борисова и Суворова, ставших моими близкими друзьями за эти недели плен. Комендантом 4-го барака был некто Овчинников, военный инженер 2-го ранга, т. е. подполковник. Овчинников и несколько его приятелей решили создать ?улучшенную атмосферу? в комнате, где они жили, и заполнили ее в основном интеллигентной публикой. Здесь почти все были с высшим образованием, инженеры, экономист: преподаватели, научные работники, юристы и т.д., все были вежливы, корректны и доброжелательны. Первое время было чрезвычайно приятно, я отдыхал от почти двухмесячного сожительства с грубой массой теряющих человеческий вид, грязных, невыдержанных, непрестанно ругающихся армейцев. Вскоре, однако, проявились отрицательные стороны этого ?интеллигентского? окружения. Там, среди кадровиков, царили грубость, хамство и деморализация, но все это было предельно искренне: все были голодны, злы, ругали то, что осталось сзади, и то, что было теперь. Но здесь, среди 56 представителей интеллигенции, чувствовалась наигранность, фальшь и, пожалуй, лицемерие. Подчеркнутая любезность в обращении, с обязательным ?господин?, вежливые споры, осторожные слова и скользкое выражение своих мыслей. ?Простите, но я не могу согласиться с вами, господин?, ?благодарю вас, господин?. Все это было настолько утрировано и настолько не соответствовало моменту и окружению, что начинало действовать на нервную систему. Как будто вся комната пропахла сильнейшим запахом нафталина от вещей, вынутых из сундуков прошлого столетия. Кроме того, за всей этой внешней любезностью и вежливостью чувствовалось полное отсутствие доверия к собеседнику или соседу по нарам. Точно так, как в Советском Союзе всегда нужно был помнить о рамках дозволенного отклонения от ?генеральной линии?, так и здесь, в комнате подсоветской интеллигенции, уже были и новые ?рамки дозволенного?, и новая ?генеральная линия?, начерченная Гусевым и его помощниками. Творцы этой ?новой генеральной линии?, лагерная полиция, не стесняясь грабили всех. Забирали все, что имело хоть какую-нибудь ценность. Если человек не сопротивлялся, за отнятую вещь давали кусок хлеба или котелок баланды ?полицейского разлива?, а если сопротивлялся, избивали, забирали и не давали ничего. У меня были хорошие командирские сапоги, которые я получил при переобмундировании после Жлобина, и на них, конечно, обратили внимание. Однажды подошел ко мне капитан Стрелков. ?Эй, майор, продай сапоги. Буханку хлеба и солдатские кирзы дам тебе?. Я отклонил предложение, но Стрелков настаивал. ?Это цена на сегодня, а завтра по зубам получишь в оплату!?.

    Мне посоветовали принять ?щедрое предложение?, и когда снова появился Стрелков, я сказал ему: ?Забирай сапоги, по за две буханки и кирзовые сапоги?. Стрелков посмотрел на меня ?Ишь ты! Согласился, а почему ты на жида похож? Ты жидовской крови? А ну-ка пойдем со мной, проверим твой документ. Может, я сапоги твои и даром получу!?

    Он привел меня в санчасть. — ?Доктор, проверь, подозрительный!? — Доктор Ишенко, с которым меня познакомил дна дня тому назад Кочергин, делая вид, что видит меня впервые, сделал соответствующую проверку и на листочке бумаги написал: ?После медицинского о освидетельствования господина майора Петра Палия установлено, что у него крайняя плоть, не обрезана, потому он не является лицом иудейскою вероисповедания. Доктор С. С. Ищенко. 14 сентября 1941 г.?. Стрелков посмотрел на ?удостоверение? и, покачав головой, сказал: ?Жаль! придется за сапоги заплатить, а ты все равно на жида смахиваешь. Держи тот документ при себе, опять пригодиться может!?

    Сапоги он забрал, в бараке я со своими друзьями, празднуя, что у меня ?крайняя плоть, не обрезана?, съел весь хлеб и стал щеголять в кирзовых сапогах, поношенных, но целых.

    С каждым днем жизнь в лагере делалась все хуже и хуже. Террор полиции увеличивался, а выдаваемое питание, ухудшалось. Крупа в Баланде совершенно исчезла, а картофель и брюква часто попадались совсем гнилые. Голод, настоящий голод стал ощущаться все больше и больше.

    Самым страшным местом в лагере был барак № 5. Перед бараком всегда дежурили полицейские и никого не подпускали к дверям или окнам. Каждое утро из всех трех комнат барака пленные вытаскивали параши, опоражнивали в выгребную яму, мыли у колодца и уносили обратно в комнаты. Вид у жителей барака № 5 был ужасающий: грязные, в лохмотьях, полуголые, с кровоподтеками на теле и на лицах, с глазами, в которых застыл ужас. Полицаи, под надзором которых производилась операция выноса параши, изощрялись, как бы соперничая друг с другом в ругани и в избиении этих заключенных. Это ежедневное зрелище даже на уже привыкших ко всему пленных производило удручающее впечатление. В этот барак собирали всех тех за кем охотилась в лагере полиция и добровольные ее помощники. Полиция — по положению, а добровольны из любви к искусству и за котелок баланды с барского стола. Охотились за политруками, комиссарами, работниками органов НКВД и, конечно, за лицами еврейского происхождения, детьми от смешанных браков. Почти каждый день можно было видеть, как из какого-нибудь барака полицаи выволакивали очередную жертву и, избивая по пути, отводили в этот проклятый барак № 5. Добровольцы вкрадывались в доверие к ?подозрительному? и в ?задушевных беседах? о доме, семье, о довоенной работе выпытывали ?страшную тайну": женат на еврейке! Мать или отец, бабушка или дедушка были евреями... этого было достаточно. Жертву избивали полицаи, а доносчик получал котелок супа или лишнюю пайку хлеба. Комендантом этого барака был некий ?господин Георгий?, так большинство его называло. Фамилии его мы не знали. Человек лет пятидесяти, с очень благообразной внешностью, с небольшой седоватой бородкой, спокойными темными глазами и постоянной мягкой улыбкой на полноватых ярких губах маленького, почти женского рта. Он всегда был одет в очень приличный штатский костюм и рубашку с галстуком. Был он приятелем Гусева и главною переводчика Степана Павловича. В списках пленных он не числился и жил не в лагере, а на стороне. О нем ходили разные слухи, говорили, что он сын священника, что в 20-х годах был арестован и много лет пробыл в лагерях строго режима в Сибири. Ходил он прихрамывая, но без палки. Полицаи называли его ?батька Георгий?. Приходил он в лагерь обычно после обеда, часа два-три сидел в комнате у Гусева, играя в шахматы со Степаном Павловичем, а потом, под вечер, уходил в свой барак, ?на работу?. Входил в одну из трех комнат, в сопровождении двух своих помощников, и вскоре оттуда раздавались крики и визги явно истязуемых или избиваемых людей. В каждой комнате он проводил по часу или больше, а потом с той же улыбкой и спокойными глазами медленно проходил через лагерь и уходил в немецкую комендатуру. Он был по природе изощренный садист и, допрашивая несчастных, применял всякие способы пыток. Это все знали. Когда барак наполнялся, приезжали два грузовика с небольшим отрядом эсэсовцев и всех заключенных увозили. Безусловно, на расстрел. Через руки этого психопата-садиста за осень 1941 года прошло 318 человек. Мой знакомый Коля Кочергин тоже погиб в бараке №5. Говорили, что его мать была крещеная еврейка и что выдал его полиции доктор Ишенко, заведующий санчастью, который тоже был киевлянином и знал Кочергина еще по трудовой школе, где они вместе учились.

    В середине ноября закончили постройку бани. Все население лагеря в течение целой недели пропускали через санобработку: наголо постригли головы и все волосы на теле, где им полагалось расти, все помылись в бане горячей водой жидким, ядовито пахнущим мылом, а носильные вещи прожарили в специальных камерах, и во всем лагере несколько дней стоял особый запах прожаренной грязи и сгоревших вшей.

    Но питание ухудшалось с каждым днем. Я заметно слабел. Утром было трудно подниматься с нар, кружилась голова, все сильнее и сильнее развивалась явная психологическая депрессия. Это было очень опасное состояние. Многие скатывались в эту пропасть и медленно погибали, их философия заключалась в том, что количество получаемых калории не позволяет никакой физической деятельности, поэтому они все время проводили в лежании на нарах, спускаясь только для проверки, получения пайка и для отправления естественных нужд, а некоторые даже, запаслись посудой для этих ?нужд?, спускались вниз только для опорожнения посуды. Они буквально загнивали на нарах живьем. Мне потребовалось большое усилие воли, чтобы не оказаться в их числе. Я заставлял себя умываться, бриться, ходить, даже делать гимнастику и добровольно вызывался на любую работу в лагере. Это помогало, потом стало привычкой целый день что-то делать, а на нарах проводить только минимум времени для сна.

    Однажды утром, после проверки комендант барака сказал мне, что с понедельника все младшие лейтенанты, живущие в двух других комнатах нашего барака, будут ходить на ра6оты на немецкие склады и что он хочет назначить меня старшим одной из комнат. Старший комнаты одновременно будет и бригадиром такой команды, назначать, на работу, следить за порядком, поддерживать дисциплину и... выделять для администрации лагеря, т.е. для Гусева и его приближенных, определенную часть ?добычи?. ?Вы понимаете, что воровать будут все и всё, что только можно украсть. При возвращении с работы полиция обыскивать не будет, но в комнаты у полиции вход свободный, и если они заподозрят и уличат в укрывательстве украденного, то, конечно, будут большие неприятности и для рабочих, и для старшего комнаты. Согласны на такую работу?'? Я с радостью согласился. Во-первых, уход из комнаты ?прогнившей интеллигенции?, во-вторых, постоянная работа, активность, ответственность и наконец, в третьих, вероятность иногда быть сытым. Как не согласиться.

    В воскресенье я ?принял команду? над комнатой № 2 нашего барака и рабочей бригадой младших лейтенантов, а в понедельник две бригады, из каждой комнаты по 25 человек, вышли на работу за проволоку. Перед этим, накануне вечером я рассказал своим подчинённым об условиях нашей работы и о наших обязанностях перед ?верховным командованием? лагеря, о которых мне говорил Овчинников. Когда мы шли через город под конвоем десятка солдат, оборванные, грязные и худые, как скелеты, жители останавливались и с жалостью смотрели на нас. Однажды я услышал, как какая-то женщина сказала другой по-русски: ?Куда их ведут, несчастных?? Очевидно, здесь, в центре Польши жило немало русских людей.

    Распределили нас на работы маленькими группами по 5-6 человек. Одни работали на погрузке тюков с обмундированием, другие, большинство, на разгрузке катков колючей проволоки, несколько человек перекладывали одеяла на складе, и только одна группа получила работу по упаковке индивидуальных пакетов с маршевым рационом, но там немцы следили за каждым движением пленных, и что-либо утаить, спрятать в карман или отправить в рот был невозможно. Старший команды, в данном случае я, не должен был работать и мог свободно ходить от одной группы к другой, следя за порядком. Все приуныли, надежда что-либо ?подмолотить? явно не сбывалась. Однако, в 12 часов дня всем выдали по куску хорошего хлеба, по паре галет, по порядочному куску колбасы, принесли горячего кофе. Руководящий раздачей пищи фельдфебель сказал, что с завтрашнего дня здесь на работе будут давать и суп. Настроение у всех поднялось.

    Я проходил по двору, мимо нескольких польских рабочих, ремонтирующих мостовую, и один из них сделал мне какой-то знак. Я приостановился и понял: он показывал на небольшой пакетик, лежащий в траве у дороги, немного впереди. Проходя мимо и убедившись, что никто из немцев не смотрит, в мою сторону, я поднял пакет. Там было два куска хлеба, толстый ломоть свиного сала и пачка польской махорки, так называемой гродненской. Возвращаясь по той же дорожке, я тихо сказал рабочим полякам: ?Дзенькую, панове?, — и в ответ услышал: ?Ешьте на здоровье, да хранит вас Господь!? — на чистом русском языке. Я приостановился и хотел что-нибудь сказать, но один из рабочих предупредил: ?Идите не останавливаясь, нам строго запрещено говорить с вами?. Внезапно у меня возникла мысль: передать через них записку родным. Я отошел в сторону, вынул список рабочих команды и, делая вид, что я что-то в нем отмечаю, написал на клочке бумаги. ?Я в плену у немцев, в Замостье, пока жив здоров. Нас скоро увезут в Германию?, — И подписался, поставив дату. Адрес я написал своей бабушки, тетки, матери, так как был совершенно уверен, что она-то не эвакуировалась с красными, продолжает жить в своей маленькой квартирке в Киеве на Пушкинской улице. Потом взял другой листок и написал на нем: ?Добрые люди, если возможно, передайте эту записку моей семье, что бы там знали, что я жив. Спасибо?. Проходя опять мимо работающих на мостовой, я бросил записку на землю и потом видел, как один них поднял ее и положил в карман. После этого случая я ни разу не видел этих людей на территории складов, где мы работали. Уже после войны, в Германии, я встретился со знакомыми киевлянами, и они мне рассказали, что после Рождества 1942 года к моей бабушке пришел какой-то железнодорожник и принёс мою записку, которую ему дал машинист, водивший поезда в Польшу и обратно. Добрые люди оказались действительно добрыми.

    Когда мы вернулись в лагерь после работы, нам выдали полагавшийся ужин, и вдобавок обед, причем улучшенный. Та же лагерная баланда, но значительно гуще, с явным присутствием перловой крупы. Сразу же после отбоя к нам в комнату пришел старший полицай Юрка Полевой с двумя своими подручными-опричниками. В обоих комнатах младших лейтенантов нар не было, спали на полу, укладываясь рядами. Только для старшего комнаты был поставлен длинный стол, исполнявший роль кровати. Под столом тоже спади пленные. Юрка был одет в хорошим командирский костюм, на руках у нею были коричневые перчатки, а на ногах... мои сапоги, отобранные у меня Стрелковым.

    ?Наверно, Стрелкову оказались малы?, — подумал я. Полевой прошелся по комнате среди расступившихся пленных и приказал: ?Становитесь под стенки, работяги! Мордами ко мне!? Все спешно выполнили приказ, у Полевого в руке был бычий ...! Это было излюбленное оружие полицейских, бычачий половой член, особо высушенный и препарированный, от удара оставался длинный, очень болезненный синяк при легком ударе и кровоточащий сизый рубец при более сильном. — ?Все, что сладутили, вынимайте из карманов и положите у ног! Все! понятно? Если найду, что кто сжульничал, кровью умою! Живо!? — Добыча была довольно жалкая: десяток яблок, немного сырых морковок, несколько маленьких, баночек с консервированным мясом и довольно много пакетиков с печеньем из индивидуальных маршевых рационов. ?Это все? Почему гак мало? Эй, старшой! — Полевой повернулся ко мне. — Ты... — обложил он меня матом. — Ты за чем смотрел? Ответственности своей не понимаешь?? — Он близко подошел ко мне и посмотрел на пачку махорки и пару оставшихся у меня галет, которые на складе нам давали немцы. Посмотрел мне в глаза, и мне показалось, что он хочет меня ударить... но не ударил. — ?Ишь ты! Гродненскую сообразил! Вредно курить тебе, вон ты какой худой... — Полевой наступил на пачку махорки и растер ее по полу. — Для твоей же пользы, доходяга! Брось курить!? — Он прошелся по комнате и в двух местах нарочно наступил на лежащие на полу галеты. Один из пленных воскликнул. ?Что ты делаешь, Юрка! Галеты покрошил! Ведь еда это!? — Полевой повернулся и левой рукой дал оплеуху пленному, а потом правой, вооруженном экзотической плеткой, ударил несчастного по плечу. ?Стой смирно, сволота!? — и ударил еще раз. — ?Я тебе не Юрка, господин старший полицейский Юрий Васильевич Полевой! Понятно? Повтори, сука! Вот так-то лучше! Запомни!?

    Полицаи забрали все, за исключением галет и морковки. Уходя, Полевой снова подошел ко мне: ?Почему так плохо сработали?? — ?Работали на разгрузке колючей проволоки, а что ее брать, тут у нас ее и так много?, — криво усмехнулся я. — ?Шутки шутишь! Смотри, не перешути! Следующий раз, если так же будет, у меня с тобой другие шутки пойдут!? — Он ушел в сопровождении своих адъютантов. — ?Понятно всем? — спросил я. — Завтра вторая группа должна будет удовлетворить требования начальства. Иначе нам всем туго придется?.

    Все заговорили сразу. — ?На кой дьявол ладутить? Там рискуешь, что немцы поймают, принесёшь — полицаи отберут!?. ?Носить в лагерь нечего! Всё сразу в желудок!? — ?Набить бы им морды и выкинуть из барака! Пусть сами идут ишачить!? — ?Ишь ты, храбрец какой! Изобьют, а если живой останешься — в санчасти сгниешь?. ?У нас все равно выхода нет! Скачи, враже, як пан каже!? — ?Как-то организоваться нужно!? — ?Эй, старший, твое слово!? — Мое положение было довольно опасное, я прекрасно знал, какие у меня могут ?пойти шутки? с ?господином старшим полицейским Юрием Васильевичем Полевым?, если как-нибудь не удовлетворить его требования. И я сказал своим ?подчиненным?, что до тех пор, пока мы работаем на складах, мы не будем голодны, это главное, а для того, чтобы мы могли там работать, нужно что-то приносить полиции. Съедать все на работе, а сюда, в лагерь, приносить только для полиции. Бить морды мы никому не можем, полиция расправится с нами очень жестоко. Одна комната бороться с лагерной системой не может, если бы весь лагерь восстал против издевательств и произвола Гусева и его компании, то что-то можно было бы изменить... Но даже генералы стоят навытяжку перед Гусевым, а они бы могли заявить какой-то организованный протест немцам. Может, это и будет когда-то, а пока мы можем только ишачить и помалкивать!

    Я собрал махорку, сколько смог, покурил и лег на свой стол спать. Но заснуть долго не мог, все думал об этом красавце Полевом и о его товарищах по полиции. Что это за люди? Почему у них такая звериная ненависть к пленным, к своим же недавним товарищам по полку, дивизии? К своим землякам, из тех же городов или сёл, прошедшим ту же школу, жизнь советского гражданина, как и они. Может, ?глубоко думающий? психолог и мог бы объяснить действия психопата-садиста ?господина Георгия? местью за то, что он пережил в кацетах{2}, тем несчастным, попавшим в барак № 5, которые как бы представляли собой его врагов и преследователей, ЧК, НКВД, советскую власть, но как объяснить действия лагерной полиции? За что эти люди, лейтенант Полевом, капитан Стрелков, полковник Гусев и им подобные, мстят и кому? Вот этим мальчишкам, младшим лейтенантам? Всей этой массе пленных, превратившихся в голодное, испуганное стадо овец, послушных окрику любого ?господина полицейского?? Как-то все это было непонятно, нелогично и отвратительно. Еще в начале нашей жизни в лагере Замостье кто-то сказал, что лагерная полиция — это агентура НКВД, специально переброшенная в лагеря, чтобы здесь создать такие условия жизни, что жизнь в лагере была бы страшнее смерти в бою! Многие этому верили, и до известной степени у них были основания. Та же система жестокого террора, та же ?элитная? организация небольшой группы избранных, грабящих массу и живущих, как ядовитый паразит на теле этой массы, такой же ?вождизм? одного из них, слово которого — абсолютный закон, такая же сеть сексотов и подхалимов, пронизывающая всю массу пленных и распространяющая страх и недоверие к окружающим, невозможность организации и желание как-то затушеваться, спрятаться, исчезнуть. Но как в такой короткий промежуток времени НКВД, из глубин СССР, могло организовать такую эффективную систему в нашем Замостье и, вероятно, в других аналогичных лагерях в Польше, на огромном расстоянии от линии военных действий?

    Я поделился своими мыслями с Борисовым и Завьяловым. Они тоже об этом уже думали, и Борисов, и подтверждение наших подозрений, рассказал, что один пленный, работающий уборщиком в комнате Гусева, будто бы слышал, как в разговоре с кем-то из своих помощников Гусев сказал, что когда война кончится и те, кто переживет плен, будут возвращены ?домой?, то там им ?зальют сада за шкуру? за измену! В другом случае, один полицай, избивая в чем-то провинившегося доходягу, сказал: ?Ты думал, что плен — это спасенье? Нет, браток, ошибся! Тут тебе и Колыма раем вспомнится!? Эти слухи расползались по лагерю, несмотря на свою чудовищность, а может быть, именно вследствие ее.

    Команды младших лейтенантов продолжали ходить на работу. Люди заметно окрепли, повеселели и научились лавировать между возможным наказанием от немцев на складах, если поймают на краже, и неизбежным мордобоем от лагерных полицаев, если они не подучат своей доли. Все, что только можно, съедалось на месте, в лагерь приносили почти исключительно для ?начальства? сухие и свежие фрукты, мясные консервы, сыр, колбасу печенье, иногда шоколад, а один раз даже удалось пронести бутылочку коньяку специально для ?господина начальника лагерной полиции полковника Гусева?. Я ходил с бригадой на работы по очереди со старшим другой комнаты, очень неприятным капитаном Ягненковым, безусловно имеющим сильную связь с полицией и в особенности с неким Бирюгиным, одним из самых жестоких опричников Юрки Полевого. Я окреп, поздоровел, был сам сыт и подкармливал своих товарищей, как мог, оставляя им мой официальный паек полностью и делясь тем, что удавалось пронести через два кордона: немецкий на складах и полицейский в лагере. Но меня начали одолевать нарывы. Появлялись они то там, то здесь, без всякой видимой причины. Через несколько дней после того, как мы начали работать на складах, из левой руке у меня появилось сразу два нарыва, оба ниже локтя. Выросли до размера волошского ореха, рука вспухла, побагровела, и образовались два конуса с грязно-желтыми гнойными вершинками. Боль была во всей руке от запястья до плеча, а к самим нарывам нельзя было притронуться. Пришлось пойти в санчасть к доктору Ищенко. Увидав меня в приёмной, среди двух десятков ожидающих очереди, Ищенко позвал меня в свой кабинет, был внимателен и любезен до чрезвычайности. Он вскрыл оба нарыва, вычистил кратеры, смазал их дезинфицирующей мазью, перевязал руку и дал мне лекарство. Возясь с моей рукой, он всё время говорил о Киеве, стараясь найти общих знакомых. На прощанье он сказал, что я могу приходить к нему на прием, когда мне будет удобно и без всякой очереди. Ларчик обрывался просто: когда я уходил, он пожал мне руку и сказал: ?Я слышал, что вы командуете рабочей бригадой младших лейтенантов. Это прекрасно, рад за вас, это избавит вас от голода. Между прочим, буду очень признателен, если вы сможете что-нибудь подкинуть мне, например, немного сахару?.

    Я пообещал, а про себя подумал: ?Если я узнаю, что это ты сыграл грязную роль в истории с Кочергиным, то сахару не сахару, а стрихнину я тебе постараюсь подкинуть!?

    В лагере все время работала довольно большая группа писарей и переводчиков, занимающихся переписью пленных. Вызывали по комнатам, записывали все личные данные, профессию, национальность, вероисповедание, образование и т.д. Говорили, что все это необходимо для будущей работы пленных сперва в Германии, а после ?полного разгрома жидо-коммунистического правительства в СССР? для организации нового порядка, там, дома. Меня вызывали на такие комиссии три раза, как майора, как инженера и как украинца. Все население комнаты № 1 во главе с Овчинниковым перевели в барак № 1, самый крайний у забора, выходящего на улицу, а освободившуюся комнату заселили связистами, собранными по всему лагерю, для будто бы скорой отправки на работу.

    В первых числах ноября я остался в лагере, была очередь Ягненкова вести команду на работу. Перед обедом пришел посыльный из комендатуры и сказал. ''С вещами в тринадцатый барак! Явиться к коменданту немедленно!?

    Тринадцатый барак! Уже целую неделю в него переселяли людей по каким-то спискам из немецкой комендатуры. Говорили, что комплектуется большая группа для отправки в Германию и что на этот раз дело вполне серьезное, даже утверждали, что эта группа выедет на работу еще до Рождества. Я был обрадован. Наконец я вырвусь из этой проклятой ямы, из Замостья, куда-то на свежий воздух, к людям, на работу, в человеческие условия жизни и питания. Заявив коменданту барака о моем переходе в 13-й, я забежал в 1-ый барак попрощаться с моими друзьями Борисовым и Завьяловым. Из этого барака тоже несколько человек были вызваны в 13-й, в большинстве люди, имеющие техническое образование. Попрощались мы тепло и сердечно, за эти несколько месяцев мы стали настоящими, проверенными друзьями.

    Комендантом барака № 13 оказался мой старый знакомый по Поднесью — казак майор Скипенко. Он хмуро посмотрел на меня, и сделав отметку в списке, сказал: ?Вот и встретились опять, господин инженер! В 7-ю комнату, там старший капитан Стрелков, он вас устроит?.

    Эта комбинация мне сразу не понравилась. Комендант Скипенко и старший в комнате Стрелков — как раз такие люди, с которыми у меня не было никакого желания общаться. Стрелков, конечно, тоже сразу узнал меня и с усмешкой приветствовал: ?Друг любезный, вот радостная встреча! А ты с сапогами обманул меня, малы оказались. Пришлось перепродать?.

    Стрелков был старшим в трех комнатах №№ 5, 6 и 7, но почему-то устроился в нашей, 7-ой. В комнатах нар не было, и все, как у нас в 3-м бараке, спали вповалку, на полу. Посторонних в барак не пускали и приказали нам всем тоже по лагерю ?не шляться?. С утра нас всех пропустили через баню, выдали по комплекту очень приличного белья, а потом и обмундирования. Обмундирование, разрозненное, в большинстве красноармейское, но чистое, целое и продезинфицированное, выдавали на комнату столько-то брюк, столько-то гимнастерок, шинелей и обуви, и поэтому всё время после обеда мы занимались подгонкой и обменом полученного, стараясь подобрать по размеру. Меня беспокоило то, что Стрелков слишком часто приставал ко мне с разговорами и шутками, то выпытывая о семье и прежней довоенной работе, то спрашивая мое мнение о причинах войны, о будущем устройстве России, то — почему я себя причисляю к украинцам? Перед отбоем, после ужина, который мы получили примерно в два раза больше, чем обычно. Стрелков снова прицепился ко мне с какими-то вопросами. Я уютно устроился со всем моим имуществом в углу комнаты, постелив на пол свою чистую, пахнущую дезинфекцией шинель, и, подложив под голову противогазную сумку со всем имуществом, хотел спать.

    ?Вот ты, майор, инженер, образованный, украинец, как ты говоришь, интересно, как ты думаешь, будет разрешен национальный вопрос, когда кремлевская жидовская власть будет уничтожена? Слушайте, господа, мнение представителя интеллигенции!? — Я не выдержал: ?Слушай, Стрелков, катись ты к какой-нибудь маме, по собственному выбору' Когда уничтожим, тогда и подумаем, времени на это хватит! Сейчас не мешай мне и другим спать!? — ?Сердитый! Ладно, поговорим после… А от тебя всё равно жидом попахивает, хоть ты и необрезанный! Спи, пока живой!?

    Я укрылся с головой и, несмотря на предчувствие неприятностей, скоро заснул. Утром, после проверки, которую делал сам Скипенко с немецким унтером, раздали завтрак, тоже в значительно большем количестве, чем обычно. Я еще не успел доесть своей порции, как появился Стрелков. — ?Иди со мной, тебя комендант вызывает! Давай-давай, потом доешь. Поворачивайся, дружок... необрезанный!"'

    Я пошел за ним, с полным сознанием того, что попал в беду. Мы вошли в комнату коменданта барака. На кровати, прямо против дверей, сидел Скипенко, у окошка стоял гориллоподобный Гордиенко, а у стола на табуретке сидел Юрка Полевой. На другой кровати сидели рядом главный переводчик Степан Павлович и еще один полицай. — ?Стань здесь!? — Стрелков подтолкнул меня на середину комнаты. Полицай, сидевший рядом со Степаном Павловичем, встал, подошел к двери, закрыл ее и прислонился к двери спиной. Во всей обстановке и в лицах присутствующих было явно что-то угрожающее. — ?Вот этот субчик, старший команды младших лейтенантов!? — ?Я знаю его?, — Скипенко откинулся к стенке и закурил. Все молчали. — ?Теперь отвечай на вопросы, и без брехни! — Стрелков подошел вплотную ко мне — Кто у тебя в роду был жидом? Ты говорил, что Советы все равно войну выиграют? Ты говорил, что жидов напрасно мучают?? — Я посмотрел на Скипенко, он сидел, опустив голову на ладони рук, упертых в колени... — ?Жид Кочергин был твой приятель? Почему ты не сообщил, что он жид?? — Я не успевал отвечать... — ?Ты, сволочь необрезанная, уговаривал у себя в комнате избить представителей лагерной полиции, вот его, Полевого? Предлагал идти к генералам и требовать официальной жалобы немцам? Ты агитировал среди младших лейтенантов устроить восстание? Ты приказал им все съедать на работе и не приносить ничего в лагерь? Тебе не по духу национал-социализм? Ты коммунист? Член партии? ?

    Стрелков, не ожидая моих ответов, схватил меня за ворот гимнастерки и при каждом вопросе сильно дергал его. ?Кончай базар, Стрелков?, — не поднимая головы, сказал Скипенко, продолжая курить. — ?Иди, забирай свое барахло и вон из барака! И чтобы ты мне на глаза не попадался, жидовский покровитель!? — Стрелков выпустил меня из рук.

    ?Ну, слава Богу, хоть без мордобоя обошлось?, — подумал я с облегчением и, повернувшись к Скипенко, спросил: ?Это что? Официально? Немецкая комендатура санкционировала, чтобы вы, господин комендант, вычеркнули меня из списка?? — Скипенко поднял голову и с любопытством посмотрел на меня. Все засмеялись — ?Ах ты падаль! Вот тебе санкция!? — И Стрелков дал мне пощечину...

    Плохо соображая, что я делаю, я левой ногой наступил на его ногу и двумя кулаками ударил его снизу вверх в подбородок. Старый, испытанный, еще юношеский прием в драке. Стрелков полетел на пол, а на меня сразу налетели Гордиенко, Полевой и третий полицай. Под их ударами я закрутился по комнате и через мгновение был сбит с ног. Кто-то ударил меня ногой в лицо. Еще пара ударов — и я потерял сознание...

    Очнулся я, плохо сознавая, что произошло, было совершенно темно, болело все тело, во рту был отвратительный, тошнотворный cолёный вкус. Я лежал на чем-то мягком и противно пахнувшем, а сверху был покрыт жесткой материей. Я хотел её сбросить с себя, но от усилия и боли снова потерял сознание.

    Потом я снова пришел в себя. Тело продолжало болеть, но голова стала как-то лучше соображать. Сперва мне показалось, что я ослеп, пощупал глаза, они были совершенно запухшие, с трудом приоткрыл я их через узкие щелочки стал осматриваться. Теперь я полностью вспомнил, что случилось... ?Где я, куда они меня притащили?? — старался я сообразить. Я лежал на спине, с правой стороны была холодная стена, с левой кто-то спал. Я хотел сесть, но не хватило силы, я смог только немного приподнять голову. Очевидно, я был на нарах в каком-то бараке, на дворе светало, и слабый свет, пробивающийся через окно, освещал длинный ряд спящих с левой стороны. Свет шел снизу, а потолок был неожиданно близко. Очевидно, я был на верхнем ярусе нар, с самою края, в каком-то бараке. ?Как я сюда попал, кто принес меня сюда? Что за барак?? Я беспокойно задвигался, пытаясь сесть на нарах. ?А моя иконка, неужели пропала?? испугался я, шаря рукой у себя на груди, и, нащупав образок, успокоился. Эту маленькую эмалевую иконку с изображением Иисуса Христа повесила мне на шею молодая польская женщина в тот день, когда я уходил на передовую при жлобинской обороне. К этому образку у меня было какое-то особое, сентиментально-суеверное отношение, и каждый раз в трудные минуты я засовывал руку за пазуху, брал образок между пальцами, и это действовало на меня успокаивающе. Когда я был первый раз легко ранен осколком мины в окопах под Жлобином, то иконка была ?ранена? вместе со мной... кусочек эмали отломался и попал мне в рану.

    Проснулся сосед и, приподнявшись, посмотрел мне в лицо, в полутьме я узнал его: Завьялов! ?Слава Богу! Вы очнулись! Теперь пойдете на поправку?. — ?Какой это барак?? — ?Первый, тут вся наша ?инженерная компания? из третьего. Не крутитесь, пожалуйста, выпейте это, доктор сказал, что надо дать вам сразу, когда очнетесь... если очнетесь? Я с трудом сделал несколько глотков. Все лицо было запухшее, и губы как бы одеревенели. — ?Что они со мной сделали? Поломали кости?? — спросил я, ощупывая свое лицо. ?Нет, доктор сказал, что не целы?. ?Какой доктор, Ищенко?? ?Нет, другой, армянин. Шигарян его зовут?. ?Завьялов, расскажите мне всё по порядку?. ?Позже, после подъёма и проверки, а пока лежите тихо... Слава Богу, что живы остались!?

    Проверка была не поименная, а по счету. Проверку, делал полковник Бикаревич, я его узнал по голосу, необычно низкому басу. Слышал, как он спросил: ?А как тот майор, живой еще?? — Кто-то ответил: ?Живой, кажется, ему значительно лучше?. ?Ну, пусть отлеживается? — прогудел Бикаревич.

    После проверки на нары стали залезать один за другим ?визитёры": — Борисов, Костик Суворов, Овчинников, Тарасов, Шматко. Поздравляли, что живой остался. Я слышал, как один из визитеров, спустившись на пол, сказал: ?Живучий, крепкий парень, я был уверен, что загнется!? Завьялов принес какого-то варева, вроде жидкой каши, я поел, снова принял лекарство и заснул. Проснулся, когда уже были сумерки, на краю нар сидел Борисов, я тронул его ногой. — ?Проснулись, Николаевич? Ну как. Лучше?? — ?Кажется, лучше, безусловно лучше, — ответил я. — Слушайте, как я оказался здесь, в вашем бараке? Я ничего не помню. Последнее, что помню, — у Скипенко, бить меня начали?... — ?Хотите знать все подробности? Лучше, когда окрепнете, я вам расскажу?. Но я настаивал. Борисов сперва слез с нар и принёс мне снова той же жидкой каши, а потом ко мне на верхотуру влез моложавый, восточного типа человек — ?Я доктор Шигарян, как дела?? — Он померил температуру, пощупал пульс, помазал чем-то ссадины и синяки и, слезая вниз, сказал: — ?Все в порядке. Это лекарство принимайте завтра весь день. Послезавтра я снова зайду, в санчасть сами не ходите. Крепкий у вас организм, дорогой майор, очень крепкий. Всего потери — это, по-моему, три зуба... дешево отделались!?

    Он ушел, а я попросил Борисова дать мне зеркало. Он нехотя протянул. — ?Охота самому себе настроение портить!? — сказал он. Действительно, можно было себе ?настроение испортить?. Вся физиономия безобразно распухла, в особенности правая сторона. Губа рассечена, два зуба выбиты, ухо надорвано, сплошные сизо-багровые и зеленоватые подтеки на лбу, на щеках и на шее... — ?Да, разукрасили, — промычал я, отдавая зеркало. — Ну, теперь, раз результаты известны, расскажите, что знаете?. — ?Вы ушли в 13-й во вторник, а утром в среду прибежал один из наших и сказал, что вас полицаи убили?. — ?А какой сегодня день?? — прервал его я. — ?Суббота... ну, мы, конечно, решили проверить?.

    Мои приятели пошли в 13-й барак, там им сказали, что я в санчасти. Пошли в санчасть, сперва их санитары не пустили, но они подняли крик, к ним вышел доктор Ищенко и сказал, что я мертв и тело мое в мертвецкой. Они вернулись в барак, ?панихиду справили и единогласно решили, что вы были парень на ять!? Потом, по предложению Завьялова, решили пойти попрощаться с телом, по ?христианскому обычаю?, до того, как утром трупы отвезут ?на могилки?. Пошли всей группой. Сторожа и мертвецкую не пропускали. Поторговались и, давши целую пачку гродненской махорки, прошли в сарай, где лежали трупы. Борисов вдруг закашлялся и, слезая с нар, сказал: — ?Пусть кто-нибудь другой доскажет?...

    ...В мертвецкой было восемь трупов, аккуратно сложенных в два слоя и накрытых брезентом. Они откинули брезент, сверху лежал я. Лицо в синяках, на губах кровь запеклась, глаза закрыты распухшими веками, мёртвый! Борисов снял фуражку, перекрестился и поцеловал меня в лоб, и вдруг как закричит: ?Живой он! Тёплый!? Пощупали пульс — слабый, но есть!.. Меня вынесли из сарая, подняли крик. Прибежали сторожа, дежурный полицейский, все перепугались. Даже и в Замостье живого вместе с трупами все-таки не закапывали. Пришел и Ищенко, тоже перепуганный, он-то подписал справку о смерти для комендатуры. Принесли меня в санчасть, Ищенко убрался, а доктор Шигарян обмыл раны, продезинфицировал, перевязал, сделал уколы, влив в рот лекарство... ?Он всё боялся, что в черепе трещина?. Этот Шигарян посоветовал забрать меня в барак, подальше от полиции. Мои друзья пошли к коменданту своего барака Бикаревичу и получили разрешение. ?Благодарите Шигаряна, по три раза в день приходил. Даже Гордиенко как-то зашел, спросил: ?Живый той майор?? Когда узнал, что ?живый?, то решил: ?Ну, хай живе, здоровый хлопец?... Так что всё легально, зачислены в состав 11-й комнаты 1-го барака, официально!?

    Значит, когда я первый раз очнулся, это я был там с трупами под брезентом... Что я мог сказать? Все, что бы я ни сказал, было бы слишком мало... Если бы не друзья, закопали бы живьем. -- ?Спасибо?, — сказам я, с трудом сдерживая слезы.

    Через несколько дней, всё еще с опухшим и раскрашенным во все цвета радуги лицом, я мог, преодолевая боль, спускаться с нар и самостоятельно передвигаться по лагерю. Раз, выходя из уборной, я лицом к лицу толкнулся с Гордиенко, он усмехнулся, и, глядя на меня пустыми серыми глазами, сказал: ?Дывы! Вычухався! Мабуть в тебе кисткы с зализа, тикай, а то знову спробую, як воны гудуть!?

    Повторять было не нужно, я исчез мгновенно. Теперь я стал ходить по лагерю с опаской, избегая встреч с Гордиенко, Стрелковым. Полевым и. конечно, Скипенко.

    Голод сильнее и сильнее давал себя чувствовать. Костик Суворов продолжал ходить на работу с младшими лейтенантами и изо всех сил старался меня подкармливать, но он начал часто хворать и его отчислили из команды по слабости. Люди слабели, худели, превращались в ходячие скелеты, а у некоторых появлялась отёчность, опухали ноги и руки. Резко начала расти смертность, каждое утро увозили ?на могилки? по 10-15 человек. Внезапно умер Овчинников. Шигарян сказал, что от сердечного тромбоза. Гусев, Стрелков, Полевой и еще человек тридцать уехали из лагеря. На место Гусева назначен был Скипенко и жил теперь со Степаном Павловичем ?на вилле полицмейстера? Генералов тоже всех увезли, говорили — прямо в Германию, в особый лагерь для высшего комсостава. Из 13-го барака никто не уехал, так там и продолжали жить, раз собранные для работы, а теперь забытые теми, кто их отбирал. Я отпустил усы и бороду, чтобы прикрыть ?щербатый рот?, но никак не мог привыкнуть говорить без зубов, шепелявя. Зима установилась ранняя, снежная и морозная, и, в дополнение к голоду, мы стали страдать от холода. Выдали шинели, старые, рваные, советские и польские, но на всех не хватало. Снова начали появляться вши. Баню топили только два раза в неделю, а так как в лагере было больше пяти тысяч человек, то попасть туда было трудно. Посередине банного барака мылись горячей водой, а у стен вода замерзала в ведрах. Тем, у кого обувь совершенно развалилась, выдали голландские деревянные туфли или ботинки, в которых было трудно ходить, т.к. они набивали и растирали ноги в подъеме до крови.

    Меня беспокоило состояние Костика Суворова. Я очень сильно привязался к этому двадцатилетнему мальчику. Судьба его трагична. Суворов — была не настоящая фамилия, а принятая им, чтобы избежать преследований власти. Его отец был корпусным врачом в чине генерала и личным другом Тухачевского, и, конечно, в 1938 году его расстреляли. Мать же, полуфранцуженку-полупольку, известную и талантливую пианистку, сослали в Ашхабад, где она работала на фабрике. Сам Костик тоже был талантливый и подающий надежды пианист, но после расстрела отца его выгнали из консерватории. Как-то изменив фамилию, он пытался при помощи знакомых матери продолжать учиться музыке, но это не удалось. Работал дворником, грузчиком, носильщиком на вокзале, а в 40-м году его мобилизовали в армию, послали в военную школу, и он вышел из нее в чине младшего лейтенанта. Я его встретил во время нашего бегства от Брест-Литовска до Гомеля, он был тогда в одном из ?пульбатов? нашего укрепрайона. Мы снова встретились с ним в Бобруйске, в самые первые дни плена, и с тех пор он всегда был членом нашей маленькой группы. Он был высокий, тонкий как хлыст, с огромными, близко сдвинутыми к переносице породистого носа темными глазами. Умный, прекрасно образованный и еще лучше воспитанный юноша. Но резкий переход от счастливого, обеспеченного детства в, очевидно, счастливой и культурной семье к жизни подсобного рабочего, а потом курсанта школы младших лейтенантов сделал его молчаливым, замкнутым, не по возрасту угрюмым и осторожным человеком. Ко мне он искренне привязался, и я сделался его доверенным и единственным другом. Только мне он рассказывал о своей жизни, о своем горе, о тоске по матери, которую совершенно боготворил. Я, Борисов и Завьялов, значительно более старшие и, наверно, более выносливые, всеми силами старались как-то повлиять на Костика, чтобы он не скатывался в пропасть депрессии. Мы твердо знали, что в условиях жизни лагеря пережить надвигающуюся голодную и холодную зиму можно только при строжайшей самодисциплине физической и, что еще более важно, психологической. Мы установили для себя систему и строго следили, чтобы каждый из нас неуклонно придерживался ее. Сразу после подъема, во всякую погоду мы шли умываться к дворовой колонке, делали, насколько позволяли силы, гимнастику, ни под каким видом не ели ничего грязного и гнилого. Всякие ?подарки судьбы? — картошку, брюкву, свеклу, случайно полученные, — мы обычно варили. Всегда старались попасть на любую работу, вне зависимости от надежды что-нибудь ?подмолотить? или от её трудности и целесообразности. Например, до морозов привезли в лагерь большое количество досок и бревен и начали делать деревянные настилы для подвод. Сделали в одном направлении, потом стали разбирать их и перекладывать по-другому, потом опять переделывали уже выполненную работу. Мы все время занимались этим ?сизифовым трудом? с единственной целью хоть чем-то заниматься, а не загнивать заживо на нарах в бараке. Сперва Костик, после того, как его выбросили из команды младших лейтенанта, ходил с нами и утром умываться, и на ?сизифовы работы?, но потом сказал, что у него нет сил, оставался лежать на нарах, и когда я настаивал, чтоб он слез с них и хоть походил по двору, он резко просил не приставать. Он страшно исхудал, глаза ввалились... ?Мне трудно даже собственное тело носить, а не то что работать, или, как вы, сумасшедшие, гимнастикой заниматься, — устало лежа на нарах, говорил он. — Все равно скоро загнусь?. Как-то я его все-таки вытянул погулять. Около опустевших и запертых теперь конюшен, рядом с колючей проволокой, отделявшей территорию лагеря от улиц города, была сложена большая куча бревен. Между забором и самой улицей был пустырь шириной в 30-40 метров, но с бревен хорошо была видна жизнь города, пешеходы, повозки, детвора... Это было мое любимое место, я приходил сюда обычно один, а иногда с Тарасовым, садился на бревна и ?смотрел на жизнь?. Там по улице ходили люди, со своими делами, заботами, горестями и радостями... жили! А здесь, у нас, за двумя рядами колючей проволоки, под постоянной охраной немецких штыков, была полная пустота, только голодный желудок, постоянное легкое головокружение при малейшем напряжении и ожидание смерти — завтра, через месяц, через два. Мы сидели с Костиком молча, потом он вдруг сказал: ?Жаль, что не дадут мне умереть здесь спокойно. Заболею — отправят в ?Норд?... Хорошо, что у меня хоть золота во рту нет. А у вас есть золотые коронки?? — ?Что за странный вопрос?? — удивился я. ?Да вот, говорят, что если кто попадает в санчасть, то санитары и доктора прежде всего смотрят в рот. Если есть золото, то это всё равно как смертный приговор, живым не выпустят. И все участвуют в этом, санитары, доктора, полиция, им идёт главная доля. Пациента, уже без золота, в землю, а золото налево, через проволоку. У них есть контакт с населением. Получают все что хотят, даже водку. Это хорошо, что у вас нет золота во рту. Хоть в этом повезло, сами умрем, а не прикончат нас эти стервятники?.

    В лагере становилось все хуже и хуже. Теперь каждый день, рано утром, из бараков вытаскивали мёртвых и складывали их у входа. Приходил доктор или санитар, констатировал смерть, делал соответствующую пометку в поимённом списке жителей барака, и трупы лежали, едва прикрытые тряпьём, иногда по несколько часов, пока не приходила за ними подвода. Сперва это было неприятно, беспокоящее, но скоро привыкли и почти уже никто не обращал внимания на своих вчерашних товарищей по нарам, лежащих в ожидании отправки ?на могилки?. Появились случаи дизентерии и сыпного тифа. Был строгий приказ всякого заболевшего немедленно приводить на освидетельствование в санчасть, и, если было подозрение на тиф, больного немедленно увозили в больничный лагерь, гак называемый ?Норд?, расположенный в километре от нашего. ?Отправлен в ?Норд? имело то же значение, что ?отвезен на кладбище?. Оттуда почти никто не возвращался.

    Как-то после вечерней проверки старший команды, капитан Женя Афонский, сказал мне: ?Комендант полковник Бикаревич вызывает вас к себе, пойдем со мной?. — ?О, Господи, опять?? — невольно воскликнул я, вспомнив вызов к ?коменданту барака? только несколько недель тому назад. — ?Нет, нет, это совсем по другому делу, не беспокойтесь!? — успокоил меня Афонский.

    В маленькой комнате при входе в барак жили только четыре человека, полковник Бикаревич, его помощник, старший полицай барака, один из редких ?порядочных? полицейских лагеря, и переводчик, инженер-химик Бочаров, с которым мы раньше жили в ?инженерной команде? барака № 3.

    ?Дело? оказалось действительно совсем другого порядка, мне снова улыбнулась судьба. Бикаревичу приказали из комендатуры сформировать отдельную рабочую команду из 12-ти человек для погрузки картошки, сложенной в кагатах в поле, для лагерной кухни. В команду взяли по три человека из четырех комнат барака. Бочаров из нашей комнаты рекомендовал назначить меня, Борисова и Тарасова, своих знакомых по третьему бараку. Когда ?формальности? были закончены, Бикаревич спросил меня: — ?Вы... того, физически оправились, сможете работать? Работа не из легких?. — ?Спасибо, господин полковник, безусловно смогу?, — ответил я. Бикаревич задержал меня и стал интересоваться, откуда я. Основываясь на моем имени, он предположил, что мы земляки. Оказалось, что это хоть и не совсем так, но близко к истине: он был земляком моего отца, оба были из городка Почеп в Черниговской губернии.

    Через два дня вся наша команда в 12 человек первый раз вышла на работу в поле, разгребать кагаты и грузить картошку на подводы. Накануне вечером мы все, ?картофельники?, как назвали нашу команду, готовились к работе. Я быстро обзавелся ватником, теплыми портянками, рукавицами, шапкой-ушанкой, двумя противогазными сумками и дополнительным мешком для картошки. ?Кредиторы? одолжившие вещи, проверяли снаряжение и давали советы, как работать, экономя силы, как согреваться, если промерзнешь, как носить, куда на себе можно запрятать несколько картошек, если легально нельзя будет пронести, заранее предвкушая, что завтра, если все пройдет благополучно, они получат по несколько картошек за свое ?оборудование?.

    В полседьмого утра вся наша команда, со старшиной Бочаровым, стояла у ворот лагеря, ожидая конвой. Другая команда, младших лейтенантов, тоже ожидала своих сопровождающих, а немного сзади, как всегда, собрались толпа ?искателей счастья? человек в двести. Во-первых, иногда можно было попасть в ?постоянную? команду на день, если кто-нибудь из рабочих не смог пойти на работу. Во-вторых. иногда внезапно набирали команду по требованию, на случайную работу, и, наконец, в-третьих, иногда можно было просто пристроиться к уходящей на работу команде, обманув полицая. За это полицаи лупили плётками и бычьими ... но все же игра стоила свеч.

    Утро было морозное, но тихое, безветренное. Три конвоира, в тёплых шинелях, в валенках, обшитых кожей, и в теплых шапках, повели нас по улице, один впереди и два сзади. Обошли лагерь Норд и вышли в поле. Минут через пятнадцать подошли к кагатам. Осенью картофель ссыпали прямо на землю, потом закрывали кучи соломой и засыпали слоем земли в четверть метра толщиной. В день нужно было нагрузить до десятка пароконных подвод, и это оказалось нелегко. Дело в том, что когда закладывали кагаты осенью, то картофель был мокрый, и, кроме того, тогда, очевидно, не рассчитывали на сверхсуровую раннюю зиму 41-го года. Во многих местах картошка, земля и солома смерзлись в сплошную массу льда, и открывать кагаты нужно было тяжелыми кирками. Для нас, истощенных и обессиленных трехмесячным голодом, это было далеко не просто. Конвоиры наши оказались очень доброжелательными и спокойными людьми, все трое были уже далеко не молоды, наверно, в пятидесятилетнем возрасте, и они, заметив наши трудности, сами велели не спешить и время от времени отдыхать. Кроме того, один из них пошел к ближайшему домику и договорился там, чтобы нам сварили ведро картошки. Когда картошки была готова, то Бочаров, пошедший с солдатом забрать её, кроме полного ведра горячей, вареной в мундирах картошки, принес целый каравай еще тёплого пшеничного хлеба, миску смальца и пачку папирос! Мы сделали получасовой перерыв, наелись, покурили и с настоящим энтузиазмом снова принялись за работу. Во время следующего перекура, после разговора с нашими конвоирами, Бочаров сказал об общих условиях нашей работы. Каждый день поляки будут варить для нас картошку и, вероятно, собирать всякие дополнения, как они это сделали сегодня. Мы можем после работы уносить с собой по два полных противогаза в лагерь. Он предлагал все добытое на работе, делить поровну между собой. Кроме того, мы должны давать две сумки в комендантскую, одну — Бикаревичу и барачной полиции, и минимум одну — в санчасть. И еще: в зависимости от удачи, Бикаревичу уделять и курево. Все оставшееся снова делить поровну между всеми членами бригады. Все, конечно, согласились, такая небольшая оплата за право быть сытыми никого не беспокоила.

    Мы, ?картофельники?, сделались лагерной ?аристократией?. Все перед нами лебезили, заискивали, около каждого образовалась группа помощников, ?нянь?, которые чистили одежду, смазывали жиром сапоги, стирали и сушили портянки, латали или зашивали порванные штаны, рубашки, рукавицы. Каждый был счастлив услужить ?картофельщикам?. Я подкармливал Костика, Завьялова, Шматко и еще пару человек, полностью расплатился с ?кредиторами? и буквально через пять-шесть дней работы начал чувствовать себя прекрасно. Нагрузить в день десять-двенадцать подвод картошкой, утром снять покров с кагата, а вечером закрыть его на ночь — для нас было уже не трудно. Кроме того, наши три постоянных конвоира оказались на редкость хорошие ребята. Один был из Силезии, а двое из Баварии. Старший по возрасту и по чину, баварец Ганс, организовал для нас ?особую экстру?. Он собирал в казарме охраны корочки хлеба, окурки сигарет и сигар, и все они трое, когда мы приходили в поле на работу, опоражнивали карманы своих шинелей. Жизнь стала вполне сносной. Живот был полон, курил, сколько хотелось, в лагере оказалась масса знакомых и приятелей, в санчасти принимали просто с почестями, доктор Ищенко приглашал ?перекинуться в картишки? или ?заложить пульку?, Костик стал веселее, Завьялов тоже...

    Бочаров от солдат узнал много новостей. В первых числах декабря Япония, внезапной атакой, уничтожила почти весь американский военный флот в Тихом океане, и Америка начала войну против Японии. Немцы были очень довольны. На Восточном фронте, говорили немцы, Москва и Ленинград полностью окружены и не позже Рождества будут взяты. Орел. Воронеж, Харьков уже в руках немцев. Крым тоже взят. Необычно суровая зима задержала общее наступление, но весной все будет кончено, и ?вы все вернетесь к мирной жизни, а потом и мы?, — говорил Ганс, добродушно улыбаясь.

    ?Жизнь улыбалась?... а потом сразу все рухнуло!

    Через две недели нашей работы мы всей командой, как обычно, ожидали своих конвоиров у ворот лагеря. Вдруг кто-то взял меня за плечо. Я обернулся, за мной стоял мой старый ?приятель?, огромный Гордиенко. — ?Иды до свого бараку, на работу бильше не пидешь! Врозумив?? Я хотел возразить, но Гордиенко сильно толкнул меня, и я упал на снег. — ?Иды до бараку, холера! Та не пручайся... знов до санчасти захотив?? — Я встал и сразу увидел стоявшего недалеко Cкипенко, который с усмешкой смотрел на всю сцену. Наша команда стояла, понурив головы, все молчали. Я побрёл в барак. Проходя через толпу ?искателей счастья?, я сочувствия не встретил, наоборот: ?Поел картошки? Хватит, переходи на баланду!.. — ?Эй, майор, продай ушанку, полбрюквы дам!? — ?Бросай свои сумки, на кой хрен они тебе!? — ?Эй ты, отставной козы барабанщик, давай свою пайку хлеба, одну закрутку гродненской дам, по знакомству!? — ?Тикай, пока жив, а то Гордиенко и остальные зубы тебе выбьет!?... И все эти ?милые, полные товарищеского участия? реплики сопровождались трехэтажным матом и хохотом...

    На мое место Бикаревич назначил Шматко. Несколько дней Тарасов и Борисов продолжили делиться со мной добычей, но потом Борисов заболел, а у Тарасова на бедре образовался огромный нарыв, их обоих в команде заменили другими. Борисову было все хуже и хуже, несколько дней мы его скрывали на нарах, но потом пришлось под руки отвести ею в санчасть. Я зашел к доктору Ищенко и попросил, чтобы он сам осмотрел Борисова. ?Хорошо, хорошо, я посмотрю. А вы уходите отсюда, майор! Немцы не разрешают посторонним входить в приёмную?. Я не успел сказать Борисову и пары слов, как санитары просто вытолкнули меня из санчасти. Под вечер я снова пришел, но санитар, не пуская меня, сказал: ?Сыпняк у Борисова, отвезли его в Норд? и захлопнул двери. ?Ведь у Борисова несколько золотых коронок... погиб человек!? — вспомнил я рассказы Костика Суворова.

    Василий Кузьмич Борисов был моим самым близким и преданным другом с первых дней моей ?военной карьеры?. Когда я был назначен начальником ремонтных мастерских укрепрайона в Брест-Литовске, Борисов в чине старшего лейтенанта командовал отрядом охраны всей территории мастерских и материальной базы. С тех нор мы вместе прошли и отступление, и защиту Жлобина, и почти вместе попали в плен. Гибель его мне было нелегко пережить.

    Лагерное население постепенно таяло, новых пленных не присылали, а те, кто попал сюда осенью, понемногу закашивались в землю.

    В 3-м бараке одну комнату освободили, туда привезли соломы и организовали мастерскую по производству огромных соломенных бот, надеваемых поверх обуви, для немецких солдат. Очевидно, на Восточном фронте у них мерзли ноги... Сперва из соломы сплетали жгуты, а потом, на особых колодках эти жгуты тонким и крепким шпагатом сшивались в боты. Я, верный своему принципу ?не гнить на нарах?, пошел на эту работу. Способный ко всякой ручной работе, я быстро наловчился, и немецкий унтер, управлявший мастерской, сделал меня инструктором. Здесь было приятно работать, тепло, пахло свежей соломой, в которой было много сухих васильков. Этот запах, васильки, шелковые стебли соломы напоминали мне счастливое время, когда я со своей женой, после свадьбы, провёл три недели в одном селе на берегу Днепра.

    После гибели Борисова я как-то остался в одиночестве. Костик снова спрятался в свою ?ракушку меланхолии?, он был истощен до крайности и двух недель ?хорошего? питания, пока я работал в бригаде ?картофельников?, было явно не достаточно для восстановления его сил. Тарасова одолевали нарывы, как меня месяц тому назад. Это был очень крупный человек, высокий, ширококостный и большеголовый, с густой шевелюрой. Он исхудал, волосы у него выпадами, постоянно слезились глаза, он сделался злым и угрюмым. Завьялов все время хворал, но ходил со мной ?плести лапти? почти регулярно, однако тоже как-то увял... Вероятно, именно одиночество часто возвращало меня теперь мысленно к дому, прошлому, к жене, к сыну... Повинуясь какому-то подсознательному чувству, я отобрал мягкую соломку трех разных оттенков, сплел пару маленьких лапотков с узором в плетении и украсил их несколькими хорошо сохранившими цвет васильками. Сидя в углу на куче соломы, и рассматривал свое произведение, представляя, как была бы довольна жена, получив такой подарок от меня. Я так ясно видел ее смеющееся, радостное лицо. Незаметно ко мне подошел унтер Вундерлих, заведующий мастерской, и, выхватив у меня лапотки, с восторгом закричал на своем ломаном польско-немецком языке: ?Бардзо добже! То я купую фюр майне панянка! Хлеб пшинесем! Бардзо добже!?

    Переход от мыслей о жене к действительности, морда Вундерлиха, то, что грёзу мою оценили в буханку хлеба, взорвало меня, и я впал в буквально истерическое состояние. Я вырвал из рук унтера свои лапотки и, безобразно ругаясь, подскочил к станку, на котором мы резали сплетенные жгуты, мгновенно искромсал свое произведение на мелкие кусочки. — ?Никому не дам! К черту хлеб, иди ты к ...? — кричал я, захлебываясь смехом и слезами.

    Вундерлих посмотрел на меня, как на рехнувшегося, и ушел из комнаты, а работавшие в мастерской принесли воды и кое-как меня успокоили. Когда все ушли, я еще долго лежат на соломе и, как ребенок, судорожно всхлипывая, плакал. Наконец, окончательно придя в себя, я вернулся в барак, вскоре после того, как наши ?картофельники? пришли с работы.

    Шматко, заменивший меня в бригаде, в первые дни своего ?аристократического'' положения давал нам картошку и курево, но очень скоро прекратил. Особое положение в бараке вскружило ему голову. Он был окружен лестью, вниманием, подобострастием, к каждому его слову прислушивались, при каждой шутке смеялись, старались уловить каждое его желание. А мы, я. Тарасов, Костик и Завьялов, не входили в окружавшую его группу, с каждым днем все больше и больше отдалялись, явно высказывая свое неодобрение. Вот и сейчас Шматко сидел на нарах, один из подхалимов мыл ему ноги нагретой на печке водой, а он, немного пьяный от сытости, рассказывал про какие-то свои любовные похождения, вызывая у слушателей смех скабрёзными подробностями. Увидя меня, он прервал рассказ и нарочито грубо крикнул: — ?Эй, майор, сбегай в пятую комнату, возьми у Ковальчука полсумки картошки и принеси сюда, десяток возьмешь себе за работу?.

    Я и так был в очень нервном состоянии, а тут эта наглая выходка Шматко подлила масла в огонь — ?Слушайте, вы, бывший лейтенант Шматко, а теперь грязная нажравшаяся свинья! Я вам не ?эй майор?, а ?господин майор?, понятно? И за картошкой можете посылать своих холуев!? — ?Тю, да ведь я по-хорошему, по доброте, хотел вам барабольки подкинуть?, — видимо, немного сконфузившись, сказал Шматко. ?Меня мало интересует, по-хорошему или по-плохому, если это исходит от такого живоглота, как вы! Старайтесь думать не сытым брюхом, а головой, если она еще способна думать!? — рявкнул я в ответ и ушел на двор.

    Но для Вундерлиха лапотки все же пришлось сделать, и я получил большую буханку ?вольного? пшеничного хлеба. Дал по большому куску Тарасову, Завьялову и Костику, съел сам порядочно и хотел оставить часть на следующий день... но не мог остановиться. Ходил по лагерю и, отщипывая по кусочку, съел всё, хороших полтора фунта свежего, мягкого хлеба... Результат был очень плачевный. Среди ночи я сорвался с нар и, увы, не успел добежать до уборной. Ночью стирал своё белье у колонки, всё думал, что и я падаю все ниже и ниже. Истерика в мастерской, глупая вспышка в бараке. Я разложил свое белье на колоде, а сам сидел рядом, закутавшись в шинель. И на морозе можно сушить бельё, заморозить, потом отморозить в комнате, потом снова повторить операцию — и на третий или четвертый раз бельё сухое. Ко мне подошел дежурный полицейский и, легонько стегнув меня по спине нагайкой, приказал: ?Пошел в барак. Нет тебе другого времени стиркой заниматься!? — и он снова чуть сильнее стегнул меня. Я схватился за нагайку, вырвал ее из рук полицая и стал наступать на испуганного и пятившегося, небольшого роста, одетого в ватник парнишку. Картина была, наверно, одновременно и комичная, и страшная: я, полуголый, в распахнутой шипели, с всклокоченными волосами и бородой, длинный, костлявый, с открытым щербатым ртом, хрипло изрыгаюшим отборную площадную ругань, размахивающий нагайкой перед лицом полицая, и он, растерявшийся от неожиданности нападения, отступающий шаг за шагом. Мы были только вдвоем, полицай уперся спиной в стену уборной и, выставив вперед руки, начал меня уговаривать? — ?Ладно, ты того, друг, не психуй, это я ведь для порядка, иди, дружок, в барак, успокойся?.

    Я пришел в себя, отбросил в сторону нагайку, подхватил свое смерзшееся белье и ушел. Около барака я сел прямо в сугроб, и снова у меня начался приступ истерики. Я плакал, смеялся, сморкался, ел снег, вытирал себе лицо пригоршнями снега и снова смеялся.

    Целых два дня потом я мучился, всё было страшно неприятно и стыдно перед самим собой. Какой-то неожиданный нервный срыв, истерика, неумение удержать себя от обжорства, грубая ругань, дурацкое заявление — ?я для вас господин майор?, — совсем как ?я тебе господин старший полицейский, понял? Повтори!? Сорвался, совершенно потерял власть над собой. Я твердо решил в будущем не распускаться и держать себя в каких-то человеческих границах...

    По именно эти ?человеческие границы? в условиях лагерной жизни теряли свои привычные очертания. ?Бытие определяет сознание? — этот постулат марксистской социологии проявлялся с каждым днем все ярче и ярче. Бытие было звериное, и сознание следовало за ним. Голодные, злобные, измученные физически и морально, тысячи бывших командиров Красной армии, запертые в вонючие, грязные, завшивленные бараки, терроризируемые полицией, теряли остатки человечности. Умер Женя Афонский, старший нашей комнаты, на его место назначили Тарасова. Вечером 31 декабря Бикаревич пригласил Тарасова и меня ?встретить новый год?. Там было еще с полдесятка ?гостей? по выбору Бикаревича, пришел и полковник Горчаков, живущий теперь в бывшем ?генеральском бараке?. Угощали нас печеной картошкой и печеной же сахарной свеклой, Бочаров для этого праздника имел порядочно хлеба, курева, и, наконец, был даже кофе, обычный лагерный кофе, но горячий и с сахарином. Настроение было у всех подавленное. Зима еще только началась, холодная, голодная, снежная. Бикаревич был уверен, что скоро начнется настоящая эпидемия голодного сыпного тифа и что тогда немцы объявят карантин, а это значит — полная изоляция от внешнего мира. Горчаков принес сенсационную новость. Америка объявила войну Германии и Италии и теперь воюет на два фронта. Немцы не особенно беспокоятся вступлением Америки в европейскую войну, они уверены, что для Америки значительно важнее ее конфликт с Японией, и пока она сможет как-то проявить себя здесь, на материке, с Англией, Францией и Россией будет покончено. Однако то, что повторяется история 1914-18 годов, т.е. коалиция этих стран против Германии, тогда кайзеровской, а теперь гитлеровской, не сулила, по исторической аналогии, Германии ничего хорошего. Немцы дали, отбой в 12.30, так что ровно в двенадцать мы подняли кружки с кофе и пожелал друг другу дожить до следующего нового года

    Вечером 2 января Бочагов сказал мне, что я назначен в команду ?гробокопателей?. На эту работу назначали в немецкой комендатуре, там велся учет и существовала какая-то очередность. Это было очень неприятно. За лагерем Норд в поле выкашивали общую могилу, метров тридцать в длину и метров пять в ширину. Яму постепенно копали и постепенно заполняли. Эта была уже четвертая по счету. В день "на могилки" вывозили 10-15 человек, на работу обычно назначали человек, тридцать так как земля была замерзшая, яму делали глубокую, в три с половиной метра, а работники были очень малосильные. Работой управляли два полиция, а конвой был почему-то увеличенный — десять солдат. Проходя мимо трех длинных холмиков, некоторые перекрестились. Перекрестился и я. ?Вот тут и Борисов, и Овчинников, и Женя Афонский, среди многих?, — подумал я, взяв лопату в руки и спускаясь вниз.

    Немецкие солдаты стояли поодаль, не вмешиваясь в работу. Распоряжался один из самых отвратительных полицейских во всей лагерной полиции, Бирюгин. Молодой парень с битым оспой лицом, со злыми, узкого монгольского прореза глазами, он принадлежал к тем людям, которые родились злыми и живут в угаре какой-то патологической ненависти ко всем и ко всему. Он был вооружен бычьим ... и не жалел ударов, стило только оказаться к нему поближе. Главной мишенью его издевательств почему-то стал маленький, щупленький караим по имени Шапели. Караимов немцы не считали иудеями и не преследовали их, но Бирюгину это было все равно: ?Не понимаю, чего немцы нянькаются с тобой? Жид ты обрезанный, хоть караимом называешься! И я тебя, жида пархатого, из той ямы сегодня не выпущу! Тут и подохнешь!? И каждый раз, когда группа, работающая на дне ямы, получала смену, Бирюгин ударами плетки загонял несчастного Шапели снова вниз. Каждый, кто поднимал свой голос в защиту совершенно обессиленного Шапели, получал град ударов. И вдруг, в тот момент, когда Бирюгин опять погнал Шапели вниз, сзади к нему подошел один из конвоиров и сильным ударом в спину сбросил Бирюгина в яму. Бирюгин скатился вниз, вскочил на ноги и, разъяренный, полез наверх, а солдат забрал из рук Шапели лопату, бросил ее Бирюгину и коротко приказал ?Работу! ферштеен? Работу!? — Солдат улыбался, а его сотоварищи громко смеялись. Бирюгин что-то начал кричать по-немецки, тогда солдат сам спрыгнул в яму и тихонько ткнул штыком в грудь Бирюгина. — ?Работу, полицай, работу!? — Он перестал улыбаться...

    Бирюгин начал снова кричать, обещая пожаловаться и немецкую комендатуру, но немец ударил его прикладом и уже очень грозно приказал: ?Работу! ферфлюхтиге швайне! Работу!?

    И до самого конца дня этот солдат не выпускал Бирюгина со дна ямы, внимательно следя за тем, чтобы ?полицай работу?, и каждый раз, когда уже действительно уставший Бирюгин ослаблял темп работы, солдат давал ему тумака прикладом и снова говорил: ?Работу, работу!? Спектакль доставил всем громадное удовольствие, хотя никто не решался этого показать, боясь мести Бирюгина в лагере, после возвращения с работы. Только когда мы прошли ворота, а конвой остался на улице, Бирюгин как зверь налетел на нас со своей плёткой, избивая всех подряд. Мы бросились врассыпную, а он, с пеной бешенства на губах, ругался, грозя всех нас отправить ?на могилки?. Он отомстил, не нам, так другим. Через пару дней привезли две бочки для выгреба уборной. Одна из лошадей оступилась и слетела в яму, погрузившись в зловонную жижу по самое горло. Бирюгин устроил спасение лошади — загнал в яму с десяток пленных и заставил их с помощью веревок вытащить лошадь, а потом ?мыл? их, сбивая с ног сильной струей ледяной воды из пожарного шланга. Немец из комендатуры распорядился всем участникам ?спасения? выдать чистое белье и одежду и пропустил их вне очереди в баню. Сжалился!

    7 января немецкая комендатура почему-то решила отметить православное Рождество. Весь день был полон приятых неожиданностей: подъем был на час позже, к завтраку дали горячую, не мороженую картошку и по удвоенной порции хлеба. Целый день никого не трогали, не было ни проверок, ни построений, ни работ, даже полиция не свирепствовала, как обычно, да ее в этот день почти не было видно на дворе. Обед превзошел все ожидания. Настоящий густой гороховый суп, даже со вполне съедобным мясом, и опять хорошая вареная картошка. Все ходили по лагерю какие-то растерянные, размягченные, подобревшие. А вечером снова сюрприз: сверх нормального скудного пайка выдали по три сухих армейских галеты, по дополнительной порции бурачного повидла и по большому яблоку. И наконец, что совершенно было невероятно, на каждую комнату выделили по два ведра брикетов, сверх нормы.

    Стемнело, в комнате разожгли печку, все жители нашей 11-ой сидели на нарах, свесивши ноги, другие — на скамьях или просто на полу, перед жарко пылающей печкой. Было тепло, все были немного опьянены забытым чувством сытости, все были довольны и благодушны, разговаривали, вспоминали о доме, о рождественских днях в детстве, в семье. Я сидел рядом с Тарасовым на верхотуре, и он рассказывал мне о детстве в Воронеже, о жене, двоих детях, мальчике и девочке, рассказывал, рассказывал, и у него по щекам текли слезы.

    Кто-то вполголоса начал петь, присоединилось еще несколько голосов, сперва вразброд, нестройно, но потом руководство хором взял на себя Анатолий Д-ов, он был солист в знаменитом ?ансамбле песни и пляски? Красной армии и обладал не только прекрасным звучным тенором, но и знанием хорового пения и умением дирижировать. Он рассадил всех, кто мог петь, в нужном порядке и предложил не умеющим петь не мешать хору, а слушать... ?Славное море, священный Байкал...? — начал Анатолий, и хор подхватил. Открыли двери в коридор, там столпились пленные из других комнат, стало жарко, открыли окно. Барак был крайний в Лагере, и только два ряда проволоки и полоска земли в пять метров отделяла барак от улицы. Песня за песней, едва заканчивали одну, начинали другую. Толя был в артистическом ударе, его голос звучал исключительно хорошо. Против окна остановился вахтенный, к нему подошел другой, на противоположной стороне улицы стали останавливаться прохожие. Стояли и слушали. Открыли и второе окно, на дворе было не холодно, шел мягкий пушистый снежок, искрящийся в свете фонарей. Один их солдат крикнул, чтобы прохожие не останавливались, но там, на другой стороне улицы, люди поняли, что это только так, для вида, и продолжали стоять... Рождественских песнопений никто не знал, спели несколько колядок, а потом снова перешли на народные, всем хорошо известные песни. После каждой песни с улицы и из коридора раздавались дружные аплодисменты. И солисты и все участники хора, наверно, никогда не пели так хорошо, так стройно и с таким чувством.

    Вдруг, во время одной из пауз, кто-то не совсем уверенно запел ?Рождество Твое, Христе Боже наш...?. Толя подхватил, и вслед за ним весь хор. Кто не знал слов, пел без слов. ?Возсия мирови свет разума...? И последние слова тропаря — ?Господи, слава Тебе? — прозвучали уже мощно и полнозвучно. Я видел, что некоторые люди на улице сняли шапки и перекрестились. После тропаря уже не хотелось петь обычные песни, все сидели молча, задумчиво, печка догорела, от окон повеяло холодом, публика на улице и солдаты у забора стали расходиться... — ?Закрывайте окна, сказал Тарасов. — Вот и у нас Рождество получилось. Поздравляю вас, … господа товарищи?.

    Свет мигнул два раза — отбой. Ложитесь спать, друзья, может и доживем до следующего.

    В этот рождественский вечер как-то все вдруг стали опять людьми, спокойными, доброжелательными, никто не ругался, не злословил, появились улыбки на лицах. Рождественское настроение или полные желудки? Так или иначе, это был последний какой-то ?светлый? день в нашей лагерной жизни. 11 января был объявлен карантин.

    (Много лет спустя, уже в Америке, после рождественской службы в нашей церкви, я рассказал нескольким знакомым об этом ?рождественском концерте? в лагере в Замостье. Среди моих слушателей оказался один пожилой господин с женой и дочкой... ?А мы стояли тогда на тротуаре против окон барака и слушали. Ей, он показал на свою дочь, — было только 8 лет .. Стояли, слушали и молились за вас...? Бывают встречи!)

    Тиф, классический голодный сыпняк, и дизентерия приняли эпидемические размеры. Немцы в лагерь не входили, а если и появлялись на дворе, в случаях крайней необходимости, то в прорезиненных комбинезонах, в масках, в резиновых перчатках и обсыпанные каким-то светло-желтым порошком с головы до ног. Смерть не щадила никого, умирали прямо на нарах по комнатам, умирали во дворе, в уборной, в санчасти. Умирали пленные, умирали полицаи, писари, переводчики. Каждый день трупы вытаскивали из бараков, складывали у входа, накрывали тряпьем, рогожами или кусками брезента, и лежали они иногда по полдня, пока их взваливали на подводу и увозили ?на могилки?. В санчасти было только 35 мест, это при населении лагеря больше чем в 5000 человек. Поэтому там держали только тех, кто не был болен тифом, а тифозных отправляли в Норд. Часто этих несчастных сажали на телеги поверх умерших, покрытых брезентом, и по дороге ?на могилки? их снимали в лагере Норд.

    Умер главный переводчик Степан Павлович, умер доктор Шитарян, умер и мой друг, Николай Григорьевич Завьялов. Он был талантливый инженер-оптик, энтузиаст и просто фанатик своей профессии, до финской кампании работал в Казани, на ?засекреченном проекте?, был научным руководителем, забронированным от военной службы, но поругался с каким-то партийным вельможей, наговорил ему в азарте спора много неосторожных вещей и в результате оказался на финском фронте, а потом, уже зачисленный в кадры РККА, и на передовой против немцев. Он говорил мне, что у него в жизни была только одна любовь: оптика. Все остальное было второстепенным и малозначащим. Как многие углубленные в свою работу ученые, он мало обращал внимания на окружающую жизнь... ?Когда меня оторвали от моего дела, я вдруг оглянулся, начал присматриваться, думать и пришел в ужас от того, кто и как нами правит, и от того, что мы принимаем это правление и правящих?, — говорил он мне еще в первые дни нашего знакомства в Барановичах. Несколько дней он старался перемогать себя, но вскоре умер. Лежал он на нарах рядом со мной, разбудил меня ночью и едва слышно попросил напиться: ?Только холодной воды, пожалуйста, весь горю...? Я слез с нар и пошел на двор принести холодной воды, но когда я вернулся, Завьялов был уже мертв.

    Благодаря тому, что в бараки теперь никто из немцев не заходил, часто старший комнаты преднамеренно задерживал на день, а иногда и на два, сообщения о смерти, и комната продолжала получать паек на списочное число людей, таким образом, каждый еще живущий получал чуть-чуть больше за счет умершего. Никто против этого не возражал, к смерти, к трупам вчерашних товарищей относились спокойно и ?рассудительно?. Завтрашние трупы охотно пользовались порциями вчерашних живых. В санчасти, используя тот же метод, весь персонал, санитары и доктора, обычно получали по крайней мере удвоенные порции.

    Когда утром мы вынесли Завьялова из барака, я не отходя просидел у тела до прихода подводы и сам положил своего друга рядом с телами других, а потом прикрыл его брезентом и проводил до ворот. Тела умерших складывали на подводу пленные, подвода проходила ворота, и там её встречали немцы и наёмные или, может, мобилизованные поляки, все одетые в комбинезоны. Они из специальных пульверизаторов густо обсыпали всю подводу поверх брезентового покрытия тем же светло-желтым порошком.

    Теперь каждый день умирало по тридцать, иногда по сорок человек, в бараках на парах делалось все свободнее и свободнее, но питание продолжало ухудшаться. У немцев совершенно иссякли запасы питания для пленных. Заготовленные осенью продукты, картофель, брюква, свекла и морковь, промерзли в канатах, и, когда их привозили на склад при кухне, они оттаивали и загнивали, но все заваливали в котлы. На обед получали по литру вонючей жижицы, в которой плавали разваренные о сгнившие овощи и кусочки неизвестных частей тела неизвестных животных, в основном жилы, хрящи и кожа.

    Благодаря очень незначительному количеству твердой пиши, желудок работал редко, раз-два в неделю, но зато мочегонная система работала непрестанно. Ослабевшие организмы не удерживали мочу, и пленные по несколько раз в ночь слезали с нар и шли в уборную, многие не удерживались, в бараках все пропахло мочой. Эти ночи в лагере, когда и я, спустившись с нар, с трудом передвигая ноги, плелся в уборную, казались каким-то нереальным кошмаром. Мороз, полная луна с морозным кругом, снег, бледные фонари светят ненужным светом, и над всем лагерем плывут странные звуки, как будто кто-то стучит по клавишам ксилофона, монотонно и беспрерывно. Это голландские деревянные башмаки на ногах пленных стучат по промерзшим доскам настилов-тротуаров. Из темных дыр-дверей выходят завернутые в тряпье, сгорбленные фигуры, идут по мосткам к уборной... и снова в обратном направлении, к баракам. Полиция очень строго следила, чтобы пленные не мочились во дворе, виновных, пойманных ?с поличным?, избивали иногда очень жестоко, а если у барака утром бывали обнаружены ?желтые следы преступления?, наказывали весь барак лишением ?приварка? на целый день.

    Террор полиции продолжался и даже усилился с момент установления Террор полиции продолжался и усилился с момента установления карантина. Когда немцы были в лагере, само их присутствие как-то сдерживало зверства полицаев, а иногда, как в случае с караимом Шапели и полицаем Бирюгиным, немцы защищали пленных от произвола полиции. Теперь полиция действовала без оглядки. Скипенко на время исчез, его заменял Гордиенко. Говорили, что Скипенко заболел тифом и лежит в своей ?вилле?. Очевидно. это соответствовало действительности, через некоторое время он скова появился на дворе лагеря, исхудавший, с наголо обритой головой, но еше более злобный и жестокий.

    Трудно было понять, на чем зиждился этот организованный террор сравнительно небольшой группы полицейских, не превышавшей ста пятидесяти человек, над пятитысячным населением лагеря. В этом меньше всего было элемента ?физического?, т.е. страха избиения или даже смерти, в основном это было психологическое явление, возможно, унаследованное из довоенной жизни в стране террора ЧК — НКВД, гипноз страха. Даже когда мы начинали говорить на эту тему между собой, то многие пугались и со страхом в глазах говорили: ?Молчите, прекратите эти разговоры, хуже будет?.

    Хуже стало, но не от действий полиции. Количество привозимых в лагерь продуктов, даже промерзших, снижалось с каждым днем, и немцы разрешили проблему: на кухню стали привозить жом. Жом — это отбросы сахарного производства, свекольная стружка, из которой удалены все питательные соки, чистая клетчатка, древесина. Жом обычно добавляют в силосный корм для рогатого скота, для человеческого желудка это только неперевариваемый ?объемный заполнитель?. Жом, с его особым, кисловато-приторным запахом, каждое утро привозили на подводах и сразу загружали его в котлы. Варили долго, по 3-4 часа, чтобы хоть как-нибудь размягчить древесину, а потом уже бросали туда полугнилые овощи и то, что называлось ?мясом?. Баланда теперь была густая, но с новым, кисло-гнилым, совершенно отвратительным запахом. Пленные наполняли желудки этим варевом и потом весь день страдали от болей. Дизентерией и кровавым поносом страдало не меньше четверти лагерного населения. В уборную было страшно зайти, хотя минимум два раза в день там делали полную уборку, моя все пожарными брандспойтами. Многие совершенно не могли есть жом, их рвало только от одного запаха его. Смертность в лагере еще больше возросла.

    Мы в своей маленькой группке, или в том, что осталось от нее после смерти Борисова и Завьялова, изобрели особую систему ?приготовления пищи?, выбирали из своих порций все за исключением жома, тщательно очищали кусочки овощей от гнили, также и кусочки ?мяса? просматривали, очищали и резали на мелкие кусочки. Процеживали через тряпочку жижицу, отжимали жом. Потом снова сбрасывали все в котелок, добавляли полпайки хлеба, тоже измельченного, и полпорции бурачного повидла из утренней раздачи и, добавив немного, ?для объема?, жома, кипятили свою еду в печке или на костре, и только тогда ели. Этот процесс приготовления пищи занимал довольно много времени, полтора или два часа, но, кроме того, что еда была менее опасна, значительно более приятна на вкус и запах, в самом процессе ее изготовления был заложен принцип самодисциплины, удерживания себя на ?человеческом? уровне, и это в лагерной нашей жизни имело огромное значение. Некоторые следовали нашему примеру, но у большинства на это не хватало терпения и воли, они поглощали баланду сразу, а потом мучились болями.

    При всем однообразии, масса пленных, голодных, обессиленных, находящихся в крайне депрессивном душевном состоянии, грязных, оборванных, страдающих от чесотки, нарывов, завшивленных и измученных, все же делилась в борьбе за жизнь, на две крайне противоположные группы. В лагерной жизни возникло слово ?доходяга?, характеризующее человека, у которого иссякли силы сопротивления обстоятельствам. Эти люди лежали на нарах, редко спускаясь на пол и почти не выходя на двор, буквально заживо загнивали и физически, и психологически. Они обычно первые заболевали сыпняком, и главным образом их тела заполняли подводы, каждым день отправляемые ?на могилки?. Прямой противоположностью ?доходяг? были так называемые ?шакалы?. Шакалы, наоборот, срывались рано поутру и бросались ?на охоту?. Все, что так или иначе могло считаться пищей, они мгновенно поглощали, рылись в помойной яме у кухни, подхватывали всякие отбросы и, независимо от их качества или чистоты, поедали их. Даже оберточную бумагу от маргарина шакалы считали едой. Они не гнушались воровством у своих же товарищей, что считалось в лагере самым тяжким преступлением, и. конечно, главными жертвами такого ?шакальего? грабежа были апатичные, умирающие доходяги. Даже пойманный на месте преступления, шакал, принимая удары возмущенных жертв или свидетелей преступления, старался как можно скорее, прежде чем у него отнимут, проглотить свою добычу. Конечно, эта категория пленных чаще других заболевала дизентерией и поносом и умирала от этих болезней. Между этими крайностями находились все оттенки ?борцов за существование?. Я и мои друзья причисляли себя к ?здоровому центру?, к тем, кто, благодаря, очевидно, природному иммунитету против сыпного гифа, остался жить, не умерев от других болезней. Между прочим, этот природный иммунитет оказался не столь уж редким явлением. Лежа рядом с умирающими от сыпного иди брюшного тифа и кусаемые теми же вшами, далеко не все умирали, и даже не все заболевали этими болезнями.

    Так как у нас в комнате было уже много свободных мест, то, с разрешения Тарасова. Костик Суворов стал жить у нас. Он как-то вернулся к жизни, стал более активным последователем нашей теории существования, но... и он заболел. Два-три дня он старался преодолеть свою болезнь, но перестал есть, только пил воду, и температура у него повышалась очень заметно. Последнюю ночь он прометался в жару и бреду, а утром, по приказанию барачного полицая, Костика пришлось отправить в санчасть. Я собрал все его вещи, рукавицы, запасные портянки, ножик, сделанный из гвоздя, какие-то записочки, огрызок карандаша, три вареных картошки, две полных пайки хлеба и еще кусок недоеденной пайки. Сложив все в противогазную сумку, помог ему слезть с нар и надеть шинель. Костик то терял сознание, то бредил, называя меня ?мамочка?. Я вел его через двор к санчасти, а в голове у меня была только одна мысль: ?Две с половиной пайки хлеба!? Костик упал, а я не смог удержать его. Другой пленный помог мне поставить Костика на ноги, и мы уже вдвоем тащили длинное, костлявое тело Костика, почти не передвигающего ногами. ?Тут, в противогазе, хлеб. Ведь вес равно эти гады в санчасти возьмут его. Взять одну пайку? Лучше я воспользуюсь, чем санитары. Я просто ощущал прикосновение хлебной мякоти к своим рукам, когда клал его в противогаз. Во рту набегала слюна, и от того, что хлеб был в такой близкой досягаемости, ощущение голода сделалось совершенно нестерпимым. ?Возьму! Просить разрешения Костика нет смысла, он ничего не сознает... лучше я, чем санитары...? Свободной рукой я залез в сумку Костика и переложил в карман своей шинели сперва одну, а потом и другую пайку. Мне стало жарко, и я уже не думал о несчастном мальчике, а только об этих двух кусках хлеба в моем кармане.

    В дверях санчасти два санитара подхватили Костика и поволокли внутрь, я успел проскочить в приемную и, увидав доктора Ищенко, обратился к нему. — ?Доктор, гут мы привели Суворова, мальчик еще совсем, у него кризис прошел, задержите его здесь до выздоровления?. Ищенко посмотрел на меня и закричал: — ?Вы снова здесь, я говорил вам, что сюда вход посторонним запрещен! Уходите!? — и когда я снова попытался попросить его за Костика, он позвал санитаров: — ?Вы что смотрите? Не знаете своих обязанностей? Выкиньте этого доходягу вон, гоните его в шею!? — ?Слушайте, Ищенко, да будьте вы человеком, ведь он может выздороветь?, — кричал я, когда меня выталкивали в дверь. И уже в дверях, вцепившись в косяк, я стал ругаться: — ?Сукин сын, шкурник! Сволочь, в картишки приглашал переброситься?... Ищенко, наверно, всего этого и не слыхал, а я полетел на землю. Поднимаясь и продолжая ругаться, я даже о хлебе забыл и поплелся обратно в барак, но, засунув руки в карманы, сразу вспомнил. Я ушел к конюшням и, повернувшись лицом к забору, ел хлеб, украденный мною у умирающего. Ел и плакал, но остановиться не мог.

    В лагере было уже несколько случаев сумасшествии, буйных полиция связывала веревкой и отравляла в лагерь Норд, а тихопомешанные болтались по лагерю, пока не умирали сами. Появились самоубийцы, вешались на поясах или обрывках веревки, ночью в бараке или в пустующих конюшнях.

    После смерти Костика и у меня стала иссякать воля к сопротивлению. Я стал слезлив. Вспомню что-либо из своей довоенной жизни и начинаю плакать, как маленький обиженный ребенок. В таких случаях я убегал в свое любимое место, на кучу бревен у забора около конюшен и там давал волю слезам. Иногда вслед за мной приходил и Тарасов и молча поглаживал меня по спине. Это всегда действовало успокаивающе. Тарасов был старше меня лет на десять и у него ко мне было, очевидно, до некоторой степени отцовское чувство, как у меня к Костику. И все же я сам начал ощущать, что скатываюсь и пропасть апатии. Иногда, все еще следуя нашей ?системе существования?, я начинал с завистью поглядывать на неподвижные, полусонные фигуры доходяг, лежащих на нарах. К чему эти усилия сохранить свою жизнь? Все равно конец-то один. Овчинников, Афонский, Борисов, Завьялов, Костик... Остались только мы с Тарасовым. Не лучше ли тихо и спокойно, без всякой суетни, догнить, на нарах. Или последним усилием воли затянуть себе петлю на шее? Я поделился этими мыслями с Тарасовым, и он буквально взорвался! — ?Замолчите! Идиотизм! Все мы с вами пережили бои, ранения, Поднесье, Барановичи, полицаев, тиф и жом здесь. Осталось каких-то два месяца до весны, и все будет лучше. Не смейте и думать ни о чем другом, как о том, чтобы прожить эти несколько недель еще. Возьмите себя в руки, мне стыдно за вас... А если замечу, что вы уклоняетесь от вами же разработанной ?системы?, ей-богу изобью, на это у меня хватит и сил, и воли!?

    Вероятно, эти слова были сказаны в нужное время. Я сделался как-то спокойнее, но Тарасов действительно стал следить за моим поведением.

    Однажды вечером меня позвали в комендантскую комнату. На койках сидели Бочаров, помощник коменданта Бикаревича и старший барачный полицейский — ?Вот какое дело, майор, — сказал Бочаров. — Бикаревич заболел, у него, конечно, тиф, но мы пока решили оставить его в бараке, с согласия Ищенко. Мы устроили Бикаревича в пустой угловой комнате. Доктора из санчасти будут приходить к нему, может он и выживет. Но кто-то должен все время находиться около больного. Бикаревич хочет, чтобы это были вы, он сказал: попросите майора, земляка моего из 11-ой. Согласны? Там есть печка, запас дров, мы будем снабжать вас едой и куревом, но, конечно, абсолютно не трепаться! Согласны??

    И я сделался сиделкой.

    Бикаревич был очень плох. Высокая температура, затрудненное дыхание, липкая испарина на теле... Он, когда я пришел в комнату, посмотрел и не узнал меня. ?Ты кто такой? Чего на меня глаза пялить? Потом полежал с закрытыми глазами, и, не открывая их, вдруг продолжал ?Майор, земляк... рад, что вы здесь...? Он то забывался и начинал бредить, то приходил в себя и рассказывал мне о себе, о семье, жизни, работе. Бикаревич был кадровый полковник, но нестроевой, интендантской службы. Он работал в отделе пищевого снабжения РККА, занимал довольно высокое положение и, конечно, был членом партии, жил и работал в Москве, а в плен попал, будучи в служебной командировке на западной границе. Он был вдовец и сам вырастил трёх дочерей, самая младшая, Наташенька, была его любимицей: ?Умница, доктором стала, а вся в маму свою, и наружностью, и характером?. Говорил, говорил, забывался, всё в его голове начиналось путаться. Так продолжалось часами. Днем два раза приходил санитар, измерял температуру, давал какое-то питьё, а вечером пришел и сам доктор Ищенко. Пришел в сопровождении Бочарова, увидел меня и немного смутился. ?О, вы здесь?? — и протянул мне руку. Держа руки в карманах, я с насмешкой ответил ему. ?Да, это я. После осмотра больного оставайтесь, чайку попьем, в картишки перекинемся!? — Ищенко, конечно, не ответил. После осмотра он сказал. ?Сердце у полковника плохое, нужно постараться все время сбивать температуру?. — Он вынул коробочку пилюль и распорядился давать их больному каждые два часа и почаще поить его холодной водой. У меня было сильное желание ударить этого человека железной кочергой, лежащей у печки. Я остро ненавидел ею. При выходе из комнаты он посмотрел в мою сторону, я перехватил его взгляд и громко сказал. ?А как насчет картишек, дорогой господин доктор?? — Он приостановился, а я добавил — ?Картишки — это, конечно, чепуха, но вот что запомни, сукин сын, я тебе ни Борисова, ни Суворова не прощу! Да и Кочергина напомню! И ты, сволочь, лучше мне на пути, если я выживу, не попадайся, мерзавец, трупоед!?

    Три дня умирал Бикаревич. Я регулярно поил его водой со снегом, по часам, оставленным мне Бочаровым, давал ему пилюли, приходили санитары, молодой доктор, меряли температуру, делали уколы. Бикаревич все чаше и чаще впадал в забытье и в бреду говорил совершенно несвязно и непонятно. На рассвете четвертого дня я проснулся. Нужно было снова давать лекарство. Бикаревич лежал и пристально смотрел на меня. — ?Вы что, полковник, хотите поесть?? — спросил я. — ?Нет, умираю я, конец пришел?. Он говорил тихо, но внятно. Я подошел к нему и положил руку ему на лоб, он был совершенно холодный. — ?Ну, что вы? Температуры нет, очевидно, кризис прошел?. — ?Нет, умираю... перекрестите меня... молитву скажите...? Я растерялся. Какую молитву сказать? Я давно забыл, как молятся, в церкви с детства не бывал. Я перекрестил его и начал вслух вспоминать: ?Отче наш, да святится Ими Твое... Имя Твое... Да будет воля Твоя... на небесах и на земле... и просит нам долги наши... Аминь?... — ?Аминь?, — повторил Бнкаревич.

    Я приоткрыл дверь в коридор и сказал проходящему мимо пленному ?Позови сюда Бочарова, скорей позови!?

    Когда через несколько минут пришел Бочаров и помощник коменданта барака, Бикаревич был уже мертв. Моя миссия кончилась. Перед уходом из комнаты я постоял с минутку над телом Бикаревича, еще раз перекрестил его и прошептал по памяти: ?И прости ему грехи вольные и невольные. Аминь!?


4. Весна 1942 года

    В середине марта карантин был снят. Умерли все, кто должен был умереть, процесс ?естественною отбора? закончился. Конечно, пленные продолжали умирать, но в значительно меньшем количестве и не от тифа. Карантин закончился, в лагере снова появились немцы, и в неожиданно большом количестве, будто соскучились без непосредственного контакт с пленными офицерами Красной армии, оставшимися в живых после голода, жома и тифа. Одновременно с прекращением тифозной эпидемии исчез и жом. Снова в супе появилась перловая крупа, т.н. ?шрапнель?, иногда горох, правда, с червями, откуда-то привезли хороший, не промерзший картофель и увеличили дневную порцию хлеба на четверть фунта. ?Жить стало лучше, жить стало веселей!? К червям в баланде относились спокойно, все-таки это было ?мясо?, а очень брезгливые ?господа офицеры? всегда имели возможность выловить вареных червячков, они обычно плавали на поверхности. Немцы, буквально засучив рукава, принялись за работу. Все бараки подверглись фундаментальной уборке. Комнату за комнатой чистили, мыли, дезинфицировали, всех снова пропустили через ?санобработку? и баню, снова всех постригли и побрили. Даже моя борода погибла, разрешили только оставить усы, и то сильно их подрезали. Одновременно с новой интенсивностью заработали канцелярии, целый штаб писарей и чиновников регистрировал и перерегистрировал всех переживших зиму. Каждый день кого-то переводили в другой барак, то по профессиональному признаку, то но воинскому званью, то на основании национальности.

    Меня два раза вызывали на очередною регистрацию и вдруг перевели в барак № 4, украинский, или, как его называли, ?украинское село?. Я явился к коменданту этого барака, и он заявил, что назначает меня вторым помощником коменданта и что жить я буду во второй комнате. В первой комнате жил сам комендант, переводчик с очень еврейской фамилией Воробейчик, старший полицейский и первый помощник коменданта, а во второй, куда я был направлен, на трех двухэтажных, железных койках, разместились второй помощник, т.е. я, пожилой подполковник без должности, три барачных полицая и ?запасной переводчик?. Всё в бараке пропахло дезинфекцией, в особенности набитые сеном подушки и тонкие байковые одеяла, которыми были снабжены нее койки в комнатах ?начальства?. В бараке, согласно регистрационным карточкам, было 670 пленных-украинцев. Комендант барака поручил мне надзор за чистотой и вопросы питания, т.е. получение всего рациона на барак и распределение его по комнатам. Утром первого дня моей работы вторым помощником коменданта я проснулся с сильной головной болью, как впрочем и все в комнатах ?начальства?. Мы все просто были отравлены запахом дезинфекции. Получение на кухне, доставка в барак и распределение по комнатам утреннего рациона прошли гладко, но в обеденное время произошел инцидент. Когда дежурные принесли из кухни тринадцать с половиной бачков баланды, старший полицай закрыл двери в коридор барака и стал отбирать порции для ?штаба?, т. е. для десяти жильцов 1-й и 2-й комнат. Делал он это с большим знанием и пониманием сути дела: сперва осторожным движеньем собрал с поверхности всех бачков все пятнышки жира и слил все это в отдельный пустой бачок, потом со дна всех кухонных баков достал осевшую гущу и тоже слил в бачок, наконец, добавил сверху немного жижицы. В этом ?штабном? бачке было не менее 25-ти нормальных порций. — ?Видчиняй двери?, скомандовал он, закончив свою работу.

    Я наблюдал всю эту процедуру бессовестного воровства из общего котла молча, сперва не решаясь возражать, но набрался смелости: — ?Э, нет! Так дело не пойдет! Выливай обратно все, что накрал!? — и я стал у закрытых дверей. — ?Что?'? — спросил полицай, с недоумением смотря на меня. — ?Выливай всё обратно, поровну во все бачки! Понял?? — ?Кто сказал? Видчиняйте двери! Вин сказывся!? — возмутился полицейский. — ?Я сказал! Выливай все назад! — рявкнул я и для большего веса обложил оторопевшего полицая крутым матом. — У кого крадешь? У своих же хлопцев, выливай все поровну обратно, или я тебя, сукина сына, вот сейчас этим черпаком научу, как красть! — и я вырвал из его рук тяжелый черпак на длинной ручке. — Ну! Что ждешь??

    На шум из своей комнаты вышел комендант, подполковник Демьяненко. — ?Что за шум? В чем дело??? — спросил он, и когда возмущенный полицай объяснил, что он отбирал ?штабную? порцию, ?как обычно?, а ?цей скаженный майор приказуе все назад, до купы?, Демьяненко усмехнулся и сказал: — ?А что я могу сделать? Это его участок, сказал выливать обратно, ну и выливай! Его ответственность!?

    Весь суп был разлит обратно по бачкам, а потом уже я сам хорошо, по всем правилам, как профессиональный раздатчик, размешав суп, отлил десять порций дня ?штаба?. Подмигнув сумрачно следящему за моими манипуляциями полицаю, я добавил в штабной бачок еще два черпака: ?Черт с тобой, это на твое жадное брюхо, жри, чтоб тебя разорвало!?

    Конечно, я бы вряд ли отважился на такое революционное выступление, если бы имел дело с лагерной, а не барачной полицией. Если общую лагерную полицию, жившую в отдельном бараке и подчиненную непосредственно Скипенко, можно было сравнить с ?войсками НКВД?, то барачная полиция, подчиненная коменданту барака, была ?местной милицией?. Эти полицаи жили в общих бараках, и если комендант барака был более или менее приличный человек, а таких было большинство, то и барачные полицаи вели себя с пленными но много раз ?гуманнее? и занимались только поддержанием порядка и дисциплины, в рамках, установленных комендантом барака.

    Мой дебют как второго помощника коменданта получил широкую огласку в бараке и создал авторитет и всеобщее одобрение. ?Свой хлопец?, — говорили про меня. Даже старший полицейский, капитан, как все его называли, Кондрат, и тот, побурчав два дня, смирился.

    Через несколько дней ?украинское село? получило неожиданный подарок ?с воли?. Какая-то местная украинская организация прислала целую подводу продуктов ?своим братам?. Хлеб, смалец, сало, колбасы, свежий лук, яблоки, творог, яйца, даже мед и, конечно, курево, сигареты, гродненскую махорку и просто связки листового табака. Разделить все это богатство поровну на 670 человек была задача нелегкая, но, созвав старших всех 14-ти комнат и проработав хороших дна часа, я выполнил ее успешно, к всеобщему удовлетворению.

    Получив свою порцию, я пошел в первый барак угостить Тарасова, Шматко и других своих старых знакомых. Со Шматко я помирился. Когда начался карантин, команда ?картофельников? была ликвидирована и Шматко снова стал рядовым пленным. Он устоял против тифа, но долго и тяжело болел дизентерией, исхудал до невероятности. Он был крупный, ширококостный и высокий человек, и теперь кости у него, и на лице и по всему телу торчали острыми, обтянутыми кожей шишками и углами. У него развилась также цинга и половина зубов повыпадала. Он сам подошел ко мне и попросил прощения за свои грубые выпады, и мы восстановили прежние дружеские отношения, как-никак, а я его знал еще с первых дней моей военной карьеры в Брест-Литовске. Как и погибший Борисов, он со мной и отступал, и воевал, и в плен попали мы в один и тот же день.

    Я и мои ?гости? вылезли на бревна у забора и начади уничтожать мою долю ?подарунка братам украинцам?, а Шматко, грызя, как яблоко, целую луковицу, сокрушался: ?И чего это я написал, что я русский? Родители с Херсонщины. Только потому, что жил и работал в Рязани? Вот же идиот!?

    День был совершенно весенний. Голубое небо, тепло, солнечно, и даже появилось ощущение некоторой сытости. Тарасов охватил меня за плечи ?Ну, как, товарищ майор, что скажете? Пережили, а вы нюни распускали! Я думаю, что самое скверное уже позади. Выжили! Интересно, сколько нас осталось??

    Исходя из того, что в октябре прошлого года в лагере было 6000 человек, и подсчитав приблизительно, сколько живет по баракам теперь, в марте 1942-го, мы определили, что за шесть месяцев ?на могилки? было вывезено не меньше двух с половиной тысяч человек. Бочаров, работающий теперь писарем в комиссиях ?перерегистрации? и хорошо знающий немецкий язык, подтвердил наше заключение, примерно эту же статистику он слышал и от немцев. ?Фактически, большинство умерло за три месяца, декабрь, январь и февраль, это в среднем по тридцать человек в день?, — подсчитал я — ?Интересно, почему немцы, при наличии такою количества вакантных мест в бараках, не заполняют их новыми пленными?? — спросил я Бочарова. — ?Во-первых, теперь новых пленных не так уж мною, фронт стабилизировался. Советский Союз получает огромную помощь из Америки, немцы уже и не мечтают о захвате Москвы и Ленинграда, и у новых пленных уже совсем другие настроения, смешивать их с нами немцам, по многим вполне понятым причинам, нежелательно. Во-вторых, нас безусловно готовят к вывозу из Польши в Германию. Я уверен, что эти лагеря на территории Польши скоро будут ликвидированы?

    У меня в ?украинском селе? завелся ?адъютант?. Молодой парнишка, студент последнего курса одесскою Института изобразительных искусств, по имени Алексей Б-о, добровольно выполнял все мои поручения и сам себя объявил ?адъютантом второго помощника коменданта барака?. Причиной его хорошего — более, чем можно было ожидать, — отношения ко мне было то, что он знал семью моей первой жены, бывал у них в доме и даже неоднократно видел моего сына, поэтому он считал себя ?почти родственником?. Ловкий, подтянутый, всегда в хорошем настроении, не зная меня до встречи в 11-м бараке, он был убежденный последователь моей теории ?сопротивления обстоятельствам? и ?системы борьбы за существование? и без сомнения принадлежал к ?здоровому центру?. Алеша был прирожденный оптимист, все плохое должно прекратиться, а впереди будет только хорошее. ?Хуже, чем мы пережили, быть не может, а потому все, что будет впереди, будет лучше!? — это было его жизненное ?мотто"{3}. Кроме того, когда я как-то сказал ему о древней истине — ?Бог дал мне смирение и терпение принять и пережить то, что я изменить не могу. Бог дал мне силу, волю и настойчивость изменять то, что я могу. И Бог дал мне мудрость и понимание, чтобы отличать одно от другого?, — он пришел в восторг и, затвердив наизусть эти слова, повторял их при всяком подходящем и неподходящем случае.

    Я возвращался из первого барака и встретил явно взволнованного Алёшу: ?Где вы пропали, ищу вас по всему лагерю! Идем скорей в 1-ю комнату, вы должны это сами увидеть! Гордиенко плачет! Ей-богу, стоит и плачет!?

    В 6-й комнате ?украинского села? действительно было необычайное зрелище. Окно, выходящее в строну улицы, было открыто настежь, и у окна, прижавшись лицом к решетке, стоял Гордиенко, а сзади него молча стояло почти всё население комнаты. На нарах у самого окна лежал лейтенант Гусаревич, одна из жертв, попавших в скверную минуту в руки Гордиенко, избитый им до полусмерти. Бедный Гусаревич после этого никак не мог оправится, часто харкал кровью, и доктор сказал, что у него сильно повреждена правая почка. Сейчас Гусаревич с каким-то болезненным любопытством рассматривал лицо стоящего почти рядом с ним и не обращающего внимания на окружающее Гордиенко. Алеша вполголоса объяснил мне ситуацию. Гордиенко, как Галичанин, имел право выйти на волю, если кто-нибудь из семьи возьмет его ?на поруки?. Почему-то он никак раньше не мог установить связи со своими родственниками, живущими далеко от Замостья, а вот сейчас приехала его жена с оформленными документами, и завтра Гордиенко будет выпущен. Из окна комнаты был виден домик, стоящий по другую сторону дороги, там тоже было открыто окно, а в нем была видна женщина, держащая на руках двух маленьких детей ... Это было свидание Гордиенко с женой и детьми, которых он не видел с начала копны. Женщина делала какие-то знаки, издали показывала бумаги, детвора махала ручками, а Гордиенко стоял, как столб, держась обеими руками за железные прутья решетки, широко и радостно улыбался, а по его щекам, дробно и мелко, текли слезы. Стоял и плакал, как малое дитя, этот здоровенный, огромного роста, грубый, как животное, жестокий, беспощадный и, кажется, очень тупой человек. Все молча наблюдали эту картину: плачущий Гордиенко — это казалось совершенно неестественным.

    И вдруг Гусаревич сказал: — ?Такая зверюка и плачет! Представляется! Спектакль устроил, пожалейте мол бедного папочку, по деткам соскучившегося! А они у него, наверно, тоже собачьей породы, кусаются!? Сказал как-то странно спокойно и громко, в тишине комнаты. Гордиенко вздрогнул и повернулся к Гусаревичу, посмотрел на него и снова обернулся к окну. ?Он сейчас убьет дурака?, — шепнул Алеша, все замерли. Гордиенко помахал рукой своей семье и, снова повернувшись к Гусаревичу, сказал почти шепотом: ?Почекай, чоловиче?, — и вышел из комнаты через расступившуюся толпу зрителей.

    Все бросились к Гусаревичу: ?Тикай, куда глаза глядят!? — ?Рехнулся?? — ?Спасай свою шкуру, ведь убьет он тебя!? — ?Он пошел за бычьим .... иссечет он тебя до смерти!? Я тоже подошел к бледному, совершенно перепутанному своей выходкой Гусаревичу: — ?Слезайте с нар, действительно ведь он может убить вас, идите во вторую комнату, там он вас искать не станет!? Но Гусаревич вдруг заупрямился: ?Не пойду, пусть убивает, идите вы все к ... ?, — он стал ругаться и, вцепившись в перекладину нар, всеми силами сопротивлялся усилиям нескольких, человек, старавшихся стащить его вниз.

    Кто-то закричал: — ?Идет, Гордиенко идёт!? Стало тихо, слышны были тяжелые шаги Гордиенко по досчатому полу коридора. У меня, что называется, екнуло сердце. Гордиенко, держа в руках порядочный сверток, ввалился в комнату и, подойдя к застывшему в ужасе Гусаревичу, бросил сверток на нары рядом с ним. Он положил свои громадные руки на плечи Гусаревича и сиплым, надтреснутым голосом сказал: ?Просты, брате…Бога ради просты!? — и, помолчав, снова добавил: — Бога ради!? — И как-то боком, не глядя ни на кого, быстро ушел из комнаты и барака. — ?Вот это да! Вот это чудо!? — сказал кто-то, выразив общую мысль.

    Гусаревич как бы примерз к парам, схватившись за перекладину, а когда наконец пришел в себя и по настоянию окружающих — ?да глянь ты, что он тебе принес!? — развернул сверток и стал выкладывать содержимое, то сразу стало видно, что Гордиенко, в каком-то порыве, бросал в мешок первое, что ему попадалось под руку: большой белый пшеничный хлеб, кусок свиного сала, почему-то пять огромного размера шерстяных носков, банка вишнёвого варенья, белая полотняная рубаха, бумажный кулек с сухими абрикосами, связка листьев доморощенного табаку, цветистый шерстяной шарфик на шею, две коробки спичек... ?Да, есть еще Бог на этом свете...? — сказал я и вышел из комнаты. Потом Гусаревич принес мне кусок хлеба и несколько листьев табака. ?Вот, попробуйте кусочек чуда!?

    В наш украинский барак старались попасть все и всевозможными путями. Во-первых, все, у кого фамилии были явно украинские, кончающиеся на ?енко? или ?ский?, заявили, что у них в регистрационной карточке ошибка в графе ?национальность?, другие старались доказать, что и окончание ?ов? не обязательно является признаком русского происхождения, ссылаясь на имена знаменитых украинцев — Костомаров, Драгоманов, Зеров и т.д., а большинство желающих оказаться в списках жителей ?украинского села? до прихода следующей подводы с ?подарунками братам украинцам? старались использовать самый верный способ: блат. Шматко все-таки проскочил и сделался украинцем. Но всё это оказалось напрасным. Так же внезапно, как было организовано ?украинское село?, так оно было и ликвидировано. Бочаров говорил, что это связано с разгромом немцами какого-то слишком активного украинского центра, как будто бы начавшего предъявлять слишком большие требования и претензии, вплоть до требования передачи ему всех украинцев из лагеря, для формирования своих национальных воинских частей. И барак №11 стал снова многонациональным.

    Но активность немцев продолжалась и неослабевающем темпе. Барак № 8 был объявлен ?инженерным бараком?, и меня перевели туда. Комендантом этою барака был назначен мой старый знакомый полковник Горчаков, и когда я явился к нему, он сразу назначил меня своим помощником: ?Как я могу упустить такой счастливый случай? Вы же, дорогой майор, в лагере теперь знаменитость, символ добродетели и справедливости!? — сказал он, пожимая мне руку. В этот барак собрали всех, кто имел законченное техническое образование. Для чего и почему — даже в немецкой комендатуре не знали, но ?приказ есть приказ? и в бараке оказались Бочаров, Тарасов и ряд других старых знакомых по 1-му и 3-му баракам, переживших, как и я, кошмарную зиму.

    Весна принесла с собой много изменений в нашей жизни: снятие карантина, исчезновение жома из нашей диеты, резкое снижение смертности, некоторое увеличение пайка и безусловно заметное улучшение его качества. Но самым главным и важным было то, что центральная лагерная полиция вдруг начала терять свою власть и авторитет. Наверно, этому способствовало несколько причин: Гусев, Стрелков, Полевой и еще несколько "энкаведистов", как их называли, уехали из лагеря еще до карантина. Скипенко был явно серьезно болен, он редко появлялся из своей "виллы", а если и выползал на двор лагеря, то ходил медленно, с трудом, опираясь на палку. Гордиенко вскоре после сенсационного случая в украинском бараке был выпущен на волю. С потерей "центрального руководства" барачная полиция оказалась по полным контролем комендантов, а общелагерная полиция вынуждена была действовать более осторожно, так как во дворе всегда было заметно присутствие немецкого персонала из лагерного управления, а многие из них очень отрицательно относились к "традиционным" методам полицаев с использованием палок, плёток и бычьих….Но и масса пленных после зимнего "естественного" отбора была уже совершенно по-другому настроена. Как-то исчез патологический страх перед полицаем, гипноз их "тоталитарной власти" развеялся. Очевидно, этот "естественный отбор" шел по линии не только физической, но и духовной, пленные снова начали считать себя, чувствовать не умирающими доходягами, а выздоравливающими людьми.

    Началось это с очень показательного инцидента, имевшего место в 8-м бараке, как раз тогда, когда формировалось "украинское село" в бараке № 11. Лагерный полицай Стасюк в коридоре барака придрался к какому-то пленному и ударил его по физиономии. И случилось невероятное: "господин пленный" ответил "господину полицейскому" оплеухой. Взбешенный Стасюк бросился избивать пленного, но натолкнулся на кулаки целой группы его сотоварищей. Более того, выход из барака заблокировала толпа пленных и потребовала, чтобы полицай извинился. "Не извинишься, живым не выпустим!". У Стасюка выбора не было. Но когда, выскочив из барака и сразу побежав в соседний 6-й барак, где полиция, он вернулся оттуда с подкреплением из нескольких полицаев, вооруженных плётками, для возмездия и "подавления революции", то — снова случилось невероятное. На крыльцо барака высыпало человек тридцать или больше пленных, вооруженных палками, досками, кочергами и увесистыми камнями. Полицейские не решились открыть военные действия, с руганью и угрозами, под смех и улюлюканье толпы пленных, они ретировались. Этот случай резко, сразу и необратимо подорвал авторитет "центральной власти" в лагере. Произвол и террор полицаев, в атмосфере которого мы все жили в продолжение полугода, приказал долго жить. Полуофициально было объявлено, что есть возможность записаться в "охранные части", формируемые немцами из пленных. Бочаров принёс в наш барак это известие, и несколько человек пошли в немецкую комендатуру "понюхать чем это пахнет". Вернувшись, они рассказали: для охраны главных артерий снабжения Восточного фронта, проходивших через ряд оккупированных немцами стран: Чехословакию, Югославию, Венгрию, Польшу и Западную Украину, немецкое командование решило создать охранные части из добровольцев, главным образом советских военнопленных. Железнодорожные станции, мосты, главные автомобильные дороги должны быть объектами охраны этих частей. Всё командование, конечно, было немецкое, а добровольцы, согласившиеся записаться в эти части, могли быть только рядовыми солдатами, вне зависимости от их ранга и чина в Красной Армии. Номинально они получали освобождение из плена, но становились военнослужащими немецких вооруженных сил. Это, конечно, был выход "за проволоку", но только небольшое количество пленных решилось воспользоваться этой "этой дверью в проволочном заборе". Из всего лагеря в добровольцы пошло не больше 200 или максимум 250 человек. Добровольцев, принятых после прохождения какой-то комиссии, сразу переводили в Норд, для подготовки к отправке в часть.

    Появилась и другая возможность выйти из лагеря. Как-то Горчаков отозвал меня в сторонку и сказал, что два дня немецкой комендатуре будут работать два представителя русской антикоммунистической организации, прибывших сюда для вербовки в "Русскую Освободительную Армию". "Я пойду поговорю с ними и постараюсь выяснить, что это за люди, кого они представляют, и что они предлагают. Думаю, что и вам следует встретиться с этими представителями". Он ушел. Вернувшись, Горчаков сказал мне: "У меня создалось странное впечатление от этой встречи. Два пожилых человека, офицеры, белые эмигранты, по-моему, очень мало знакомые с советской действительностью, политически они застыли на уровне Гражданской войны. Вербуют людей в русскую армию, организуемую в Германии для борьбы с коммунизмом в России. Общая цель — вернуться к той России, которая погибла в 1917 году. Единая, неделимая, православная Русь? Мне всё это кажется чем-то анахроничным. Не подходит! Но вы все же сходите к ним, интересно будет ваше восприятие". Бочаров, наш постоянный информатор о том, что делается "немецком уровне", мог узнать не слишком много об этой организации. "Есть такой майор Смысловский-Рагенау, он русский по происхождению, но на немецкой военной службе, и, с разрешения Вермахта и гитлеровского правительства, он сейчас пытается создать отдельные русские части, а потом и целую армию для борьбы с Советами. Говорят, что у нею уже есть чуть ли не 20 тысяч человек под ружьем. Организация очень русская, очень консервативная и на верхах сплошь белоэмигрантская...? Я все же решил пойти ?на прием?, но, пока я собрался, представители уже уехали. Тот же Бочаров сказал, что из всего лагеря изъявили свое согласие пойти в эту организацию всего только 37 человек.

    Алеша тоже попал в наш инженерный барак. Немцы признали, что студент, фактически закончивший куре обучения и уже работавший над дипломом, является человеком с ?законченным техническим образованием?. Алеша, сказав, правда, что он архитектор, утаил, что он ?художник-архитектор?, а не архитектор-строитель. Но всяком случае, с первого дня пребывания в нашем бараке он снова рьяно принялся за деятельность ?адъютанта помощника коменданта барака?.

    Во второй половине апреля было официально объявлено, что в следующий понедельник наш лагерь закрывается и весь состав пленных переводится в лагерь Норд, на два-три дня, для отправки в Германию. А в воскресенье, рано утром, еще до подъема, меня разбудил Алеша. ?Вставайте скорее, майор! Знаете, что случилось? Бирюгина Тольку убили! Ночью в уборной. В лагере полно немцев, Геккер здесь, Скипенко выполз...? — ?Кто убил? Как его убили?? — спрашивал я, поспешно одеваясь. — ?Не знаю!.. Не знаю... убили, вот и все!? — Я вышел на крыльцо барака, там уже стояла толпа любопытных. Уборная была оцеплена солдатами и местной городской полицией, туда никого не пускали, а всех нуждающихся в посещении этого учреждения направляли в открытую уборную за конюшнями. По крайней мере часа полтора немцы чем-то занимались в уборной, приезжал фотограф, входили и выходили какие-то штатские, офицеры со значками СС, потом вынесли на носилках тело убитого, завернутое в одеяло, положили его в автомашину и увезли. Раздачу утреннего пайка задержали. Весь лагерь выстроили на дворе, и комендант Геккер через переводчика сказал: ?Сегодня ночью кто-то из вас, стоящих сейчас в строю, зверски убил и потом надругался над телом одного из ваших же администраторов-полицейских. Это — преступление, и поэтому мы примем все меры для выявления преступника или преступников. Дело передано в специальные организации, и убийцы будут найдены и наказаны. Предупреждаю, что если кто-либо из вас имеет какие-нибудь сведения об этом преступлении, он обязан немедленно сообщить о них мне или начальнику вашей внутренней полиции господину Скипенко. Знающие что-либо по этому делу, но скрывающие свое знание, будут расцениваться как соучастники преступления и понесут такое же наказание, как и сами убийцы?.

    Нас распустили, выдали утренний паёк, но у уборной немецкие солдаты оставались стоять караулом до полудня. Туда всё еще ходили немцы, что-то осматривали, проверяли, измеряли и фотографировали. Конечно, весь день в лагере только и говорили что об убийстве Бирюгина. Постепенно выяснилась вся картина того, что произошло. Бирюгин был на ночном дежурстве. Очевидно, незадолго до рассвета, около уборной, на него напало несколько человек, втащили его в уборную, завязали рот и совершенно зверски избили. У Бирюгина были переломаны обе руки, голень, оторвано ухо, нос сломан и все тело изранено. Били его, наверно, довольно долго, но не до смерти. Потом Бирюгина опустили, со связанными за спиной руками, головой в одно из очков уборной, так что он по грудь оказался погруженным в содержимое ямы, и он умер, захлебнувшись в этой жиже. На стене углем была сделана надпись: ?Всем гадам одна участь!? Первые посетители уборной утром обнаружили торчащие из очка человеческие ноги, привязанные ремнем к деревянному бруску, и сообщили дежурным полицаям. Пояс, которым привязали в подвешенном положении тело, был поясом самого Бирюгина.

    Все ожидали каких-то особенных действий со стороны немецкого командования, но ничего не произошло. Утром в понедельник, после раздачи пайка, всех построили ?с вещами?, и весь лагерь, длинной колонной пройдя по улицам городка, оказался в лагере Норд. Весь этот случай был предан забвенью немцами, даже никого не вызывали на допросы, очевидно, смерть лагерного полицая их очень мало интересовала и беспокоила. Но на нашу лагерную полицию, ?скипенковскую банду?, ?лагерное НКВД?, убийство Бирюгина произвело ошеломляющее впечатление. При переходе в Норд все полицаи основного лагеря оказались не у дел, здесь, в Норде, была своя полиция. Скипенко и ею сотоварищи заперлись в отведенной им комнате, и если и выходили в уборную или на кухню, за пайком, то всегда группой в четыре-пять человек, сопровождаемые свистом и криками ?всем гадам одна участь!? Кто были убийцы-мстители, так и осталось неизвестно, они, участники этого акта, умели хранить тайну.

    Теперь все пленные, те, кто пришел из основного лагеря, и те, кто были жителями Норда, были разделены на три основные группы. Первая, самая малочисленная, человек триста или немного больше, называлась ?добровольцы?. Это были пленные, согласившиеся идти во вспомогательные части немецкой армии для охранной службы. Они жили в двух отдельных бараках, их кормили значительно лучше и одели в польскую военную форму. Через несколько дней ?добровольцев? должны были вывезти в особый лагерь, для восстановления сил, тренировки и подготовки к службе. Вторая группа получила название ?специалисты?, сюда были зачислены все пленные, имеющие любую гражданскую специальность. В группе, куда, конечно, попал я и все мои знакомые и друзья, было чуть меньше тысячи человек. И, наконец, в третьей, самой многочисленной группе, оказались кадровые профессиональные военные, общим числом в полторы тысячи или более человек, и эту группу окрестили ?солдаты?.

    В Норде мы прошли через целый ряд ?процедур": баню, санобработку и стрижку. Потом всем обменяли белье и обмундирование, белье дали старое, часто дырявое, но чисто выстиранное. Обмундирование было разнообразное, но в основном польской армии, тоже не новое, но также чистое, мытое и дезинфицированное, шинелей мы не получили. Начиналось лею. Выдали и обувь, солдатские ботинки в относительно приличном состоянии. Наконец, у всех проверили ?личные вещи?, отобрав все, что могло быть использовано как инструмент или оружие, выдали всем новые котелки польской армии и ложки. Консервные банки, самодельные котелки и миски, самодельные ложки и всякая прочая ?кустарного производства посуда? была реквизирована и выброшена. Вся эта подготовка к отправке в Германию заняла три дня.

    За день до отъезда ко мне подошел взволнованный Тарасов и сказал: ?Слушайте, если я не страдаю галлюцинациями, я только что видел Васю Борисова! Проходили строем ?добровольны?, и голову даю на отсечение, в строю шел он!? ?Не может быть, Борисов мертвый!? — сорвался я с места. ?Идем проворим!? И я бегом побежал к баракам ?добровольцев?. Эти два барака были отделены от остального лагеря забором, но калитка не охранялась и можно было ходить через нее беспрепятственно. Но здесь была настоящая воинская дисциплина, у дверей всех комнат находились ?дневальные? и вход в комнаты посторонним был запрещен. На мои вопросы, есть, ли здесь где-нибудь пленный по имени Борисов, мне предложили обратиться к ?ротному писарю?. Нашел его. ?Борисов, Борисов... два у нас с такой фамилией?, — сказал писарь, просматривая списки. — ?Василий Кузьмич Борисов есть?? — ?Есть такой, во второй комнате. Попросите дневального вызвать?.

    Через несколько минут мы сжимали друг друга в объятьях, целовали друг друга, жали руки, снова обнимались и снова целовались, со слезами и смехом одновременно!

    Наконец, немного придя в себя и успокоившись после встречи с ожившим Борисовым, я с упрёком спросил: — ?Если ты жив остался, то почему не пришел ко мне? Ты ведь знал, что весь наш лагерь переведен сюда еще третьего дня?? — ?У меня были точные сведения, что ты, брат, уже закопан ?на могилках?, ну и не хотел снова переживать?. — Оказалось, что один из жителей первою барака, капитан Журенко, попав в Норд, рассказал Борисову, что он и Завьялов сами положили мое тело на подводу с трупами, когда я умер от тифа. Именно этот Журенко помогал мне выносить и класть мертвого Завьялова на воз с трупами, отравляемыми ?на могилки?. Журенко спутал меня, живого, с мертвым Завьяловым. — ?Ну. Ты и живучий! Два раза я тебя похоронил, а ты опять воскрес!? — Мы сами того не замечая, стали говорить друг другу "ты", употребляя просто имя. Борисов рассказал свою историю: когда его, умирающего, в жару и бреду, привезли в Норд, он оказался в бараке, где на койках лежало человек сорок пленных, доживающих свои последние часы. В барак не заходили ни врачи, ни санитары, а только ?могильщики? из мертвецкой, для того чтобы вытащить уже мертвых. Никакого медицинского обслуживания в этом бараке не существовало, даже воды никто не подавал тем, кто в жару просил нить. Все были фактически уже вычеркнуты из списков живых! — ?А я выжил! Пришел в себя, сел на койке, оглянулся. Кругом стонут, бредят, корчатся, кричат, плачут... настоящий ад! И никого, кроме нас, умирающих доходяг. Голова у меня кружилась, сперва встать не мог, потом, шатаясь и держась за что попало, двинулся к настежь открытой двери барака. Около одного умирающего нашел кусок хлеба, а около другого пару картофелин, смолол и то и другое в одно мгновенье, жрать хотелось, как волку, напился воды из бачка у двери и выполз на крыльцо. Тут меня нашел проходящий мимо санитар. Очень удивился, вроде как даже разочарован был тем, что я выжил. Выскочил из усыновленного регламента: по правилам, мне из барака умирающих нужно было быть отравленным в яму, а я теперь оказался выздоравливающим, редким исключением. Таких, как я, было немного, барак выздоравливающих был почти пустой, и кормили там прилично... Вот я и остался в живых!?

    Я рассказал Борисову о том, что происходило в основном лагере после его ?смерти?. Об украинском бараке, о Гордиенко, инженерном бараке, ?революции? жителей 8-го барака, о падении престижа полиции, о ?дырках в проволочном заборе? и, наконец, о убийстве Бирюгина. Оказалось, что эти ?весенние, революционные? настроения появились и здесь, в лагере Норд. — ?У нас тоже одного ?энкаведиста? на прошлой неделе прикончили. В бане, когда он мылся, кто-то закрыл кран с холодной водой и полностью открыл горячую... Полностью обварили, умер через несколько часов. Полиция и здесь стушевалась, испугана, и очень ограничила свою деятельность?. — Борисов замолчал, а я сам не хотел начинать расспрашивать его о главном. Он был хорошо, чисто и даже франтовато одет, хорошо выглядел, конечно, был сыт, в кисете, из которого он меня угощал закурить, было полно табака... — ?Ну?? — спросил он меня. — ?Что ну?? — ?Не играй в прятки, спрашивай?. — ?Нечего спрашивать, и так все видно, чистенький, ряшка толстая, полный кисет...? — ?Осуждаешь?? — ?Нет, просто не понимаю, почему? Не поспешил ли ты?? — Мне была неприятна эта внезапная трансформация Борисова, которого я знал уже почти год и всегда привык уважать как очень принципиальною человека, в Борисова, действия которого я не мог оправдать. — ?Хорошо, я объясню почему. Послушай?. — Он, несколько волнуясь и иногда повторяясь, сказал мне: — ?Вот так получилось! Когда я лежал в бараке для выздоравливающих, то твердо решил, что воспользуюсь любой, первой попавшейся возможностью, чтобы выйти за проволоку. Я больше не мог даже думать о жизни в лагере в холоде, голоде, среди умирающих, опустившихся, деморализованных, запуганных безвольных доходяг или шакалов, под кнутом или бычьим… Шайки подлецов, садистов или ?энкаведистов?. Домой, туда на родину, я решил возвращаться только в том случае, если там не будет Сталина и его опричнины. Мы с тобой хорошо знаем, что там у нас в эсэсэсерии, а что мы знаем о Европе, Гитлере и ею национал-социализме? Только то, что было написано в ?Правде"… Не слишком ли мало для выбора и определения собственного места во всей этом катавасии? Я хочу знать! 3десь мы слепы и глухи, а для того, чтобы видеть и слышать, нужно оказаться по другую сторону проволочных заборов и линии штыков вахтманов. Только тогда можно, поняв, что происходит в мире, найти и для себя место…. Для нас немцы враги, они способствовали гибели, наверно, сотни тысяч таких как мы с тобой, только менее счастливых или более слабых, но почему это произошло? Ты не военный и, возможно, не понимаешь многого, а нас, кадровиков, давно образовали. В уголовном кодексе, статья 193, параграф 22, сказано: оставление боевой позиции или сдача в плен врагу без прямого приказа начальствующего лица карается расстрелом. А в специальных циркулярах Военно-юридического управления РККА указано: Советский Союз не согласился с основными положениями международной Конвенции Красного Креста в 1929 году и отказался признать их законность. Вследствие этого, бойцы и командиры Красной армии и флота не имеют статуса "военнопленный" в случае попадания в плен к врагу, со всеми вытекающими отсюда последствиями. Это я цитирую по памяти, но почти точно. На политзанятиях мы много раз это слышали. Понял? Они, там в Кремле, сами освободили немцев от ответственности за наши жизни. И … враги ли немцы нам? Если они враги Сталина со всей его шпаной, то они мои союзники. Я здесь в этой яме ничего не могу сам понять и тем более решить. Вот я и вылезаю на поверхность… для решения. Идем со мной, Николаевич. Куда ты идешь? Работать на каком-нибудь заводе? 12-14 часов в сутки а потом в барак, безусловно окруженный проволокой, поспать и опять вкалывать? Здесь мы обалдели от голода и безделья, а там ты обалдеешь от рабской тяжелой работы и от недоедания. Немцы не будут кормить своих рабов котлетами. Я смогу что-то решить сам, а ты снова будешь зависеть от решения немцев или еще чьего-то в зависимости от исхода войны!"

    Но к такому шагу я не был готов. Мы расстались с Борисовым. Для него главное было — выйти на волю, а через какие ?двери? — имело второстепенное значение. Для меня, даже признавая логичность его мышления, ?какие двери? — имело значение первостепенное. (Почти через три года, незадолго до капитуляции Германии, я встретился с человеком, бывшим в одном отряде с Борисовым на охране железнодорожного моста на чехословацко-польской границе. Василий Кузьмич погиб при взрыве заложенной партизанами бомбы. Судьба приняла решение за нею)

    На следующий день утром, сразу после завтрака нашу группу ?специалистов? выстроили на дворе лагеря ?с вещами? и после тщательной поимённой проверки колонна, пройдя через город по тому же пути, мимо ратуши с башней и широким крыльцом, по которому мы пришли сюда, пришла на железнодорожную станцию Замостье. По сорок человек погрузили в товарные вагоны. К нашему недоумению, вместе с нами ?специалистами? в один из вагонов погрузили и всю ?скипенсковскую? банду, но без самого Скипенко. Говорили, что он настолько болен, что оставлен в лагерном лазарете. Очевидно, эти тоже считались ?специалистами?. Кто-то заметил: ?Специалисты, профессионалы, их прямо направляют на работу в Гестапо?.

    Во время проверки, перед выходом колонны из лагеря каждому пленному нашей группы ?специалистов? была выдана карточка из твердого картона с именем, военным чином и номером. Мой номер бы I 7172.

    Двери вагонов задвинули и заперли, но ставни на окошках, заплетенных колючей проволокой, оставили открытыми. Поезд двинулся в Германию. Это было 26 апреля 1942 года.


5. Карантин в Лысогорах

    Первые часы поезд шел быстро без остановок. В маленькое окошко, у которого я примостился, были видны мелькающие поселки, деревни, поля с работающими крестьянами, ничто не напоминало о войне. Всё выглядело спокойно, мирно и обычно, только в одном месте на дороге, параллельной железнодорожной колее, поезд обогнал проходящие воинские немецкие части. Часа через два наш эшелон остановился на маленьком полустанке, его перевели на запасные пути, и здесь мы простояли почти весь остаток дня.

    Двери вагонов разрешили открыть но выходить из вагонов было нельзя. Движение в обе стороны было большое, на восток шли воинские поезда солдатами и разнообразными грузами, танками, артиллерией, автомобилями, ящиками, а на запад двигались санитарные поезда с ранеными. Кормили плохо. За весь день выдали по литру жидкого супа и полфунта хлеба. День тянутся бесконечно долго, и для того, чтобы скоротать время, я, Горчаков, Бочаров и летчик Передерий все время играли в преферанс настоящими хорошими картами, которые Бочаров сумел выпросить у солдат. От бесконечного мелькания карт перед глазами я устал, как от тяжелой работы, и, когда, наконец поезд двинулся, я лёг в надежде уснуть, но никак не мог.

    Передерий, старший лейтенант авиации, рассказывал кому-то свою историю, которую я уже не раз слышал. Он, с определённой долей гордости, называл себя "военнопленный № 1", так как попал к немцам за 24 часа до начала войны. Накануне он был в воздушном патруле на границе, потерял ориентацию, попав в облачность и оказавшись над территорией, оккупированной немцами, был встречен немецкими истребителями и посажен на аэродром возле Варшавы. Его накормили хорошим ужином, поместили в отдельной комнате и обещали, что утром отправят "домой". Но на рассвете началась война и Передерий оказался в плену. ?Пришли ко мне, и один довольно сносно по-русски сказал мне: господин лейтенант, поздравляю! Вы теперь пленный, и не просто, а пленный № 1?, — рассказывал Передерий. ?И вот что обидно, несмотря на явную исключительность моего положения ?номера первого?, никаких привилегий я не получил. Посмеялись, дали в запас сигарет, и оказался я в Поднесье, со всеми вами, ординарными пленными-доходягами !?

    Я слушал надоевший рассказ Передерия и мысленно все возвращался к своему последнему разговору с Борисовым и к его решению идти добровольцем в охранные немецкие части. Прав ли он? По всей вероятности, самое худшее уже позади, вряд ли в самой Германии может повториться то, что мы пережили за зиму в Замостье. Война затягивается, и, очевидно, будет достаточно времени, чтобы оценить положение, познакомиться с окружением, продумать все ?за? и ?против? и тогда что-нибудь решить. Борисов прыгнул с закрытыми тазами и, пожалуй, поспешил. Мне это не подходило. Я вспомнил, как еще в Гомеле, перед назначением на оборону Жлобина, цыганка-парикмахерша нагадала мне: ?убивать будут, не убьют, гореть будешь, не сгоришь, тонуть, будешь, а не утонешь, горы, пустыни перейдешь, моря, океаны переплывешь, живым останешься и счастливым будешь!?... Пока — сбывалось ее предсказание, и вот даже за казенный счет еду в ?заграничную командировку'', думал я, засыпая.

    Но в Германию нас доставлять не спешили. Утром наш эшелон выгрузился на товарной станции какого-то Города. Было ясное, свежее, весеннее утро, в прозрачном воздухе были хорошо видны близкие горы. Мы как выгрузились из вагонов, так и стояли группами по сорок человек, окруженные охраной. Через переводчиков узнали, что станция и город около нее называется Островец-Святокрестский, а горы — это уже Карпаты. Там, где-то у этих гор, мы должны будем прожить в ?дорожном карантине?, перед тем как нас наконец допустят приехать в Германию. Предстоял пеший марш в 32 километра. Когда нам об этом сообщили, все приуныли. 32 километра — это хороший переход даже для тренированной и подготовленной пехоты, а для нас, вчерашних доходяг, это могло превратиться в несчастье. Невыспавшиеся, голодные и испуганные пленные обсуждали предстоящее. Подъехало несколько подвод, привезли еду и... ?по первому классу?! Суп густой, такой, что ?ложка стояла?, с макаронами, картофелем, кусочками мяса, горячий, вкусный, пахучий. По целому фунту хлеба, настоящего, свежего. По целой большой сосиске и по три вареных картошки. Половину выданного хлеба и по одной сосиске приказали оставить на дорогу, т.к. во время марша еда будет подвезена только один раз. Сытный, хороший завтрак казался хорошим предзнаменованием, и все сразу повеселели и ободрились. После еды дали полчаса на отдых, ?пищу переварить?, а потом раздалась команда ?Становись! Стройся по трое у своих вагонов!? — Вся колонна тронулась и поползла длинной змеей по дороге, не заходя в город, в сторону гор. За городом нас встретила небольшая воинская часть. Старая, еще из Замостья, охрана передала по счету всех новому дорожному конвою под командованием молодого высокою лейтенанта в лихо заломленной фуражке и в тугих желтых перчатках, со стеком в руках. Он обошел всю колонну, рассматривая нас, а потом вышел вперед и весело скомандовал, скаля крупные белые зубы: ?Асhtung! Still gestand! Rechts um! Gerade aus, maaaarsch!? — И колонна тронулась в путь, окруженная конвоем примерно в 150 солдат с примкнутыми к винтовкам штыками. Сзади колонны было четыре подводы с нашими вещами, а после них, отдельной группой, маршировала ?скипенковская банда?, без своего лидера.

    Вначале шли довольно бодро, даже с песнями. Песня была подхвачена всей массой пленных, почти в тысячу голосов. Немцы со своим начальником лейтенантом довольно улыбались и одобрительно покачивали головами, а на соседних холмах из домиков высыпали женщины, дети, махали приветственно руками и что-то кричали нам... Но слабость пленных начала сказываться быстро, приподнятое настроение первых километров марша угасло, колонна стала растягиваться, многие стали прихрамывать, отставать. Каждый раз, когда мы проходили через придорожные деревушки, улица была, очевидно, предварительно, очищена от населения. Только прогуливались вдоль ряда домиков здоровенные хлопцы с белыми повязками на рукавах и с палками в руках. Эти хлопцы были точно такого же вида, как те, которые гоняли партии евреев на работы мимо нашего лагеря в Поднесье. Иногда из-за забора или занавески на окне можно было увидеть любопытные лица женщин и детей. Мужского взрослого населения почти не было видно.

    Первые 10 километров прошли за неполных три часа, и лейтенант приказал сделать привал на 30 минут. Привезли большую бочку холодного кофе, мы съели остаток хлеба и сосиску, немного полежали на обочине дороги и по приказу снова построились для продолжения марша. Вдруг, со стороны хвоста колонны раздались крики: "А та-ту его…держи его…А та-та-та…" Большой серый заяц длинными прыжками нёсся через косогор по свежевспаханному полю, наискось удаляясь от дороги. Лейтенант выхватил у одного из солдат винтовку и не спеша, широко расставив ноги, прицелился и выстрелил. Видно было, как пуля подняла облачко пыли перед мчавшимся зайцем, он бросился в сторону, лейтенант прицелился снова, заяц высоко подпрыгнул, упал и замер. Раздались восхищенные голоса. ?Вот это снайпер! Пожалуй, не меньше 250-300 шагов! Лихо!?. Некоторые начали аплодировать. Лейтенант самодовольно улыбаясь, театрально поклонился аплодирующим, а потом подозвал к себе переводчиков. Когда переводчики вернулись к строю, они сказали, что в пути будет еще два привала. Один через десять километров на обед, сроком на час, а потом еще один, короткий, перед последним подъемом в гору, где находится карантинный лагерь.

    Колонна снова тронулась, немного размялись и пошли веселее, снова пытались запеть, по ничего не получилось, подхватило песню лишь несколько голосов и она замерла через несколько минут. Стало меньше разговоров, пригревало солнце, над колонной поднялось облако пыли и плыло над ней по воздуху. Постепенно колонна перегруппировалась, вперед выходили более сильные, выносливые, более здоровые. Слабые и больные отставали, колонна все более и более растягивалась, пленные уже шли без строя, серой усталой толпой.

    Я старался идти в первых рядах колонны, где сохранялась дисциплина движения и ритм марша, мне это как-то помотало преодолевать усталость и слабость организма, со мной рядом шли Алёша, Шматко и Бочаров, а Тарасов и Горчаков безнадежно отстали. С пригорка я обтянулся назад и увидал, что наша колонна растянулась но крайней мере на полтора километра. Лейтенант все время шел впереди, легким, бодрым шагом хорошо тренированного спортсмена, не сбавляя раз взятого в начале марша темпа. Многие шли, уже с трудом переставляя ноги, были уже упавшие, охрана делалась более нетерпеливой и требовательной. Некоторых упавших ударами и пинками заставляли подниматься, некоторых пришлось положить на подводы, поверх вещей. Дорога начала делать повороты, мы поднимались все выше и выше. На одном из изгибов дороги открылся замечательный вид: дорога внезапно пошла круто вниз, в балку, а справа была видна высокая гора, сплошь покрытая еловым лесом. В одном месте среди леса возвышалась почти отвесная скала, и на самом верху ее виднелся не то замок, не то монастырь с высокой башней и колокольней Лейтенант указал на эти постройки рукой и что-то сказал старшему переводчику, а тот передал по колонне: ?Это и есть наш лагерь-карантин, старинный польский монастырь и тюрьма для политических преступников, Лысогора?. У меня, как и у всех, страх начал закрадываться в душу. Высота не меньше тысячи метров, как мы туда взберемся? — "Пропадём мы…не влезем на эту высоту! У меня и сейчас уже ноги заплетаются" — с хрипом констатировал Алёша. Одна была надежда, что два привала, обед и часовой отдых дадут нам силы доползти к лагерю на горе.

    Когда мы спустились в низину, то оказались в селении очень странного вида. Весь поселок был обнесен почти новым забором из жердей и колючей проволоки, у ворот, на дороге, стояли польские жандармы. Улица была совершенно пуста, на небольшой площади стоял новый деревянный барак и под навесом сидело несколько жандармов. Из двери барака вышли две женщины с ведрами в руках, но сейчас же, после окрика одного из жандармов, снова скрылись. При выходе из поселка — снова ворота, охраняемые жандармами. После поселка дорога снова пошла на подъем, мы не прошли и полкилометра, как вдруг колонну остановили. Впереди несколько конных и пеших жандармов плетками и криками сгоняли в строну от дороги довольно большую группу людей. Мне сперва показалось, что это толпа детей. Но когда дорога была очищена и мы проходили мимо согнанных, то увидали, что это не дети, а мужчины, женщины и подростки. Все были худые, оборванные, на их одежде, на груди и на спине, были нашиты оранжевого цвета шестиконечные звезды, а в руках у всех были грабли, лопаты, кирки, топоры, пилы и другие инструменты. Они стояли безмолвной, испуганной толпой, прижавшись друг к другу, и смотрели на нашу колонну.

    ?Евреи это?, — сказал кто-то. — ?Жиды!? — была внесена поправка — ?Значит, этот поселок был еврейское гетто?? — спросил Алеша. — ?Наверно. Яма для уничтожения нежелательного элемента. Культура!? — вслух подумал я. И снова пленный, сказавший ?жиды?, злобно сказал: — ?Так им и надо, пархатым. Сколько они нашей крови повыпили. Пусть теперь сами узнают, почем фунт горя. Все верхи заняли, всем командовали. Жид на жиде, куда ни пойдешь по учреждениям советским — всюду жидовня. Так им и надо!? — ?Что за чушь ты, приятель, несешь? — не выдержал я. — Сталин, Молотов, Ленин, Любченко, Косиор, Чапаев, Щорс, Буденный. Ворошилов тоже, по-твоему, жиды? И при чем тут эти, чем они виноваты! Не туда стреляешь, ?господин офицер?, с такими мыслями тебе бы нужно было идти со скипенковской бандой, а не с нами!? — Жидоненавистник замолчал, теперь было ?немодно? оказываться в компании Скипенко или его товарищей. Весна 1942 года по настроениям резко отличалась от осени 1941-го.

    Вторые десять километров еле осилили, потребовалось три с половиной часа. Раздалась долгожданная команда ?Привал! Обед! Отдых на час? — За поворотом дороги нас ожидали подводы с едой. Покормили снова непривычно хорошо густой суп, много вареного картофеля, хлеб, кофе, твердые маршевые галеты. Все наелись досыта и улеглись на траве отдыхать. По совету "настоящих пехотинцев", я разулся, постирал носки, помыл ноги, потом закурил, с благодарностью вспомнив Борисова, снабдившего меня табаком, лёг и сразу заснул. Казалось, что как только я закрыл глаза, сразу же раздалась команда ?Подъем! Приготовиться к маршу!? — Эти крики разбудили всех. Стали обуваться, собирать свои вещи, кряхтя и ругаясь становиться в строй. Новая команда — и колонна снова поползла по дороге. ?Еще 10 километров и 1000 метров подъема! Смогу ли я это сделать?? Эта мысль беспокоила меня все больше и больше...

    Безусловно, немцы сделали глупость. Возможно, из самых лучших побуждений, но глупость. Людей, полгода голодавших, накормили досыта вполне приличной пищей, кроме того, по самым элементарным правилам передвижения пехоты, часовой отдых на марше считается не помогающим, а наоборот, ухудшающим положение фактором. Или получасовая передышка, или отдых минимум на два часа. Отяжелевшие от пищи люди, с ногами, не успевшими отдохнуть, двигались с трудом. Горы подступали все ближе и ближе, и монастырь как бы висел высоко в воздухе. Я решил проверить, как там себя чувствуют Тарасов и Горчаков, они оба шли в хвосте колонны. Тарасов сильно ослабел за последнее время и сразу решил идти вместе с больными, поближе к подводам, на случай, если он не выдержит марша. Замедлив шаги, я счал отставать и скоро оказался среди отстающих. Зрелище просто страшное: сотни две потных, обессиленных, с трудом переставляющих ноги людей медленно двигались по пыльной каменистой дороге, подгоняемые злобными криками и частыми ударами падок или прутьев. Тарасов и Горчаков шли почти рядом, держась за подводу с теми, кто уже не способен был двигаться. Немцы по очереди сажали наиболее отставших на подводы, а тех, кто, по их мнению, уже достаточно отдохнул, сгоняли и заставляли снова идти.

    Тарасов, бледный, тяжело дышащий и часто вытирающий пот, сказал мне: — ?Вы за нас не беспокойтесь, мы доползем. Был здесь этот зубастый лейтенант и из уважения к чину полковника забронировал за ним постоянное место на подводе. Так что в случае необходимости мы можем немного посидеть. А пока мы это место предоставляем тем, кто совсем выбился из сил?. Горчаков же посоветовал мне идти обратно к голове колонны. Я отдал им свои запасы холодного кофе и, несколько ускорив шаги, обгоняя ползущую колонну, вскоре снова оказался впереди.

    Начальник нашего конвоя видимо нервничал. Бочаров сказал, что лейтенант должен был привести нас на место к пяти часам вечера, но это теперь явно невозможно осуществить. Мы начали марш в 7 часов утра, прошли 22 километра за 8 часов, с учетом двух привалов, отнявших полтора часа времени. Впереди еще 10 километров дороги, причем самой тяжелой, всё время на подъём, а сейчас уже половина четвертого. Лейтенант перестал скалить свои зубы в улыбке, нахмуренный, он то шел впереди колонны, то пропускал ее мимо себя и проверял состояние пленных в хвосте, потом снова быстрым шагом выходил вперед. Он кричал на пленных, иногда применял свой стек, кричал на солдат, его нервное поведение передавалось конвойным, и они стали все чаще и чаще сыпать удары по спинам отстающих.

    Дорога поднималась вверх по узкому пологому холму, а по обе стороны были распаханные поля, кончающиеся внизу большим скоплением кустов и небольших рощиц. Вдруг два человека из головной части колонны одновременно бросились бежать вниз по пахоте, один влево, а другой вправо. Побежавший влево по скату споткнулся и упал, его сразу нагнали солдаты и, избивая по дороге, потащили обратно к колонне. Солдаты бросились вдогонку и за другим, по их остановил лейтенант. Он взял у ближайшего конвойного винтовку... Все замерли, даже солдаты конвоя со страхом смотрели на своего командира, а он, так же, как когда стрелял по зайцу, не спеша и уверенно, широко расставив длинные ноги, вскинул винтовку и, следя дулом за бегущим по склону пленным, прицелился и выстрелил. Бегущий взмахнул руками, сделал по инерции несколько шагов и упал как сноп на распаханное поле. После выстрела в течение нескольких секунд стояло полное молчанье, взорвавшееся многоголосыми криками протеста, возмущенья и просто руганью по адресу лейтенанта. Пленные сгрудились в плотную массу, и шум возрастал с каждым мгновением. Лейтенант отдал команду, и все солдаты, отбежав на десяток шагов в стороны, направили свои винтовки на толпу. Лейтенант что-то кричал, размахивая своим стеком, переводчики перевели: ?Молчать! Построиться в колонну! При проявлении неповиновения прикажу стрелять!? — После только что происшедшего никто не сомневался, что этот маньяк может дать такой приказ. Шум затих, и колонна построилась. Лейтенант подозвал к себе переводчиков и через них сказал: ?Один из ваших товарищей убит при попытке к бегству! Я сделал то, что обязан был бы сделать всякий другой на моем месте! — это звучало так, как будто он извинялся... — До места осталось 8 километров. Вы все будете идти строем в полном порядке, без отстающих, и выполнять все мои приказания! Никаких остановок иди отдыхов больше не будет! Оставшуюся часть пути пройдём за два с половиной часа! Колонна, строиться по шесть человек в ряд! 10 минут на построение!?

    Ко мне подошел Горчаков: ?Слушайте, майор, у меня есть идея, которая, возможно, образумит этого идиота. Я, полковники Жариков и Квасцов, подполковник Демьяненко, вы и Тарасов станем в первом ряду и попробуем замедлить движение колонны до темпа, приемлемого для всех. Мы будем идти строем, даже в ногу, но с той скоростью, с которой можем. Я уже сказал об этом по рядам?. Так мы и сделали. Все усилия взбесившегося лейтенанта и его подчиненных не привели ни к чему. Когда он, очевидно, поняв, в чем дело, подбежал к нам, первому ряду, и замахнулся стеком на идущего с правой стороны Демьяненко, Горчаков, неожиданно для меня, по-немецки сказал лейтенанту: ?Здесь, в первом ряду, идут три полковника, один подполковник и два майора, все старшие офицеры в колонне. Опустите ваш стек, господин лейтенант. Колонна будет передвигаться строем, в согласии с вашим приказом, но со скоростью, с которой могут идти люди, истощенные семимесячным голодом и болезнями в лагере Замостье. Мы думаем, что это будет лучше не только для нас всех, но и для вас, господин лейтенант!? — Когда Горчаков говорил, он был великолепен, даже величествен. Спокойно, уверенно, чуть снисходительно к ?младшему в чине?, тоном, не допускающим возражения. И... кто бы мог поверить! Лейтенант смирился. Он несколько озадаченно посмотрел на наш ряд ?старших офицеров? и, повернувшись, пошел впереди колонны, соразмеряя свои шаги с нашими, а мы, в ногу, ровными рядами, следовали за ним. Убитого завернули в плащ-палатку и положили на один из возов с вещами, а рядом с ним посадили его товарища, порядком избитого солдатами. Выяснилось, что оба были осетины, из одной и той же части, одновременно попали в плен в окружении под Киевом. Это было неудачное выполнение плана, задуманного еще в лагере, в Замостье.

    Но начальник конвоя, очевидно, чувствовал, что он до какой-то степени потерял контроль над колонной, и, вероятно, это раздражало его. Он шел впереди с двумя фельдфебелями из конвоя, что-то говорил им, часто оглядываясь на колонну, понуро и медленно, но в полном строевом порядке ползущую в пыли по дороге. — ?Что-то он замышляет, этот зубатый' — сказал Тарасов. — Он получил от вас оплеуху, и ему необходим реванш, хотя бы для того, чтобы сохранить престиж перед солдатами?. — ?Я и не знал, что вы можете так хорошо изъясняться по-немецки?, — заметил я. ?О, дорогой мой, в Замостье я фактически только то и делал, что учил этот язык, правда, у меня был уже заложен хороший фундамент в Академии. Советую и вам овладеть им, интуитивно чувствую, что нам много придется иметь дел с Германией?, — сказал Горчаков

    Дорога шла всё вверх и вверх, петляя по склону горы. Поворот — и слева крутая гора, а справа, далеко внизу, холмистая долина, селения, дороги и в дымке город, из которого мы вышли сегодня утром, Еще поворот — и теперь гора справа, а долина слева. Солнце садилось, освещая низкими, косыми лучами гору и уже близкий, висящий прямо над нами монастырь. Было уже без четверти шесть, предстояло пройти еще наверно полтора-два километра, когда вдруг всю колонну остановили. Дорога ухолила вперед последней не петлей, а справа открылась широкая промоина, покрытая песком, камнями и редким низким кустарником, а наверху ее был каменный барьер и начинались стены монастыря. Подъем был по крайней мере в тридцать градусов. Лейтенант подошел к нашему первому ряду и, указывая своим стеком на промоину, приказал: ?Nach oben! Маrsch!? — ?Вот вам и реванш, Тарасов. Вы оказались правы! Господин лейтенант?, — обратился Горчаков к лейтенанту, но тот нетерпеливо, со злыми глазами, прервал: — ?У меня нет времени! Марш!? — Часть солдат двумя цепочками быстро растянулась по обе стороны промоины, поднимаясь к стенам монастыря. Мы двинулись на промоину. Сперва старались идти, но во многих местах склон становился настолько крутым, что приходилось становиться на четвереньки. Горчаков, Тарасов и Квасцов сразу отстали, а за ними сдал и Демьяненко. Я и Жариков ползли по склону впереди других. Поднявшись метров на пятьдесят, я оглянулся: промоина во всю ширину была заполнена ползущими между двумя цепями конвойных людьми, а внизу, на дороге, стоял лейтенант с несколькими солдатами, загоняя в ущелье промоины остаток колонны. Подводы и ?скипенковская банда? уходили вверх по дороге. Все выше и выше. Меня стали обгонять ползущие пленные, а мне было все труднее передвигаться по скату, не хватало воздуха для дыханья и силы тащить свое тело. Я лег на землю и решил перевести дух, полежал минут пять и снова пополз вверх, уже не пытаясь стать на ноги. Меня догнали Алеша и Шматко и в трудных местах стали помогать мне. У меня несколько раз начинались судороги в раненной ноге, наверно, от мускульного напряжения. Несколько раз Алексей делал мне массаж бедра. Кто-то сорвался на скате и покатился вниз, сбивая на пути ползущих. Я снова сел и посмотрел вниз теперь: уже все пленные были на промоине, а за ними следовали солдаты конвоя. Только в самом низу несколько солдат что-то делали, как мне показалось с высоты, с тремя пленными, лежащими у самой дороги. Наконец мы с Алешей и Шматко достигли каменного барьера наверху промоины, где уже было порядочно пленных. Еще через 10-15 минут доползли и Горчаков с Тарасовым. За каменным барьером была дорога, поворачивающая снова петлей влево, справа, на расстоянии полусотни шагов, была высокая стена монастыря с широко открытыми воротами, а у ворот — большая группа немецких солдат и пришедшие раньше нас подвозы с вещами, больными, убитым осетином, а также ?скипенковская банда?. Все они опередили нас по времени. — ?Сволочной человечек этот зубатый ублюдок — со злостью сплюнул в сторону Горчаков — Как можно удовлетвориться таким реваншем??

    Нас всех снова построили в колонну по шесть человек в ряд, сделали проверку, все оказались налицо. Всего было 932 человека — стоящих в строю, лежащих на подводах, живых плюс два мертвеца. Второй мертвый был тот, кто скатился вниз по скату, он умер от разрыва сердца. Пока происходило построение, проверка и передача ?живого товара? из рук конвоя и руки тюремной администрации, совсем потемнело и загорелись сильные фонари у ворот и на стенах тюрьмы.

    Колонна двинулась через ворога во двор. На арке была рельефная надпись по-польски, кто-то перевел: ?Помни, что искреннее раскаянье награждается прощеньем Божьим?. А внутри другая: ?Иди с Богом в сердце, не греши более и не возвращайся сюда никогда?. Сразу за ворогами, с правой стороны, было длинное двухэтажное здание комендатуры, на белой, ярко освещенной стене четко выделялась немецкая надпись готическим шрифтом: ?Людоедство карается смертной казнью?.

    ?Знаменательно! — подумал я. — А кто создал условия для людоедства??

    В ярко освещенном тюремном дворе колонну встретил местный тюремный персонал. Группа тыловиков-тюремщиков, щеголевато и аккуратно одетых, с любопытством рассматривала толпу пленных, грязных, ободранных и предельно измученных походом. Один из них, с кривыми ногами и редко расставленными зубами, ухмыляясь во весь рот, вдруг запел на ломаном русском языке, кривляясь и приплясывая: ?Вашава тавариша на каторгу видуть?... И ему самому, и всем его коллегам по ремеслу было весело, все смеялись выходке кривоногого.

    В Лысогорской тюрьме наша группа ?специалистов? из Замостья просидела ровно месяц. Здесь вся администрация лагеря полностью была в руках немцев, и наша ?знать?, ?скипенковская банда?, превратилась просто в идейных, правда, им было предоставлено отдельное маленькое помещение во дворе.

    Когда и кем был построен Лысогорский монастырь, или, как его называли некоторые, ?Святокрестский?, никто из нас не знал. По типу постройки, по архитектуре, по металлическим деталям на дверях и по решеткам на окнах смело можно было предположить, что стоит он здесь, на высоком, почти отвесном обрыве карпатских гор, не менее трех-четырех столетий. Стены на первом этаже были двухметровой толщины, сводчатые потолки опирались на массивные колонны. Основной материал постройки был местный серый гранит. Все окна выходили во двор, только на одной внутренней лестнице на каждой площадке было по окну, выходящему на главные ворога. Здание монастыря примыкало к старинному католическому храму с высокой колокольней. Эту колокольню с крестом на готической крыше видно было за много километров. На двух первых этажах были небольшие, почти тёмные комнаты. Всюду были установлены двух- или трехъярусные деревянные нары, тоже очень старой постройки. Третий этаж был пуст и наглухо заколочен.

    Вся эта часть когда-то была помещением для монахов, где они жили, во многих местах на сводах или стенах были выложены из камней кресты. Общие большие залы были, очевидно, трапезными... Когда-то сам монастырь был переделан в тюрьму, и только крайнее правое крыло всего ансамбля сохранялось в ведении церкви. Па всех этажах и в подвале были следы того, что раньше это было нечто общее, а теперь ряд арочных проемов был наглухо заложен более поздней, но тоже очень старой каменной кладкой. На уровне двора, рядом с главным входом в здание, было восемь круглых наклонных колодцев с решетчатыми тяжелыми железными дверями. Диаметр каждого колодца был около метра, а глубина метров пять. Это были карцеры, оттуда несло сыростью и гнилью. Это была политическая тюрьма.

    Двор тюрьмы был выложен каменными плитами и ограничен с одной стороны тюремным корпусом и вспомогательными службами, а с другой — невысоким каменным парапетом. За этим парапетом была пропасть, по крайней мере 250-300 метров почти отвесной стены гранитного утеса, на котором был построен монастырь-тюрьма. По краям этого парапета были расположены две сторожевых башенки с охраной и прожекторами, освещающими весь двор ярким светом от захода до восхода солнца. С правой стороны двора была расположена казарма охраны, с левой — открытые подвалы главного здания.

    Несмотря на запрещение лазить под зданье, конечно, пленные начали делать разведку: а что там? Полез однажды и я, просто из любопытства.

    Основная часть здания была построена непосредственно на граните скалы, но вся часть его, подходящая к краю массива, опиралась на колоссальные, прямо каких-то титанических размеров арочные своды. В хаосе наваленных гранитных глыб и опорных сооружений были проходы, ямы, узкие щели и пологие узкие коридоры, идущие неизвестно куда. Один из любопытствующих упал в какой-то провал, сломал ногу, и на следующий день пришла целая группа рабочих и густо затянула все проемы колючей проволокой.

    Вид, открывавшийся с площадки тюремного двора, был потрясающий. В ясный день хорошо был виден и город Остров-Святокрестский, и станция железной дороги, на которой выгрузился наш эшелон, и дорога, по которой прошла колонна. Горизонт был необъятно широк. Поселки, деревушки, дороги, две реки, все было видно, как на рельефной карте. По утрам и в облачные дни облака проплывали где-то внизу, значительно ниже уровня двора. По вечерам открывалась величественная картина заката. Мы с Алешей каждый вечер, до темноты, не могли оторваться от этого зрелища. Облака на небе сперва постепенно загорались, весь небосклон блестел золотом, пурпуром, бесконечным разнообразием красных, оранжевых и желтых красок, освещающих серо-голубые или лиловые облака. Краски менялись каждую минуту, разгораясь всё больше и больше, достигали апогея, какой-то особой напряженности, и вдруг начинали меркнуть, смываться и темнеть. Небо потухало, и только над самым далеким горизонтом еще долго блестела полоска расплавленною золота, медленно и постепенно тускневшая и исчезавшая. Алёша был художником и по специальности, и по призванию. Я тоже рисовал, вот мы и просиживали здесь целые вечера, замирая от восторга.

    Паек, выдаваемый в этом карантинном лагере, был ?голодный?, желанье есть не оставляло никого ни на минуту, но по сравнению о Замостьем здесь можно было жить. Главное было то, что все, что выдавалось немцами на кухню, шло в котёл, и все, что попадало в котел, поровну делилось между всеми. Пленных не обкрадывали, ни полиция, ни кухонные работники, ни санитары, ни писаря. Здесь все было и руках немцев и никаких привилигированных групп не существовало.

    Кривоногий, редкозубый немец, встретивший колонну песней ?вашива тавариша на каторгу видуть?, оказался неплохим парнем. Он был шефом на кухне и всеми силами старался, как только мог, улучшить питание. Однажды он вечером подсел к нам с Алешей и вместе с нами любовался закатом. ?Очень красивое небо. Сам пан Буг малюет?, — категорически заключил он и дал нам закурить. На вопрос, где он научился говорить по-русски, самодовольно улыбаясь ответил: — ?Русски, французски, польски, италиано, унгара... всех знам и всех говорим?, — и, уходя, прищелкивая пальцами, что-то запел по-итальянски, твердо произнося ?миа карррра...?

    В воскресенье всегда бывало и другое развлеченье. Можно было залезть в нишу окна на лестнице и наблюдать, идущее в церковь население ближайшего села. Ровно в восемь часов утра начинался колокольный благовест, и через несколько минут в поле зрения наблюдателя показывались первые прихожане. Местное население были гуцулы, горные украинцы, одевающиеся на праздник очень красочно и ярко, в особенности были красиво одеты женщины. Все замужние женщины поверх платьев всегда носили черные длинные накидки и черные же повязки на голове, а незамужние девушки были в таких же накидках, но ярко-алого цвета, с венками из живых цветов на волосах. Я просиживал в нише до начала службы в храме, а потом, с первым ударом колокола, возвещающего конец богослужения, снова возвращался на свой наблюдательный пункт.

    На третьей неделе жизни в Лысогорской тюрьме произошло загадочное событие. Утром немецкая охрана обнаружила тело полицая Матусова далеко внизу, на камнях у подножья скалы, увенчанной поверху каменным парапетом. Матусов был одним из ближайших помощников и постоянных, сотрудников коменданта 5-го барака в Замостье "батьки Георгия — психопата", как его называли. Как Матусов упал, кто сбросил его вниз, никто, конечно, не знал. Странно было то, что и в случае самоубийства, и в случае преднамеренного убийства нужно было подойти ночью к ярко освещенному прожекторами краю площадки и перепрыгнуть его, или перебросить тело через невысокий, по довольно широкий парапет, на виду у двух охранников, сидящих на сторожевых башенках. Потом говорили, что у Матусова был завязан рот. Очевидно, он был сброшен вниз кем-то. В результате, без всякой шумихи и официальных разговоров, у дверей помещения ?скипенковской банды? всю ночь теперь дежурил немецкий солдат.

    Через месяц жизни в Лысогорской тюрьме вся группа ?специалистов? была построена в колонну и начала свой обратный путь к железной дороге.

    Идти вниз было легче, люди были в лучшем состоянии, охрана была значительно более гуманна и терпелива, подвод было в два раза больше, все, кто уставал, могли отдохнуть на подводах, и все выглядело совершенно иначе, чем месяц тому назад. Я даже получил известное удовольствие на этом марше и, придя к составу, ожидавшему всю группу, чувствовал себя совсем неплохо. За весь месяц умерло только три человека, считая, очевидно убитого все же, Матусова. Один из умерших был осетин, избитый охраной на марше, месяц тому назад, а другой был Гусаревич, который так и не оправился после побоев Гордиенко весной в Замостье. К посадке в поезд было выстроено 929 человек.

    Эшелон состоял из тридцати теплушек и четырех классных вагонов, два спереди и два сзади. Бочаров и Воробейчик, переводчики, узнали, что предстоит проехать почти 1000 километров. Конечная станция город Хаммельбург, где-то в центре Германии, в пути предполагается пробыть по крайней мере двое суток. На этот раз все теплушки были оборудованы нарами в два яруса, с свободным пространством посередине, где была установлена большая ?параша?, но с плотной крышкой. После кормежки на станции всех погрузили по вагонам, по сорок человек, и поезд тронулся в дальний путь. Быстро стемнело, и все, устав от марша, с комфортом разлеглись на нарах и заснули.

    Среди ночи вдруг поднялась стрельба. Поезд резко затормозил, пару раз дернулся, как в конвульсиях, и замер. Снаружи бегали немцы, раздавались крики, одиночные выстрелы и короткие очереди автоматов. Все пленные сорвались со своих мест и нервно прислушивались к тому, что творилось на путях. Стрельба затихла, выглянуть из вагона было нельзя, т.к. охрана перед отправкой поезда все окна закрыла ставнями. Бочаров, ехавший в том же вагоне, где был я и все мои приятели, прислушивался к крикам и разговорам немцев. — ?Насколько я понял, произошел побег, и мне кажется, что побег был из вагона полицаев?. — ?Это последняя теплушка перед хвостовыми классными вагонами с охраной, я видел, что вся скипенковская шобла была посажена туда?, — сказал я. ?Интересно, очень, интересно, это многое объясняет?, — Передерий хотел продолжать, но к вагону подошла, судя по звукам, большая группа людей.

    Двери соседнего вагона с шумом открылись, сквозь щели было видно, что вагон сильно освещен фонарями. Там шла проверка пленных и осмотр вагона. Минут через десять соседний вагон закрыли. После почти полной темноты, когда двери нашего вагона открылись, все почти ослепли от яркого, резкого света нескольких сильных фонарей, направленных вовнутрь вагона. У вагона, с автоматами, взятыми на прицел, стояло с десяток солдат. Сам комендант эшелона, пожилой и грузный обер-лейтенант поднялся в вагон, проверил количество пленных, внимательно осмотрел вагон и выпрыгнул на пути. Двери задвинулись, и инспектирующая группа перешла к следующему вагону. Вскоре поезд тронулся, прошел несколько километров и снова стал. Теперь время от времени мимо проносились поезда. Очевидно, для проверки эшелон подтянули на запасные пути, чтобы основные освободить для движения. Проверка продолжилась до самого рассвета. На рассвете стали делать бесконечные маневры, поезд двигался то вперед, то назад, все время снаружи раздавались голоса то немцев из охраны, то поляков, очевидно, железнодорожников. Наконец все успокоилось, открыли вагоны, выпустили пленных, раздали паек и кофе. Охрана была злая, невыспавшаяся. Весь состав был пересортирован. Теперь классные вагоны с охраной были и в середине состава, кроме того одна теплушка тоже была занята немцами.

    Вот что произошло ночью: в вагоне, где ехала ?скипенковская банда?, разобрали часть пола, и все пассажиры, когда поезд медленно шел на подъем, выскользнули прямо на пути и исчезли в горном лесу. Случайно один из солдат охраны в последнем вагоне увидал человека, поднимавшегося с пути, когда поезд прошел над ним, и дал тревогу. Один, этот последний полицай, был убит, остальные успели скрыться. — ?Вот оно как! Мне еще в Замостье говорил один младший лейтенант, — начал рассказывать Передерий, что он однажды убирал комнату в полицейском бараке, и один полицай, не помню уже кто именно, проговорился, говорит: ?Думаешь, мне не жалко вас, доходяг несчастных? Ей-ей, жалко! Но, браток, приказ есть приказ. Кто на фронте воевать останется, если в плену хорошо будет! — А потом сам испугался, заорал: — Ты, мать... мать... мать... смотри, шелупайки на полу оставил, ты, сталинская блядь, коммунист?, — по морде набил его по всем правилам лагерного этикета?. — ?Это, конечно, возможно, но все же маловероятно?, — заметил Горчаков. — ?Это более чем вероятно, это почти доказано, — перебил Гуренко. — Я среди вас один из самых поздних, в декабре под Москвой попал, так тогда уже говорили в подразделениях, что в плен сдаваться нельзя. Говорили, что в лагерях военнопленных теперь хорошая организация НКВД и что если попадешь к немцам, то в лагере тебе так пить дадут, что за фронтом заскучаешь! Что лагеря во многих случаях в руках агентуры, специально переброшенной?. — ?'Я тоже неоднократно слышал об этом в Замостье. Тогда понятно, что им всем выхода не было, только бегство?, — отозвался и Тарасов. — ?Им, полицаям, связаны они с НКВД или это фантазия, все равно ехать куда-то в Германию на работы было нельзя. Они получили хорошее предупреждение, что их ждет. Бирюгин в Замостье, Матусов в Лысогоре, а там, на работах, их бы всех одного за другим к ногтю бы взяли?.

    Я вспомнил доктора Ищенко: — ?Была и у меня мечта ухлопать одного, и если я встречу этого сукина сына, то может и не устою против соблазна, при удобном случае?. — ?Кто же это? Не секрет?? — спросил Горчаков. ?Ищенко, доктор, мой земляк киевлянин, и куда он исчез?? — ?Остался в санчасти в основном лагере?, — ответил Гуренко.

    Разговор прекратился, немцы отдали приказ возвращаться в вагоны. Я устроился на нарах у окна. Ставня была открыта, на окне оставалась только проволочная решетка. Поезд теперь ходко шел по равнине, удаляясь от Карпатских гор. Два легковых автомобиля все время сопровождали поезд. То они мчались рядом с поездом но дороге, то стояли на переезде и пропускали эшелон. Они то отставали от поезда, то, перегоняя его, убегали далеко вперед. Но явно было, что это дополнительная охрана. В обоих автомобилях шоферы были военные, а пассажиры все были в штатском. Ландшафт за окном резко изменился, подъезжали к большому промышленному городу. Деревни превращались в поселки городского типа, в окошке проплывали фабрики, заводы. Немцы, которых не было видно ни в деревушках, ни на дорогах, теперь были всюду. Не останавливаясь, поезд прошел через большую станцию. Я успел прочесть: ?Лодзь?. После Лодзи я задремал и проснулся, когда поезд стал. Уже вечерело. Всех выпустили из вагонов. Поезд стоял на запасных путях, недалеко от какого-то большого города. Бочаров от немцев узнал, что это Познань. Раздали паек. Хлеб, холодную вареную картошку, по маленькому кусочку очень хорошей польской колбасы и черный, горький и почти холодный эрзац-кофе. Приказали вынести и помыть параши. Две легковые машины, все время сопровождавшие эшелон, стояли на дороге, почти рядом, но пассажиров видно не было, только в одной сидел шофер-немец. После кормежки закрыли все окна ставнями, задвинули двери, и поезд пошел дальше.

    Я то засыпал, то просыпался, а поезд то бодро шел, постукивая на рельсовых стыках, то стоял. Если поезд стоял, то снаружи слышались громкие голоса немецких солдат, их смех и разговоры. Иногда я улавливал знакомые слова. ?Как жалко, что я не понимаю немецкий, вот бы он мне пригодился в этом заграничном путешествии?, — думал я, прислушиваясь к их разговорам. ?Heimat — это родина. Их — всё ближе и ближе, а моя все дальше и дальше! Вернусь ли я на свой ?хаимат?? и как? свободным пли пленником? Здоровым или искалеченным? по доброй воле, в классном вагоне пассажирского поезда, или в товарном, тюремного эшелона?? На дворе уже было почти светло, когда я снова проснулся от шума открываемой снаружи ставни окна. Все еще спали. Поезд стоял на путях в каком-го городе, все надписи на сигналах и на виднеющихся вывесках были на немецком языке. Солдат, открывающий ставни, увидя мое лицо в окошке, подмигнул и сказал с явной гордостью в голосе. — ?Das unsere Hauptstadt. Das ist Berlin!?. Эй, просыпайтесь! — начал будить я своих товарищей. — Эй, приятели-друзья, товарищи-господа и Господа-товарищи! Мы в Берлине, в столице новой Европы, Берлин — это вам не Польша задрипанная, а самая настоящая Европа!? — ?Или то, что осталось от нее после пятилетнего хозяйничанья великого фюрера?, — скептически сказал Тарасов. Но места у четырех маленьких окошечек брались с боем, всем хотелось посмотреть на ?Европу?.

    Отодвинули двери вагонов, и началась раздача пайка. Увы, в ?Европе? он оказался значительно скуднее, чем в ?задрипанной Польше?, все остались голодны. Перед тем, как наш поезд двинулся дальше, солдаты вставили по две деревянных перекладин в специальные гнезда в дверях, двери не задвинули, но в каждый вагон влезло по два солдата и уселись по обе стороны открытой двери. Безусловно, комендант поезда решил показать, пленным, как выглядит Германия. Похвастаться своим ?хайматом?. А похвастаться было чем. Наш поезд проходил непосредственно через Берлин... Вокруг Берлина, да и во многих местах над самим городом, висели огромные аэростаты, солдаты сказали Бочарову, что это часть системы противовоздушной обороны и что воздушная атака на Берлин невозможна. Англичане и американцы пробовали, но все их самолеты погибли, не долетев до цели, и теперь они уже не пытаются больше. Немец, рассказывая это, многозначительно приставил указательный палец к своему лбу и самодовольно улыбнулся, вот, мол, какие мы немцы умные и хитрые.

    Берлин остался позади. День был ясный, солнечный, и несмотря на голодные желудки все сгрудились у открытой двери и не отрывались от бесконечно разворачивающейся перед нами панорамы незнакомой страны, с совсем другой, чужой в каждой детали, жизнью чужого народа. Бочаров все время расспрашивал солдата, переводя вопросы и ответы. Солдаты объясняли, им нравилось, что русские пленные, видимо, поражены и удивлены всем, что видели. Проезжали провинцию Бранденбург, потом должны были проехать Саксонию, с большим городом Лейпцигом, потом Хаммельбург, где находится лагерь для пленных офицеров всех воюющих с Германией стран. ?Там много тысяч англичан, французов, американцев, бельгийцев, русских, ? — переводил Бочаров. Там все живут очень хорошо, играют в футбол, теннис. Там есть библиотеки, клубы, кинотеатры, все получают посылки от Красного Креста...? — ?Бочаров! Побойся Бога! Что ты мелешь, что там рай?? — воскликнул кто-то из слушателей. — ?Я перевожу, это они говорят. Действительно, пахнет сказкой?.

    Чистые городки, поселки, отдельные фермы, всюду прекрасные асфальтированные дороги, всюду много автомобилей, грузовых, легковых, всяких размеров и фасонов. Перелески, поля, аккуратно обработанные, народ в большинстве чисто и добротно одетый, совершенно невероятное количество велосипедов и мотоциклов... Фабрички, фабрики, громадные заводы и снова поля, городки с церквями, красивыми домами непривычной архитектуры. Местность холмистая, много речек, перехваченных мостами и плотинами, и — поразительная чистота и какой-то особый порядок даже на полях и в лесах... — ?Как на картинке. Вот живут. Вот как выглядит капиталистическая Европа, — Горчаков обнял меня за плечи. — Что скажете, майор?? — ?Жалко мне их! В таких условиях они никогда не придут к коммунизму, не захотят. Не попадут в рай, завещанный Марксом и Лениным!? — ответил я.

    Поезд теперь шел параллельно какой-то особой дороге. Широкая, гладкая бетонная лента дороги с барьером посередине по всей длине, пологие повороты, все пересечения либо по мостам, через дорогу, либо под ней, подъезды и съезды плавно закруглялись, как по лекалу вписывались в главное полотно. По обе стороны барьера мчались с большой скоростью автомобили, и на каждой стороне дороги, по всей длине, была, посередине накрашенная прямо на бетоне, бесконечная белая полоса. По одной стороне машины летели в том же направлении, что и поезд, а по другой — навстречу ему. На посыпавшиеся вопросы один из солдат коротко бросил: ?Autobahn!? — ?Дорога, совсем как... даже не придумаешь, с чем сравнить. Утопия будущего какая-то. Сколько здесь бетона, батюшки мои?. — Алеша, как зачарованный, смотрел на это поистине потрясающее зрелище. — ?Вот как он выглядит, автобан, я до войны еще читал об этом чуде, а в Америке такие дороги идут от океана до океана, через всю страну, — вспомнил я, — на тысячи километров!?

    Не останавливаясь, проехали по окраине Лейпцига, и вскоре поезд стал на запасных путях у Наумбурга. Здесь путешественников ожидали большие баки горячего супа, и, к общему восторгу, очень хорошего и в большом количестве, но больше ничего, даже хлеба не выдали. Остановка была короткая, через 15 минут поезд снова был на ходу.

    Вскоре проехали большой и красивый город Эрфурт и сразу после этого въехали в леса. У меня сильно разболелась голова, и, несмотря на большое желание продолжать наблюдения, я вынужден был лечь на нары и вскоре заснул.

    Разбудил меня Алеша. — ?Вставайте, приехали! Эх, все вы проспали! Тут такая красота кругом!? — Поезд медленно проползал мимо живописного города, расположенного между довольно высокими холмами, среди которых иногда торчали высокие нагромождения каменных глыб и скал. Проплыл железнодорожный вокзал, выстроенный в стиле, немного напоминающем средневековые замки, на платформе стояло много людей и большая группа детей, одетых в форму полувоенного тина со всякими нашивками на рукавах и груди.. Общественная система, которая осталась там, дома, и эта новая, которую мы начинали осязать и видеть, имели много общего: вождь на верху пирамиды, абсолютное официальное единомыслие, ?Хайль Гитлер? здесь и ?Да здравствует Сталин!? там, и вот — группа ?пионеров?, с младенчества пропитанных пропагандой, будущих послушных членов партии, здесь национал-социалистической, со значками свастики, а там — коммунистической, со значками, изображающими серп и молот...

    Поезд прополз немного дальше и стан у разгрузочной платформы товарного пакгауза.


Часть третья.

    В Германии. 1942-1944

    1. Хаммельбург, Шталаг XIII-В

    Всю нашу группу ?специалистов? выгрузили из вагонов на запасных путях и стали перевозить в лагерь. Эта процедура заняла довольно много времени, т к. возило нас только шесть небольших грузовиков, вмещавших по 20-25 человек, а всего нас было 898. Когда перевезли последнюю партию, уже начинало темнеть. По пути в лагерь мы проезжали по улицам старинного, типично немецкого, чистенького, аккуратного города, лагерь был за городом. На склоне пологой лесистой горы были видны ряды зданий из темно-бурого кирпича и целые улицы деревянных бараков, заборы из колючей проволоки, будки охраны, вышки с прожекторами и пулеметами и всеми прочими доказательствами того, что здесь содержатся люди, лишенные свободы. Нас, прибывших из Лысогор, разместили в отдельном блоке в десяти трехкомнатных стандартных бараках, покормили плохо, но все так сильно устали от долгой дороги, что как только добрались до своих мест, позасыпали сразу как убитые. Так началось ?хаммельбургское сиденье?.

    Утром, после очень скудного завтрак, состоящего из четверти фунта хлеба, странного вида и вкуса, трех вареных картошек, столовой ложки бурачного повидла, тончайшего кусочка плавленого сыра и полулитра коричневой тепловатой жидкости, называемой кофе, все прибывшие вчера вечером были построены на площадке перед бараками. У четырех столов сидели немецкие унтер-офицеры, вызывающие по спискам всех и заполняющие индивидуальные регистрационные карточки. Из строя никого не выпускали, только в уборную, каждый прошедший регистрацию должен был возвращаться в строй. У каждого стола, кроме немца, сидел и переводчик из военнопленных, но на все наши вопросы, касающиеся условий жизни в лагере или нашего будущего, они, как правило, отвечали стандартной фразой. ?Позже, позже все узнаете, а сейчас возвращайтесь на свое место в строй?. Когда после почти грех часов работы регистрация была закончена, всем разрешили вернуться в бараки. Размешены мы были в среднем по тридцать человек в комнате, где довольно плотно были поставлены деревянные двухъярусные кровати с соломенными матрасами, такими же подушками и серыми байковыми одеялами, все новое, чистое. Нам объявили, что после обеда все должны будут пройти медицинский осмотр и баню. Кроме того, всем после бани будет выдано чистое бельё и обмундирование, а тем, у кого нет обуви, и ботинки. Обед был выдан в 12.30, опять-таки очень голодный: литр жилкою супа с картофелем и брюквой и четверть фунта того же странного хлеба. Всю вторую половину дня мы мылись, числились, переодевались. Бельё было старое, часто порванное, изношенное, но чистое и продезинфицированное, обмундирование самое разнообразное советское, польское, голландское. Разрозненное, часто тоже порванное, но чистое. Все эти процедуры продолжались до самого вечера. В 6.30 выдали ?ужин": четверть фунта хлеба, три вареных теплых картофелины и пол-литра ?кофе?. Наконец, после ужина нас уже никто не трогал, и мы смогли оглядеться и постараться понять, что из себя представляет наш новый ?офицерский лагерь? в самом центре Германии.

    Хаммельбург — старинный немецкий город на севере Баварии. Международный лагерь для пленных офицеров вырос вокруг военного городка еще кайзеровских времен. В центре находилось десятка полтора двухэтажных кирпичных казарм, складов, конюшен и административных зданий, а во все стороны расползались улицы стандартных деревянных, в основном трехкомнатных бараков. Лагерь был разделен на 9 блоков, из них 3 русских. С прибытием нашей группы население этих русских блоков стало около четырех тысяч человек. Все три русских блока и один блок, где находились казармы немецких солдат охраны, были по одну строну центральной части, а по другую был лагерь английских, канадских и американских пленных офицеров. Эти блоки были совершенно изолированы от нас, и я лично, за все два месяца пребывания в Хаммельбурге, ни разу этих ?избранников судьбы? не видал. Все то, что нам говорили конвоиры на пути из Лысогор в Хаммельбург, было правдой: в офицерском лагере для всех этих наций были хорошо оборудованные бараки, библиотеки, спортивные площадки, клубы, даже кино….

    Всем этим пленным офицерам была разрешена переписка со своими семьями, они получали личные и стандартные краснокрестские посылки, все были сыты, хорошо одеты. Всё это было доступно для офицеров союзных армий разных национальностей, но не для нас, Богом забытой ?советской? национальности. Здесь, в Хаммельбурге, конечно, было довольно чисто, не так скученно, были бани, нормальные армейские уборные, прачечная, раз в неделю работали парикмахеры, но питание было заметно хуже, чем в Лысогорах. Опять главной мыслью была еда и главным ощущением — спазмы голодного желудка.

    Все три ?русских? блока хоть и были каждый отдельно огорожены проволочными заборами, но ворота между ними никогда не запирались и общение пленных между собой не запрещалось. Через несколько дней мой старый знакомый по Поднесью, полковник Горчаков, был назначен комендантом всех трех русских блоков, переименованных в ?русский сектор?. В лагере были командиры, попавшие в плен на самых разнообразных участках фронта от Крыма до Ленинграда, причем много было пленных более ?молодых?, чем вся наша лысогорская группа ?специалистов?. Были отдельные лица со всего лишь двух-трехмесячным ?стажем?. Разговоры с такими ?молодыми? пленными значительно расширили наш кругозор, мы получили сведения о том, что в действительности происходит там, на линии фронта, чего мы были полностью лишены в продолжение всей зимы и весны. Ленинград и Москву немцам взять не удалось, теперь был действительно фронт, а не бегущие в панике разрозненные советские дивизии, по пятам преследуемые немецкими танками и моторизованной пехотой. Линия фронта стабилизировалась, и на некоторых участках Красная армия стала переходить в наступление. Зима немцам принесла мною разочарований, потерь и поставила их перед фактом, что ?блитц криг? оказался полным фиаско. Однако неудачи немцев и некоторые успехи Красной армии не создавали чувства ?советского патриотизма?, основная масса пленных, включая и ?молодых?, была настроена остро антисоветски и антикоммунистически. В особенности этому способствовала огромная разница во всех деталях условий содержания в плену нас, ?советских? офицеров, и офицеров союзников. Обида на свое правительство и возмущение его политикой по отношению к своим же солдатам, оказавшимся в абсолютно бесправном положении, снова поднимали волну злобы и ненависти к нему. В этом отношении вся масса пленных была однородна. За прошедшую зиму те, кто пережил ее, привыкли к чувству полной оторванности от своей страны, от своего прошлого. Прошлое исчезло, а настоящее и будущее зависело только от немецкого командования и его администрации в лагерях.

    Постоянное голодное существование и беспрерывное безделье привело к тому, что единственным желанным выходом из положения для медленно физически ослабевающих и умственно деградирующих была возможность попасть на работу, в рабочие команды куда-то вообще, или хоть на день или два здесь, в Хаммельбурге. Каждый день во время утренней проверки полицейские вызывали поименно два-три десятка человек, назначенных на работы вне лагеря. Кто и как выбирал людей на эти работы, мы не знали, но обычно эти счастливцы были молодыми, сохранившими еще физическую силу людьми, причем не выше лейтенанта по чину. Возвращались они к ужину, посвежевшие, сытые, довольные, приносили с собой еду... Через пару недель после нашего приезда в лагерь прибыла группа немцев, в большинстве штатских. Было сообщено, что это представители немецкой индустрии и что они будут набирать группы разных специалистов для работы на заводах. ?Вербовочная комиссия?, как стали называть эту группу, вызывала пленных на основании данных об их гражданской профессии, помеченной в регистрационных карточках. На второй или третий день работы комиссии вызвали и меня.

    В барачной комнате, за двумя столами, сидели два немца. Нас, вызванных на комиссию, вводили по два человека, и полицейский указывал, кому к какому столу подойти. Я сел на стул прошв средних лет господина, внимательно читающего мою регистрационную карточку. Он назвал себя инженером Мейхелем и стал расспрашивать меня о моей работе инженером до войны. Разговор продолжался довольно долго, и, отпуская меня, Мейхель сказал, что он хочет поговорить со мной еще раз. Мейхель свободно говорил по-русски и в разговоре нашем указал на то, что ему нужно подобрать группу инженеров для работы в конструкторском бюро.

    И до приезда этой ?вербовочной комиссии? появились слухи, что все мы будем отправлены на работы, а с началом ее деятельности эти слухи получили солидное основание. Теперь никто не сомневался, что через короткий промежуток времени мы все разъедемся в разные стороны, и так как, судя по тону представителей комиссии, нас принимали и говорили с нами как со специалистами, а не как с ?унтерменшами?, то и надежды на будущее принимали заметно розовую окраску.

    На следующий день Мейхель снова вызвал меня. Он положил на стол чертеж большого вентиля с соленоидным приводом и предложил мне рассказать, что я вижу на чертеже. Потом из портфеля он вынул бронзовую деталь какого-то механизма и велел сделать эскиз этой детали в трех проекциях с разрезом в определенной плоскости. Когда я успешно выполнил задание, Мейхель, видимо удовлетворенный, сказал: ?Прекрасно, грамотно и быстро. Мы с вами еще встретимся?. Еще через несколько дней меня перевели в другой барак, в комнату, где, как оказалось, были собраны все те, кто имел длительные разговоры с инженером Мейхелем. Нас было 28 человек инженеров-механиков с известным опытом в проектировании и в машиностроении. По распоряжению Горчакова, я был назначен старшим в комнате. Несмотря на ?розовое? будущее, настоящее нашей маленькой группы инженеров, как и всех прочих пленных в русском секторе, оставляло желать много лучшего. Мы были голодны, слабели с каждым днем, целые дни бездельничали и погружались в пессимистическую апатию. Даже разговоры и обсуждение всяких ?больших проблем? в мире, информация о которых теперь была более или менее доступна нам из разных источников, приелись и не возбуждали интереса. ?Сколько времени осталось до обеда?? — ?Когда уже ужин будут раздавать?? — эти вопросы были более насущны и близки.

    В нашей комнате образовались группы преферансистов, играющих в эту старую карточную игру буквально целыми днями. К одной такой группе примкнул и я. Нас было четверо: я, майор Бедрицкий, авиационный конструктор и летчик-испытатель, капитан Мельников, инженер-механик с тульского оружейного завода, и старший лейтенант Шмаков, конструктор ростовского завода сельскохозяйственных машин. Однажды, когда мы заканчивали утреннюю ?пульку?, Мельников сказал, что пора кончать, т.к. уже 12.20 и сейчас привезут баланду. Ни у кого из нас часов не было, поэтому я с удивлением поинтересовался, откуда он так точно знает время. Оказалось, что у Мельникова были, так сказать, солнечные часы. Он наблюдал движение тени фонарного столба по участку земли с разными камнями, и когда тень касалась того или иного камня, он знал, который час. Это дало мне идею об устройстве настоящих солнечных часов для всего блока.

    Идея понравилась моим коллегам-преферансистам, это давало какое-то занятие, отвлекало внимание от живота и обещало некоторое развлечение в нашей убийственно монотонной лагерной жизни. Для осуществления идеи нужно было получить два разрешения: от коменданта блока и от немецкой администрации. Полковник Горчаков не возражал. Для получения разрешения от немцев я обратился к главному переводчику русского сектора Ивану Казимировичу Владишевскому. Он пообещал поговорить в управлении лагеря, а на следующий день мы получили немецкое благословение и с определенным энтузиазмом принялись за работу.

    Странный человек был этот Владишевский. Он безукоризненно говорил по-русски и по-немецки, без труда перескакивая с одного языка на другой. Переводы его были мгновенны и точны. Человек высокого роста, грузный, с большой лысиной, по виду лет сорока или сорока пяти. Основная странность заключалась в его лице, оно было лишено всякого выражения. Иногда даже было неприятно смотреть на него, как будто он надел на себя неподвижную маску. Холодные голубые глаза никогда не меняли своего спокойно-наблюдательного выражения, губы никогда не улыбались, и голос его всегда звучал одинаково спокойно, тихо, но внятно. Если он не выполнял своих прямых обязанностей, то всегда лежал на скамейке у дверей своей отдельной маленькой комнатки в бараке, где жил полковник Горчаков, лежал лицом вверх и смотрел в небо или сидел и читал книгу. Откуда он был, из каких частей, какого чина, когда и как он попал в плен, никто, включая Горчакова, не знал. Немцы к нему явно относились с уважением и часто вызывали для работы в немецкое управление лагеря. Было такое впечатление, что вся русская администрация нашего сектора побаивалась его. Он ни во что не вмешивался и не хотел играть никакой роли в жизни лагеря, всем своим видом и поведением подчеркивая, что он переводчик и только переводчик... переводящий автомат. Позже я несколько сблизился с ним и у нас установились дружеские отношения, основанные, очевидно, на обоюдной симпатии, мне он очень понравился как человек.

    Солнечные часы мы решили сделать из камней разной окраски, в изобилии имеющихся на дворе лагеря. Я сделал чертежик, нашли мы подходящее место и начали работу. Совершенно неожиданно наша работа превратилась в своего рода сенсацию, привлекшую внимание всего населения русского сектора. Сперва мы оказались мишенью для насмешек и даже недоброжелательства: ?Во! выдумали! И так от голода еле ноги передвигаем, а они потеют над дурацкой затеей. Зря энергию тратят!? — К этим критикам присоединился и капитан Мельников, фактически натолкнувший меня на идею устройства часов. Но, к концу первого дня, один из ефрейторов немецкой администрации нашего блока подошел и спросил, что мы делаем. Кое-как я объяснил ему, он заинтересовался идеей и пообещал свою помощь. Его помощь и породила сенсацию. Перед ужином, когда мы сидели на ?строительной площадке?, как Шмаков окрестил место нашей работы, и подбирали по цвету камешки для разных деталей циферблата часов, вдруг появился наш доброжелатель-ефрейтор и принес два котелка хорошего супа с немецкой солдатской кухни, буханку хлеба и пачку сигарет. Мгновенно отношение пленных к нашей работе полностью переменилось. Теперь все признавали идею превосходной, очень нужной для всего лагеря, и десятки утренних критиков предлагали свою помощь. Даже вечером, перед отбоем, к нам в барак нее время приходили эти ?просители?. Утром, когда мы снова начали работу, плотное кольцо ?доброжелателей?, готовых помогать нам, обступило нас, фактически делая невозможным продолжение работы. Спас положение тот же ефрейтор. Он вызвал переводчика, приказал всем отойти в сторону, спросил меня, сколько мне нужно человек, чтобы закончить работу в два дня, и когда я сказал, что 6 человек будет достаточно, он предложил мне выбрать людей. Я выбрал из нашей комнаты еще троих. Ефрейтор распорядился, чтобы около нас дежурил полицейский, следящий за порядком.

    Два дня мы работали с упоением. Было интересно что-то делать, а главное, мы были сыты! Наш ефрейтор снабжал нас едой с немецкой кухни и сигаретами. Но финал этой истории был совершенно неожиданный. Мы уже заканчивали свою работу, получалось очень хорошо. Большой циферблат, три четверти круга выложены из светло-серых камней, а на нем цифры из красных. Часовые и пятиминутные отметки — из голубовато-зеленых плоских камешков. Посередине соорудили постамент с шестом, выкрашенным в красный цвет, отбрасывающим тень на циферблат. Шест принес ефрейтор. Мы укладывали последние камни. Как всегда, в некотором отдалении стояли постоянные зрители из пленных. Я, увлеченный ?творчеством?, что-то насвистывал, стараясь подобрать подходящие камешки на свободные места в двойной линии, окаймляющей циферблат. Вдруг я сообразил, что вокруг стоит абсолютная тишина, я поднял голову и просто остолбенел: против меня, около наших часов, стояла группа немецких офицеров с главным комендантом всех лагерей ?герром ротмистром?. Я его видел только один раз, когда он, окруженный свитой, проходил через блок вскоре после прибытия нашей группы. Тогда, едва он появился у ворот, по всему лагерю раздались истерические вопли немецких солдат и наших полицейских: ?Ахтунг! Ахтунг! Внимание! Смирно! ?

    Герр ротмистр был чрезвычайно колоритная фигура: высокий старик, с моноклем в левом глазу, короткими кайзеровскими усами под крупным костлявым носом. Костюм кавалерийского офицера с желтыми кантами, на шее черный рыцарский крест, сияющие нестерпимым блеском сапоги со шпорами, стек под мышкой и старая, помятая, видавшая виды кавалерийская фуражка с грязно-желтым околышком. Я встал и отдал честь. При помощи своего переводчика, молодого лейтенанта, владыка хаммельбургских лагерей задавал мне вопросы, а я отвечал. Вокруг стояла сплошная тысячная толпа, наверно, все население русского сектора собралось на этот спектакль. Рядом с группой немцев стояло и все наше начальство, включая Горчакова и Владишевского. Кто я по специальности? Как долго в армии? Где родился? Почему решил делать эти часы?.. Мой ответ — ?устал от безделья? — вызвал улыбку на губах герра ротмистра и смех в его свите. Потом ротмистр спросил, что я насвистывал, когда он подошел к нам. Я сперва затруднился с ответом, но потом вспомнил: ?Кампанеллу Бизе?. — ?Вы любите музыку? Знаете вы немецких композиторов? Играете ли вы на каком-нибудь инструменте?? — Вопросы были неожиданные и странно не подходящие к ситуации. Замолчав, ротмистр обошел вокруг нашего ?творения? и сказал, что благодарит меня и моих сотоварищей за работу и считает, что мы ее прекрасно сделали. Постояв мгновение молча, он поднес руку к козырьку, попрощался и ушел, сопровождаемый свитой и нашим блочным начальством. Потом Владишевский рассказал, что кто-то в немецкой администрации сказал ротмистру о том, что русские офицеры делают в своем блоке красивые солнечные часы. Ротмистр захотел сам посмотреть на это ?чудо?, но приказал, чтобы не было ?официальной встречи, этим и объяснялось отсутствие команды встречи начальства. Весь инцидент сделался главной темой разговоров в русском секторе, и нам, ?часовщикам?, пророчили блестящую будущность и усиленное питание. Часы были готовы, но ничего ?блестящего? и ничего ?усиленного? не было. Мы теперь точно знали время, но в наших желудках осталось только приятое воспоминание о трех сытых днях. Ефрейтор мило улыбался при встречах и, показывая на солнечные часы, говорил: ?Гут! Зер гут!? — ... но супа больше не приносил и сигарет не давал.

    Однако на этом история не кончилась, на третий день, при утреннем построении и проверке, меня вдруг вызвали по списку на работу. Получилось как-то странно. Рабочие команды ушли, а меня отдельно вывели за ворота нашего блока и приведи в барак полицейских. Один из старших полицаев скептически осмотрел меня и сказал: ?Побрейтесь, я сейчас принесу более приличное обмундирование. У вас вшей нет? Хорошо, вот тут мыло и бритва?. — Я побрился, а полицай принес мне почти новые английские брюки, красноармейскую гимнастерку и совершенно новые ботинки рыжей кожи. Когда я, совершенно пораженный происходящим, спросил полицейского, в чем дело, тот сообщил мне, что, по распоряжению главного коменданта лагерей господина ротмистра, я назначен на работу в его имение, куда буду доставлен немедленно. Посадили меня в маленькие дрожки, рядом сел солдат с карабином, а лошадью управлял белобрысый мальчишка лет четырнадцати. Проехав по самой окраине города, мы повернули в горы по лесистой дороге, все вверх и вверх. В одном месте открылся широкий вид на город Хаммельбург и на наш лагерь, занимавший очень большую площадь, с хорошей сотней разных построек и бараков. Мой конвоир был молчалив, недоброжелателен и не пожелал отвечать мне, когда я спросил, куда меня везут и какую я должен буду выполнять работу. Он что-то буркнул по-немецки. Я перевел его реплику сам для себя: ?Заткнись!? Я буду делать, для ротмистра так понравившиеся ему солнечные часы, только я и мог предположить.

    Повернув с проезжей дороги, мы внезапно оказались перед замком! Длинная, частично двухэтажная постройка с двумя башенками и широким крыльцом из сероватого камня, окна за железными вычурными решетками и огромные дубовые двери, окованные железными полосами. Солдат ввел меня в двусветный вестибюль. Сквозь высокие окна виднелись горы и небо, по обе стороны на второй этаж шли массивные пологие лестницы, и у каждой стояла фигура рыцаря в латах и в шлеме с перьями. Я не успел осмотреться, как появился немецкий офицер, тог самый, который был переводчиком во время памятного разговора с ротмистром.

    Приветливо поздоровавшись со мной и назвав меня ?майор?, он сказал мне следующее: ?По приказу господина ротмистра, вы проведете сегодня весь день, до 7-ми часов вечера, вот здесь, — он открыл двери в стене с окнами, — на этой террасе. Вам будут приносить еду, здесь есть патефон, с десяток пластинок и много журналов, к сожалению, все немецкие?. На мой вопрос, что я должен делать, в чем заключается моя работа, офицер усмехнулся и ответил: ?Абсолютно ничего. Господин ротмистр просто захотел выразить вам благодарность за вашу идею и ее прекрасное выполнение... одним днем человеческой жизни, отдыхайте, майор. Если что-нибудь вам потребуется, вот звонок. Вас будет обслуживать один старичок, немного понимающий по-русски?. — ?А вы русский?? — спросил я его. — ?Отдыхайте?, — повторил офицер, не отвечая на мой вопрос, и, пропустив меня на террасу, закрыл дверь и задвинул занавес. Я остался один на широкой террасе, ограниченной стеной с окнами и дверьми, через которые я попал сюда, двумя глухими высокими стенами замка, справа и слева, и массивным каменным барьером против входа. На террасе стояло несколько плетеных кресел, такой же диван, пара столиков и несколько больших горшков с цветущими кустами. Я подошел к барьеру и замер от неожиданности: весь замок был построен на краю скалы, и терраса выступала над почти отвесным обрывом. Далеко внизу шумела горная речушка, каменный обрыв был, наверно, не менее ста метров. Отсюда открывался замечательный вид на горы, долину, далекие поселки, леса и скалы.

    На этой террасе я провел самый странный день своей жизни в плену. Я рассматривал картинки в журналах, старался читать, без особого успеха, слушал классическую музыку, Шопена, Баха, Бетховена, Вагнера, лежал на диване, глядя на чистое голубое небо, любовался видами, ел, как не ел со времени начала войны, за столом со скатертью, из хорошей посуды, вилкой, ножом и ложками, пил кофе, настоящий, крепкий, душистый кофе, выпил даже бокал вина. Обслуживал меня сухонький, маленький старичок, он подавал еду, убирал посуду, принес сигареты, а после обеда и сигару в отдельной трубочке... Самым большим наслаждением этого дня было одиночество. С начала войны я ни разу не испытывал этого прекрасного чувства. Весь прошедший год я каждую минуту был в густой массе себе подобных, вместе спали, вместе ели, вместе отправляли естественные нужды, всегда плечо к плечу с кем-то, дыша одним и тем же барачным воздухом. А тут — один, под голубым небом, на девственно чистом горном воздухе. Старичок появлялся на минуты, но когда я пробовал поговорить с ним, он испуганно шептал: ?Не можно мовляты, ферботен!? — и снова исчезал в дверях за вывеской. Почему ротмистру вдруг пришла такая экстравагантная идея — дать одному из тысяч советских пленных ?день человеческой жизни?, — я старался не думать. Я просто наслаждался каждой минутой выпавшего на мою долю счастья, увы, закончившегося ровно в 7 часов вечера. За мной приехал на маленьком грузовичке, обычно доставлявшем в наш блок хлеб, один из унтеров и отвез меня обратно в лагерь. Когда я сел в машину, подбежал старичок и сунул мне в руки порядочный пакет в оберточной бумаге.

    Полицейский, отправлявший меня утром, сказал: — ?Штаны и гимнастерку можете оставить себе, ботинки завтра утром верните, я дам другие. Что в пакете? — Он развернул пакет, вынул оттуда пачку сигарет. — Одну я возьму себе, надеюсь, возражать не будете? Повезло вам, ?часовых дел мастер?... идите в блок!?

    Меня встретили все ?часовщики?. Больше всего их интересовало содержимое пакета. Эго был царский подарок: бутерброды с колбасой, кусок сыра, целый белый хлеб, пачка печенья и пять пачек немецких сигарет! Только когда мы все это богатство разделили, меня начали расспрашивать о проведенном дне. В течение вечера и всего следующего дня рассказ пришлось повторять бесчисленное количество раз, в том числе Горчакову и Владишевскому. Горчаков ограничился лаконическим замечанием: ?Каприз! Герр ротмистр вообще странный и, по-моему, неуравновешенный человек. Старик, говорят, ему под восемьдесят?. Реакция Владишевского была в совершенно другом плане. — ?Все, что я знаю об этом человеке, говорит о том, что он добрый, честный, в высшей степени порядочный и стопроцентный джентльмен. Он барон, старинного рода, аристократ, потомственный военный, герой войны 1914 года. Этих представителей военной элиты Гитлер не любит, не верит им, т. к. хорошо знает, что они не с ним, а скорей против него. Но до поры до времени вынужден с ними считаться, слишком они влиятельны и почитаемы среди профессиональных солдат. Я не думаю, что это был просто каприз выжившего из ума старика, как думает Горчаков. Я скорей думаю, что это жест протеста против всей системы, частью которой он сам является. Парадоксально, но очень вероятно. Я попал в этот лагерь в сентябре 41-го, когда здесь был другой комендант ... Барон многое привел в порядок, и в особенности, в русской части. Теперь здесь к нам, русским, относятся, как к людям, офицерам, а не как к заключенным в клетки унтерменшам. В этом его заслуга, я лично уважаю этого аристократа-барона-джентльмена?.

    Случайно или преднамеренно, но в годовщину начала войны, 22 июня, на утреннем построении был прочитан приказ. Приказ прочитал перед выстроенными русскими пленными офицер из управления, а переводил его Владишевский. В приказе было сказано, что в ближайшие месяцы все пленные офицеры Красной Армии, от лейтенанта до полковника включительно, имеющие любую гражданскую специальность, могущую быть использованной в промышленности, будут посланы на работу. Поскольку интернированные чины советских вооруженных сил не имеют международно-признанного статуса ?военнопленный?, правила и условия их содержания в лагере иди рабочих командах не подлежат ведению Международного Красного Креста. Посылка отобранных на работы будет производиться в обязательном порядке, с суровым наказанием тех, кто проявит неподчинение данному приказу или будет уличен в агитации против него. Комиссия по отбору пленных на работы уже заканчивает свою деятельность, а отправка команд начнется незамедлительно.

    Слухи, подтверждавшиеся работой вербовочной комиссии, теперь превратились в действительность. И несмотря на то, что, казалось бы, сбываются надежды на выход из лагеря, на перемену положения ?заключенного в тюрьме? на положение ?рабочего по принуждению?, несмотря на зыбкую надежду не умереть от голода, сам факт бесправности советских пленных офицеров, в особенности на фоне привилегированного положения таких же пленных других наций, вызвал новый взрыв негодования и обвинений по адресу Советского Союза и, конечно, Сталина, символизирующего всю эту систему.

    Начали разъезжаться. Уезжали группами, с надеждой на то, что ?будет лучше?, и со злобной руганью в адрес тех, кто привел нас к такому состоянию, что работа где-то в Германии, возможно, под ?кнутом надсмотрщика?, оказалась единственной возможностью сохранить жизнь. Каждый день уезжали рабочие бригады, уехал Тарасов, Алеша, Сельченко, из старых знакомых по Замостью почти никого не осталось. Дни проходили за днями, но наша группа инженеров-механиков продолжала свое голодное существование в той же барачной комнате, как будто о нас вообще забыли.

    Я подружился с майором-летчиком и конструктором Бедрицким. Сергей Владимирович был замечательным собеседником, умным, знающим, образованным и очень приятным человеком. Он попал в плен под Харьковом, когда немцы внезапной атакой захватили небольшой временный военный аэродром, где Бедрицкий инспектировал летную часть. Он был москвич, и там, дома, у него осталась жена-учительница и две маленьких дочки. Талантливый авиаконструктор и высококвалифицированный летчик-испытатель, после окончания Московского Высшего Технического Училища и Военно-Воздушной Академии РККА он быстро продвигался по ступенькам карьеры, но в 1937 году был арестован и отдан под суд. Обвинение было: связь с заграницей. Эта ?связь с заграницей? выражалась в том, что Бедрицкий выписывал немецкие и английские технические книги и журналы. — ?Время было подходящее, помните? Дело Тухачевского. Но, очевидно, я им был нужнее на свободе, чем в кутузке, вот и оставили работать, но под постоянным надзором и, конечно, без всякого продолжения ?связи? с этой самой заграницей, уда мы с вами теперь попали?, — рассказывал он.

    Я начал сильно слабеть, истощенный за зиму в Замостье, организм начинал совершенно сдавать, опухли ноги, я часто стал испытывать головокружение, и это сказывалось на настроении, я стал нервным, раздражительным, угрюмым. Это заметил Владишевский и, как мог, иногда подкармливал меня, хотя и сам сидел только на пайке, отказываясь от ?экстры?, нелегально получаемой с кухни нашим блочным начальством и полицией. Обычно он доставал где-то несколько вареных картошек сверх нормы и тогда приглашал меня к себе ?разделить трапезу?. Однажды во время такой ?трапезы? он рассказал о себе и о том, как оказался в плену.

    Он назвал себя ?сибиряк польского происхождения?, я спросил, почему такое странное сочетание, и Владишевский объяснил: ?Мой отец, польский революционер-патриот, был арестован в 1891 году, судим и сослал на поселение и Сибирь, там он женился на местной девушке, я был первенец, а потом родилось еще две девочки. После революции отец несколько раз пытался вернуться на родину в Польшу, но неудачно. Кончилось тем, что он попал на положение ?подозрительного элемента?. Умер рано, за ним и мать, а я шестнадцати лет стал главой семьи. Пробивался, как мог и помогал сестрам. В школе у меня проявились способности к языкам, давались они мне исключительно легко, и в семилетке я уже свободно стал говорить по-немецки и по-французски, к удивлению всех преподавателей. Это помогло, я поступил в Иркутске на курсы иностранных языков и стал лингвистом. Я одинаково хорошо говорю, читаю и пишу по-русски, немецки, французски и английски, разбираюсь в испанском и итальянском, и конечно, все языки славянской группы знаю достаточно хорошо. По окончании меня направили и Комиссариат иностранных дел на работу. В Москве я женился. Трое сыновей у меня. Пожалуй, надо сказать — было! Стал часто ездить за границу, в Европу, а один раз даже в Америку, с разными кремлевскими магнатами. Очень неплохо жил, потом арестовали как шпиона, заговорщика, агента капиталистов, вредителя, польского буржуазного националиста, врага народа... Каких только этикеток на меня не наклеили! Дали 15 лет, и оказался я на Воркуте, но когда началась война, сразу мобилизовали в армию и отправили на фронт в качестве переводчика в разведку НКВД. Такого там насмотрелся и наслушался, что при первой возможности перескочил через ?линию? ... перебежал к врагам! Теперь, конечно, возврата нет. А семью свою так с 36-го года и не видел?.

    В личной судьбе Бедрицкого и Владишевского было нечто общее и с моей жизнью, все мы были честными и вполне лояльными специалистами. Несмотря на отрицательное отношение к коммунизму, к методам проведения его в жизнь советской властью, мы работали для своего народа, для своей страны, а в результате каждый из нас был арестован, судим, оклеветан и оскорблен. Мы попали в плен, я и Бедрицкий против своей воли, Владишевский добровольно, и вот... ?конечно, возврата нет?! Враги народа! Я поделился этой мыслью с Владишевским. — ?Для меня, конечно, возврата нет! Для вас... я думаю, что тоже нет. Когда я работал в разведке, считалось, что человек, пробывший несколько дней у немцев и сумевший убежать обратно к своим, уже шпион и диверсант. Вы же знаете, что ?советский солдат в плен не сдается?, он сражается до последнего вздоха, до последней капли крови. А вы — майор, да еще с подмоченным прошлым. Дело ваше, но я бы на вашем месте сам бы себе тоже сказал: возврата нет!?

    Еще через несколько дней Владишевский опять позвал меня на ?трапезу?. — ?Вот что я хочу сказать вам, во-первых, — прощайте! Меня переводят отсюда в другое место, тоже на работу. Мои таланты помогли еще раз, и я выхожу за проволоку. Завтра уеду, и мы с вами наверно никогда не встретимся. Благодарю за приятное знакомство. Теперь второе: я узнал, куда вас и всю вашу группу направят на работу. Есть такая организация НАР, Heeresanstalt Peenemünde — ?Военное Учреждение в Пеенемюнде?, это в Померании, на островке Узедом, в устье реки Пеена. Чем-то это заведение знаменито, так как каждый немец в управлении при этом названии говорит: ?Пеенемюнде? О!? — Поговорите с Горчаковым, он, кажется, тоже что-то знает про это Пеенемюнде и про НАР. Отсюда вы поедете в Шталаг II-С, в Грейсвальд, на берегу Северного моря. Теперь ?пожмем друг другу руки?! Доедайте барабольку, и еще одно: серьезно подумайте о невозвращении, если Сталин со своей шпаной в Кремле выживет, а это вполне вероятно, ничего хорошего там вас не ожидает, верьте моему жизненному опыту. Жаль, что наше знакомство так быстро закончилось?. — Мы попрощались.

    Я зашел к Горчакову на следующий день утром и напрямик задал ему вопрос о том, что он знает об этом НАР с ?О!? Он рассказал мне следующее: в маленьком рыбачьем поселке Пеенемюнде, недалеко от Штеттина, еще в 1937 году Вермахт организовал Военную Экспериментальную Станцию, по-немецки Heeresversuchtanstalt Peenemünde, или сокращенно НАР; другое название: Heimatartilleriepark — тоже НАР. Этим учреждением очень интересовалась советская разведка, т.к. было известно, что именно здесь ведутся эксперименты и испытания боевых ракет большой мощности. К концу 1939 года там уже были закончены все предварительные работы по созданию ракет А-3 и А-4. Оказывается, приезд инженера Мейхеля из этой организации, НАР, для вербовки на работу пленных инженеров вызвал серию разговоров в ?генеральском? бараке, и тогда Карбышев вспомнил, что читал секретные донесения разведки об этом ?Пеенемюнде?. Горчаков, обычно очень сдержанный во всех разговорах, касающихся тем, не имеющих, прямого отношения к сегодняшней жизни в лагере, на этот раз был более откровенен и словоохотлив. В разговоре с ним я узнал о многих вещах, ранее мне совершенно не известных. В группе пленных генералов Красной армии, содержавшихся в Хаммельбурге, — среди них были Карбышев, Лукин и ряд других с громкими именами, — в продолжение последних месяцев обсуждалось, что произошло, что происходит и чего можно ожидать в будущем, как в отношении исхода войны, так и в отношении судьбы всей массы советских пленных, переживших зиму 1941-42 годов. Теперь эти вельможи советской военной элиты понимали, что если Советский Союз устоял и не распался при первом сокрушительном ударе Германии, то будущее становится очень неопределенным. Там, в этом ?генеральском бараке?, не было единого мнении ни по одному вопросу, но у всех у них безусловно был известный ?комплекс вины?. Если бы осенью 1941 года они не растерялись, не спрятались за своими чинами, как улитки в раковинах, а решительно и настойчиво стали бы говорить с немецкой администрацией лагерей, используя авторитет крупных военачальников, признаваемый и немцами, то вполне вероятно, что условия существования пленных во многих лагерях можно было бы улучшить. Во всяком случае, можно было бы не допустить, чтобы внутренняя администрация этих лагерей попала в руки авантюристов и негодяев типа Гусева, Скипенко или Стрелкова, как это случилось в Замостье, где в генеральском бараке жил тот же Карбышев и другие генералы. Генералы прекрасно знали официальную политику Советского Союза относительно содержания военнопленных, знали об отказе Сталина присоединиться к Женевской Конвенции Международного Красного Креста и о причинах этою отказа. Они также трезво оценивали положение массы пленных в случае победы союзников и СССР над Германией при репатриации, в том числе и свое собственное. Если для многих репатриация сулила многолетнее заключение в концлагерях, то для них это был приговор к расстрелу. В уголовном кодексе РСФСР и других республик сказано: оставление боевой позиции или сдача в плен врагу без прямого приказа начальствующего лица карается расстрелом. Их начальник, Иосиф Сталин, приказа о сдаче в плен им не давал. Так что вернуться домой можно было или ?на щите?, что в данном случае означало — избитым, обесчещенным, в телячьем вагоне под конвоем НКВД, на короткий суд и расстрел, или ?со щитом? — с развернутыми знаменами, на белой лошади, во главе дивизий. Каких? конечно, антисоветских, антикоммунистических. И если западные антикоммунистические демократии оказались союзниками Сталина в борьбе против национал-социалистической Германии Гитлера, то естественным и единственным союзником каких-то организованных российских антисоветских вооруженных сил мог быть только Гитлер. По словам Горчакова, часть генералов начала серьезно думать о создании таких вооруженных сил, и они считали, что для этого есть все предпосылки. Мы, просидевшие всю зиму в Замостье в абсолютной изоляции, только мельком слышали о создании русских национальных антибольшевистских частей, например, когда появились у нас в лагере представители Смысловского-Регенау. А оказывается — дело и было, и есть во много раз серьезнее и разрастается в очень больших размерах. Еще в ноябре 1941 года около Смоленска возникла группа, организующая ?Освободительное Движение?, и там были сформированы первые воинские части, костяк будущей ?Освободительной Армии?. По данным, имеющимся в распоряжении генерала Лукина, не менее полумиллиона бывших военнопленных, разных воинских соединений и организаций первой эмиграции и добровольцев из населения оккупированных немцами районов уже находится под ружьем и сражается против советского правительства. Теперь дебатировался вопрос, как договориться с немецким командованием, чтобы объединить все эти разбросанные части воедино и под русским командованием, чтобы превратить войну из русско-немецкой во внутреннюю гражданскую войну с целью свалить и уничтожить советскую систему. Задача, конечно, огромных размеров, политически чрезвычайно сложная, но то, что огромное большинство пленных в лагерях и населения в стране настроено крайне антисоветски, вселяло надежду, что если немцы правильно поймут цели движения и помогут развитию его, то она станет осуществимой. Так думал Горчаков, и, очевидно, не только он — ?Я думаю, что скоро во всех лагерях и в рабочих командах будет проводиться разъяснительная работа из какого-то центра, и тогда рекомендую вам крепко подумать надо всем этим?, — сказал Горчаков в заключение нашей затянувшейся беседы.

    Эти разговоры заставили меня действительно ?крепко подумать?. Прежде всего, по-новому встал вопрос, куда мы едем и какую работу должны будем выполнять? После отъезда моих замостьевских приятелей и Владишевского я остался в одиночестве. Горчаков был не в счет, т. к много времени уделял административной работе в нашем русском секторе, а когда был свободен — обычно уходил в генеральский барак. Немногие имели туда свободный доступ, но он — имел. Наученный горьким опытом прошедшей зимы, я не доверял окружающим меня новым людям. Единственным человеком, с которым, мне казалось, можно поделиться сомнениями и мыслями, был Бедрицкий. Я рассказал ему, что узнал о Пеенемюнде, и спросил его мнение. — ?Ведь мы можем оказаться в положении инженеров, работающих над созданием новых типов оружия. Оружия, которое немцы будут использовать против наших солдат, а возможно и против городов и заводов в тылу. Как вы это оцениваете?? — Бедрицкий помолчал немного и вдруг сказал: ?Бог дал мне смирение и терпение принять то, что я не могу изменить. Бог дал мне храбрость, силу и настойчивость изменить то, что я могу. И Он дал мне мудрость и разум, чтобы понимать эту разницу?. Я был поражен! Это были слова, которые я много раз повторял в жизни при самых трудных обстоятельствах. Это был, так сказать, стержень моей личной философии. — ?Откуда вы это взяли, эти слова?? — спросил я. — ?Не знаю, но они дают мне силу жить, если бы я был средневековым рыцарем, я бы этот девиз написал на своем щите?. — ?Следовательно?? — ?Я думаю, что сейчас мы на первом параграфе, когда приедем и осмотримся — будем на третьем, а тогда и решим, что мы можем предпринять по второму?. — Мы с Сергеем Владимировичем вскоре перешли на ?ты? и сделались близкими друзьями.

    В начале июля нашу группу перевели совсем в другую часть лагеря, в огромную, мрачную, старую казарму с трехэтажными железными койками, большими длинными столами посередине, обставленными стульями. Казарма была рассчитана на сто человек, а нас было только 28. Через день прибыло пополнение: два инженер-капитана, Евгений Присадский и Василий Бодунов, оба с пензенского велосипедного завода, майор Петр Пискарев и молодой лейтенант Анатолий Шурупов. Пискарев был назначен ?старшиной команды?, а Шурупов официальным переводчиком.

    Я совсем разболелся, ослабел, а ноги все больше и больше распухали. Здесь, в Хаммельбурге, голод я переносил значительно труднее, чем в самые скверные времена в Замостье. Там пища была настолько отвратительна, что несмотря на голод нужно было иногда просто заставлять себя взять ее в рот и проглотить. Здесь, в Хаммельбурге, наоборот — все было приличного качества и вкуса — и хлеб, и картофель, и суп, и то, что выдавалось сверх этих трех ?основных китов нашей диеты?, — но количества выдаваемого были настолько мизерны, что фактически за весь день мы ели пять-десять минут, а остальное время, 23 и три четверти часа, мы мучительно хотели есть! Я стал плохо спать, вставал по ночам, без конца пил воду. Желудок работал только раз в неделю. Наша казарма была на самом краю русского сектора. Почему это кирпичное сооружение, наверно, столетнего возраста, оказалось включенным в периметр сектора — Бог знает. Чтобы попасть в лагерь, от нашей казармы надо было пройти по дорожке вдоль проволочного забора, а за забором было два барака, где жили немецкие солдаты. Однажды утром, плетясь по этой дорожке, я увидел, как солдат-немец перебросил через забор две буханки хлеба, подхваченные на лету какими-то счастливцами пленными. Мысль о возможности получить таким образом кусок хлеба захватила все мое существо, и я целый день продежурил на дорожке в ожидании ?улыбки судьбы?. Увы, ничего не получилось. Тогда я решил встать рано утром и еще раз попытать счастья. Было еще полутемно, когда я занял позицию у забора против немецкого барака. Скоро из одного барака вышел светловолосый плотный солдат, без мундира и в шлепанцах на босых ногах, он сходил в уборную, снова появился и, почесываясь, стал смотреть на небо, потом, скользнув взглядом по моей фигуре, ушел в свой барак. Появился другой, сделал то же путешествие, стал у края дороги и закурил сигаретку. Я решился действовать: ?Битте, герр зольдат... брот... айн клайнес штюк, битте, герр зольдат?, — с трудом выдавил я из себя. Немец услышал, подошел ближе и молча стал рассматривать меня, как зверя в зоопарке. Он был пожилой, рыжий, с хмурым и неприятным грубым лицом. Внезапно он покраснел и заорал: ?Raus! Verfluchtige Schweine! Bettler! Bitte, bitte, — передразнил он. Raus, menschliche Abf?ll! Raus, Schweine!? — потом поднял камень с земли и запустил им в меня. Камень пролетел мимо, а немец пошел к своему бараку, продолжая ругаться. Я отошел в сторону, а потом сел на землю и... заплакал. От слабости, от унижения, от голода, от безнадежности, от грубости этого рыжего злобного солдата. ?Так тебе и надо, — шептал я сам себе, — от бурчания в животе потерял всякое человеческое достоинство. Так тебе и надо, получил по заслугам!?

    Нас как бы действительно забыли, а я стал думать, что даже если нас наконец отправят на работу, то меня могут забраковать по здоровью. По совету Бедрицкого, я записался на прием к доктору в санчасть. Принял меня очень милый молодой врач, харьковчанин. Внимательно осмотрев меня, он сказал: ?Организм у вас здоровый и крепкий, но вы изголодались до крайности. Я дам вам пилюльки и сделаю укол. После этого санитар даст вам жидкую кашу, очень питательную. Приходите каждый день по утрам на эту процедуру, включая кашу. Должно помочь?. — Помогло! Через несколько дней я стал чувствовать себя значительно крепче, даже опухлость ног начала заметно спадать.

    В один действительно прекрасный день произошло чудо: утром дежурные принесли завтрак — по крайней мере в утроенном размере. Обед — тоже, и ужин — тоже! Пискарев сказал, что через три дня мы уедем, и что все эти оставшиеся дни мы будем получать усиленный паек. 24 июля нас предупредили, что утром на следующий день мы поедем к месту назначения, а вечером меня вдруг вызвал к себе Горчаков. — ?Прощайте, майор, — сказал он. — Вы и вся ваша группа завтра утром отправляетесь в путь. Мы с вами старые знакомые, я привык уважать вас, поэтому хочу сказать вам пару напутственных слов. Во-первых, помните о том, что мы с вами абсолютно бесправны и беззащитны. Немцы не несут никакой ответственности за наше существование ни перед кем, поэтому слова ?суровое наказание? в приказе об отправке нашего брата на работы имеют абсолютное значение. У меня есть сведения, что уже были случаи расстрела тех пленных офицеров, которые возомнили себя рабочими по контракту, и вели себя так, что это не понравилось кому-то. Мы, к сожалению, рабы. Зная ваш строптивый характер, предупреждаю вас об этом. Не рискуйте своей жизнью, она и вам и нам еще пригодится. То, что я говорил о начале организации Освободительной Армии, начинает принимать определенные очертания. Я надеюсь, что мы с вами еще встретимся. Теперь о другом. Майор Пискарев назначен управлением лагеря старшиной вашей группы, я не знаю — почему. Кто он и чем дышит, тоже не знаю. Но то, что я о нем знаю, не вызывает у меня к нему симпатии. Как Пискарев, советский майор, попал в такое доверие к немцам, тоже мне неизвестно. Говорят, он настроен очень пронемецки. Я как-то инстинктивно не верю ему и советую быть с ним настороже, во всяком случае пока вы сами его не раскусите. Если у нас с организацией Освободительной Армии что-нибудь получится, то и нам придется какое-то время проявлять некоторую ?пронемецкосгь?, но это будет только наверху, в официальных отношениях. Возможно, что и у Пискарева это камуфляж, по личным причинам Вы сами увидите. Вот, это собственно и все, что я хотел сказать. Будьте здоровы и осторожны?

    Утром, после такого же обильного завтрака, появился фельдфебель, нам выдали маршевой рацион, посадили в грузовик и привезли на железнодорожную станцию Хаммельбург. В теплушке с нарами, парашей под брезентовым колпаком, обеспечивающим уединение, и баком с питьевой водой, мы, 32 человека, разместились с комфортом. У незакрытых дверей уселось два немецких солдата, вагон наш прицепили к пассажирскому поезду, и мы поехали. Ехали, что называется, по первому классу. Маршевой паек: целая буханка хлеба, банка овощных консервов с маленькими кусочками мяса, пачка сигарет на двоих, плюс наши конвоиры дважды в день приносили довольно приличный суп, его можно было есть ?от пуза?. Наш дорожный конвой состоял из фельдфебеля и шести солдат, менявшихся каждые 4-5 часов у открытых дверей вагона, остальные ехали где-то в поезде. Все солдаты и фельдфебель были пожилые, добродушные и довольно разговорчивые люди. Они все рассказывали о Германии, о городах, мимо которых проезжал поезд, показывали снимки своих жен, детей, а один и внуков, угощали нас сигаретами, и все были довольны. Через Шурупова мы задавали им вопросы о том, куда едем, на какие работы и что такое НАР. Солдаты или сами мало знали об этом НАР, или почему го не захотели распространяться на эту тему. Я сразу вспомнил свой разговор с Владишевским, потому что один из солдат, подняв палец, тоже начал с таинственного ?О!? ?О! Sehr wichtige Organisation!? — А другой подтвердил слова своего товарища, утвердительно покачав головой, и с значительным видом тоже сказал ?О!? Мы узнали, что нам предстоит проехать больше шестисот километров, и на место мы прибудем только на следующий день. Под вечер наш вагон отцепили и поставили на запасных путях. Солдаты ушли, наглухо заперев вагон и закрыв наружные ставни. Судя по звуку, кто-то из них все время дежурил снаружи. Мы начали устраиваться на ночь, и вскоре все в вагоне уснули.

    Всю последнюю неделю я присматривался к Пискареву, а после прощального разговора с Горчаковым — очень пристально. Мне он не нравился, по какому-то, вероятно предвзятому, чувству мне казалось, что и там, дома, он был членом партии. Люди такого типа, не имея ничего своего, что могло бы их вывести в первые ряды, но испытывая постоянную жажду ?играть важную роль?, вступали в партию, садились в мягкие кресла за широкими письменными столами с телефоном, в ?своем? кабинете, с секретаршей у дверей, и, опираясь на положение члена партии, ?играли? эту ?важную роль?, управляя колхозом, заводом или трестом, мало понимая дело, но свято придерживаясь ?партийной линии?. Ими было довольно начальство, а они — своим ?важным положением? и... доступом в закрытые распределители. У меня возникло предчувствие, что мы с ним, пожалуй, ?не сработаемся?! Кто он, откуда, где и когда попал в плен, я пока выяснить не мог.

    Шурупов, или Толька, как все стали его называть, был совсем мальчишкой, ему было только 20 лет. Он был студент предпоследнего курса института иностранных языков в Одессе, но немецкий язык для нею был родной. Он родился вырос и воспитывался в семье матери, дочери немецких колонистов в районе Одессы. Он был нахальным, каким-то издерганным, очень нервным, худым и беспокойным как муха мальчишкой. После пережитого в ченстоховском лагере для красноармейцев голода, он никак не мог наесться и, мгновенно проглотив свою порцию, выпрашивал у других еще ?хоть кусочек?.

    Ночью наш вагон снова прицепили к поезду, и я уснул под мерное покачивание вагона и стук колес.

    Утром солдаты принесли ?кофе? с немецкими армейскими, твердыми как камень, галетами и снова уселись у открытых дверей теплушки. Было уже около двенадцати часов дня, когда нас выгрузили из вагона. На здании вокзала была надпись готическими буквами — Graiswald. Колонной по двое, под охраной всех шести солдат и фельдфебеля, мы направились по дорожке через поле к большой группе зданий красного кирпича. Погода была пасмурная, туманная, моросил мелкий дождик, и пока мы дошли до этих зданий, все промокли и продрогли. Через большие импозантные ворота, с бетонными немецкими орлами и свастиками, нас ввели на широкий двор, где на высокой мачте вяло полоскался отяжелевший от дождя красный флаг с белым кругом и черной свастикой. Это и был Шталаг II-С.


2. Грейсвальд, Шталаг II-С

    Дождь усиливался, а мы стояли посреди двора, солдаты и фельдфебель ушли, оставив только одного, уныло стоящего под дождем, закутавшись в свой плащ. Пискарев, несмотря на наши просьбы, отказался попросить солдата, чтобы нам разрешили перейти через двор и укрыться под крытым переходом между зданьями. Тогда я взял на себя инициативу, подошел к солдату и, используя мой бедный запас немецких слов и большое количество жестов и мимики, объяснил ему нашу просьбу. Солдат немедленно согласился, и мы спрятались от дождя под навес. Мои действия ?через голову начальства? явно пришлись не по вкусу Пискареву, но все остальные были довольны. Наконец, минут через 25, появился наш конвойный фельдфебель в сопровождении унтера, очевидно из управления лагеря. Произошла официальная передача ?живого товара? из рук в руки, по именному списку. Фельдфебель сказал нам ?лебе вооль?, махнул рукой и ушел, а унтер приказал следовать за ним. По проходам между зданиями, через несколько охраняемых часовыми калиток, он привел нас в помещение, похожее на большой гараж, с двухъярусными железными койками. Здесь нас встретил моложавый, аккуратно одетый в советскую морскую командирскую форму человек и сказал нам: — ?Здравствуйте, господа. Меня зовут Вячеслав Михайлович Гранов, я работаю в канцелярии Шталага, в русском отделе. В этом помещении вы пробудете два или три дня, перед тем как поехать в рабочий лагерь, куда вы назначены. Сейчас вас накормят, потом вы пойдете в баню и получите новое обмундирование и белье. С вами останется лейтенант Андрей Кузьмич Новиков, а я снова приду после пяти вечера и тогда поделюсь с вами тем, что знаю о вашей будущей работе и об условиях, в которых вы будете жить?.

    Привезли еду, хороший суп, хлеб, вареный картофель в количестве вполне достаточном, мы поели, и сразу Новиков повел нас сперва в баню, а потом на переобмундирование. Белье дали новое, почти все получили английские шерстяные военные брюки и голубовато-серые голландские куртки, кроме того, выдали по две пары серых бумажных толстых носков и по паре грубых, крепких, хорошо починенных, ботинок. На складе, где мы получали все это богатство, даже можно было подбирать по размерам и росту.

    К трем часам дня мы, чистые, прилично одетые и относительно сытые, вернулись под предводительством Новикова в наше временное помещение, и здесь нас ожидал сюрприз: на столе стояло два картонных ящика с надписью на русском языке — ?подарок на новоселье?. Это русская группа в лагере решила ознаменовать наше прибытие. В ящиках были мясные консервы, печенье, сухие фрукты, молочный и яичный порошок, сигареты, шоколад... Мельников и Пискарев начали все это делить на 32 части, а Новиков в это время рассказал нам о том, куда мы попали: ?Этот Шталаг II-С является центром на всю Померанию, все рабочие команды, в сельском хозяйстве у бауеров, в промышленности и на железной дороге, административно подчиняются Шталагу. В самом лагере живут рядовые из французской и бельгийской армии, те, кто не хочет или почему-либо не может работать, их не принуждают. Нас, русских, здесь мало, только 32 человека, как и вас. В канцелярии работает 7, в портняжной мастерской 9, в сапожной 11 и на кухне 5. Гранов — старшина всей нашей русской команды. В рабочих командах, приписанных к нашему Шталагу, числится почти 5 000 солдат Красной армии. У нас прекрасные отношения с французами и бельгийцами, и поэтому мы ни в чем не нуждаемся... Должен сказать, что в смысле питания я лично и до войны, дома, никогда так не жил. Ваша группа — это первая офицерская группа, присланная на работы в наш Шталаг?. Он рассказал, что почти все в их группе попали в плен в киевском окружении, и они, ?канцеляристы?, были подобраны сюда на основании знания не менее двух языков, немецкого и французского или английского. Гранов был моряк, после гибели корабля в Балтийском море его выловили из воды немцы, он хорошо знал немецкий, французский и свободно изъяснялся по-английски. Французов и бельгийцев, постоянно живущих в лагере, было примерно 4000 человек, кроме того, в рабочих командах, главным образом у крупных бауеров, еще около тысячи. Кроме того, в ведении управления Шталага находилось два особых лагеря, один для политического состава Красной армии и флота, другой — штрафной, для провинившихся французов и бельгийцев, в рамках Женевской Конвенции. При лагере было постоянное представительство Международного Красного Креста, но всякое общение между этим представительством и русской группой категорически запрещалось.

    Наш временный лагерь представлял собой длинное здание с восемью большими помещениями, изначально, очевидно, гаражами для тяжелых автомашин, а может быть и танков. Пять таких помещений были заперты, в одном жили ?канцеляристы?, в другом остальная часть русской группы, а третье было предоставлено нам. По другую сторону узкого, длинного двора было точно такое же здание, но без дверей, а по сторонам — высокие заборы из колючей проволоки с калитками. Одна была наглухо заперта, а другая, через которую мы прошли, охранялась часовым.

    В 5.30 пришли с работы все члены небольшой ?русской колонии? Шталага, и сразу же прибыл на двух тележках ужин. После ?подарка на новоселье? никто фактически есть не хотел, но... пленный никогда не отказывается от еды, и мы до отказа наполнили желудки. Гранов появился после ужина, пришел в наше помещение, попросил общего внимания и стал рассказывать о том, что знал.

    НАР с таинственным ?О!? — это большой комплекс производственного типа военных лабораторий и испытательных станций, расположенных на острове Узедом, в устье реки Пеена, в трех городках: Пеенемюнде, Зиновиц и Козеров. Наш лагерь устроен в городе Вольгаст. на материке, против Узедома. Пока там только десять пленных красноармейцев, т.е. ?хозяйственно-обслуживающая команда?. Лагерь ожидает нас. В лагере оборудована чертежная зала, в которой мы и будем работать. Руководство лагеря двойное: по административной линии он подчиняется Шталагу, т.е. Вермахту, и комендант там фельдфебель Радац, Гранов его никогда не видел, но слышал, что это ?военный брак?, по каким-то причинам отчислен в тыл, несмотря на свой молодой возраст. По производственной линии лагерь находится в ведении НАР, представителем которого и шефом на месте является инженер Карл Мейхель, тот самый, который производил отбор на работу в Хаммельбурге. Условия жизни в лагере предполагаются вполне сносные, питание стандартное, вермахтовское, по расписанию для рабочих команд. Устройство и организация этого лагеря — следствие одной из первых немецких попыток использовать квалифицированную часть советских пленных по специальности, рационально и эффективно. Тот лагерь, куда мы будем помещены, — это только начало эксперимента. Уже сейчас там же, в Вольгасте, начато строительство другого, значительно больших размеров лагеря, рассчитанного на 300-400 человек специалистов, работающих в нескольких мастерских. Наша команда, присланная из Хаммельбурга, должна стать как бы основой, костяком будущей, значительно большей. Гранов вынул из кармана кителя наш список и сказал, что согласно этому списку, составленному Мейхелем и утвержденному в управлении Шталага, старшиной команды и ?русским комендантом? лагеря назначен майор Петр Пискарев, официальным переводчиком — Анатолий Шурупов, а старшиной в чертежном зале... Гранов назвал мое имя!

    Для меня это было совершенно неожиданно, я не понимал, почему ?удостоился такого почета?. Можно было только предполагать, что либо я произвел на Мейхеля хорошее впечатление при разговоре в Хаммельбурге, либо, что более вероятно, меня рекомендовал полковник Горчаков, с первого дня нашего знакомства в Поднесье относившийся ко мне исключительно хорошо. Так или иначе, но и сам Гранов, и мои сотоварищи по команде поздравили меня с ?назначением на должность главного инженера военнопленного конструкторского бюро НАР?.

    В Шталаге мы пробыли четыре дня. Все отдохнули, отъелись, успокоились... Питание было вполне приличное и достаточное, русская группа получала паек наравне с другими пленными, с общей кухни. Кроме того, нам все время приносили разные деликатесы из посылок Красного Креста, получаемых французами и бельгийцами и специально передаваемых ими для нас. Маленькая группа советских пленных, попавших в Шталаг, жила здесь, ?как у Христа за пазухой?! Портные и сапожники обслуживали главным образом пленных в самом лагере и всегда получали ?благодарность? от своих клиентов, приносивших им на починку носильные вещи и обувь. Канцеляристы, работавшие в картотеке русских пленных приписанных к лагерю, и хорошо говорящие по-французски, имели приятельские отношения со своими коллегами по работе в управлении, и не только постоянно получали от них те же продукты деликатесы из краснокрестских посылок, но и, по разрешении управления Шталага, принимали участие в жизни иностранной части лагеря. Они участвовали в шахматных состязаниях, спортивных играх, двое были постоянными членами общелагерного оркестра. В обоих жилых помещениях этой группы стояли индивидуальные кровати с простынями и одеялами, столы и стулья, индивидуальные шкафчики, помещения были утеплены и имели печи, к услугам пленных была неплохая русская библиотека, где наряду со старо русской классикой и книгами советских авторов было много эмигрантской литературы. Все они были, видимо, довольны свое судьбой... и все явно избегали говорить на политические темы, обсуждать мировые и военные события и говорить о будущем!

    Эту общую черту мы сразу заметили. У нас же с течением времен тоже сложилась некая ?общая черта": как только нас переставал мучить голодный желудок, мы начинали политические споры, дебаты, обсуждения тех новостей, которые нам были доступны, думали о том, как развиваются события, старались определить свое место в этих событиях ?сегодня? и в особенности ?завтра?. Теперь, когда мы в общих чертах узнали, куда и на какую работу попали, возник и новый вопрос. Вопрос, так сказать, моральности нашего положения. Фигура Гранова меня очень заинтересовала. Всегда с иголочки одетый, в начищенных полуботинках, спокойный и очень любезный в обращении с окружающими, он резко отличался от всей своей группы, не говоря уже о нас, типичных пленных, переживших страшную зиму в Замостье, Бялой Подляске или других подобно типа лагерях. Мне очень хотелось поговорить с ним, и, улучив момент накануне нашего отъезда в Вольгаст, я наконец получил эту возможность.

    Я задал ему два вопроса: знает ли он о Вольгасте и НАР больше, чем рассказал нам, и как он, с точки зрения морали, относится к нашему положению — положению советских или русских инженеров, вынужденных работать в немецкой военной промышленности. На первый вопрос он ответил просто: ?Нет, все, что знаю рассказал, никаких дополнительных сведений у меня нет?. — Потом, как бы с любопытством посмотрел на меня и сказал: ?Ваш второй вопрос очень наивен... или это провокация? — и, помолчав, добавил: — Идем в мой уголок и побеседуем?. — Этот ?уголок? находился за большими шкафами и брезентовой занавеской в том помещении, где жили канцеляристы: кровать, стол, несколько стульев, шкаф, полка с книгами, патефон. Очень чисто, аккуратно и даже комфортабельно. Мы сели. Осмотревшись вокруг, я сказал: ?Мне кажется, что теперь я увидел весь широчайший диапазон условий жизни советского пленного в немецких лагерях, от барака в Замостье, где на полу валялось шесть десятков умирающих от голода доходяг, до вот этого ?уголка? — с хорошей постелью, книгами и патефоном. И, конечно, хозяин этого ?уголка? не испытывает голода!? — ?Я понимаю ваше горькое чувство, поэтому перед тем, как ответить на ваш вопрос о ?моральности?, хочу сделать некоторое вступление?, — ответил он и рассказал мне следующее.

    Он был ?потомственный моряк?, родился и вырос в Кронштадте. Его отец, погибший во время Кронштадтского восстания, был один из тех, кто остался верен коммунистической власти и не присоединился к восставшим. Мать умерла еще раньше, и он, круглый сирота и сын погибшего героя, был принят в военно-морское училище на полное государственное иждивение. Он был комсомольцем и, закончив училище с отличием, был назначен командиром в Балтийский флот. К началу войны Гранов был уже командиром эскадренного миноносца и, конечно, членом партии. Как способного и знающего иностранные языки командира, его готовили к военно-дипломатической карьере, что включало посещение иностранных портов, участие в различных миссиях и т.д. Но в первые же дни войны его миноносец был потоплен, Гранов с тремя матросами, на полуразбитой шлюпке, трое суток проболтались в открытом море, пока их не обнаружили и не выловили из воды немцы. Так Гранов оказался в плену. — ?У меня было только две возможности, когда немецкий моряк протянул мне руку, помогая перебраться со шлюпки на катер: плюнуть ему в лицо и заорать, что советский командир в плен не сдается, и умереть ?героем?, или принять руку помощи и перейти в категорию ?изменников Родины?. Я выбрал второе. И не сожалею об этом!? — Гранов вынул из ящика стола металлическую бляшку со своим именем и опознавательным номером: ?Вот и все, что осталось у меня от советской родины. Я потерял все, но снова приобрел уважение к самому себе, утраченное больше пятнадцати лет тому назад, когда после училища я вышел во флот командиром... 24 часа в сутки я лгал, как лгали все вокруг, теперь я стал самим собой и перестал лгать другим и самому себе!? — Почти три месяца он пробыл в лагере в Кенигсберге, где условия существования пленных были аналогичны Замостью, но, когда выяснились его чин и знание языков, его привезли в Грейсвальд и предложили работать в картотеке русского отдела на положении старшего группы. — ?Мне повезло, я только три месяца был в том положении, в котором вы пробыли больше года?. — Я рискнул задать ему прямой вопрос: ?Так что, вы теперь полностью в ?стане врагов??? — ?О, нет! — энергично ответил он. — Назад, в Питер, мне хода нет, но и современная Германия меня не привлекает. Даже в случае победы Германия должна будет найти выход из того тупика, в который ее завел Гитлер. В XX веке нельзя управлять обществом методами средневековья, с такой Германией мне не по дороге!? — В отношении вопроса о ?моральности? его мысль сводилась к следующему: всякая работа военнопленного в Германии помогает ей в войне с Советским Союзом и союзниками. Грузчик в порту или на железной дороге, слесарь на заводе, тракторист у бауера, плотник на строительстве или чертежник в конструкторском бюро в этом отношении равны. Есть только две возможности: согласиться или отказаться. Согласиться — значит как-то жить и быть свидетелем или участником событий в конце войны. Не согласиться — значит погибнуть в одном из лагерей ?специального назначения?. Он заключил: ?Это дело ваше. Но, на мой взгляд, ?моральность? работы на Сталина, который издевается над русским народом, тоже весьма проблематична, и я сейчас думаю, что может быть как-то удастся побороть большее зло там, дома, пожалуй, меньшим злом для нас всех здесь, в Германии?.

    Расставаясь с Грановым, я подумал, что мысли Владишевского, Горчакова и до известной степени мои собственные имеют много общего с высказываниями этого моряка-экскоммуниста.

    На следующий день, после обеда, всю нашу команду вывели на тот двор, куда мы прибыли. Нам пришлось пройти мимо блока, где жили французы, и они устроили нам целую овацию. Нас ожидал грузовик, но перед тем, как мы погрузились, нас построили в две шеренги и перед строем появился худой, безукоризненно одетый военный в форме фельдфебеля и сказал нечто вроде приветственного слова. Это и был Радац, комендант лагеря в Вольгасте. Его речь переводил Шурупов. Потом подошел к нам небольшого роста пожилой лейтенант. Вид у него был совсем профессорский, бородка, очки в золотой оправе, немного помятая, плохо подогнанная форма, мягкая, даже застенчивая улыбка, ничего военного. Он обратился к нам по-русски, но с сильным немецким акцентом и смешными корявыми выраженьями. — ?Вы, господины, едете для чертежный работа и пожалуйста, ведите себя с дисциплином?. — Он назвался зондерфюрером Цейхельманом и сказан, что заведует ?русским департаментом? в Шталаге. — ?Я ваш большой друг и хочу, чтобы вы хорошо жили. Если вы будете работать хорошо, то и ваши начальники будут к вам относить себя тоже хорошо, а я хочу, чтобы всем было хорошо?. — После этих напутственных слов нам приказали сесть в грузовик. В кабину сел фельдфебель Радац, у заднего борта устроилось четыре солдата с карабинами, и мы отправились в путь. Минут через сорок мы въехали по хорошей асфальтированной дороге, по обе стороны которой были поля и огороды, в уютный немецкий городок с ратушей, кирхами, магазинчиками и ресторанчиками, с маленькими тихими улицами, обсаженными деревьями и кустами. Проехав городок, наш грузовик въехал в тупик около небольшого завода и стал у ворот в заборе из колючей проволоки, охраняемых двумя солдатами.


3. Рабочая команда НАР, Вольгаст 1

    Лагерь был совсем маленький, только на 120 человек. Немецкий барак, где было управление, т. е. контора Радаца, комнаты местного начальства и общежитие охраны, был у ворот, в тупике, куда нас привезли, а во дворе лагеря, справа и слева от ворот, было еще два барака, один для нас , ?инженеров?, а другой такой же для красноармейцев. Прямо против ворот был солидных размеров барак, в котором размещалась ?чертежка?, а рядом с ним кухня и продуктовый склад. Нас разместили по десять человек, трех имеющихся в наличии майоров Радац назначил старшими комнат: Пискарева, Афанасьева и меня. В каждой комнате было десять двухъярусных деревянных кроватей с матрасами и подушками, набитыми соломой, и двумя солдатскими одеялами, десять индивидуальных металлических шкафов, каждый на два отделения, десять табуреток, два стола, а посередине прохода печка. Все было чисто, пахло свежей соломой, а новосделанные кровати — смолистой сосной. Во входном тамбуре стояла параша с плотной крышкой. Маленькая команда красноармейцев, оказывается, ожидала нашего прибытия больше месяца. Они приветливо встретили нас и стали рассказывать о том, как попали сюда, какие здесь условия, и, конечно, как всегда среди пленных, главная тема была ?питание?. Так называемый ?стандартный паек? советского пленного в рабочей команде был очень недостаточный или попросту голодный: полфунта хлеба на день, литр жидкого супа с картошкой и ?немецким салом?, как назывались кубики брюквы или кольраби, и мелко изрубленными кусочками ?мяса?, т. е. измельченными неизвестными частями неизвестных животных, которые лагерь получал на местной бойне. Кроме этого: 20 грамм сыра или колбасы, две столовых ложки бурачного повидла и по воскресеньям несколько твердых армейских галет. Каждое утро и каждый вечер можно было получить эрзац-кофе, сколько кто хотел, и по две или три вареных картофелины. Специалисты наши сразу же подсчитали: 1 100 калорий.

    На следующий день, после подъема, в 6 часов утра, нас всех построили на дворе в две шеренги и явилось все наше начальство: фельдфебель Радац, комендант, и младший унтер-офицер Фрунке, его помощник, т. е. представители Вермахта, а представителями фирмы НАР были наш старый знакомый инженер Мейхель и унтер-офицер в форме Люфтваффе по имени Валюра. Сперва Радац, потом Мейхель сказали одно и то же: если мы будем ?вести себя хорошо?, то и к нам со стороны командования будет ?хорошее отношение?, а если нет, то…."пеняйте на себя?! После этого вступления и очень скудного завтрака, к которому мы добавили кое-что из запасов, сделанных в Грейсвадьде, мы были введены в чертежный зал, место нашей работы.

    Команда должна была состоять из шестидесяти человек, на это количество чертежников и был оборудован зал. Каждый имел стол с чертежной доской, на которой была укреплена рейсшина на блоках, и лампой на шарнирном постаменте, а у стола — металлический стул на винтовой колонке. Рабочие места были расположены в три ряда, по двадцать в каждом. Мейхель потребовал внимания и сказал примерно следующее: ?Этот зал — ваше рабочее место. Сначала вы должны восстановить свои профессиональные способности, вспомнить, как грамотно делаются чертежи, и делать их в точном соответствии с нормами и стандартами, принятыми в немецкой промышленности?. — Он поднял два тома DIN — Deutsche Industrie-Norm — и показал их нам. Как всегда сопровождавший его Валюра неожиданно для нас добавил: ?Библия то ест для вас! Розумите? Як Пан Бог наказал!? — Оказалось, что Валюра чех.

    Обратившись ко мне, Мейхель сказал: ?Вы назначены старшиной чертежной мастерской, я покажу вам ваше рабочее место и дам соответствующие инструкции?. — В конце зала была отдельная комната с широким окном в зал, у окна стоял стол, а у стен — ряд шкафов. Разговор с Мейхелем я хорошо запомнил, т.к. он определил наши дальнейшие отношения. На мой вопрос, почему я назначен старшим, он резко ответил: ?Не знаю, это рекомендация из Хаммельбурга, наверно потому, что вы старший по чину. Мне лично все равно, какой ?Иван? будет здесь старшим!? — Я в тон ему ответил: ?Прекрасно, мне тоже наплевать, какой ?Фриц? будет мной командовать!? — Мейхель, очевидно не ожидавший такого ответа от пленного, сердито посмотрел на меня и разразился длинной фразой, состоящей из самой похабной площадной брали. Я подошел к двери и сказал ему: ?Слушайте, господин Мейхель, ищите себе другого ?Ивана?. Я не намерен слушать вашу ругань, у нас в России инженеры считаются интеллигентными людьми и ведут себя соответственно?. Мой решительный отпор произвел на Мейхеля впечатление. — ?Садитесь, майор! Ваше назначение утверждено в Шталаге и в Пеенемюнде, я тут ничего изменить не могу, даже если бы и хотел. Садитесь и слушайте! Ругаться я не буду?. — Это обещание он выполнил, и впоследствии если и вставлял в разговор матерщину, то, так сказать, абстрактно, не адресуя ее ни к кому персонально. Очевидно, он считал, что подобные тирады доказывают хорошее знание русского языка. Этот короткий разговор в присутствии всей группы привел к тому, что назначение старшим, сделанное где-то ?наверху?, теперь получило утверждение здесь, ?внизу?, среди моих сотоварищей.

    Инструкции Мейхеля были несложны и касались главным образом учета выполняемых чертежей, проверки их соответствия нормам, выдачи и учета чертежных приспособлений и бумаги. В одном из шкафов были сложены небольшие ящики, в которых аккуратно располагались: готовальня, набор треугольников, лекал, логарифмическая линейка, масштабная линейка и другие мелкие принадлежности. Эти индивидуальные ящики надлежало утром выдавать каждому, а в конце дня получать их обратно и проверять, все ли в целости. Весь комплект приспособлений, чертежные доски, лампы и даже стулья, все было совершенно новое:

    Первые несколько дней все с удовольствием ?восстанавливали свои профессиональные способности?, перелистывали книги норм и стандартов, фактически хорошо известных всем нам, так как наши советские ?ГОСТ'ы? были почти точной копией немецкого ?DIN'а?. Потом это стало надоедать. Из Шталага привезли большой ящик русских книг, почти исключительно беллетристику, и все вместо черчения занимались чтением. Нас никто не беспокоил, Мейхель и Валюра появлялись редко и совершенно не интересовались тем, что мы делаем. А мы читали запоем и... мечтали о том, как бы снова оказаться сытыми! Фельдфебель Радац демонстративно в чертежку не заходил. Отношения между представителями НАР и Вермахта, в лице Мейхеля и Радаца, были явно недружелюбными и натянутыми, если не прямо враждебными. Вероятно, это было не только местное, личное явление, но шло сверху. Радац и Мейхель, не стесняясь присутствием пленных, часто ругались между собой, а по тону и содержанию этих часто очень громких споров было ясно, что препирательство идет между ведомствами. Мейхель и Валюра, в свою очередь, никогда не заходили в другие помещения лагеря, из ворот в чертежку и из чертежки в ворота, тоже очень демонстративно.

    Фельдфебель Радац, ?военный брак? по выражению Гранова, был кавалеристом, постоянно носил свою форму с желтым кантом и желтым околышком на фуражке, сапоги со шпорами, всегда начищенный, выутюженный, часто от него даже пахло одеколоном. Кроме того — обостренно нервный, неуравновешенный, кричащий на пленных и на своих подчиненных — солдат, могущий иногда применить и стек. Мейхель называл его неврастеником или сумасшедшим психом и говорил, что ?его по темечку Бог ударил?. В самые первые дни Радац принес Пискареву ярко-желтую фуражку с нестерпимо блестящим черным лакированным козырьком и требовал, чтобы при всяких официальных обстоятельствах Пискарев, ?русский комендант лагеря?, надевал ее. Такими официальными обстоятельствами обычно были приезды ?гостей?. Эти визиты в первые месяцы нашей жизни в Вольгасте были довольно частым явлением. Когда приезжали военные, Радац впадал просто в истерическое состояние, прицеплял шпагу, носился по лагерю, как метеор, и на каждый вопрос приезжего начальника орал, выпучив свои бледно-голубые ?арийские? глаза, ?яволь!?, а при прощании щелкал каблуками, производя ?малиновый звон? шпорами, почему-то низкой октавой, рыкал ?Хайль Гитлер!?. Если же посетители были штатские, то он вел себя значительно спокойнее и даже несколько небрежно, как бы со снисхождением давал пояснения приезжим, а при прощании только поднимал руку в фашистском приветствии, но молча. По установленному им ритуалу, при приезде визитеров мы все выстраивались в две шеренги на дворе, а на правом фланге должны были стоять Пискарев в своей ?официальной? фуражке и Толька Шурупов, переводчик. Если визитеры шли осматривать жилые комнаты, то их сопровождали Пискарев, Шурупов и старший комнаты, если в кухню — то те же Пискарев с Шуруповым и наш повар Петр Иванович. Конечно, если посетители интересовались чертежкой, а это обычно было их главной целью, то роль ?хозяина? играл я. Роль Шурупова как переводчика постепенно теряла свое значение, т. к. мы все больше и больше начинали понимать немецкий язык и объясняться на нем.

    Однажды, при очередном посещении лагеря тремя немцами в гражданском, один из них, плотный моложавый господин со ?студенческим? шрамом на щеке, вдруг, когда я показывал им шкафы с запасным оборудованием, бесцеремонно и внезапно взял меня за подбородок, повернул мою голову в бок и пальцами что-то пощупал за ухом. Я отдернул голову и с недоумением посмотрел на него. Он засмеялся, и из слов, обращенных к двум другим немцам, я понял, что он заподозрил во мне семитское происхождение и сделал соответствующую проверку, руководствуясь антропологическими критериями расовой теории. Я вынул из кармана справку, выданную мне доктором Ищенко еще в Замостье — ?крайняя плоть не обрезана?, — и, позвав Шурупова, попросил перевести содержание ?документа? немцу. Тот, выслушав Шурупова, похлопал меня по плечу и со смехом сказал: ?О! Samost! Sehr sch?ne Filter!?. — Я понял и ответил: ?Да, прекрасный ?фильтр?, 70% там умерло от голода и тифа?. — Шурупов перевел, немец перестал смеяться, и все трое вышли из комнаты.

    Чертежники прибывали и прибывали, почти все места в бараке уже были заняты, прибывали и красноармейцы, в их бараке тоже было почти полно. Все они работали на постройке новою лагеря, по другую сторону Вольгаста. Уходили сразу после завтрака и возвращались к ужину, обед они получали на работе. Кормили нас очень скверно. Петр Иванович Лоскутков, повар и глава кухни, изо всех своих сил старался как-нибудь накормить нас всех мизерным количеством продуктов, которые отпускал ему унтер Фрунке. Выпрашивая и выторговывая, а иногда, если представлялась возможность, и обманывая Фрунке, он ?запускал в котел? все, что мог. Петр Иванович был исключительно милый, скромный и отзывчивый человек, скрупулезно справедливый. Роль ?начальника цеха питания?, как он сам называл свою должность в лагере, он исполнял со всей серьезностью. Он был старовер из Царёво-Кокшайска, там у него осталась жена и девять человек детей, он любил рассказывать о своей семье. Петр Иванович в армии тоже был ротным поваром, так, со своей кухней на колесах, он и попал в плен под Вязьмой. Унтер Фрунке, гориллоподобный, огромный, мрачный детина, по природе своей был садистом и любил издеваться над пленными, часто рукоприкладствуя в красноармейском бараке, несмотря на то, что Радац запретил рукоприкладство, оставляя эту привилегию только для себя. Правда, он и сам такими делами занимался редко. Фрунке к Петру Ивановичу относился с уважением. На него, очевидно, произвел неизгладимое впечатление один случай. Вскоре после прибытия нашей группы Петр Иванович обсчитал Фрунке на несколько фунтов гороха, и прежде чем тот сообразил обсчет, Петр Иванович поспешно запустил все в котел. Фрунке рассвирепел и, схватив длинную деревянную мешалку, ударил Петра Ивановича, но когда хотел повторить удар, то Петр Иванович вооружился большим кухонным ножом и с таким решительным видом встал перед Фрунке, что тот опустил мешалку, выругался и ушел. Когда Петр Иванович рассказал мне об этом, я спросил, действительно ли он мог бы пустить нож в дело. Он усмехнулся и ответил: ?Мог бы... я бедовый! Один удар — это, понятно, каждый сгоряча может, ну а потом хватит! Фрунке это раскумекал, и теперь у нас с ним вроде как договор подписан, норма нормой, а если я его обжулю, это мое! Не зевай, значит!?

    Пискарев как-то совсем стушевался и даже старшинство по комнате передал другому. Первое время он пытался проводить ?разъяснительную работу?, но его выступления, со стандартными проклятьями по адресу Советского Союза и с такими же стандартными восхвалениями Третьего Рейха, обычно были настолько беспомощны и примитивны, что слушать его никто не хотел. Слишком он был прост для интеллигентных слушателей, ничем не связанных в своих суждениях и не боящихся их высказывать. Если его и слушали, то только для того, чтобы посмеяться над ним и загнать в тупик. Он превратился в растерянного и потерявшего всякую ориентацию человека, при этом явно страдающего от своего странного и обидного положения, на правом фланге, в дурацкой ярко-желтой фуражке, надетой на него немецким фельдфебелем-неврастеником. У нас в лагере установилась настоящая, полная свобода слова. Первое проявление этой человеческой общественной привилегии началось сразу же после пленения, еще в полевых лагерях, но там это скоро превратилось в однобокую свободу. Острая вспышка антикоммунистических и юдофобских высказываний и возможность выражения своих мыслей по этому поводу была как бы компенсацией за многолетнее затаивание и умалчивание своих чувств, темы дискуссий и разговоров были очень ограниченны. Потом, под влиянием обстоятельств и условий лагерного существования, страх быть пойманным на симпатии к советской философии или, еще хуже, к евреям снова вернул всех к необходимости держать язык за зубами, голод вообще приостановил всякую умственную деятельность. В Лысогорах и в Хаммельбурге снова стала расцветать ?свобода слова?, но здесь, в Вольгасте при сравнительно спокойной и бездельной жизни, и ?переносимом? голоде, разговоры и споры об общественном устроении, политических системах и философии, о религии, об идущей войне, нашем настоящем и вероятном будущем сделались главным ежедневным занятием многих. В нашей группе самому младшему было 27 лет, а самому старшему 54. Все были с высшим советским образованием, но совершенно неожиданно среди нас оказались представители самых разных точек зрения и самых разнообразных убеждений: от марксистов до не менее убежденных монархистов, от очень религиозных людей до полных, стопроцентных атеистов. Для меня такой широкий диапазон умонастроений казалось бы однородной массы подсоветских инженеров был убедительным доказательством, что все двадцатипятилетние старания коммунистов создать ?советского человека? потерпели полное фиаско. Поэтому Пискарев, привыкший, по всей вероятности, там, дома, к ?одинаковомыслящей? массе слушателей, вообще стал избегать говорить на отвлеченные темы. Так как команда чертежников была основой всего лагеря, а я был старшиной этой команды, то постепенно я превращался в фактически главного представителя пленных перед немецкой администрацией. Это налагало на меня какую-то неофициальную, но явно ощутимую обязанность и ответственность, ?представителя?, лица, добивающегося, в пределах возможности, улучшения условий нашей лагерной жизни. Главное было — наше постоянно голодное состояние. Я пробовал поднимать этот вопрос перед немцами. Я обратился к Мейхелю, но он заявил, что вопросы питания его не касаются и что это дело Вермахта, а не Пеенемюнде. — ?Недели через две сюда приедет специальная комиссия, среди членов комиссии будет человек по имени Фетцер, если вам удастся, поговорите с ним, от него многое зависит?, — сказал он мне.

    В самом начале, когда наша группа приехала из Хаммельбурга, майор Афанасьев, большой любитель пения и обладатель хорошего, звучною баритона, организовал небольшой хор из семи человек. Теперь в этом хоре было около двадцати хористов, пели они очень хорошо, и часто по вечерам, после работы, устраивали настоящие концерты для нас. На эти концерты приходил и Радац, он тоже оказался любителем пения, его любимыми песнями были ?Стенька Разин?, ?Москва моя, страна моя?. Он садился на стул и старался подпевать, а если оставался доволен, то говорил: ?Карош, ошень карош!? и давал приказание Петру Ивановичу получить ?экстру? у Фрунке на складе. Поэтому концерты превратились в ответственное дело и ко всем хористам мы относились с большим уважением.

    Приезду комиссии наше лагерное начальство придавало очень большое значение, всюду чистили, убирали, Мейхель распорядился, чтобы на каждом чертежном столе была прикреплена специальная табличка с именем и... званием чертежника, чтобы на каждом столе лежал ?незаконченный чертеж?, имитирующий ?каждодневную? работу, и чтобы в день приезда комиссии у всех были чистые руки и начищенная обувь! Радац решил ?угостить? важных визитеров концертом и настаивал, чтобы хор разучил немецкий гимн, но эту затею ему пришлось оставить, т. к. мы с Афанасьевым заявили ему, что если он хочет, чтобы хор пел немецкий гимн, то перед этим хор пропоет ?Интернационал?!

    Вес места в трех комнатах нашего ?инженерного? барака были заняты. На последние два, в мою комнату, прибыли подполковник Игорь Ляшенко и флотский лейтенант Александр Родионов, инженеры-механики из Ленинграда. Ляшенко. попавший в плен зимой 1941 года, скрыл свой чин и долго работай как рядовой у крестьянина в Латвии. Родионов, попавший в плен в первые дни войны в Риге, сперва был освобожден из плена на поруки своей двоюродной сестры, полунемки, но потом, ошибочно принятый за какого-то комиссара, был арестован и целый год провел в лагере ?особого режима? на острове Рюген, после чего его перевели в наш лагерь, так как той же двоюродной сестре удалось доказать ошибку, приведшую к его аресту. Оба оказались очень милыми и интеллигентными людьми, и я с ними быстро подружился.

    Постоянное недоедание начинало опять сильно сказываться на физическом и психическом состоянии пленных. Все были слабые, усталые, хмурые и нервные. Мы подсчитали, что лишних 7-8 картошек в день на человека было бы достаточно, чтобы довести калорийность пайка до 1 800 калорий, минимум-миниморум, необходимый для взрослого человека, не занимающегося физической работой. Я снова обратился к Мейхелю, и он снова сказал, что эти вопросы не входят в его компетенцию и поэтому его не интересуют. Я сказал о дополнительных картошках Радацу, но тот с удивлением посмотрел на меня и обозвал полоумным. Дело, казалось, было совсем безнадежным.

    Наконец пришел день, к которому готовился лагерь: на пяти легковых автомобилях приехало человек пятнадцать военных и штатских во главе с генералом. После обычной процедуры построения, с Пискаревым в желтой фуражке на правом фланге, и осмотра помещений нам всем приказали сидеть по комнатам, а в чертежке заседала комиссия, решавшая, очевидно, важные вопросы, т. к. перед дверьми стоял часовой. Я нервничал, а вдруг мне так и не удастся поговорить с этим Фетцером? У меня была готовая идея, как добыть для лагеря этот несчастный десяток картошек на человека. Я знал, что местные бауэры страдают от недостатка рабочей силы, в особенности во время сбора урожая. Моя идея заключалась и том, чтобы организовать, небольшие бригады и посылать их на полевые работы, а плату за нашу работу получать от бауеров ?натурой? и таким образом создать дополнительное питание для пленных. Я не говорил об этом ни с Радацем, ни с Мейхелем, зная, что они сами не решатся на такое дело, а если кто-то сверху, как этот Фетцер, от которого ?многое зависит, одобрит такую идею, мы перестанем быть голодными! Начальство стало выходить из чертежки и садиться в машины. Нам приказали идти в зал и привести там все в порядок после заседания, убрать окурки, пепел от сигар, бумажки на полу, лужицы пролитой воды и пива. Члены комиссии разъехались, а я так и не увидел этого Фетцера.

    Но нам повезло. Когда после уборки помещения мы снова заняли свои места у досок и вернулись к ?ничегонеделанью?, и чертежку пришел Мейхель, а с ним невысокого роста, плотный, лысый человек в форме и в очках с очень толстыми стёклами. Они постояли у дверей, Мейхель ушел обратно в немецкий барак, а новоприезжий на чистом русском языке громко сказал ?Здравствуйте, господа инженеры, или вы предпочитаете, чтобы я называл вас ?товарищи инженеры?, или, скажем, ?господа товарищи инженеры?, мне лично это все равно! Меня зовут Рудольф Рудольфович Фешер, я то, что здесь называется ?зондерфюрер?, т.е. особый руководитель?.. — Он сказал, что с этого дня будет часто посещать нашу команду, а когда мы переедем в новый постоянный лагерь, то некоторое время будет жить при лагере, ?пока там не наладится работа?. Фешер сказал также, что работа наша начнется после переезда и что тогда мы перестанем бить баклуши. Он попросил меня показать ему ?техническое обеспечение?, запасы материалов и ?все прочее, что вы имеете у себя в шкафах?. Осмотрев все, он сел у стола в моей комнате и бесцеремонно стал рассматривать меня. Мне сделалось неприятно и неловко под пристальным взглядом водянистых светлых глаз Фетцера, уродливо увеличенных толстыми стеклами очков. Он вынул пачку сигарет, закурил и, угостив меня, спросил: ?Ну, что скажете, господин ?главный инженер?? ?Мы голодны, это все, что я могу сказать, господин зондерфюрер!?, — ответил я. Фетцер с удивлением посмотрел на меня: ?Вы тут получаете стандартный военный паек, положенный вам по положению, и я ни чем в данном случае помочь вам не могу?. — Дальнейший разговор принял довольно резкий характер, до того, что Фетцер встал и закрыл окно в чертежный зал, когда я сказал, что голодные мы вряд ли сможем заниматься какой-то ?инженерной работой?, для которой нас привезли сюда. — ?Вы будете выполнять, ту работу, которую вам прикажут, а всякое отвиливание от работы и попытки саботировать ее будут строго преследоваться! Понятно?? — очень сердито сказал Фетцер, вставая. Я ответил, что всякая инженерная работа предполагает работу мозга, и если голодного раба можно ударами кнута заставить работать физически до полного изнеможения, то такими методами заставить работать инженерную мысль вряд ли возможно. Я добавил, что два добавочных мешка картофеля в день могут разрешить проблему. — ?Что за чепуху вы говорите?' Где я вам возьму эту картошку?? — Когда я сказал об идее работы у бауеров, он ничего не ответил и ушел, хлопнув дверью. Громкий разговор и сердитый вид Фетцера всполошили всю команду. Многие опасались, что я перегнул палку, что меня безусловно не оставят старшиной чертежки и что из-за всего этого питанье еще сильнее ухудшится. То же самое сказали и Мейхель с Радацем. Мейхель на следующий день говорил: ?Господин Фетцер остался очень недоволен после разговора с вами, сказал, что вы слишком настойчивы и много говорите. Болтаете много!? — А Радац на утренней проверке, скептически посмотрев на меня, заметил ?Sie sind ein Dummkopf, ein grosser Dummkopf! ?

    Но выиграл я! Приехал Фетцер и сообщил, что в Пеенемюнде мою идею нашли достойной внимания и что в ближайшее время Радац заключит договор с местными бауерами. Через несколько дней первая бригада в 15 человек отправилась на работу. И закончился голод! Суп стал густой, с горохом и картофелем, утром и вечером мы получали горячий вареный картофель, а днем в чертежке пекли в печке тот же картофель и сахарную свеклу. В лагере я стал очень уважаемой персоной.

    Фетцер стал часто приезжать в лагерь и подолгу оставался в чертежке, разговаривая с пленными. Когда к нему привыкли, его стали называть просто по имени-отчеству, вместо официального ?господин зондерфюрер?, и разговоры приняли более откровенный характер, иногда превращаясь в идеологические споры. Как-то его спросили, откуда он так хорошо знает русский язык, и он охотно рассказал о себе. Он был сыном немецкого консула на Урале, закончил гимназию в Перми и два года учился в Казанском университете. Когда началась война 1914 года, его отец со всей семьей был выслан из России. Сам Рудольф Рудольфович принимал участие в войне в качестве переводчика и офицера разведки, благодаря абсолютному знанию русского языка, потом участвовал в формировании ?корпуса сичевиков? (украинских, националистов) и вместе с этим корпусом оказался в Киеве при правительстве гетмана Скоропадского.

    Он, конечно, был ?наци? и. по всей вероятности, занимал высокое положение в системе НАР, т. к. все рабочие лагеря советских пленных и ?остарбайтеров? находились в его ведении. Без сомнения, по своей работе он был так или, иначе связан с гестапо, точно так же, как всякий коммунист на ответственной работе в СССР был связан с НКВД. Но Фетцер был ... ?неплохим парнем?, или, возможно, по своим соображениям хотел казаться таким. С ним можно было шутить, спорить и свободно разговаривать на самые острые злободневные темы. Он был начитан, знал русскую литературу и до- и послереволюционную, знал русскую историю, и в этих областях его познания были значительно шире и глубже, чем у большинства наших чертежников. Он прекрасно был информирован о жизни в Советском Союзе и хорошо разбирался во всех вопросах взаимоотношений между властью и народом на всех уровнях советской общественной системы. С ним было интересно говорить, т.к. он хорошо знал такие вещи, которые тщательно скрывались властями в СССР от народа, но были хорошо известны в Европе. Он был убежденный национал-социалист и яро защищал свою идеологию в спорах. По своему образу мышления, Фетцер был странной смесью казанского студента-либерала начала века и немецкого национал-фашиста сороковых годов.

    Так как мы стали сыты, работы у нас не было и мы получали из библиотеки Шталага книги, а Шурупов приносил из немецкого барака газеты и журналы, то основным нашим занятием сделались разговоры на самые разнообразные темы. Мы были достаточно знакомы с обшей военной обстановкой: Москва и Ленинград оставались в руках Красной армии, хотя немцы вышли к Волге и Сталинград был под угрозой захвата. Во всех газетах и журналах появились снимки водружения нацистскою флага на вершине Эльбруса, немцы стремились захватить Воронеж, оккупировали Северный Кавказ, но все эти победы требовали больших усилий и жертв. Мы научились читать, в немецких официальных сводках между строк и улавливали порядочные следы пессимизма среди официальных фанфар. Красная армия не только сопротивлялась, но и наносила тяжелые ответные удары. Советская авиации бомбардировала Вену, Будапешт и другие глубокие тылы. Роммелю в северной Африке тоже военное счастье начинало изменять. Только Япония наносила сокрушительные поражения Америке, захватив большую часть Китая и огромный район Малайского архипелага, от Индокитая до Австралии. Фетцер уверял, что скоро Япония объявит войну Советскому Союзу, и тогда война будет закончена, — конечно, победой ?оси? — в несколько месяцев.

    Мы должны были переселиться в новый лагерь сейчас же после Рождества, но в последнюю неделю ноября произошел очень серьезный инцидент. В красноармейском бараке появился новый пленный, Иван Череповец, молодой парень, сержант авиации, специалист-электротехник, или электроник, как он сам себя называл. Красивый, ловкий парень, разговорчивый и общительный, он с первых же дней подружился с Шуруповым, и они все свободное время проводили вместе. Шурупов, не имевший технического образования, в чертежке не работал, а как переводчик тоже был не нужен, за исключением случаев приезда визитеров. Поэтому Мейхель использовал его, как своего личного слугу. Шурупов убирал его комнату, часто варил ему еду. Череповец работал на постройке нового лагеря. В тот день Шурупов пришел в чертежку сменить книги в библиотеке, он сидел у окна и что-то читал. День был сырой, холодный, шел дождик наполовину с мокрым снегом. К воротам лагеря подъехала автомашина и из нее выскочило десятка полтора солдат, быстро вошли в лагерь и стали у дверей всех помещений. Потом появился Радац и, быстрыми шагами пройдя через двор, вошел в чертежный зал. Он стал в дверях и заорал: ?Schurupoff, komm hier, Mensch!? — И когда побледневший Шурупов подошел к нему, Радац несколько раз хлестнул его стеком по лицу и, схватив за шиворот, вытолкал на двор. Мы все бросились к окнам и увидели, как два солдата повели Шурупова в комнату, где он жил, по дороге избивая его прикладами карабинов. Я с Пискаревым и Афанасьевым хотел выйти из чертежки, узнать, что произошло, но солдаты грубо втолкнули нас обратно в помещение и захлопнули двери. Через несколько минут подъехала еще одна машина, и из нее буквально выволокли в кровь избитого, полуголого Череповца и так же, пинками и ударами, погнали его в красноармейский барак. Мы стояли у окон и недоумевали, что произошло? Наконец, почти одновременно, Шурупова и Череповца вывели на двор, у Шурупова был ужасный вид, весь в крови, в разорванной рубахе, он еле двигался, прихрамывая и обеими руками держась за живот. Обоих увели в немецкий барак.

    Нас на двор не выпускали, обед задержатся до половины третьего, и по получении его нас опять заперли в чертежке. У дверей опять стояли солдаты. Когда дежурные получали обед, Петр Иванович сказам, что, кажется, Шурупов и Череповец подготавливали побег. Арестованных вывели из немецкого барака и привязали к фонарному столбу, стоящему в промежутке между двумя проволочными заборами. Оба были в одних кальсонах. Их привязали спиной друг к другу. Даже с порядочного расстояния, отделяющего чертежку от забора, были хорошо видны следы жестоких побоев на их телах, безжизненно висящих на веревках, удерживающих их в вертикальном положении. Мы открыли окно и стати требовать, чтобы пришел Радац или Мейхель и прекратил истязание двух наших товарищей. Появился Фрунке с пистолетом в руке, ввел в зал пять солдат, закрыл окно, отогнал всех к противоположной стене, а солдат поставил у окон и приказал им стрелять по любому из нас, кто подойдет к дверям или окнам или будет шуметь и проявлять непослушание. Стало темнеть, было слышно, что вернулись красноармейцы с постройки, но и их сразу загнали в комнаты. В лагере включили свет, все пятеро солдат продолжали стоять, направив на нас винтовки, хмуро следя за каждым нашим движением. Мы слышали, что снова подъехал автомобиль, на дворе ходили немцы, громко переговариваясь и ругаясь.

    Было уже совсем темно, когда появился Функе и нас всех развели по комнатам, заперли двери и у каждой поставили часового. Ужина мы не получили, не получили также и брикетов для отопления, свет в бараках выключили рано, всю ночь мы просидели в холоде и темноте. Утром выпустили только дежурных для получения завтрака, красноармейцы тоже на работу не пошли. От того же Петра Ивановича мы узнали, что Шурупова и Череповца увезли вчера вечером, перед тем как нас развели по баракам. Сразу после завтрака, поочередно из каждой комнаты, людей выводили на двор, а солдаты тщательно обыскивали помещение, забирая все веши, могущие так или иначе быть использованными как оружие или инструменты — ножи, бритвы, ножницы и т.д. После окончания обыска в помещении всех пленных тоже внимательно обыскали, забирая, опять-таки, аналогичные личные вещи, причем, при явном попустительстве Радаца, солдаты не стеснились в рукоприкладстве по малейшему поводу. Когда я отстранил руки солдата и хотел сам вывернуть карманы, то получил увесистый удар по руке. Обыск продолжался почти весь день, а нас даже и в уборную не выпускали и все вынуждены были пользоваться ночными парашами. Топлива снова не выдали, а паек снизился до ?добауеровских? времен. Весь следующий день продолжался так же, только к вечеру выдали, как обычно, по два ведра брикетов для отопления. Радац ходил по лагерю злобный, то там, то здесь пуская в ход свой стек. Менхель и Фетцер не появлялись. Только на третий день восстановилась нормальная жизнь, красноармейцы ушли на работы, а мы в чертежный зал. Мы все были в нервном, напряженном состоянии, полны возмущения против немецкого начальства, организовавшего зверское избиение и истязание Шурупова и Череповца за попытку бегства.

    Незадолго до обеда пришел Фетцер. Поздоровался и насмешливо спросил: ?Что ж вы, господа хорошие, натворили здесь? Что вы скажете, господин ?главный инженер'?? — обратился он ко мне. Я ответил, что мы не ?натворили? ничего, а лагерная администрация ?натворила? много совершенно необоснованных жестоких безобразий. — ?Администрация зверски избила и жестоко расправилась с двумя военнопленными за неудачную попытку бегства. Известно, что это право каждого пленного пытаться бежать, для этого и существует охрана и заборы из колючей проволоки, иначе во всем этом нет смысла. Мы имеем право бежать, а вы имеете право нас ловить и помещать обратно за проволоку, но избивать и издеваться вы права не имеете!? Фетцер вспыхнул как порох: ?Заткнитесь! Во-первых, советские военнослужащие не имеют никаких прав в наших лагерях. Ваше правительство само решило не признавать эти права за вами, оно просто отказалось от вас, назвав вас преступниками и изменниками. Во-вторых, военнопленный, имеющий таковой статус, имеет право бежать, но как? В своей национальной форме и не используя ничего, даже гвоздя или веревки, принадлежащих стране, взявшей его в плен. Иначе это расценивается, как похищение военного имущества. Эти два болвана похитили солдатские нож, кусачки для колючей проволоки военного образца, пять пакетов военного маршевого рациона, санитарный пакет первой помощи и пистолет! Шурупов украл его из чемодана Мейхеля! Слежка за этой парой идиотов велась уже несколько дней, снаружи и внутри лагеря. Шурупов крал здесь, а Череповец на стройке. Их обоих расстреляли. И, наконец, в-третьих: побег советского военнослужащего из лагерей интернирования обычно кончается его смертью, а в условиях НАР это на сто процентов так! Советую вам всем это крепко запомнить?. — И Фетцер раздраженный ушел.

    Выступление Фетцера произвело на нас ошеломляющее впечатление. Не тем, что он еще раз подтвердил наше бесправное, рабское положение, без страны и вне законов, и не тем, что немцы могут нас истязать и расстреливать, не неся за это никакой ответственности, это мы уже хорошо понимали. Главное в его словах было: ?за ними уже следили снаружи и внутри лагеря?. Внутри! это значило, что среди нас есть люди, следящие и доносящие!

    Так, одним словом, случайно или преднамеренно оброненным, зондерфюрер Фетцер разрушил то, что было для нас главным и что мы все ценили: чувство товарищества, чувство доверил. При самых разнообразных политических убеждениях и умонастроениях, мы могли свободно высказывать свои мысли, не боясь доносов и слежки... Атмосфера в лагере была отравлена, черные тени Советского Союза и Замостья снова вышли из прошлого. Люди как-то замкнулись, потускнели и замолчали.

    Без всякого основания, но почему-то многие подозревали Пискарева. И до этого инцидента с Шуруповым и Череповцом Пискарева в лагере недолюбливали, а теперь его стали просто бойкотировать. Когда возобновились походы наших рабочих бригад к бауерам и питание опять улучшилось, Пискарев часто после работы в чертежке уходил к Радацу в контору для составления списков людей, назначенных на работу. Раньше это воспринималось как необходимость, теперь — как подозрительная активность вероятного доносчика. Через две недели, внезапно, днем, приехал какой-то незнакомый унтер-офицер. Пискарева вызвали из чертежки. он забрал свои вещи и уехал из лагеря, ни с кем не попрощавшись. Теперь все были абсолютно уверены, что подозрения были правильные и что именно Пискарев был тем, кто ?следил внутри?, все вздохнули с облегчением и напряжение в отношениях между пленными в чертежке заметно разрядилось.

    Мы встретили новый 1943 год. Радац распорядился выдать ?экстру?, вечером мы получили очень приличный кофе, почти сладкий, с сухим молоком, и по полдесятку печений. Свет в бараках потушили только в 12.30 ночи. А 4 января Фетцер принес небольшую ёлочку. Мы намастерили в чертежке игрушек в сочельник зажгли свечки на ней. В первый день рождества не работали. Сразу после Рождества два дня паковали имущество, чертежи в картонные ящики, а 10-го переехали в новый лагерь.


4. Инженеры-пленные. Вольгаст 2

    Новый лагерь был действительно ?новый?. Жилой барак, производственные помещения, кухня, столовая, немецкий барак, заборы, вышки, ворота, все было из свежего дерева, новенькое, сияющее. Большой участок земли на опушке леса, примерно 150 на 200 метров, был обнесен двойным высоким забором из колючей проволоки, с двумя вышками на двух противоположных по диагонали углам. С левой стороны стоял длинный жилой барак на 18 комнат. За этим бараком была большая уборная. На другой стороне огромного четырехугольника стояло единственное небольшое здание из бетонных блоков, там была баня и карцер. За этим зданием следовала кухня и большой обеденный зал. Это была жилая часть лагеря, отгороженная от производственной внутренним наволочным забором с двумя воротами. В ряд с кухней, но уже в производственной части, был склад материалов, потом столярные и слесарные мастерские. С правой стороны стоял больших размеров барак, занятый под чертежку, а за ним еще два поменьше, в первом помешалась электротехническая мастерская, а во втором графитная. Через дорогу, напротив лагеря, было построено два барака для администрации и военной охраны, и уже на самой опушке леса — конюшня и склады.

    Половина комнат в жилом бараке уже была заселена группой пленных, прибывших на несколько дней раньше. В первой комнате было только два жителя, новый ?русский комендант?, полковник Огаринов, и его помощник майор Антонов, присланные из Хаммельбурга. Во вторую комнату поместили меня со всей моей группой, потом Афанасьева с его людьми, потом Мельникова. Четвертая комната была почти пустая. Последующие были заселены рабочими из мастерских, а самую последнюю занимала санчасть.

    Работа началась с первых же дней. Чертежный зал был оборудован по последнему слову техники, так показалось всем инженерам, привыкшим к работе на обыкновенных чертежных досках с рейсшинами и угольниками. В огромном бараке, разделенном на дна помещения, стояло больше восьмидесяти чертежных ?машин? Кульмана с поворачивающимися под любым углом столами и двумя масштабными линейками, под прямым углом укрепленными на специальной подвижной делительной головке. Меня снова поместили в небольшой комнате с широким окном в общий зал.

    Через неделю работы начала выясняться общая картина организации и функций рабочего лагеря Stalag 2-С. Arbeitskommando Wolgast, Heerenstalt Peenemünde. В лагере было пять мастерских. Первая и самая большая и по количеству людей, и по размерам здания была чертежка. Организационно чертёжка была разделена на два самостоятельных отдела: 1. Büro Vorrichtungen — Бюро приспособлений, которым ведал инженер из дармштадтской Высшей Технической Школы Пеллерт, и 2. Technisches Büro — техническое бюро под управлением профессора Штутартского Политехнического института Енике. Оба были в военной форме и оба были унтер офицерами, но кроме формы и звания военного в них ничего не было. Типичнейшие представители высшего технического учебного заведения. Пеперт был помоложе и поагрессивнее. Енике было уже хорошо за пятьдесят, и он был спокойный, даже несколько вялый и, видимо, больной человек. Пеллерт если и не был "наци", то изображал из себя такового. При всякой встрече другими немцами он щёлкал каблуками, вытягивал руку и браво гаркал: ?Хайль Гитлер!? Енике почти не скрывал своего отрицательного отношения ко всему окружающему и, вместо установленного нацистского приветствия, вяло, с неохотой приподымал правую руку ладонью вперед и не говорил ничего.

    В бюро приспособлений по эскизам, привозимым Пеллертом, вычерчивались иногда довольно сложные устройства и приспособления для массового производства, обточки, фрезеровки, сварки и т.д. В техническом бюро работали по странной системе ?квадратов? очевидно обеспечивающей секретность. Задание каждому чертежнику давалось на отдельном куске бумаги, в виде эскиза, где указывались координаты в пространстве каких-то трубок, электрических кабелей и части металлических конструкций и т. д., с общим указанием, что здесь должен быть установлен такой то механизм. Обычно это был соленоид, сервомотор или вентиль с механическим или электрическим приводом. Все получали задания совершенно разные в разных масштабах от разных людей. Несмотря на все старания, даже самые грамотные инженеры с большим производственным и проектным опытом обшей картины выяснить не могли. Я, к которому стекалась вся готовая продукция, иногда часами просиживал над этими чертежами, стараясь понять взаимосвязь их или получить хотя бы отдалённые намёки, для чего могут быть употреблены эти узлы, но, увы, без всякого успеха.

    Второй по количеству работающих людей была электротехническая мастерская. Руководил ею молодой шустрый ефрейтор с ампутированной левой рукой — инженер Кейлер, или просто Франц, как все его называли. Там монтировались отдельные панели, щитки, пульты и прочее. Почти во всех этих схемах часто применялись какие то коробочки, герметически закрытые с выведенными контактами. Электрики тоже мало понимали, что делают.

    Следующая производственная мастерская была графитная. Главой её был пожилой, огромнейшего роста немец в штатском — герр Пюрихнер. Молчаливый, всегда мрачный, но спокойный и даже доброжелательный. Там из графитного порошка и липкой, противно пахнущей жидкости формовали лопасти, очень обтекаемого типа, а потом эти лопасти в специальных печах подвергались термической обработке.

    В слесарной мастерской изготавливались каркасы для панелей и щитков электриков и рычаги с креплениями для графитной мастерской. И, наконец, в столярной делали упаковочные ящики для продукции электриков и графитных лопастей.

    ?Русский комендант?, полковник Степан Давыдович Огаринов, занимался только тем, что все свободное время днем, когда все были на работе, читал, благо книг было много и библиотека была в его комнате. После работы к нему сходились преферансисты и ?пулька? тянулась до самого отбоя. Всю работу по лагерю вел помощник коменданта майор Владимир Яковлевич Антонов, внимательный, интеллигентный и уравновешенный человек, умевший ладить и с разношерстой массой пленных, и с немцами. Он хорошо знал немецкий, и поэтому в лагере переводчика не было. Да и вообще в переводчиках нужда отпала. Почти все пленные могли уже общаться с немцами сами. Некоторые лучше, некоторые хуже. Даже я по делам чертежки мог сам говорить со своим начальством. Я их понимал почти полностью, а они если иногда и затруднялись понять меня, то всегда под боком был Мельников или кто-либо другой из ?специалистов?, уже достаточно хорошо знающий немецкий.

    Весь огромный барак чертежки был разделен на две залы. При входе в барак было устроено две небольших комнаты. Одна была отведена для старшего по чертежке, где стоял мой стол, шкафы с материалами, т.е. бумагой, чертежными принадлежностями, готовыми чертежами и всем прочим. Другая комната, с правой стороны от входа, была заполнена запасной мебелью и неиспользованными чертежными машинами. На другом конце барака тоже было две комнаты. Там работали немецкие инженеры — супружеская пара, оба в военной форме, и пожилой немец в гражданской одежде и с баварской шляпой на голове, он не снимал своей шляпы даже во время работы за столом, только чуть-чуть сдвигал ее на затылок.

    В комнаты к немцам входить было запрещено, чем они там занимались в течение рабочего дня никто не знал, но, судя по тому, что у супружеской пары всегда играл патефон и раздавались смех и громкие разговоры, работали там не очень интенсивно. ?Он?, высокий, красивый и молодой, отличался виртуозной ездой на велосипеде. Не трогая руль, по неровной грунтовой дорожке, от чертежки через двор и дорогу к немецким баракам, он привозил поднос со стаканами, полными чая или кофе, не расплескав содержимого, и, видимо, сам гордился своим трюкачеством. ?Она?, прекрасно сложенная, тоже высокая и миловидная шатенка, до предела возможного обтягивала формой свою выпуклую грудь и зад и любила проходить по чертежке, покачивая бедрами и подрыгивая грудью, под жадными взглядами полусотни молодых мужчин, уже больше года не дотрагивавшихся до женского тела. Ей, видимо, эти раздевающие взгляды доставляли чувственное наслаждение. Правда, когда она шла не одна, а в сопровождении своею мужа или другого немца, она вела себя значительно скромнее. Но когда она шла одна, то все следили за каждым ее движением. А она шла с улыбкой на смуглом и каком-то порочном лице и очевидно сожалела только о том, что не понимает слов этих голодных мужчин. Всякие удовольствия бывают!

    К коменданту Радацу приехала семья. Странно было видеть, что нервный, вспыльчивый и часто жестокий Радац мог быть таким нежным, любящим и внимательным отцом и мужем. Жена у него была пухленькая, голубоглазая немочка, а две маленьких дочурки выглядели, как пасхальные ангелочки на открытке. Старшей было года три-четыре, а младшей не больше полутора. Радац целые дни возился с этими девчурками, мастерил им игрушки, собирал с ними цветы, катал их на велосипеде. Он где-то достал двух маленьких котят, и дочки его не расставались с пушистыми ласковыми зверьками.

    На третий день приезда семьи Радаца один из рабочих-пленных в слесарной мастерской был пойман мастером на краже. Он украл пачку табака и большой складной нож из конторки мастера и хотел свою добычу унести в жилой барак во время обеденного перерыва. Мастер каким-то образом поймал его с поличным и вызвал Радаца. Всех пленных задержали у ворот в жилой блок. Мастер слесарной мастерской держал за шиворот рубахи малорослого слесаря Нищенца, изредка давая ему свободной рукой подзатыльники. Вещественные доказательства лежали тут же, на земле, у ног проворовавшегося. Нищенец слабо и растерянно улыбался, вздрагивая при каждом новом ударе.

    Прибежал Радац, мастер сказал ему, что случилось, и, выпустив из своих рук Нищенца. подтолкнул его к Радацу. Тот встретил несчастного градом ударов. Он хлестал его стеком по голове, по плечам, по рукам, которыми Нищенец хотел защитить лицо, все более и более распаляясь и входя в азарт. Нищенец упал, и Радац начал бить упавшего ногами. Пленные заволновались, это избиение заходило уже слишком далеко. Полковник Огаринов, майор Антонов, я и еще несколько других вышли из строя и подошли к Радацу с требованием прекратить избиение. Радац, весь красный, с узкими от бешенства глазами, отступил на пару шагов и вынул из кобуры пистолет. Трудно даже предположить, чем бы это могло кончиться. В таком ажиотаже Радац мог пустить в ход оружие… Но помог случай. От ворот лагеря напрямик через весь двор прибежал солдат и что-то сказал Радацу. Ближе стоящие поняли, что случилось какое-то несчастье в семье Радаца. Фельдфебель внезапно побледнел, и уронив стек на землю, помчался к выходу.

    Избитого Нищенца отвели в санчасть, а я пошел в комнату взять забытую ложку. Подойдя к комнате, я увидел картину, которую потом долго не мог забыть. На дороге между забором лагеря и немецкими бараками, сидел Радац, держа на руках трупик задавленного котенка. Рядом с ним стояла его жена, державшая на руках младшую дочку. Плакала жена и, захлебываясь, плакала девочка. Радац одной рукой обнимал рыдающую старшенькую, уткнувшую свое личико в плечо отца, а другой гладил убитого котенка, лежащего у него на коленях, и сам тоже плакал... Рядом стояло несколько немцев, сокрушенно покачивающих головами и горестно вздыхавших. Я постоял, посмотрел и подумал — о, Господи, пути Твои неисповедимы... Раздвоение личности или астрономическая подлость этого сукина сына?' Избитый до полусмерти Нищенец и котёнок. Пена бешенства на губах фельдфебеля и слезы искреннего огорчения на глазах любящего отца.

    Снова появился Фетцер, которого не было видно последние две недели. Он пришел в чертежку, походил между столами, побалагурил с пленными, а потом заглянул ко мне. ?Как живется на новоселье? С завтрашнего дня я тоже переселяюсь сюда. И завтра же в лагерь приедет новый комендант вместо Радаца. Обер-фельдфебель Гильденбрандт, австриец, очень культурный человек, службист, но добросовестный и справедливый. В Вене у него большое дело по художественной декорировке театров, дворцов, особняков и тому подобных помещений. Он — это уже третье поколение владельцев фирмы... богатый человек. Но это между прочим. Тут вот какое дело у меня: начиная с первого дня существования этого нового лагеря, НАР платит деньги всем пленным, работающим в лагерях, включенных в систему НАР. Максимальная оплата 1 марка в день, минимальная 58 пфеннигов. Деньги будут выдавался раз в месяц, и пленные смогут их тратить в кантине, которая будет приезжать сюда раз в две недели. Там будут продаваться всякие мелочи: галантерея, сигареты, игральные карты, некоторые писчебумажные принадлежности, возможно, конфеты и всякая подобная чепуха. Деньги, конечно, будут специальные, а не государственные. Я завтра объявлю об этом на утренней проверке, а для канцелярской работы, составления ведомостей, картотеки и прочей бухгалтерии, я назначаю вас?. — По словам Фетцера, этот выбор получил ?общественное? одобрение, он уже успел поговорить с Огариновым, Антоновым и со старшинами всех других мастерских. — "Все указывают на вас. После ?картофельной битвы? вы пользуетесь незыблемым авторитетом".

    С этого дня по пять-шесть вечеров в месяц я стал работать в комнате Фетцера, уходя туда сразу после чертежки. В эти дни мне давали солдатский обед с немецкой кухни. Работа была пустяковая, я быстро освоился с ней.

    Новый комендант, обер-фельдфебель Гильденбрандт, был высокий, худой человек лет шестидесяти, по виду очень спокойный, выдержанный, доброжелательный и заботливый. Он сразу организовал ремонтную мастерскую, где чинили одежду, белье и обувь для пленных, баня теперь работала 4 раза в неделю, также и прачечная. Провели медицинский осмотр и больных раз в неделю водили к доктору в город. Гильденбрандт организовал также и визиты к зубному врачу. Воспользовавшись этим, я пошел к дантисту, который вырвал мне корни сломанных полицаями в Замостье зубов и поставил мостик из нержавеющей стали. Я был очень доволен, снова получив возможность улыбаться.

    В конце месяца Фетцер велел прийти на работу в его комнату утром и воскресенье, т.к. в понедельник нужно было отвезти ведомости на оплату в Пеенемюнде. Я пришел сразу после проверки. Фетцер еще был в кровати, стоявшей за занавеской, разделявшей его комнату на жилую и конторскую половины. Я начал работать, а Фетцер долго возился за занавеской, бреясь и одеваясь. Теперь Фетцер носил военную форму с зеленым кантом, нашивками и погонами, он был в звании обер-лейтенанта. Закончив свой туалет и уходя в столовую завтракать, он попросил меня привести комнату в порядок, т.к. ожидал приезда одного офицера из Пеенемюнде. Я убрал на столах, даже смахнул пыль и задвинул занавеску, потому что Фетцер оставил неубранной кровать, вещи его были разбросаны, а таз полон воды после умыванья и бритья, и снова сел за работу. Через час вернулся Фетцер, заглянул за занавеску и вдруг с возмущением сказал: ?Ведь я просил вас убрать?. — Было совершенно очевидно, что Фетцер предполагал сделать из меня не только канцеляриста, но и своего денщика. Я встал, сложил бумаги на столе и подошел к дверям. — ?Я согласился работать в канцелярии, на должность вашего лакея или денщика ищите кого-нибудь другою. Старшему лейтенанту немецкой армии не по рангу иметь денщика в чине майора, любой армии, включая и советскую. Даже ваши фельдмаршалы для этой цели используют унтер-офицеров или солдат. Разрешите идти?? — сказал я. Этим разговором определились наши с Фетцером отношения. Я продолжал работать в его канцелярии, но никогда больше он не пытался использовать меня как слугу.

    Отношения были странные. Часто, закончив работу в канцелярии, я оставался в его комнате на несколько часов, и мы с ним спорили на самые разнообразные темы. Наедине со мной он с удовольствием расширял темы споров до самых острых вопросов: философии национал-социализма, как противовеса коммунизму и капитализму, расовой теории и отношения к еврейству, религии, морали, устройства общества и т.д. Он по духу был ?казанский студент? любил споры ?скрещиванье пики ? в словесных дуэлях с достойным противником, а так как в атмосфере ?нацистского официального единомыслия? споры были так же невозможны, как и у нас, при советском единомыслии, то я оказался для него психологической отдушиной, тем более, что до известной степени и сам был ?казанским студентом?.

    Как-то в марте Фетцер спросил, что я думаю о генерале Власове и о ?Русском Освободительном Движении?. И когда я ответил, что имя Власова мне неизвестно, он сказал: ?Я думаю, что вам следует познакомиться с идеями этого человека, поговорите с Огариновым. а я достану для вас кое-какую литературу?. Поговорив со своими приятелями, Бедрицким, Ляшенко и Родионовым, я вместе с ними зашел к полковнику Огаринову, и он рассказал нам о генерале Андрее Власове. Власов, генерал-лейтенант, считался ?спасителем Москвы?, он командовал 20-и армией и организовал контратаку на немцев, приведшую к отступлению их от Москвы. Потом он был назначен Сталиным заместителем командующего Северо-Восточным фронтом, но как-то немцам удалось разгромить этот участок, и Власов в июле 1942 года попал к немцам в плен. Еще раньше, в Хаммельбурге, наши пленные генералы по-разному оценивали события и по-разному определяли будущую роль и цели всей массы пленных. Основной вопрос был: кто есть враг № 1? Для одних враг № 1 был Гитлер, для других — Сталин, а для третьих и Гитлер и Сталин одновременно. Для Карбышева враг № 1 — Гитлер, для Лукина Сталин и Гитлер ничем друг от друга не отличаются, а вот для генералов Трухина, Жиленкова, Малышкина и других ?№ 1? был нацеплен на грудь Сталина. Теперь и генерал Власов считает, что сейчас России предоставляется историческая возможность покончить со Сталиным, воспользовавшись немцами как военным союзником и поставщиком всего необходимого для создания Русской Освободительной Армии. Власов и его сподвижники уверены, что Россия слишком велика и потенциально сильна, чтобы опасаться быть порабощенной послевоенной победоносной Германией. Недавно, конечно, пока под полным контролем немцев, организован центр Русского Освободительного Движения и начата работа по созданию вооруженных соединений того же названия, или РОА. Этот Центр сейчас ведет: переговоры с военными организациями белой эмиграции, казаками. Русским Корпусом в Югославии, украинскими националистами, представителями кавказских национальностей, белорусами и т д. с целью создать единый антикоммунистический фронт всех народов, населяющих Советский Союз. Некоторые считают, что за всеми этими названиями есть потенциальный людской резерв для создания действительно большой армии, но, конечно, главный приток солдат и офицеров ожидается из лагерей военнопленных. Немцы будут выпускать из плена добровольцев в РОА.

    Огаринов предупредил, что, по имеющимся у него сведеньям, скоро во всех лагерях, включая наш в Вольгасте. можно ожидать приезда пропагандистов из этою Центра, которые будут заниматься разъяснением идей Власова и вербовкой добровольцев в РОА. Вскоре мы начади получать из Шталага газету ?Заря?, издаваемую организацией ?Движение за освобождение народов России?, и лагерь заволновался, как пчелиный рой! Сразу появились громко говорящие ?за? или ?против?, но большинство пока молча и осторожно переваривало эти новости ?в себе?. Я тоже серьезно задумался над этими новостями. Во всяком случае, это был один, и. вероятно, легко находимый, выход из тупика плена, в конце которого иначе предвиделось только НКВД. Кроме того, мне казалось, что при всех обстоятельствах враг № 1 был Сталин и советская система. С каждым новополученным номером газеты ?Заря?, с каждым новым слухом или сообщением о положении на фронтах войны все начинали все яснее и яснее понимать, что подходит время, когда нужно принимать самостоятельное и очень серьезное решение: что делать, когда война подойдет к концу? Внешне все продолжалось по-прежнему, почти триста человек пленных работали по своим мастерским, жили за проволочными заборами под охраной, но как-то вышли из состояния полной изоляции от внешнего мира и как бы приобщились к тому, что делается в мире, по ту сторону проволоки.

    В первых числах нюня в лагере разыгралась новая драма.

    Каждый день, по заранее составленным спискам, в чертежке. как и во всех других мастерских, после окончания работы кто-нибудь оставался убирать помещение. В этот день двое из четырех уборщиков попросили их заменить, это часто бывало. Вызвались двое других, работа закончилась, все ушли, а уборщики занялись своим делом. Обычно через полтора-два часа уборщики возвращались в жилой блок. В лагере никто не обратил внимания, что уборщики не вернулись вовремя. Общая проверка производилась утром, перед работой, а по вечерам, перед отбоем, когда охрана запирала комнаты, старший комнаты должен был проверить, все ли на месте. В этот вечер я один поздно работал в канцелярии Фетцера, т.к. сам Фетцер уехал в Пеенемюнде. В таких случаях я по окончании вечерней работы возвращался в наш барак в сопровождении одного из солдат охраны, отпиравшего комнату и впускавшего меня туда. Около девяти часов вечера, когда звуки ударов по отрезку рельсы возвестили отбой, в немецком бараке поднялась суматоха, в комнату, где я работал, буквально ворвались два солдата и приказали идти за ними. Весь лагерь был освещен прожекторами со сторожевых вышек, а все население было выстроено перед жилым бараком, окружено охраной. Мне приказали также стать в строй. Никого из немецкого лагерного начальства не было видно. Произошло следующее: все четыре уборщика оказались жителями комнаты Мельникова и при отбое их на месте не оказалось. Пока мы стояли перед бараком, из Вольгаста подъехало две автомашины, полные солдат. Солдаты оцепили лагерь. Нам было видно, что Гильденбрандт, Валюра и еще несколько человек вошли в чертёжку, а потом с фонарями ходили вокруг нее. Пришел один из солдат охраны и забрал 0гаринова, Антонова, Мельникова и меня в немецкий барак, остальные продолжали стоять на дворе под лучами прожекторов. В комнате лагерной конторы нас четверых начади допрашивать поочередно. Выяснилась вся картина: одной стороной чертежка выходила к лагерному забору, между стеной барака и забором расстояние было не больше трех метров, и все это пространство заросло высоким бурьяном. Сразу же за забором начиналось поле уже довольно высокой пшеницы, начинавшей колоситься. Четверо уборщиков открыли окно и, пользуясь сумерками, зарослью бурьяна и невнимательностью охраны на вышке, перерезали два нижних ряда колючей проволоки и ускользнули в поле. За этим полем было болотце, заросли кустов, а потом, на расстоянии полукилометра, начинался район сплошных болот, простиравшихся до самою морского побережья.

    Допросом руководил один из двух немцев в штатском, приехавших из города. Наш ?папаша?, как называли в лагере обер-фельдфебеля Гильденбрандта, сидел насупленный как туча, почти не задавая вопросов. Огаринова и Антонова отпустили очень быстро и отвели обратно и лагерь, но меня и Мельникова, то по отдельности, то обоих вместе, допрашивали долго и настойчиво. Допрашивающих интересовало главным образом то, что все четыре беглеца были из комнаты Мельникова, и что я разрешил поменяться дежурным, в результате чего все четверо оказались вместе на уборке чертежки. Во время допроса приехал очевидно вызванный в лагерь Фетцер и обер-лейтенант из Пеенемюнде по имени фон Брюнте, представитель Вермахта, ведающий в НАР всеми рабочими командами из военнопленных. Фетцер на допросе вел себя вполне корректно и вежливо, но фон Брюнте кричал, ругался, обещал всякие наказания и кары нам с Мельниковым и всему лагерю. Только после двенадцати часов ночи, очевидно, полностью убедившись в пашей с Мельниковым непричастности к побегу или к подготовке его, нас отвели в жилой барак. Ночь прошла беспокойно, барак охранялся усиленным нарядом солдат, они ходили под окнами, громко разговаривая, по дороге часто проезжали автомобили, слышны были крики, лай собак, над лагерем несколько раз пролетел самолет.

    На рассвете снова весь лагерь построили перед бараком, и мы стояли так, окруженные усиленным отрядом охраны, почти до девяти часов. Потом на дороге, со стороны побережья, показалось три автомобиля, они медленно проехали вдоль забора. На второй машине, с опушенными бортами, лежали тела двух убитых наших беглецов, а над ними, связанные и окровавленные, стояли два других... После этого ?спектакля? нам приказали разойтись по мастерским на работу.

    Перед концом дня появился в чертежке Фетцер. Он собрал всех нас и рассказал, как поймали всех четверых. Они сумели уйти ночью довольно далеко по болотам, но, очевидно, потеряли ориентацию и к утру снова оказались в непосредственной близости к лагерю. Их обнаружил с самолета фон Брюнте и приказал обстрелять. Беглецы разбежались во все стороны, и тогда началась за ними охота, за каждым в отдельности. Двух застрелили, двух ранили и вдобавок избили. — ?Когда Шурупов и Череповец пытались бежать, я предупреждал вас всех, что в вашем положении это почти верная смерть!? — сказал Фетцер. Его спросили, дал ли бы фон Брюнте приказ стрелять, если бы это были французы или пленные других национальностей, и он ответил: ?Наверно, нет! Вы, очевидно, сами уже поняли, в чем дело. Ваших имен нет в списках Международного Красного Креста, и Германия не несет ответственности за сохранение ваших жизней. Я бы сказал, что обер-лейтенант фон Брюнте поспешил. Конечно, можно было поймать всех четверых живьем, но в данном случае решал он. Те, что остались живыми, в лагерь уже не вернутся, их либо казнят, либо поместят в лагерь особого режима. Здесь же будут установлены более строгие порядки, прекратятся ваши походы на работы к бауерам, и значит, ухудшится питание. Пеняйте на этих глупых мальчишек!?

    ?Строгие порядки? были введены в тот же день: проверка утром и вечером в строга, отбой в 8.30, питание по стандартной норме, вокруг всего лагеря расчистили широкую дорожку, патруль из трех солдат обходил всю территорию, ?папаша? стал грозными и официальным, прекратились визиты к доктору и дантисту.

    С начала лета, прежде редкие, воздушные атаки на Германию начали сначала учащаться, а потом превратились в почти ежедневное явленье. Обычно атакующие эскадрильи бомбардировщиков появлялись с севера, со стороны моря, они летели на громадной высоте крупными соединениями, по много десятков самолетов, оставляя за собой белые струйки конденсированного воздуха. Их встречали ураганным от нем зенитной артиллерии, установленной по побережью, и все небо покрывалось облачками разрывов. Атакующие летели под прикрытием легких истребителей, и когда им навстречу поднимались немецкие мессершмиты. в воздухе разыгрывались воздушные бои.

    Говорили, что днем обычно атакует американская авиация, а по ночам английская.

    В лагере, во всю длину жилого барака, вырыли зигзагообразную глубокую траншею, и при звуках воздушной тревоги все должны были укрываться в этой щели. Мы знали о полном разгроме немцев под Сталинградом и о гибели армии Паулюса, знали, что фактически теперь немцы перешли на оборонную стратегию и отступали по всей линии фронта под все усиливающимся натиском Красной армии. ?Русский фронт? был теперь у немцев символом предельного напряжения, наказанием для провинившихся, осуждением на верную смерть. Даже среди нашего немецкого начальства, включая Фетцера, чувствовались растерянность и неуверенность. Немецкое командование теперь уже считалось с возможностью высадки десанта где-либо в Италии, Франции или Норвегии.

    Две неудачных попытки побега из нашего лагеря, слова Фетцера и систематические неудачи немцев на всех фронтах сделали тему ?побег? на некоторое время очень актуальной среди пленных. В конце концов, из нашего лагеря, конечно, можно было бы организовать побег, и даже, при продуманности и осторожности, надеяться на успех. Главный вопрос был: куда и зачем?. Каждый среди нас знал, что если кто-либо, один человек или небольшая группа беглецов, и смогла бы добраться до передовых линий советских войск, то никто бы их не принял как героев, их бы арестовали, вероятно, измучили бы на допросах с рукоприкладством, и они, искалеченные и обесчещенные, закончили бы жизнь в концлагерях Сибири. Многие это хорошо знали по опыту финской войны. Если же, когда союзники захватят какую-то часть материка, а в близкой вероятности этого уже никто не сомневался, добраться до них, то там примут как героев, но... передадут советским представителям, и в результате — тс же выбитые зубы, поломанные ребра и тот же сибирский концлагерь, но еще и дополнительное обвинение — шпион. Бежать было некуда и незачем. Единственный смысл побега — как-нибудь затеряться в Европе, укрыться до конца войны, а потом попытаться найти свое место в послевоенной ситуации. Но для этого необходима была бы помощь извне и надежное место, чтобы скрыться на неопределенно долгое время. Это была чистая теория. Такая пессимистическая оценка наших возможностей и результатов успешного побега усугублялась тем, что в нашем лагере было больше 80% комсостава. То, что иногда могло быть ?прощено? рядовому, не относилось к командиру. Это тоже по опыту финской войны! Побег же ради побега, чисто авантюрного порядка, немногих мог привлечь, потому что был бы глупостью и бессмысленным риском. РОА все чаще и чаше стала упоминаться как возможный выход из положения. — ?Там хоть какая-то надежда есть, если дело разрастется до нужных масштабов, а кроме того — на миру и смерть красна, в особенности, если жизнь будет отдана за правое дело!? — Такой вывод некоторые уже делали для себя не стеснялись высказывать его в разговорах.

    В чертежке появилось три новых инженера…советских! Двое заняли комнату, где был склад, против моей, а третий работал в комнате немца в баварской шляпе. Енике сказал, что это русские инженеры-ракетчики и что они добровольно согласились работать у немцев. Все трое были одеты в солдатскую форму, без всяких знаков различия. Двое жили в городе и каждое утро приезжали на велосипедах, а третий получил комнату в немецком бараке, рядом с комнатой Фетцера. До войны эти инженеры работали по проектированию и испытаниям знаменитого ракетного оружия Красной армии ?катюша?. Те, что жили в Вольгасте, явно сторонились пленных, неохотно вступали в разговоры и старались избегать их, а тот, что поселился в немецком бараке, наоборот, был очень общителен, часто заходил в чертежку или ко мне в комнату. Звали его Семен Владимирович или попросту Сеня. Он был, что называется, ?парубок моторный?, чернявый, ловкий, наверно немного моложе меня, веселый, с хитрецой и скрытный, если разговор заходил о его работе в настоящем и прошлом. Как-то он сказал мне, что он из беспризорников, с семи до пятнадцати лет болтался по всей ?эсэсэсерии?. К ним в комнату, так же, как и в комнаты других работающих при чертежке немцев, вход был строжайше запрещен. По вечерам, когда я работал в комнате Фетцера, он заглядывал ко мне ?помешать?, как он говорил. Я пытался узнать от него, что делают в Пеенемюнде и чем он со своими коллегами занимается у нас, но он мне прямо сказал: ?Не спрашивай, все равно отвечать я не могу!? — Он быстро установил знакомство вне лагеря с группой девушек с Украины, работающих у соседнего богатого бауера, и по вечерам часто пропадал там. Иногда он приносил мне бутылку пива. — ?Девчата сперли у хозяина, специально для тебя! Там есть киевлянка одна, передает привет земляку!? — У этого бауера, звали его герр Фройлих, постоянно работали наши бригады из лагеря, пару раз и я бывал у него. Фройлих, среди других бауеров, у которых работали наши бригады, славился тем, что кормил пленных очень хорошо.

    Как-то вечером Сеня сказал мне: ?Завтра у вас в лагере будет очень большое начальство из Пеенемюнде и из Берлина. Будет большое зрелище! Будет и сам герр Браун, главный из главных в Пеенемюнде!? — Перед моим уходом появился и Фетцер, приехавший из управления НАР, и подтвердил слова Сени: ?Завтра руководство НАР будет показывать наш лагерь некоторым лицам, занимающим очень высокое положение в правительстве?.

    Утром подъем сделали на час раньше, в 5.30 утра, и сразу всех поставили на работу по чистке и уборке лагеря, жилых помещений и мастерских. Лагерь был просто наводнен немцами в военной форме и в гражданском. Когда мы убирали двор, к лагерю подъехало несколько военных грузовиков. Привезли целую воинскую часть, по крайней мере полторы сотни солдат, да каких! Все были хорошем обмундировании, все с автоматами, все молодые и все со значками SS. Прибывшие солдаты заменили нашу постоянную охрану на всех постах, на вышках, по периметру лагеря и внутри него. Даже у дверей каждой мастерской были поставлены часовые. На дороге эти приезжие солдаты поставили привезенные с собой рогатки из колючей проволоки, и даже на опушке леса виднелись их патрули. Такие необычные меры вызвали предположение: ?Наверно, сам Гитлер приедет!? — Высокие гости должны были прибыть к десяти часам утра, в 9.30 все приготовления были закончены и все заняли свои рабочие места. Все немцы явно волновались, даже флегматичный Енике ходил по чертежке, нервно потирая руки и всё время поглядывая на двор через окна.

    Точно в 10.00 к лагерю подъехал целый караван лимузинов, впереди и сзади ехали отряды военных мотоциклистов. Все немцы из чертежки и три русских инженера выстроились в ряд у входа в барак. Мне из окна комнаты хорошо была видна вся церемония приема начальства. Когда приезжие вылезали из своих лимузинов, их встречал целый лес поднятых в фашистском приветствии рук. Среди встречающих я увидал и Мейхеля, исчезнувшего из лагеря вскоре после нашего переезда сюда из Вольгаста. Вся группа приезжих прошла в ворота, солдаты взяли на караул. Впереди, в ряд, шло пять человек. Енике, вернувшийся в чертежку. сказал мне, кто они: моложавый, высокий человек и светло-сером костюме, с непокрытой головой, был инженер Вернер фон Браун, главный научный руководитель и начальник лабораторий НАР, человек в морской форме был адмирал Дениц, рядом с ним шел фельдмаршал Клейст, разговаривающий с генералом Дорнбергом, главным администратором НАР, а человек в военной форме по другую сторону от адмирала был не кто другой, как сам Альберт Шпеер, министр вооружения Германии. Вся группа приезжих, во главе с этой пятеркой, прошла через весь лагерь. Осмотрели жилой барак, кухню, столовую, слесарную и столярную мастерские, очень бегло, не задерживаясь, но у графитной мастерской, после осмотра ее, стояли на дворе, что-то обсуждая. Через электротехническую мастерскую опять прошли быстро, и наконец все начальство подошло к нашему бараку. Очевидно, они заинтересовались, где произошел побег месяц тому назад. Они обошли барак, и обер-лейтенант фон Брюнте показал где это случилось. В чертежку вошли только Браун, Шпеер и Клейст, а Дорнберг и Дениц остались во дворе. Браун пожал руку Енике, кивнул головой Пеллерту и медленно прошел по всей длине среднего прохода до задних дверей, Здесь он остановился и начал шутить с грудастой немкой, потом он, Шпеер и Клейст ушли и комнату немца в баварской шляпе и минут с десять разговаривали в его комнате. Вышли все трое смеясь и быстрыми шагами вернулись к главному входу. Только здесь Браун повернулся к пленным, стоявшим у своих столов, и громко сказал нечто вроде "до свидания", помахал рукой и вышел на двор. Ни Шпеер, ни Клейст так и не удостоили нас своим вниманием. Было такое впечатление, что они нас приняли как некое дополнение к мебели и только.

    Все начальство пробыло в лагере не больше сорока минут. Все приезжие расселись по своим лимузинам и, сопровождаемые лесом напряженно поднятых рук, уехали. Еще через полчаса и все приехавшие эсэсовцы сели в свои грузовики и тоже исчезли в облаке пыли. Жизнь лагеря вернулась в свое обычное русло.

    Но на нас, пленных инженеров, посещение столь высокопоставленных, лиц произвело большое впечатление, именно самим фактом этого визита. Если они приехали, даже на сорок минут, в этот лагерь, значит это место важное, а если так, то почему? Что мы делаем? Для чего существует наш лагерь? До визита ?большого начальства? большинство пленных в лагере мало задумывалось над этим вопросом — ?что мы делаем?? — и как-то подсознательно старалось приуменьшить значение НАР в военной промышленности Германии. Даже я сам и мои ближайшие товарищи, рассматривая наши работы, не могли увидеть что-то серьезное. Чертежи, которые делались в группе Пелдерта, были простейшим изображением приспособлений для массового изготовления деталей на токарных или фрезерных станках, или для электросварки. В них не было ничего секретного, особенного или важного, такие чертежи по получаемым из Пеенемюнде эскизам могли делать чертежники самого обычного уровня. Чертежи, изготовляемые под руководством профессора Енике, безусловно не предназначались для производства того, что на них изображалось. Это скорей всего были иллюстрации для каких-то технических книг, учебников или, возможно, инструкций. Это успокаивало нас. Но теперь мы стали иначе воспринимать привычный для нас вид вылетающих со стороны Пеенемюнде, над лесом, длинных снарядов, похожих на маленькие аэропланчики, с ревом и грохотом поднимающихся вверх и исчезающих в небе. Становилось совершенно ясно, что если ?продукция? чертежки имела косвенное отношение к этим снарядам, то продукция графитной и электротехнической мастерских была прямым изготовлением деталей для них.

    Я начал осторожно расспрашивать Семена, Фетцера и Енике, чтобы составить себе более ясную картину, что же делает Пеенемюнде, в систему которого волею судьбы мы попали. Семей снова не захотел говорить со мной на эти темы. ?Я уже сказал тебе раз: не спрашивай отвечать не могу, пойми и мое положение!? Большего я от него так и не добился. Когда я как-то вечером, работая в комнате Фетцера, задал ему как бы случайно вопрос о том, что изготовляет НАР, он очень резко ответил ?Не ваше дело! Мы с вами можем разглагольствовать на любые темы, но темы и их глубину определяю я. Тема Пеенемюнде не входит в список. Я думаю, что вы достаточно умны, чтобы понять это. Кроме того, ваше любопытство может быть неправильно понято, а это может принести много неприятностей?. Но Енике оказался более словоохотлив и откровенен.

    У меня с профессором теоретической механики Штутгардтского университета Карлом Енике с самого начала нашего знакомства установились очень хорошие, просто приятельские отношения. Он был значительно старше меня, почти на двадцать лет, высокий полноватый, седой, с обрюзгшим морщинистым лицом, крупным носом и поразительно голубыми, ясными, по-детски добрыми глазами. Он часто сидел у меня в комнате и читал книги, обычно философские, а иногда и библию. Я задал ему тот же вопрос: какую продукцию выпускают заводы НАР? И Енике просто сказал: ?Вот эти шумные маленькие аэропланы, которые вы видите и слышите почти каждый день?. — Потом вздохнул и добавил: ?Официальная Германия молится о победе и об успехе работы в Пеенемюнде, а мы, неофициальная, но основная Германия молим Бога, чтобы он послал нам мир. Название этих снарядов-ракет Vergeltungsvaffe (оружие возмездия) говорит само за себя. Но советую вам никому не задавать подобных вопросов и забыть сразу о том, что сказал вам старый Енике?.

    Так, наконец, была поставлена точка над i. Мы узнали в каком деле участвуем и почему это дело настолько важно для Германии, что в наше захолустье приезжают такие люди, как Шпеер, Денниц или Клейст. О это знание ничего не изменило. У нас было другое ?знание": отказ от работы наказывается немедленным арестом и отправкой в лагерь особого режима, или так называемую ?морилку?, где люди редко выживали больше полугода. Родионов был живым свидетелем того, что из себя представляет этот ?особый режим?. Рабы были вынуждены делать то, что требовал от них хозяин, вне зависимости от своих желаний или убеждений.

    С первых же дней переезда в новый лагерь многие пленные, пользуясь широкими возможностями, предоставляемыми работой в мастерских, начали изготовлять различные безделушки, коробочки, шкатулки, игрушки и т.д. Все это делалось в рабочее время тайком от немецких мастеров, с использованием ?казённого материала и инструментов?. Эта деятельность была незаконной и официально преследовалась, но потребителями и покупателями этих изделий были сами солдаты и те же мастера, и они принимали участие в ?конспирации?. Чего только не делали наши мастера! Портсигары, шкатулки, покрытые тонкой резьбой или орнаментальными узорами из кусочков разноцветной соломы, статуэтки, фигурки, детские игрушки, модели аэропланов и автомобилей, калейдоскопы, шахматы, шашки…все сделано затейливо, интересно и с большим мастерством. Эпидемия кустарничества захватила все мастерские, включая чертежку, где особенно процветало искусство рисования портретов по фотографиям, приносимым заказчиками. Немцы охотно покупали эту подпольную продукцию и платили хлебом, сыром, сигаретами или табаком, печеньем или домашними продуктами вплоть до варенья. Началась настоящая война между официальными представителями лагерной администрации и массой пленных. Пойманные на месте преступления или с поличным штрафовались потерей дневной зарплаты и их изделия конфисковывались, но администрация войну проигрывала. Слишком хорошо платили немцы-заказчики, чтобы бояться наказания немцев-надсмотрщиков.

    И администрация сдалась! Был принят компромисс, устраивающий все три стороны, участвующие в конфликте: пленных мастеров-производителей, покупателей товара и администрацию лагеря. В одной комнате барака устроили мастерскую для работы в свободное время, т. е. после работы в мастерских и по воскресеньям, снабдили мастерскую необходимым инструментом и назначили начальника, майора Бедрицкого, ответственного за выдачу инструментов мастерам и за получение его перед закрытием мастерской. Пленные обязались не заниматься контрабандной работой во время рабочего дня и не красть материалов, а получать его из рук немца, заведующего данной мастерской, из обрезков или остатков, негодных для основных производственных целей. Все были удовлетворены. Это подсобное производство приняло такие масштабы, что Фетцер устроил специальную ?лавочку? в немецком бараке, где приезжие посетители могли выбрать и приобрести понравившуюся вещь. Главной ?валютой? были хлебные карточки и табачные изделия. Когда собиралось достаточное количество хлебных талонов, двое пленных в сопровождении солдата отправлялись в Вольгаст в пекарню и приносили с собой хлеб в мешках, который делился между продавцами в соответствии с ценами за каждую проданную вещь. Хлеб перестал быть редкостью в лагере, а на дорожках иногда можно было найти и недокуренный бычок! Голод, холод, болезни, грязь, паразиты, лохмотья, произвол лагерной полиции, всё это было позади. Поднесье, Замостье, Бяла Подляска остались в прошлом, как тяжелый кошмар, жизнь в лагере Вольгаст была ?человеческой жизнью?, хотя ?человеки? были лишены главного человеческого признака — свободы. И если вопросы простого животного существования отошли в прошлое, то вопросы ?человеческой жизни? становились все более и более значимыми. Что мы делаем? Моральность нашего поведения! Что мы можем предпринять сегодня и как подготовиться к будущему?

    В ночь с 17-го на 18-ое августа 1943 года в непосредственной близости от нашего лагеря произошло событие мирового значения, резко изменившее наше положение как пленных, работающих на военные нужды страны, нас пленившей. После 11 часов ночи где-то поблизости завыли сирены воздушной тревоги. Пленные в комнате попросыпались и ждали вопля "стервозы", как называлась сирена тревоги, находящаяся у ворот лагеря. Когда эта "стервоза" подавала голос, охрана немедленно открывала двери комнат и раздавались крики: Raus, raus! (выходи!) и мы все должны были бегом бежать через двор и прыгать в наше ?бомбоубежище?, т. е. в траншею. Сирены замолкли на некоторое время и потом завыли с новой силой, к ним присоединился и голос нашей ?стервозы?. Как обычно, по всему побережью ?заработали зенитные батареи, к этим привычным звукам присоединился тоже знакомый гуд бомбовозов. Обычно этот рокот нарастал постепенно, доходил до максимума и постепенно замирал, когда атакующие эскадрильи продолжали свой путь дальше на юг, к Берлину, к центру Германии. На этот раз все было необычно. Бомбардировщики были прямо над нами, и лагерь стало буквально засыпать мелкими осколками разорвавшихся зенитных снарядов. За лесом вспыхнули прожекторы и осветили явно снижающиеся бомбовозы и сопровождающие их истребители. Через несколько минут земля вздрогнула от разрыва бомб где-то совсем близко. Пеенемюнде! Не было никакого сомнения, за лесом, за проливом, на расстоянии пяти километров от лагеря остров Узелом… Пеенемюнде, НАР! Три волны бомбовозов с интервалом 10 или 15 минут сбросили груз бомб на территорию в несколько квадратных километров. К часу ночи все успокоилось, зазвучали сигналы отбоя, и мы вернулись в барак. У всех была одна и та же мысль: ?Капут? Пеенемюнде! Такой массивной атаки многих сотен бомбовозов, сбросивших многие сотни тонн бомб, мы еще не переживали. ?Капут? Пеенемюнде!

    Утренний подъем был в обычное время, но проверку делал один из младших унтер-офицеров охраны, лагерного начальства никого не было видно, а в чертежке отсутствовали Енике, Пеллерт, муж жена Циммерманы и наши русские инженеры. Только немец в баварской шляпе быстро прошел по проходу, угрюмо и без обычной улыбки, и скрылся в своей комнате, плотно закрыв двери. В течение дня в немецкий барак приезжали и уезжали какие-то военные и штатские, появлялся Гильденбрандт, Валюра, Фетцер, но никто в лагерь не заходил. После работы я хотел пойти к Фетцеру в канцелярию, чтобы узнать хоть что-нибудь, но охрана меня не пустила и приказала вернуться в лагерь. Необычность прошедшего дня, при почти полном отсутствии немцев в лагере, за исключением нескольких солдат, не захотевших разговаривать о результатах ночного налета, только подтвердила, что произошло нечто очень серьезное: разгром Пеенемюнде!

    Ночь прошла спокойно, а утром, сразу после проверки, всех, за исключением полковника Огаринова, майора Антонова и нескольких больных в санитарной комнате, вывезли за город, погрузили в большие грузовики и повезли на остров Узедом. Перед отправкой папаша Гильленбрандт предупредил нас, что мы едем как арестанты, а не как военнопленные, и поэтому должны быть очень осторожны в проявлении своих эмоций и реакциях на приказы тех, кто будет командовать нами — ?Там, в Пеенемюнде, все сейчас находятся в крайне нервном состоянии?, — сказал он. Он оказался прав. Как только наш лагерный конвой передал нас, уже на острове, в руки другого конвоя, из военной охраны НАР, мы сразу вспомнили осень 1941 года и наш памятный марш на Лысогоры. Солдаты конвоя, а в особенности их начальник, пожилой, жилистый и злобный фельдфебель, не стеснялись в применении палок и прутов, которыми они все были вооружены в дополнение к своим карабинам.

    Только к двум часам дни мы пришли к месту работ. По дороге видели результаты воздушной атаки, целые поселки были полностью уничтожены, на дорогах во многих местах огромные воронки, железная дорога, вдоль которой мы шли, была выведена из строя на многие недели, в нескольких местах, прямо на обочине, были сложены трупы, покрытые брезентом, ожидающие погребения или вывоза. Было прямое попадание бомбы в общежитие ремесленной школы, там погибло больше семидесяти мальчиков, мы видели их трупы. Уже ночью, когда мы вернулись в свой лагерь в Вольгасте, мы узнали об общих результатах налета в ночь с 17 на 18 августа: в трех последовательных налетах английской авиации участвовало около 600 бомбовозов, сбросивших на цели не менее 2000 тонн бомб. Потери нападающих 15 или 17 бомбовозов и 5 или 6 истребителей. Целью первою налета были жилые поселки комплекса, включая рабочие лагеря. Вторая волна сбросила свой груз на производственную часть, а третья разрушила все экспериментальные лаборатории и устройства. Не менее 75% всех построек было превращено в развалины. Не меньше 6000 человек было убито и почти 2500 ранено и покалечено. Для союзной авиации игра стоила свеч! Пеенемюнде перестало существовать!

    Нам выдали сухой маршевой рацион и приказали быть готовыми к работе через 20 минут. После этого мы были разделены на 4 группы и разведены на разные участки пострадавшего района. Во многих местах пожары еще продолжались, и там работали пожарные команды. Группу, в которой оказался я, сперва привели к почти полностью разрушенному кирпичному двухэтажному зданию, где мы простояли минут пятнадцать, ожидая указаний, но потом перевели нас в другое место, к двум другим низким и длинным сооружениям в виде бараков, из рифленого оцинкованного железа, стоявших под прямым углом друг к другу, с полукруглыми крышами и большим количеством труб разного размера, торчавших во все стороны. Бомба попала в землю рядом с тем местом, где эти два строения соединялись, и там все обрушилось. Задача сводилась к тому, чтобы все внутреннее оборудование, вышедшее из строя, поломанное и разрушенное, отсоединить от всей системы и вытащить во двор. Работой руководили три немца. Охрана редкой цепочкой стола вокруг этих сооружений.

    По общему нашему разумению, этот объект был чем-то вроде продувного аэродинамического туннеля небольшой мощности. Работа была не слишком тяжелой или грязной, да и немцы-руководители не особенно подгоняли. Переговариваясь между собой, они больше сидели, чем работали. Когда пленные начали разбирать упавшее перекрытие с одной стороны, то под грудой железных обрушившихся площадок и маршей лестницы обнаружили труп убитого рабочего в синем комбинезоне. Труп вытащили во двор, приехала автомашина, и погибшего увезли. На вопрос, много погибло народу при бомбежке, один из немцев сказал, что здесь нет, немного, т.к. на этом участке было много хорошо устроенных убежищ, но в других местах потери большие.

    Работали без перерыва почти до сумерек. Всех собрали колонну, подошли и три других группы. Появился немец в гражданском, с повязкой на рукаве пиджака. Белая повязка с черной свастикой на красном кругу. Через переводчика он объявил: ?Работать, вы будете здесь на острове три или четыре дня. Кормить вас будут гак, как немецких солдат. Ночевать будете в бараках на краю поселка. Там нет никаких убежищ на случай возможных воздушных атак. Если будет налет, то сейчас же после первого сигнала тревоги охрана откроет двери бараков и вы должны как можно скорее бежать к морю, до самой воды, и оставаться там до отбоя. После отбоя вы должны вернуться к баракам на проверку. Если хоть одного из вас охрана недосчитается, то при следующем налете бараки останутся запертыми. Это всё, мы можем сделать. Бежать с этого острова совершенно невозможно, весь периметр его находится под усиленной охраной. Ясно?? — Конечно, все поняли: круговая порука, одни отвечает за всех и все за одного!

    Нашей команде повезло с работой, но двум другим пришлось участвовать в разборке совершенно разрушенных зданий, где в момент воздушной атаки по каким-то причинам оставалось много работающих людей. Вытаскивали из-под развалин трупы, а часто только части тел погибших, складывали в клеенчатые мешки, даже не имея уверенности, что все, что они вкладывали в мешок, принадлежало одному и тому же погибшему. Наши пленные, попавшие работу, до предела устали и измучились, не столько физически, сколько психологически. Многие даже отказались от еды, а помывшись сразу ушли в барак, спать.

    Для нас были подготовлены два почти новых барака, совершенно пустых. Только вдоль стен была расстелена свежая солома, покрытая парусиной. Бараки стояли на самом краю поселка, на расстоянии 75 или 100 метров от песчаного берега залива. Ограды вокруг бараков не было, решетки на окнах отсутствовали и двери запирались снаружи простым деревянным засовом. Охрана, как мы подсчитали, состоящая из 37 солдат, под командой того же пожилого фельдфебеля, что привел нас сюда, стояла вокруг бараков на расстоянии 30 шагов по периметру, обозначенному положенными на земле деревянными рейками, указывающими границы нашего ?тюремного двора?, переступать эту границу нам было строжайше запрещено. В предвидении тяжелого и длинного рабочего дня все, не дожидаясь сигнала отбоя, разошлись по баракам и улеглись на соломе спать.

    Было еще совсем темно, когда многоголосым хором завыли сирены по всему побережью и охрана с грохотом и криками открыла двери бараков и приказала всем бежать к краю песчаного пляжа. Второго приказа давать было не нужно! Все понимали, что если в нашем лагере в Вольгасте мы были в относительной безопасности, т. к. существование лагеря и его местоположение было неизвестно тем, кто командовал авиационными атаками, то здесь мы могли оказаться прямой целью бомбежки! Мы стремглав повылетали из бараков и помчались к краю воды, перегоняемые спасавшимися от опасности солдатами охраны. Обычная картина ночной бомбежки разворачивалась перед нашими глазами: прожекторы резали темное небо, зенитная оборона разукрасила его сотнями вспышек шрапнельных снарядов, тяжелый гул бомбовозов и своеобразный свистящий звук скоростных истребителей воздушной обороны. Нападение на этот раз было где-то на юго-восток от Пеенемюнде. Бедрицкий определил, что бомбы сброшены на расстоянии 30 или 35 километров от нас. Я помнил общую карту острова Узедом, которую не раз рассматривал у Фетцера, и мы решили, что бомбят или Швейнемюнде, или Штеттин. Бомбежка кончилась, но почему-то сигнала отбоя не давали, и мы все продолжали стоять у края воды. Рассвело, низкие лучи солнца осветили нас, стоящих на пляже, и плотную массу тумана, стоявшего над морем как стена, в расстоянии полукилометра от берега. Совершенно внезапно из этого тумана вылетели на почти бреющем полете два истребителя и, выпустив по толпе длинные пулеметные очереди, исчезли снова в тумане в западном направлении. Убитых было двое: Вася Чуднов, рабочий на кухне, и слесарь Петр Дементьев, одного солдата из нашего конвоя тяжело ранило.

    Мы перенесли погибших товарищей к баракам и выстроились в каре около их тел. Было твердо решено, несмотря на прямую опасность, на работу не идти, а потребовать, отправки в лагерь. Несмотря на наше бесправное положение, мы были убеждены, что немцы зашли стишком далеко в нарушении всех правил содержания военнопленных, заставив нас работать под обстрелом противника. Подвезли завтрак, и командующий нашим конвоем фельдфебель приказал нам позавтракать и отправляться на работу. Афанасьев, принявший команду над нами, заявил фельдфебелю, что мы не выйдем из строя, не принимаем завтрака, на работу не пойдем, и что требуем прибытия старшего офицера, которому заявим наши претензии. Фельдфебель не ожидал такого решительного сопротивления. Он быстро ушел и через 10 минут вернулся во главе дополнительного отряда солдат, по крайней мере, в пятьдесят человек. Конвой окружил нас, стоявших ?смирно? вокруг тел погибших, и солдаты по приказу фельдфебеля направили на нас своё оружие. Фельдфебель снова приказал принять пищу и отправляться на работу. Мы отказались, продолжая свою демонстрацию протеста. Как мы и предполагали, фельдфебель не решился применить оружие. Около часу мы простояли в том же положении под дулами автоматов. Наконец подъехала легковая машина, и из нее вышли два офицера и человек в гражданском. Мы продолжали стоять ?смирно? строем. Афанасьев повторил наши требования и добавил, что мы хотим забрать с собой тела наших товарищей для предания их земле, в согласии с нашими религиозными традициями.

    Все трое приехавших подошли к телам убитых и … отдали честь! Потом человек в штатском повернулся к строю пленных и на довольно чистом русском языке сказал: ?Командование и администрация НАР выражает вам сочувствие по поводу смерти этих двух ваших товарищей. Сейчас, после завтрака, вся ваша группа будет оправлена обратно в Вольгаст, здесь на острове вы больше работать не будете. Для перевозки тел погибших вам будет предоставлена подвода. Идите завтракать, через полчаса вы двинетесь в обратный путь. — Поведение этого начальства произвело хорошее впечатление на всех нас. Кто-то сказал: ?Времена переменились! Вспомните осень 1941-го! Но сейчас немцы поступили хорошо, правильно и даже красиво… Вольгаст 1943-го это не Бяла Подляска в 1941!?

    Колонна наша двинулась. 15 километров, отделяющих Пеенемюнде от Вольгаста, мы прошли за четыре часа с одной получасовой остановкой. Впереди стройно, в ногу марширующей колонны шла подвода с телами убитых, завернутыми в парусину. Конвой, во главе с тем же пожилым фельдфебелем, вёл себя на удивление спокойно и даже корректно.

    Чудова и Дементьева похоронили на городском кладбище рядом с похороненным там раньше Гавриловым, умершим весной от воспаления лёгких. Как и тогда, полагающиеся молитвы прочитал один из пожилых пленных, в молодости бывший дьячком в сельской церкви. На похоронах был весь лагерь, включая Гильденбрандта, Валюру, Фетцера, немцев, заведующих мастерскими, присутствовал и Енике. Над могилами были поставлены такие же дубовые восьмиконечные кресты, как и над могилой Гаврилова, с вырезанными по-русски именами погибших.

    Потом Фетцер сказал мне, что наша стойкость и организация произвели большое впечатление в управлении НАР.


5. Последний год плена

    После разгрома Пеенемюнде жизнь в лагере как-то изменилась. Внешне все было по-прежнему, утром проверка, работа в мастерских и в чертежке, обед, ужин, изготовление игрушек. Я работал в канцелярии Фетцера, бригады ходили на работу к окрестным бауерам. И вместе с тем, в воздухе чувствовалась какая-то растерянность и неуверенность со стороны военного начальства лагеря и администрации НАР. Фетцера иногда не было видно по неделям, чета Циммерманов исчезла, их комната стояла пустой, немец в баварской шляпе тоже появлялся редко. Енике и Пеллерт стали менее требовательными, да и рабочая нагрузка в чертежке снизилась. Теперь можно было часто видеть, что пленные заняты чтением книг из библиотеки, а не работой. Енике стал избегать "душевных" разговоров со мной. Только однажды сказал, что несмотря на многократные бомбежки Узедома, работа там продолжается. — ?Многие мастерские надежно предохранены от бомб, — сказал он, показавши пальцем на землю. — Они продолжают работать хотя и с меньшей интенсивностью?. — Енике подошел ко мне и положил мне руки на плечи — ?Вот что, Петер, я тоже скоро уеду отсюда. После войны, если я и вы доживем до этого счастливого момента, там, в Штутгарте вы сможете найти меня. Тогда, может быть, я действительно смогу вам помочь. Конец пути уже виден.? — ?Спасибо, профессор. Что же вы видите в конце пути? ? — спросил я. — ?Не спрашивайте меня… я ничего не вижу, не слышу и не знаю. Я так безумно устал от всего этого сумасшествия…У Гитлера очень мало осталось времени, и поэтому он может принять очень опасные для всего мира и в особенности для немцев решения. Только на Бога может быть надежда… сами немцы находятся в гипнотическом трансе национал-социализма, и маэстро-медиум не даст им выйти из транса до самого момента катастрофы?

    (В начале 1947 года, будучи в Штутгарте, я попытался найти проф. Енике. В университете мне сообщили, что он после войны вернулся на кафедру теоретической механики но, проработав 8 месяцев заболел и в декабре 1946 года умер от лейкемии. Я встретился с младшим сыном профессора Енике, и мы вместе посетили его могилу на кладбище в Штутгарте.. )

    Да! ?Конец пути? приближался, и у Гитлера времени оставалось все меньше и меньше. Авиация союзников уничтожала немецкую промышленность планомерно и последовательно, и терроризировала население, а противовоздушная зашита слабела с каждым месяцем. Тревога в лагере давалась редко, даже когда в Вольгасте поднимался вой сирен, наша ?стервоза? обычно молчала. Зима началась рано, холодным ветром, мокрым снегом и пронизывающими ветрами с моря. Енике уехал, тепло попрощавшись со всеми, на его место назначили молодого хромого инженера Кольцберга, из ?категории военного брака?. Кольцберг был ранен в Африке при разгроме Роммеля, и для строевой службы уже не годился. Был он спокойный, молчаливый и малообщительный человек, педантичный и сухо официальный. Даже с Пеллертом у него были только служебные отношения.

    Рождество и Новый 1944 год встретили скучно. Все сделались сумрачными, самоуглубленными, озабоченными. Немецкие газеты проносить в лагерь было категорически запрещено, но сам факт этого запрещения говорил о многом. Единственным источником информации был Семен Владимирович, он рассказывал мне о том, что происходит на фронтах, а я приносил эти вести в лагерь. Русская газетка ?Заря?, прибывающая из Шталага каждую неделю, сперва была интересна, со свежими мыслями и правдивым анализом событий, но постепенно превратилась в ?рупор нацистской пропаганды?, как ее стали называть в лагере, и ее почти никто не читал. Вскоре после Рождества к нам в лагерь приехали два предстателя РОА. Были они одеты в немецкую офицерскую форму, но без ?орла? на груди, на рукавах были нашиты знаки РОА, а на фуражках — дореволюционные офицерские овальные георгиевские кокарды. Во время обеда их привел в столовую папаша Гильденбрандт и скатал, что обеденный перерыв будет продлен на полтора часа для информационного выступления ?господина капитана Русской Освободительной Армии?. К этому времени у нас в лагере уже совершенно явно и открыто образовались две группы: одна симпатизирующая идеям генерала Власова и организации РОА, а другая — откровенно просоветская. Эту вторую группу возглавлял капитан Пугачев, которого, не совсем в шутку, называли ?парторгом?. Пугачев заведовал мастерской по ремонту обуви и обмундирования, а жил он в комнате графитчиков. Когда приезжий капитан РОА начал свое обращение, то группа Пугачева хотела сорвать его выступление, оттуда раздались крики: ?Предатели! Изменники! Вон он отсюда!? — Но обычно мягкий и как бы нерешительный полковник Огаринов вдруг проявил себя как волевой командир. Он потребовал тишины и заявил, что выступление прибывшего капитана РОА информационное, что никаких дискуссий, пререканий или обструкций он не разрешает и что каждый нарушивший его приказ будет удален из зала и лишен на два дня обеда. Прибывший капитан видимо не раз уже выступал перед подобной расслоенной аудиторией, говорил он гладко, продуманно, без пафоса, просто и доходчиво. Сперва рассказал о себе, кто он и как попал в плен, потом об обстановке на фронте весной 1942 года и о боях под Ростовом, в которых участвовал, о лагерях пленных в Кишиневе, Ченстохове и Хаммельбурге. Он говорил о бесправии народа при советском режиме, о терроре правительства, о концлагерях, об античеловечности и утопичности коммунизма и о многом другом. — ?Я не собираюсь никого из вас уговаривать или убеждать. Я просто советую вам всем подумать о том, что произошло с родиной и что с ней будет, если Сталин и его окружение выйдут из этой войны, с большой помощью Америки, победителями. Сейчас создалось положение, возможно, в последний раз для нашего поколения, когда мы можем повлиять на будущее нашей родины и изменить ход событий. Сейчас мы можем взять в руки оружие, организоваться и превратиться в силу, с которой вынуждены будут считаться любые комбинации победителей. У нас есть шанс на воссоздание России как сильного правового государства, в котором могут жить не только ?бары из Кремля? и их сатрапы, а каждый честный гражданин, без лжи, без страха, без нищенства и без лизоблюдства перед ?человеком с партбилетом?. Государства, которое займет подобающее ему место среди других наций мира?...

    Потом он рассказал о генерале Власове, о его биографии и военной карьере, о том, как и почему Власов решил порвать с коммунизмом и советской властью, об основных пунктах программы Власова — освобождение народов России от владычества группы интернационалистов-коммунистов, узурпировавших власть в стране. Закончил он свое почти часовое выступление так:

    ?Подумайте над моими словами, господа. Подумайте над тем, как вы жили до воины, как жили ваши близкие, ваши друзья. Подумайте над тем, что ждет вас всех, если в случае победы Сталина вы снова попадете к нему в руки. Подумайте о том, что будет с нашей родиной при дальнейшем владычестве Сталина и НКВД, СМЕРШ'а и других чекистских организаций. Подумайте сейчас, пока еще есть время подумать и прийти к честному по отношению к самому себе решению. Я, или другой представитель РОА время от времени будем навешать лагерь, и если кто-либо захочет присоединиться к нам, мы сможем быстро помочь?.

    Огаринов предложил задавать вопросы, и вопросы посыпались, как из мешка. Как и следовало ожидать, вопросы, задаваемые приверженцами и последователями Пугачева, часто носили провокационный характер, с сарказмом, насмешками и скрытыми оскорблениями. Полковник Огаринов внимательно следил, чтобы разговор не выходил за рамки организованности и формальной вежливости. Если бы лагерная администрация разрешила, то он затянулся бы. наверно, до самого вечера. Капитан РОА очень умело и умно отвечал на самые острые вопросы. Сразу же после собрания он со своим коллегой лейтенантом уехал. Все разошлись по мастерским возбужденные, споря и обмениваясь впечатлениями.

    Чертежка гудела, как пчелиный улей. Всюду стояли кучки пленных, горячо обсуждающих событие дня. Фактически этот капитан ничего нового не сказал. Всё это уже было известно, обговорено и переговорено. Каждый громко, в разговорах с товарищами, или безмолвно, наедине с собой, на койке или на полу грязного, завшивленного барака, так или иначе подходил к этим темам. Вспоминая свою убогую жизнь там, на родине, среди постоянного страха ?черного ворона?, могущего подъехать к дому, страха перед начальником спецчасти, страха перед вырвавшимся словом критики страха ареста, ?проработки? на общем собрании и всех других бесчисленных страхов будней советской жизни, каждый уже много раз ставил перед собой вопрос: почему? Почему создаётся какой-то заколдованный круг страха и лжи, из которого никто не может вырваться? Пока все жили там, варились в этом котле ?советских пятилеток?, ?перевыполнений плана?, ?стахановских обязательств?, у многих, наверно у большинства, даже мыслей не было об этом ?заколдованном круге?, внутри которого все находились. А вот когда представилась возможность взглянуть на все это со стороны, когда центробежная сила событий выбросила их из ?круга?, вдруг всё представилось в новом, неожиданно ясном по своей бессмысленности виде. Да! Почему? За что? Во имя чего?

    Сейчас новостью был не смысл выступления роавца, а сам факт этого выступления. Впервые не в частном разговоре двух-трех военнопленных, а с ?кафедры? громко и авторитетно сказано именно то, о чем многие постоянно думали, и не рядовым военнопленным, а официальным представителем очевидно большой и достаточно сильной организации. Результат посещения представителя РОА сказался неожиданно скоро. Меньше чем через месяц 7 человек уехали из лагеря добровольцами в РОА. Трое из слесарной, двое из электромеханической и двое из чертежки. Интересно, что из чертежки уехал самый младший воентехник двадцати двух лет и самый старший — пятидесятичетырехлетний военный инженер.

    Мы тоже много времени посвящали обсуждению выступления офицера РОА. Фактически мы были почти полностью убеждены, что это для нас единственный выход, но сделать последний решающий шаг еще были не готовы. Фетцер несколько раз спрашивал меня, когда я подпишу бланк заявления о добровольном вступлении в Русскую Освободительную Армию, но я отделывался шутками.

    Однажды, по распоряжению Гильдебрандта, я пошел на работу к нашему постоянному ?Заказчику и потребителю рабочей силы? Бауэру Фройлиху. Работа была ?инженерная!? Этот Фройлих хотел в своем доме построить новую лестницу на месте старой почти развалившейся. Чертежка должна была сделать чертежи, а столярная выполнить всю работу. Мне предстояло сделать все замеры и набросать эскиз ?сооружения? в соответствии с желанием хозяина. Фройлих был богатым человеком, и у него кроме наших рабочих бригад постоянно работа команда пленных французов и девушек-остовок с Украины. Некоторых я знал, они привозили нам еду, когда мы работали в поле. Наш разговор с Фройлихом сразу уперся в языковый барьер, я не понимал его, а он меня, и Фройлих позвал одну из своих девушек-работниц. Об этой девушке по имени Вера мне неоднократно рассказывал Семен Владимирович. Она была из Киева, интеллигентная учительница, играла на рояле, хорошо знала немецкий язык и, по словам Семена, была очень хороша собой. Когда она пришла, я должен был мысленно согласиться с оценкой Семена. Вера была действительно красива. С ее помощью все пошло гладко, и через час работы я сделал все необходимые замеры и понял желания заказчика. Так как до прихода солдата, с которым я должен был возвращаться в лагерь, оставалось еще много времени то, с разрешения хозяина, Вера увела меня на кухню и угостила чашкой хорошего кофе домашними печеньями.

    Ее история была проста и драматична: при отступлении Красной армии она осталась в Киеве, — ?я не могла уехать, бросив детей в школе. Дети оставались, осталась и я? Она рассказала о многих вещах, мне совершенно неизвестных, о взрыве Крещатика бомбами, заранее установленными при отступлении советских войск, об уничтожении немцами еврейского населения в Бабьем Яру, о жестоких расправах немцев, уничтожающих целые села за акты партизан, о тяжелой, бесправной жизни во время оккупации, и о многом другом. При отступлении немцев Вера снова осталась в Киеве ?со своими детьми?, но сразу же после вступления Красной армии в город была арестована, как ?фашистская коллаборантка? и оказалась в тюрьме. Ее идеалистическое отношение к своим обязанностям, обязанностям учительницы народной школы, было не награждено, а жестоко наказано. Я не совсем понял — как, но при помощи знакомого врача, который тоже был арестован за то, что при немцах продолжал работать районным врачом, ей удалось бежать, сперва из тюрьмы, а потом через фронт к немцам. Они с доктором устроились в немецком санитарном поезде, чтобы уехать в Германию, но доктор умер от сердечного припадка, а Вера… оказалась в ?Остминистериум? и как остовка попала сюда, к Фройлиху. У Фройлиха она вскоре стала работать вроде как старшая экономка и вела все домашнее хозяйство. Хозяйка дома была и прикована к постели, а дочь хозяина была последних месяцах беременности и в очень тяжелом психическом состоянии: ее мужа убили на русском фронте.

    То, что рассказала Вера об уничтожении евреев в Киеве, напомнило нам первые месяцы плена, вылавливание в лагерях лиц еврейского происхождения, возмутительное отношение немцев к гражданскому населению в Польше и вспышку юдофобии среди пленных. Очевидно, полностью изолированные от жизни вне лагеря, мы не представляли себе всего того, что действительно происходит. В газетах об этом писалось очень мало и неясно, наша ?Заря? еврейского вопроса не касалась вообще, поэтому мы, в особенности те, кто предполагал использовать "двери РОА" для выхода за проволоку до финальных событий войны, начали собирать информацию из всех доступных источников о том, какова общая политика немецкого правительства по еврейскому вопросу и, конечно, как этот вопрос трактуется в РОА и среди руководителей ?Движения за освобождение России?. Я пробовал говорить об этом с немцами в лагере, но все они просто не захотели говорить на эту тему. Фетцер сказал мне, что немцы считают, что евреи вообще ?злокачественная нация?, что для этой этнической группы нет места в будущей ?свободной Европе?, и что евреи, так или иначе, будут ?изолированы?. Семен Владимирович тоже знал не много, но он сказал, что огромное количество еврейского населения в Германии и на оккупированных территориях заключено в концлагеря и что там условия жизни ужасные, с очень большой смертностью. Приезжающие к нам представители РОА это подтвердили. Что же касается политики в Освободительном движении по еврейскому вопросу, то тот же капитан, который тын приезжал к нам в лагерь после Рождества, сказал ?Мы не собираемся копировать немцев в этом вопросе. Несколько миллионов еврейского населения в СССР являются такой же этнической группой в общей массе, как и калмыки, украинцы, татары, поляки и т.д. Они полноправные члены многонационального сообщества народов, населяющих СССР, и такими же останутся, когда вместо СССР будет та Россия, за которую мы боремся?.

    Полковник Огаринов заболел и его увезли в госпиталь шталага. Отуда он не вернулся, а записался добровольцем в РОА. К весне из нашего лагеря ушло в РОА не меньше 15 человек. Исчезли и оба русские инженеры-ракетчики, но Семен Владимирович продолжал жить в лагере. Работал он мало, говорил, что в Пеенемюнде полное безлюдье и что все основные работники НАР уехали в какие-то новые места в центре Германии. У нас в лагере тоже работы совершенно замирали. Очень интенсивно велись они только в графитной мастерской, куда добавили людей за счет слесарной и электротехничеекой. Там иногда работали даже и две смены. Производство же игрушек процветало и расширялось. Фетцер организовал сбыт ?продукции? в шталаг, и наши мастера стали получать в. оплату продукты из посылок Красного Креста. Фетцер объяснил, что у Шталага есть запас этих посылок, конфискуемых немецкой администрацией у тех пленных, которые за какие-то ?преступления? попадают в положение ?штрафных?, все в рамках Женевской Конвенции. Мы, конечно, были не против. Пускай французов штрафуют, а немцы их посылками рассчитываются с нами за игрушки! В лагере появились американские сигареты, консервы, сушеные фрукты и даже шоколад! Фетцеру, по-видимому, тоже делать нечего, он ездил в отпуск домой, привез домашних гостинцев и подарил мне целую банку клубничного варенья. Целые дни он читал или слонялся по лагерю, а когда я иногда по вечерам работал в его комнате, затевал со мной бесконечные споры на всякие темы, кроме, однако, НАР, положения на фронтах и будущего Германии. Эти темы были табу.

    Однажды он сказал, что, с разрешения начальства, начиная с ближайшего воскресенья, он будет устраивать прогулки групп пленных в ближайший лес, и предложил мне и Антонову. ставшему ?русским комендантом? после отъезда полковника Огаринова. составить списки этих ?прогулочных групп?. Воскресные походы в лес сделались очень популярными. Группа шла с конвоем из шести солдат, под командой Фетцера, обычно пристёгивавшего к поясу револьвер. Шли строем, с песнями. Было выбрано несколько уютных полянок, солдаты конвоя усаживались по периметру, а на полянке ?резвились? пленные. Читали, лежа на траве, играли в шахматы, шашки или карты, устраивали игры, футбол, городки, чехарду и вообще наслаждались ?свободой?.

    Вообще мы были теперь неплохо информированы о том, что происходит на фронтах. Англо-американские силы подошли к Риму, Красная армия освободила Крым и постепенно выжимала немцев из Финляндии, советские дивизии были на границах Польши, американцы начали бить японцев. Все эти сведения приходили к нам с опозданием, но все же приходили. Но когда англо-американские силы под общим командованием американского генерала Эйзенхауэра 6 июня высадились на берегах Нормандии, мы узнали об этом в тот же день. Немцы были взволнованы и говорили, что это будет ?второй Дюнкерк?. Но теперь никто из высадившихся не сможет уйти: тогда фюрер их пожалел, теперь они все будут уничтожены без сожаления! Фетцер куда-то уехал, а я специально пошел на работу в его канцелярию, в надежде, что смогу потолковать с Семеном и узнать немного больше. Семен сказал, что союзники бросили на эту операцию огромные силы, обманув бдительность немецкой обороны, и что, как ему кажется, это вряд ли будет ?Дюнкерком?.

    Так и случилось, союзники закрепились на берегу Франции и, несмотря на отчаянное сопротивление немцев, начали расширять захваченную территорию. Фетцер приехал мрачный как туча. На мои ?невинные? вопросы: ?Как дела? Что нового??, он свирепо рявкнул: ?Не валяйте дурака! Вы знаете, что произошло... так заткнитесь и не злорадствуйте!? — Но 19 июня, через две недели посте высадки союзников, в немецкой газете крупными буквами, на первой странице, было сообщение ?Германия начала применять оружие возмездия! Ракетные снаряды высокой мощности, Фау-1, с материка обстреляли Лондон, произведя огромные разрушения! Англия в панике! В войне наступил поворот! Теперь Германия обладает страшным оружием и отомстит англичанам и американцам за разрушение наших городов и убийство многих десятков тысяч мирных жителей. Час возмездия настал! Сперва Англия, а потом и Америка заплатят за свои преступления! — Номера этой газеты немцы охотно давали нам. Фетцер ходил именинником. — "Я говорил вам! Рано Германию списывать со счетов! Что эти макаронщики-итальянцы подгадили нам, эго еще ничего не значит. Германия сейчас снова на коне и держит в руках меч!? — с пафосом говорил он в чертежке. — ?Германия — историческое место, где родятся гении искусства и науки. Вернер фон Браун один из них!?

    Мы быстро сделали вывод: фон Браун — это НАР, а мы часть его. И в особенности сейчас, когда в графитной мастерском изготовляются части для этого ?оружия возмездия? Фау-1! Вывод был неприятный и тревожный, но именно о нем говорил весь лагерь. Немцы жульничали. Нагло и некрасиво. Здесь жило 300 человек военнопленных, поэтому не было опасности воздушных атак союзников, и немцы здесь, руками пленных, изготовляли детали для своего ?оружия возмездия?! Опять и опять поднимался старый вопрос: как реагировать, и можем ли мы вообще ?реагировать?" После бомбежки в Пеенемюнде мы легко добились удовлетворения своих требовании и даже ?заслужили уважение? администрации, но там и требования были другого порядка, и обстоятельства способствовали нашей победе Здесь, в лагере, в нашем ?безопасном и уютном уголке?, у нас было только две возможности: или объявить открытый протест, отказаться от работы, вполне понимая последствия, или продолжать, рабски выполнять указания нашего ?хозяина? НАР'а и Вермахта. Первое было смертельно опасно — зачинщики и организаторы были бы расстреляны, а остальные оказались бы в лагерях особого режима. Второе было органически противно. Кроме того, после деления на ?просоветчиков? и ?антисоветчиков? общие действия, вероятно, было бы уже невозможно организовать. Мы, ?антисоветчики?, хорошо знали, что у Пугачева уже составлен ?черный список? и что этот список будет, конечно, вручен первым представителям ?органов?, которые появятся здесь по окончании войны. Уход добровольцами в РОА, освобождение из рабского лагеря НАР, присоединение к большой, сильной организации, защищающей наши национальные интересы, целям и задачам которой мы симпатизировали, посильное участие в достижении этих целей для многих становились единственным выходом. Оставаться в лагере было равносильно подписанию своего собственного смертного приговора. Но не все так думали.

    В первых числах августа к лагерю подъехало несколько автомобилей, и из них вышло три эсэсовских офицера два человека в гражданском и с десяток солдат с автоматами. Через короткое время всем пленным приказали построиться посреди двора, и приезжие солдаты вместе с нашей постоянной охраной окружили строй. Явно что-то произошло серьезное. Недоумевающие и взволнованные, мы простояли в строю минут пятнадцать, а потом из немецкого барака появилась целая процессия, впереди шли все пять приезжих с Фетцером и Гильденбрандтом, а за ними почти все немцы, постоянно работа работающие при лагере. Пятеро приезжих, Фетцер, Гильденбрандт, мастер графитной Пюрихнер и его заместитель из второй смены, хромой старичок Штигельбурн пошли в графитную и долго не выходили оттуда. Мы продолжали стоять в строю, теряясь в догадках. Наконец все немцы вышли из мастерской. Пюрихнера и Штигельбурна два солдата увели в немецкий барак. Гильденбрандт, явно взволнованный, весь красный, вызвал из строя старшего лейтенанта Звездилова, старшину команды графитчиков, и еще троих...

    Прямо перед строем приезжие немцы и Фетцер начали избивать этих четверых, а когда мы подняли шум, Гильденбрандт приказал солдатам направить оружие на наш строй! Антонов вышел из строя и что-то сказал Гильденбрандту, в ответ тот вынул из кобуры пистолет и хрипло приказал Антонову вернуться на место. Избиение графитчиков было жестокое. Их били кулаками, рукоятками револьверов и прикладами карабинов, упавших били ногами. Совершенно ясно было, что это избиение перед строем — не только наказание провинившимся, но и предупреждение всем остальным. Окровавленным, еле стоящим на ногах, всем четверым надели стальные наручники и поволокли их к ворогам.

    Фетцер снял перчатки, которые надел перед началом экзекуции, и, еще тяжело дыша, сказал, обращаясь к нам ?Эти четверо уличены в акте саботажа! Они будут казнены! Всем вернуться на свои рабочие места! Всем, кто работает в графитной мастерской, остаться на месте!?

    Когда мы вернулись, Кольнберг, который после отъезда профессора Енике был начальником чертежки, созвал всех и заявил: ?За последнюю неделю я обнаружил в некоторых чертежах ошибки, которые грамотный чертежник может сделать только преднамеренно! Это тоже саботаж. Я усилю проверку, а вы берегитесь! Смотрите, чтобы кто-нибудь из вас не оказался в положении ваших товарищей из графитной?.

    В этот день мне предстояла вечерняя работа у Фетцера, но я решил не идти. Мне не хотелось встречаться с Фетцером, принявшим прямое участие в избиении графинчиков. Но после ужина пришел солдат с приказом от Фетцера немедленно явиться на работу в его канцелярию. — ?Садитесь и работайте! Ведомости должны быть завтра отправлены в управление, саботажа я не потерплю и с вашей стороны, господин майор!? — зло сказал он мне и вышел из комнаты. Я закончил работу, сложил бумаги и хотел уже позвать солдата, чтобы вернуться в лагерь, но вошел Фетцер. — ?Сядьте, — сказал он — Вы знаете, что произошло? В чем уличены эти четверо? Нет? Так я вам скажу: они преднамеренно добавили удвоенное количество кальциевой соли в состав графитной массы перед формованием. В результате стабилизаторы оказались слишком хрупкими и при транспортировке часть из них поломалась. Так как это было совершенно необычно, то сделали анализ и обнаружили повышенное присутствие кальция в массе. И если бы эти идиоты добавили кальция более осторожно, скажем, десять-пятнадцать процентов, то стабилизаторы были бы установлены и при выпуске ракетного снаряда, сразу при изменении угла подъема, снаряд упал бы на землю и взорвался в непосредственной близости от места запуска. Понимаете, что бы произошло? Сам принцип главного оружия Германии был бы поставлен под вопрос. Прошли бы недели, а может, месяцы, пока нашли бы фактическую причину катастрофы. Я знаю, что вы все возмущены сценой наказания перед строем, но я уверен, что если бы вы были на моем месте, то при соответствующих обстоятельствах при поимке с поличным вредителей, нанесших большой вред тому делу, которому вы лично преданы душой и телом, и вы бы могли потерять спокойствие и импульсивно применить физическое воздействие против негодяев-саботажников?. Я ответил: ?Возможно, конечно. Но перед избиением я бы, наверно, перчатки ?импульсивно? не надел?.

    С Фетцером отношения сильно испортились. На следующий день я, Бедрицкий, Ляшенко, Мельников и еще пять, человек написали заявления о вступлении добровольцами в Русскую Освободительную Армию. Александр Родионов, член нашей небольшой группы, не захотел последовать нашему примеру. ?Не думаю, что это правильный ход, я не уверен, что Власов преследует достойные цели. Мне с немцами не по пути, ни при каких обстоятельствах. Я должен еще подумать, как поступить?. — Когда Фетцер узнал, что я собираюсь в РОА, он сказал мне: ?Надеюсь, что если мы с вами встретимся вне лагерной обстановки, то сможем сохранить дружеские отношения и не превратимся во врагов?.

    Август в нашем лагере был богат событиями. Через три дня после случая в графитной немцы арестовали старшего комнаты, где жили графитчики, ?парторга? капитана Пугачева и ?доктора? Андрюшу, как называли у нас фельдшера, заведующею пунктом первой помощи и ?больничной? комнатой. Антонов сказал, что арест был произведен на основании данных, полученных при допросе избитых и увезенных Звездилова и трех его товарищей.

    В ночь с субботы на воскресенье на воскресенье на той же неделе из лагеря был опять совершен побег. Бежали два графитчика из комнаты № 12, где жил Пугачев. Комната была полупустая, там жило только десять человек, а после ареста Пугачева осталось восемь. Произошло это следующим образом: барак стоял на подпорках, и расстояние от пола до земли, под бараком было достаточное, чтобы мог проползти человек. В каждой комнате был тамбур, в котором стояла параша. Пол в бараке был в одну доску, а для укрепления подбит снизу толстым слоем смеси бумаги, древесных опилок и стружек, спрессованных в большие листы. Беглецы сняли в тамбуре две узких половых доски, перерезав их чем-то очень острым, прорезали слой укрепления и проползли к проволоке. Там, как и при побеге из чертежки, они перекусили нижний ряд проволоки и ушли в сторону Вольгаста. Оба беглеца, молодые хлопцы, довольно хорошо говорили по-немецки, оба были одесситы и большие приятели. Интересно и загадочно было то, что они убежали в одном белье, или у них была припрятана где-то одежда. Все свое обмундирование, включая обувь, они оставили. С вечера шел сильный дождь, а ночью разыгралась гроза. Следы, которые они могли оставить, были смыты дождем. Охрана, как внутри лагеря, так и снаружи, где-то попряталась от дождя. Условия для смелого побега были идеальные.

    Беглецов не поймали! Переполох в немецкой администрации был большой. Приехал фон Брюнте, с ним еще какие-то офицеры и штатские. Оставшуюся шестерку допрашивали целый день и некоторых здорово побили. Потом всех шестерых посадили в карцер на неделю.

    Карцер до сих пор в лагере использовали по прямому назначению очень редко. Пару раз там были жители на один, на два дня в наказание за мелкие провинности — кражу из мастерской, неповиновение мастеру или другие подобного рода нарушения лагерной дисциплины. Теперь в маленькое помещение, размером в два на три метра, втиснули шесть человек. Как эти несчастные ни клялись, что ничего не видели и не слышали, как они ни доказывали допрашивающим их немцам, что сам факт, что они не убежали, а остались в комнате, говорит об их невинности их все же наказали, и наказали очень жестоко.

    Шесть человек в маленьком бетонном мешке с железной крышей и узким окном над бетонным же полом при температуре снаружи в 40 градусов жары! Внутри карцера температура была значительно выше. Несчастные узники буквально задыхались в своем заточении. Потом они рассказывали, что по очереди ложились на пол, прижимая лицо к щели внизу под дверью, чтобы хоть немножко отдышаться. Режим был очень строгий. Кормили их два раза в день: утром по кружке эрзац-кофе и по малюсенькому кусочку хлеба, а в полдень по 3/4 литра супа. Вот и все. Выводили их в уборную рано утром, еще до сигнала подъема, в 2 часа пополудни и еще раз в 7.30 вечера. Остальное время они парились в бетонном котле, задыхаясь от жары и собственных испарений. Пол в карцере был совершенно мокрый от их пота. Даже дополнительной воды им не давали. Перед дверью карцера круглые сутки стоял часовой, а когда их выводили в уборную, то солдаты предварительно осматривали ее и никого не подпускали близко.

    Сразу возник вопрос: как организовать хоть какую-нибудь передачу еды, а главное, воды заключенным. Дебатировались самые разнообразные, часто фантастические предложения и тут же отвергались за невыполнимостью. На второй день, когда я сидел в своей комнате к чертежке, мне пришла в голову блестящая идея: уборная! Во время обеда я обсудил свое предложение с Антоновым и другими. Предложение было принято немедленно и разработаны все детали проведения его в жизнь. Вечером того же дня пленники получили первую передачу еды и воды.

    Схема, которую я предложил, была простая, удобная и вполне выполнимая. Уборная представляла собой длинную односкатную постройку с дверью в торцовой стороне. Слева во всю длину был устроен приподнятый над полом рундук с 12-ю очками, а справа досчатый покатый желоб. Под рундуком самого последнего очка, которым запретили пользоваться, вкрутили несколько крючков и к ним подвешивали пакеты с едой и котелки с водой. Делалось это как можно ближе к моменту посещения уборной заключенными, чтобы передача меньше пропитывалась вонью. Когда все было решено и продукты уже подношены, сообщили узникам. Когда они гуськом шли в уборную, то банщик, убирающий коридор между карцером и баней, сказал ?Смотрите под последним очком!? Те поняли. С первой же передачей была инструкция, написанная на клочке бумаги: ?Всю упаковку и пустую посуду вешайте обратно на крючки, чтобы ничего не было видно снаружи?. Эта система работала безотказно всю неделю ?сиденья?. Когда арестованных выпустили, они говорили, что сильно прованивалась только утренняя передача, пробывшая всю ночь на крючках под рундуком ?Ничего…. пленные и не такое едали... Спасибо!?

    Пять человек просидели весь срок, только одною из них выпустили через три дня, он потерял сознание от жары.

    Когда все кончилось, папаша в разговоре с Антоновым удивлялся выносливости русскою солдата в таких трудных условиях.

    С исчезновением из лагеря Пугачева ?советчики? как бы притихли, но ненадолго. Быстро нашлись продолжатели. Слишком быстро немцы отступали на востоке. Фронт был под Варшавой.

    С Фетцером отношения у меня ?замерзли?. Он иногда и пытался вернуть их к более дружеским, но я каждый раз вспоминал его спокойно-злобное лицо, прищуренные глаза и перчатки, которые он натягивал на руки перед избиением Звездилова и его товарищей, и он отстранялся. Однако воскресные прогулки продолжались.

    Графитную мастерскую внезапно закрыли. Приехали три грузовика с прицепами, все оборудование демонтировали, погрузили на машины и вывезли из лагеря. Электротехническая мастерская работала в четверть нагрузки, в чертежке... читали книжки. Лагерь очевидно потерял свое значение, оказался далеко от управления НАР, переехавшего куда-то в новое место. Население лагеря тоже значительно снизилось, теперь, к середине августа, осталось меньше двухсот человек. Аресты, побеги, уход добровольцев в РОА сделали то, что удельный вес просоветчиков в лагере возрастал, и параллельно с этим портились отношения с лагерной администрацией. Пленные стали задирчивей, непослушней, если так можно выразиться, агрессивней, а потому и администрация стала более придирчивой, жесткой и менее склонной к разным проявлениям гуманности. Наверно, немцы сами не знали, что делать с этим небольшим и теперь бессмысленным лагерем советских инженеров-военнопленных. Родионов, который не захотел вместе с нами ?выходить на свободу через двери РОА?, совершенно неожиданно, первым из нас оказался на свободе, используя совсем другие ?двери?.

    Александр Павлович был исключительно милый, интеллигентный и приятный человек, знающий и опытный инженер, но военного в нем только и было, что внешность. Крупный, сильный физически, красивый блондин, он был нежен, мягок, нерешителен и сентиментален, как барышня-институтка. И, конечно, отказ присоединиться к нам был главным образом основан на нелюбви его ко ?всякой военщине?. В лагере к нему все относились очень хорошо, включая ?советчиков?. Когда я думал о нем и о приближающемся ?конце?, то был уверен, что он досидит до этого ?конца? и погибнет где-нибудь в сибирских лагерях, которые наверно уже подготавливаются для нашего брата, ?предателей и изменников?, посмевших нарушить присягу и сдаться в плен живьем. Однажды Семен пришел ко мне в мою рабочую комнату в чертежке и сказал, что к Фройлиху приехала какая-то немка, молодая и красивая, не то знакомая, не то дальняя родственница, и что она очень интересуется Родионовым. А зовут ее Эльза, и говорит она по-русски без всякого акцента.

    С этого началось. Когда я, выбрав момент, сказал об этом Александру, он чуть не потерял сознания от неожиданности. Оказалось, что это та самая ?двоюродная сестра?, которая взяла его на поруки из плена в Риге, а потом способствовала его переводу из лагеря особою режима на острове Рюген к нам, в Вольгаст. И что самое интересное — она вовсе не кузина его, а жена, невенчанная, не зарегистрированная, но жена! Скоро выяснилась и цель ее приезда в Вольгаст: она хотела ?украсть? своего Алека, как она его называла, из плена. Кажущаяся абсурдность желания этой дамы очень скоро обернулась почти стопроцентной возможностью удачи. Когда Семен, часто встречающийся с Эльзой в доме Фройлиха, где жила и работала его тоже невенчанная жена Шура, рассказал мне в деталях план побега, выработанный Эльзой, то меня поразила его простота, почти полная безопасность и безусловная достижимость. По этому плану, в одно из ближайших воскресений, во время прогулки в лес, Эльза будет ждать с автомобилем и верным человеком, шофером, в определенном месте на дороге, проходящей около одной из наших любимых полянок и скрытой от глаз зарослями высокого кустарника. Родионову нужно будет лишь несколько минут, чтобы незаметно для Фетцера и солдат охраны выбраться сквозь заросли на дорогу. Это должно быть сделано не меньше чем за 45 минут до конца нашего "гулянья". Таким образом, когда обнаружится исчезновение Родионова, он уже будет на расстоянии 35-40 километров от Вольгаста, на пути к имению тетки Эльзы, расположенному где-то в Вютенбурге. В грузовике, нагруженном морковью, для Родионова уже сделан замаскированный тайник, где он должен находиться во время пути. Если к тому моменту, когда Родионов выйдет на дорогу, Эльзиного грузовика там по каким-то причинам не окажется, Алек должен спокойно вернуться на поляну! Успех зависел только от точной координации действий — моих и Родионова в лагере и во время гулянья, и Эльзы с ее шофером на дороге в лесу. О побеге и о подготовке его должны были знать только четыре человека и сам Родионов. В лагере — я и Семен, а на воле Эльза и ее доверенный шофер.

    Мне и Семену план понравился, и мы с энтузиазмом согласились содействовать его осуществлению. В этом плане было главное, что могло обеспечить успех: помощь извне, быстрый и надежный транспорт и место, где беглец мог быть спрятан на неопределенно долгое время. Когда я рассказал о готовящемся ?похищении пленного Родионова? самому Родионову, он сперва решительно отказался из страха провала и последующего о возврата в лагерь особою режима. Память о почти годичном пребывании в таком лагере-морилке оставила глубокий след в психике Александра. Пришлось употребить немало усилий, чтобы наконец получить его согласие на реализацию плана Эльзы. При его инертности, что он и сам признавал, он, конечно, ?при конце истории? оказался бы в руках НКВД, и тогда навеки был бы разлучен с Эльзой, которую по-видимому сильно любил, и погиб бы в советских тюрьмах. Мои уговоры и доказательства, частые записки Эльзы, приносимые ему Семеном, возымели успех. Побег был назначен на последнее воскресенье августа. Оказалось, что ?круг заговорщиков? расширился: Эльза посвятила в свой план и Веру, они подружились с первых же дней пребывания Эльзы у Фройлиха. Для меня и для Семена вся эта история с организацией побега Родионова приобрела характер вызова немцам вообще и Фетцеру в особенности! Украсть из-под носа у Фетцера одного из пленных, и украсть так, чтобы никаких следов не осталось, было заманчиво чрезвычайно, тем более, что и риск, в конце концов, был невелик.

    В день побега а я должен был обеспечить, чтобы Родионов был в группе гуляющих, в определенный момент дать знак Родионову, и. когда он отойдет к кустам, отделяющим полянку от дороги, устроить ?диверсию? и отвлечь общее внимание, включая Фетцера и солдат охраны. Для устройства ?диверсии? я решил пожертвовать на пару дней моими приятельскими отношениями с Бедрицким и вызвать ?взрыв его темперамента?.

    Я, конечно, сильно волновался, когда наконец после обеда раздалась команда: ?Все, кто на прогулку, выходи к воротам!?. Мы вышли, построились в колонну по два человека. Как обычно, впереди шли Фетцер и я. Для того, чтобы прийти на нужную полянку, я сразу затеял какой-то очень ?философский? спор с Фетцером, зная, что он войдет в азарт, не будет обращать внимания на дорогу, и фактически всю группу буду вести я. Все получилось точно по продуманному и затверженному на память плану: в точно назначенное время Родионов подошел к кустам, слегка углубился в чащу, сделав вид, что отправляет естественные нужды, а потом стал ломать ветки с ярко окрашенными в осенние краски листьями и складывать их в букет. Этот момент был определен точно в 3 часа дня. По опыту прежних прогулок, в это время, за полтора часа до конца гулянья, все обычно отдыхали, наигравшись в разные игры, а большинство просто спало, развалившись на траве. Фетцер всегда в это время спал, конвоиры тоже дремали, сидя на своих местах. Я услышал двойной сигнал автомобиля, проехавшего по невидимой с полянки дороге, в этом ничего необычного не было, по дороге иногда ездили машины из Вольгаста в рыбачье селенье на берегу залива. Двойной сигнал указывал, что Эльза с машиной ждет. Я встал со своего места, голова Родионова исчезла в кустах, два шага — и я как бы случайно наступил на руку спавшего Бедрицкого. Когда он с возмущением выругался, я не извинился, но наоборот обругал его. Рассвирепевший Бедрицкий бросился на меня с кулаками, я занял оборонительную позицию... Чтобы предотвратить драку, все повскакивали с мест и бросились разнимать нас... С дороги донесся шум проехавшей машины, в пылу скандала никто не обратил на него внимания. Проснувшийся Фетцер успокаивал Бедрицкого и меня, упрекая нас в невыдержанности. Я извинился перед Бедрицким, но он надулся и снова улегся на траве. Я тоже. В 4.30 Фетцер скомандовал строиться. Обнаружилось исчезновение Родионова! Сперва думали, что он заснул в кустах, начали его искать, потом некоторые предположили, что, может, он заболел. Родионов, по плану, имитировал ?нездоровье? уже несколько дней подряд. Все недоумевали, никто не мог предположить, что мягкий, нерешительный, часто вялый и апатичный Саша Родионов сбежал! Некоторые предполагали, что может быть Родионов сам вернулся в лагерь. В лагере его, конечно, не было! Всю нашу группу сразу после прихода заперли в одной комнате и почти до утра поочередно вызывали на допрос. В столовой заседала целая комиссия во главе со срочно приехавшим из Пеенемюнде эсэсовским офицером. Некоторых после допроса отпускали в жилой барак, других допрашивали по несколько раз. За эту ночь меня вызывали на допрос три раза.

    История с исчезновением Родионова была главной темой разговоров в течение нескольких недель. Теперь Родионова наделяли какими-то особыми качествами, многим он казался теперь хитрым, скрытным, двуличным ?себе на уме?, вспомнили, что на работе у бауэра он разговаривал с поляками-рабочими… Договорились до того, что стали подозревать в нем ?агента?, одни ?агента НКВД?, а другие ?агента гестапо?!

    Фетцер просто заболел! Он, конечно, получил сильнейший нагоняй от начальства и, очевидно, по указанию свыше, в лагере ?прикрутили гайки?. Оплата нашей работы прекратилась, поэтому прекратилась и моя работа в канцелярии Фетцера. Рабочие бригады продолжали работать у окрестных бауеров, по со значительно усиленным конвоем и категорическим запрещением какого бы то ни было контакта с гражданским населением. Однако изготовление и продажа игрушек продолжались даже с большей интенсивностью, чем прежде, т. к. объем работы в мастерских все снижался и снижался. Вообще случай с побегом Родионова как-то быстро замяли, слишком это было неприятно Фетцеру, Гильденбрандту и, наверно, многим в Пеенемюнде. Но сам Фетцер продолжал ?сыск? в надежде найти хоть какой-нибудь кончик нитки, чтобы распутать весь узел. Оказывается, он обошел всех хозяев, у которых работали наши пленные, допрашивал хозяев, рабочих, сверил их показания и изучал ответы. Мне он просто сказал: — ?Я интуитивно чувствую, что вы об истории с Родионовым знаете больше, чем говорите. Без вашего участия тут не обошлось! Все было сделано ловко, пока ни одного следа, ни малейшего намека, но если я найду хоть малейшую зацепку, маленькую трещинку в этом заговоре, вам, майор, придется плохо! Очень плохо, обещаю вам!?

    Возможно, он бы и нашел что-нибудь, слишком сильно он сам пострадал во всем этом ?родионовском деле?, но последующие события лишили его этой возможности. Семена Владимировича перевели куда-то на другую работу. Он женился на своей подруге Шуре и уехал. Вера, киевская учительница, вышла замуж за пленного француза, некоего Никола, который, влюбившись в нее, подписал, специально для того, чтобы выйти на свободу, декларацию лояльности правительству в Виши. После оформления брака они уехали из Вольгаста. Таким образом, из всех участников ?заговора? в Вольгасте остался только один я. А в последние дни сентября, совершенно внезапно, с большой поспешностью, весь наш лагерь эвакуировали. Утром всех подняли по тревоге, приказали собрать вещи, сложить оборудование и инструменты во всех еще работающих мастерских, и к концу дня весь личный состав был погружен на большую баржу, а к утру следующего дня мы оказались в гавани Грейсвальда.

    Невыспавшихся, голодных и недоумевающих по поводу внезапной эвакуации лагеря, нас по окраине города привели в IIIталаг и разместили в трех деревянных стандартных трехкомнатных бараках. Сразу после прибытия нам выдали завтрак, по количеству и качеству напоминающий Хаммельбург. Рядом с нашими бараками, отделенные забором из колючей проволоки, были бараки, населенные пленными... итальянцами, бывшими союзниками Германии, а теперь ?врагами?. Итальянцы, которые еще только два года тому назад вместе с немцами воевали против Красной армии на Украине, теперь бурными криками и горячими аплодисментами встречали своих бывших врагов, русских! Нам разрешили до обеда отдыхать, и почти все, воспользовавшись возможностью, залегли спать. После обеда, тоже недостаточного, чтобы почувствовать сытость, появился наш старый знакомый Андрей Кузьмич Новиков. Он сказал, что не знает, почему лагерь эвакуирован так срочно и так внезапно. У него были некоторые предположения, но недостаточно основательные, чтобы говорить о них. Он сообщил также, что Гранов, а с ним и еще 9 человек, ушли и РОА, и теперь их ?русская группа? состоит только из 23 человек, а он сам назначен на место Гранова в канцелярии Шталага.

    Началась померанская осень. Шли дожди, дул холодный пронизывающий ветер с моря, мы сидели по баракам, изнывая от скуки, безделья и неизвестности. Один раз к нам зашел представитель РОА, молодой лейтенант, закончивший школу пропагандистов и находящуюся где-то около Берлина, в Дабендорфе. Нам, подавшим заявления о желании вступить в РОА, он сказал, что дело задержалось из-за ?полного хаоса? в управлении НАР. Бедрицкому и Ляшенко я рассказал о моей роли в исчезновении Родионова. Для Ляшенко это было неожиданностью, но Бедрицкий не удивился: ?Я подозревал что-то, слишком эта грубость была на тебя не похожа?. — Когда дождь переставал лить, наши соседи итальянцы выползали из бараков и моментально устраивали концерт. Пели хором, пели дуэты, выступали солисты, а мы поражались обилию прекрасных голосов и дружно аплодировали после каждого номера. Питанье несколько улучшилось, кроме того, мы получали ?передачи? от французов и бельгийцев. Они были размещены на другой стороне Шталага, но знали о нашей группе и всегда передавали нам приветы через Новикова, продолжавшего иметь приятельские отношения с ними. Это было приятно и часто прибыльно. В Шталаге мы пробыли три недели. Так же внезапно, как эвакуировали из Вольгаста, пленных вернули обратно. На вечерней проверке вдруг появился наш ?папаша Гильдербрандт? и с радостной улыбкой сообщил, что утром все едут ?Nach Hause zurück, nach Wolgast!? Его слова были встречены настоящей продолжительной овацией. Папаша улыбался, как именинник. Действительно, для многих из нас лагерь в Вольгасте сделался ?домом?... единственным домом.

    Утром, после завтрака, вся наша колонна вышла на главный двор Шталага, где ждали крытые брезентом грузовики и отряд конвоя во главе с Гильденбрандтом. Как и два года назад, в день приезда нашей небольшой группы инженеров из Хаммельбурга, шел дождь, и большой красный флаг с белым кругом и черной свастикой мокро полоскался под порывами ветра на мачте. Перед началом погрузки появился еще один наш ?старый знакомый?, зондерфюрер Цейхельман, и … вызвал из строя меня, Бедрицкого, Ляшенко, Мельникова и еще трех человек. Нас отвели внутрь здания управления, поместили в большой комнате и сообщили, что всем нам дано разрешение на вступление в Русскую Освободительную Армию и что с этою момента мы не являемся больше пленными! Цейхельман произнес целую речь, в которой выразил свое удовольствие по поводу того, что мы теперь ?товарищи по оружию?, и сказал, что надеется на то, что вскоре мы сможем как победители и освободители своей страны вернуться к своим семьям и к своему народу. Потом добавил, что мы должны уехать в этот самый Лабендорф с поездом 1.30 и что нас будут сопровождать два солдата и один унтер-офицер. ?Это не конвой, это для вашего удобства и безопасности, потому что вы не знаете дороги, языка и одеты странно для самостоятельного путешествия!? Цейхельман отобрал у нас карточки с номерами, и я перестал быть ?военнопленным № 7172?!

    Итак, мы переступили черту! Все сидели молча, и каждый по-своему, хотя и с большой долей общности, переживал этот момент. До этого дня мы все были советскими гражданами, лояльными или нет, приверженцами большевистской системы или оппозиционерами, кричали ?ура? товарищу Сталину или только открывали рот для камуфляжа, но все были советскими, и вот стали солдатами новой русской армии, противосоветской, союзной, в цели свержения коммунистической власти, Гитлеру. С Гитлером против Сталина! И никакого возврата к прошлому нет и не может быть!

    К этому моменту я, — как, конечно, и другие, — готовил себя в продолжение всего последнего года, но все же, когда момент наступил, нужно было его пережить. Выбор сделан, а последствия выбора были более чем неясными. Фактически мы, заявившие о добровольном желании вступить в РОА, очень мало знали о размерах и силе этой организации, о действительных рамках отношений между штабом Власова и немецким командованием, а также о многих других вещах, определяющих положение офицера русской армии, организуемой на территории врага Советской России с целью свержения ее правительства. Один умный и хороший человек, работавший в чертежке, узнав о моем решении идти в РОА, сказал мне: ?Нужно быть, доведенным до предела отчаяния, чтобы сознательно сделать выбор между врагом внешним и врагом внутренним в пользу внешнего! Я лично этого сделать не могу, хотя и знаю, что мне придется пережить, если я доживу до того момента, когда снова окажусь в руках врага внутреннего?.

    Для себя я решил иначе. Мы, в своей маленькой дружеской группке, уже давно пришли к убеждению, что для Русского Освободительного Движения, следовательно, для РОА и в том числе для нас, может быть только два варианта финала во всей этой мировой драме. Первый: немцы смогут приостановить наступление Красной Армии на время, достаточное для организации и вооружения десятка дивизий РОА, и появление их на фронте превратит войну между Германией и СССР во внутреннюю гражданскую войну. Правильно поставленная пропаганда идей и правильная политика РОА при соприкосновении с частями Красной армии и населением должны были обеспечить решительный поворот событий и привести страну к освобождению от ига коммунизма. Опасения, что гитлеровская Германия будет доминирующей силой в формировании жизни России после падения советской системы, нам казались нелепо смешными, просто из сопоставления размеров территории и количества населения этих двух стран, если брать понятие Россия в географическом аспекте. Второй вариант ?конца": при поражении Германии сильная, организованная, вооруженная, сплоченная и антикоммунистическая русская армия становилась естественным союзником западных демократий в их будущей борьбе против советского тоталитаризма. Такая ?послевоенная война? нам казалась совершенно неизбежной. Все, что мы знали о политических системах Великобритании и в особенности Соединенных Штатов, исключало возможность послевоенных компромиссов между Сталиным с одной стороны и Рузвельтом с Черчиллем с другой. Неестественный союз капиталистических демократий с коммунистическим абсолютизмом в нашем понимании был просто вынужденным, чисто военным и только тактическим приемом.

    Тогда, в конце 1944-го года, третьего варианта мы не только не предусматривали, но и не предполагали его возможности. О Тегеранской конференции мы ничего не знали. Ялтинская еще не состоялась, и ничто не предвещало будущей капитуляции руководителей Запада перед тираном Востока, с передачей в его власть половины Европы и выдачей на смерть миллионов антикоммунистов.

    Так или иначе, мы выбрали свой путь, вступили на него и теперь могли только следовать по нему к какому бы то ни было концу.

    В 1.30 дня наша семерка, два очень пожилых солдата и хромой моложавый унтер разместились в купе вагона и поехали в Берлин. В РОА! Для наших ?сопровождающих? мы продолжали быть просто пленными, даже в уборную один из солдат нас ?сопровождал?! Все они трое были хмурыми, усталыми, озабоченными и молчаливыми, и в этом не отличались от прочих немцев. В массе народа тоже исчезли улыбки, смех, все говорили с серьезными лицами, вполголоса. Я вспомнил, как один пленный итальянец, побывавший на русском фронте в 1942 году, а теперь сидящий за проволокой в Шталаге Грейсвальда, говорил мне: ?Вся Европа ненавидит немцев, Гитлера, нацизм и всю Германию. Немцы это знают и понимают причины этой ненависти, но страх перед надвигающейся волной коммунизма тоже разделяют почти все европейские народы?.

    Мы должны были приехать в Лабендорф к семи часам вечера, но по дороге два раза поезд останавливался из-за воздушных тревог. К воротам лагеря РОА, по темным, освещенным синими лампочками в глубоких колпаках, улочкам небольшою городка, мы подошли уже после десяти часов. Нас принял в проходной дежурный и повел на кухню, где нам дали поужинать, а после этого всю нашу группу привел в полупустую комнату барака и предложил отдыхать. Офицер, встретивший нас, сказал, что до утра мы свободны, а утром, после завтрака, должны пройти через приемную комиссию, получить довольствие, обмундирование и назначение.

    Во время завтрака в обшей столовой наша группа, выделяющаяся среди общей массы своим еще пленным одеянием, особого внимания не привлекла, здесь это было обычным явлением: прибывали все новые и новые бывшие военнопленные, добровольцы РОА. Я узнал, что Огаринов и Гранов работают в главном штабе Власова, а другие из нашею лагеря в Вольгасте уже получили назначения в 1-ю и во 2-ю дивизии. Нам также рассказали, что 20 июля было покушение на жизнь Гитлера, но неудачное, он отделался несколькими царапинами и испугом, но здесь, в Дабендорфе была паника, так как наверху подозревали связь между группой немецких офицеров, организовавшей покушение, и теми, кто способствовал продвижению идей РОА. Самого Власова и генерала Трухина, начальника лагеря к Дабендорфе, куда-то спрятали на время, пока буря не утихла.

    После завтрака мы вернулись в барак где проведи ночь, и всех, кроме меня и Ляшенко, сразу вызвали на ?процедуры?.

    Через некоторое время к нам в комнату пришел офицер с погонами майора на плечах, средних лет, подтянутый. Он представился, как майор Пшеничный, и сказал: ?С вашим зачислением РОА, господа, произошло неприятное осложнение, по требованию организации, за которой вы числитесь, как она называется… Heeresanstslt Peenemünde, что ли, Вермахт аннулировал свое разрешение, и вы сегодня же должны вернуться к месту вашей работы'? — ?Это касается всей нашей группы?? — спросил я. — ?Нет, только вас двоих?, — ответил Пшеничный.

    Почему и как это произошло, майор Пшеничный не знал. Вчера вечером, еще до прибытия нашей группы, была получена депеша из Вермахта, касающаяся только меня и Ляшенко. Для нас это был сильнейший удар. Почему только нас двоих? Майор Пшеничный сказал, что утром об этом было доложено начальнику школы генералу Трухину и тот дал приказ отправить нас обратно в распоряжение НАР. Он объяснил ?Зачисление в РОА пленных происходит только тогда, когда Вермахт отчисляет их из категории ?военно-пленных?, и пока это не произойдёт, вы находитесь вне юрисдикции РОА, и мы здесь, включая генерала Трухина и даже самого Власова, абсолютно бессильны что либо предпринять?.

    Мы попросили приема у генерала Трухина, и через полчаса он нас принял. Пшеничный привел нас в отдельный маленький барак. Большая комната, обставленная кабинетной мебелью, с большим письменным столом посередине. Едва мы успели осмотреться, вошел генерал Трухин. Высокий, худой, очень приятной внешности, он видимо был сконфужен случаем и собственным бессилием. Мы встали и отдали честь. Генерал пожал нам руки.

    ?Прошу садиться, господа, — мягким грудным голосом сказал он — Я знаю всю историю вашу. Мне очень неприятно, но я в эту минуту не могу радикально помочь вам. Я сразу же предприму меры, чтобы вы оба как можно скорей были освобождены из плена и зачислены в РОА, но сейчас вам придется уехать назад в ваш лагерь? — ?Господин генерал! — воскликнул я. — Ведь это неслыханное издевательство! Это же…? — ?Я все это знаю, майор. Я знаю, что вы хотите сказать, и, не выслушав вас, я заранее согласен со всем! Но, повторяю, вам придется смириться и поехать назад. На короткое время. Я обещаю вам обоим, что добьюсь — И, сделав довольно длинную паузу, он добавил: — Поверьте мне, я понимаю ваше состояние. И всю горечь обиды, и все бешенство за бесцеремонное, бездушное и грубое отношение к вам. Но поймите и мое. Оно может быть еще горше. Я, генерал и начальник всего этою учреждения, не имею права сказать им, чтобы они оставили вас в покое… Пока! Надеюсь, что это скоро будет иначе, и мы станем говорить по-другому. И они вынуждены будут нас слушать! Мне очень тяжело это сказать: вы оба должны вернуться в лагерь военнопленных. Я даю вам слово, что не успокоюсь до тех пор, пока мы с вами не встретимся снова в этой комнате, при более счастливых для вас и для меня обстоятельствах До свиданья, господа офицеры!?

    Оставив записку на имя Бедрицкого, мы снова оказались в поезде, ?сопровождаемые? тем же хромым унтером, что привез нас в Дабендорф. Только теперь, сидя в купе поезда и успокоившись, мы полностью осознали, в какую лужу сели! Назад в Вольгаст! В лагерь, где сейчас уже остались только ?непредрешенцы?, пассивные и испуганные надвигающейся развязкой, и сплоченная группа ?просоветчиков!? В лагере мы оказались бы в дурацком положении и стали бы мишенью насмешек и издевательств. Как-то нужно было избежать всего этого. Но прежде всего нужно понять причину, почему НАР заблокировало наш уход в РОА. Если бы это касалось только меня одного, то причиной возражений НАР могло быть то, что я был старшиной еще продолжавшей работать чертежки, но то, что в том же положении оказался и Ляшенко, путало карты. Он был ?рядовым? чертежником, и таких как он, уже ушло в РОА человек пятнадцать. Кроме того, старшину столярной мастерской, капитана Бойко, и полковника Огаринова, нашего ?русского коменданта?, выпустили из плена в РОА без промедления и без осложнений. Мы решили, что это просто бюрократическая ошибка в канцеляриях НАР, не имеющая никаких серьезных оснований. Отправляясь от этого предположения, мы решили действовать по приезде в Вольгаст: устроить ?великий скандал? и потребовать нашей отправки в Шталаг, где мы будем ждать выяснения положения и результатов действий генерала Трухина.

    В лагерь мы пришли со станции Вольгаст около трех часов дня. Все пленные были на работе. Нас встретили знакомые солдаты охраны и привели в контору улыбающеюся и довольного ?папаши Гильденбрандта?, приветствовавшего нас с возвращением ?нах хаузе?. Появился и Фетцер, тоже с улыбкой на лице и с ехидным замечанием: ?Вот как! Номер не удался!? Но когда мы заявили нашему лагерному начальству, что в лагерь не пойдем и что если они хотят нас туда отправить, то должны избить нас до бесчувствия и отнести туда наши тела, улыбки исчезли с их лиц. Совершенно ясно, что оба они растерялись. Пробовали нас урезонивать, пугать репрессиями и наказаниями, карцером, лагерями ?особого режима?. Но мы твердо стояли на своем: живыми мы не пойдем, а бесчувственных они должны будут волочить нас в лагерь.

    Возмущенные и раздраженные нашим отчаянным и решительным сопротивлением, Гидьденбрандт и Фетцер приказали запереть нас в одной из комнат немецкого барака. Мы и сами были в состоянии, близком к истерике, и почти молча просидели взаперти больше двух часов, ожидая результатов нашей ?революции?. Но мы вышли победителями! Примерно в шесть вечера из Шталага пришла машина, и нас увезли в Грейсвальд. На прощанье Фетцер сказал: ?Черт вас знает, где там у вас в России родятся такие сумасшедшие! В Шталаге вас посадят и кутузку! Я очень надеюсь на это!?

    Но в кутузку нас не посадили, вместо этого нас привели в пустой барак. Мы оказались в комнате, где стояло 16 пустых кроватей, пара столов и с десяток стульев, а у стены ряд стандартных индивидуальных шкафчиков. И — ни одного человека. Немец-солдат принес нам сухой вечерний рацион, порядочный кувшин кофе и запер нас до утра. Барак наш оказался в блоке, где жили пленные сербы.

    Утром в 7.30 пришел унтер-офицер и сказал, что получать паек мы будем в соседнем бараке, где жили сербы. С сербами отношения быстро наладились. Эта группа была в плену с самого начала войны и очень обжилась и неплохо устроилась. Они все получали посылки Красного Креста и полагающийся им лагерный паек не использовали полностью, поэтому мы с Ляшенко могли есть столько, сколько хотели. Но что касается краснокрестских ?деликатесов?, то сербы-братушки оказались скуповаты и редко кто из них предлагал угощенье. Это были в общем довольно примитивные люди, мало интересующиеся тем, что делалось вне их маленького мирка, проводили время в какой-то своеобразной игре в мяч или в бесконечных ссорах и ругани между собой, но довольно беззлобно.

    Приходивший к нам утром унтер оказался ?начальником сербского блока?. Он сказал, что после обеда придет за нами и отведет к зондерфюреру в управление Шталага.

    И действительно, после часа дня опять появился унтер и отвел нас в ту самую канцелярию, где вся наша семерка добровольцев РОА только два дня тому назад получала поздравления по случаю освобождения из плена и начала своей карьеры в армии генерала Власова.

    Нас встретил Цейхельман. В длинной, очень путаной речи он извинялся за недоразумение и оправдывал его. ?Но это все абсолютно ничего! Некоторое короткое время вы оба побудете в Шталаге, пока документация будет оформлена, и вы поедете по своим назначениям. Абсолютно уверен… Но несколько дней вы подождете... И, чтобы вы не скучали, вы будете помогать мне с библиотекой русских книг. Это будет для вас абсолютно интересно?, — слово ?абсолютно?, очевидно, было любимым в лексиконе зондерфюрера.

    Это было ?абсолютно? интересно. Помогать было нечего, Цейхельман не давал нам никакой работы, мы были ?абсолютно? свободны и читали. Книг было довольно много, и много было неизвестного. Впервые в своей жизни я стал читать библию. Потом читал белоэмигрантскую литературу, переводную с немецкого, журналы, свежеизданные политические брошюры РОА и немецкие пропагандные издания на русском языке.

    Слава о двух русских офицерах, согласившихся коллаборировать с немцами, быстро распространилась по лагерю. Сербы, в блоке которых жили мы с Ляшенко, отнеслись к этому довольно безразлично, но французы и бельгийцы реагировали значительно острее. Путь из сербского блока в канцелярию Цейхельмана проходил вдоль забора, ограждающего часть лагеря, где жили французские и бельгийские пленные, и каждый раз, когда мы с Ляшенко проходили мимо, мы подвергались оскорблениям и ругани. Это было всегда очень неприятно. По всей вероятности, французам рассказали о нас пленные русские, работающие в лагерной канцелярии и поддерживающие с франко-бельгийским блоком очень дружеские отношения, не без меркантильных интересов. К нам теперь ли канцеляристы отнеслись очень сдержанно. И тут сказывалось приближение германского поражения в войне. Полюс силы переместился по сравнению с тем временем, когда в 1942 году группа ?чертежников? остановилась на несколько дней здесь по пути в Вольгаст. Тогда было все по-другому. Тогда еще был ?Хайль Гитлер?, теперь — ?Да здравствует Сталин?. Ляшенко воспринимал эту враждебность французов и бельгийцев очень болезненно. Он даже иногда останавливался у забора, пытаясь объяснить положение.

    ?Бросьте, Игорь Петрович! Не поймут они наших мотивов, успокаивал его я — Они люди с другой планеты. Для всех этих хлопцев все предельно просто. Немцы их враги. Разгром немцев — это победа их стран, это возврат каждого из них домой, к привычной жизни, к привычным условиям, к близким, ко всему тому, что они любят, уважают и ценят. Для нас победа нашей страны — это торжество Сталина и всего того, что мы ненавидим... Дли нас это позор, возможная смерть и большое горе для всех наших близких. И только за то, что мы открыли свои рты и посмели сказать, что мы не согласны со Сталиным. Для этих милых французиков и фламандцев мы изменники, коллаборанты и предатели. Мы отщепенцы! Мы против их военного союзника, Красной армии, успехам которой они аплодируют, и этого они ни понять, ни простить нам не могут. Мы против Сталина, и поэтому, как это ни смешно, зачислены в список врагов Рузвельта и Черчилля, вместе со всеми немцами. Мы-то знаем, что мы и против Гитлера, они этого не знают и понять не могут. Фактически, мы их самые верные и преданные союзники, но об этом они узнают значительно позже?. — ?Да... мы отщепенцы. И снова в лагере погибающих!? — согласился Ляшенко.

    При помощи часто навещавшего нас пропагандиста РОА мы написали особое заявление в Вермахт с требованием рассмотреть наше дело и ускорить выдачу разрешения на вступление в РОА. Сочиняли все втроем и смеялись, что это ?письмо запорожцев турецкому сутану?. Очевидно, было некоторое сходство! Когда мы дали письмо для ознакомления Цейхельману, он прочел его и, покачав головой, сказал: ?Много перца и соли в этом кушанье, но абсолютно верно! Пусть там покушают, может им живота заболит!?

    Этот приходящий офицер РОА был очень хорошо образованным и знающим человеком. Он был юрист, работал в Свердловске, был мобилизован в армию в первые же дни войны и попал в плен к немцам под Харьковом. Зиму 1941-42 гола провел в лагере в Ченстохове, а летом 1942 года стал активистом по организации среди пленных ячейки Народно-трудовою союза и скоро оказался в самых первых группах, подготавливающих КОНР и РОА. Сам себя он называл ?оптимистический реалист?. Он вполне реально оценивал возможности РОА, учитывая все трудности даже сопротивление самой идее РОА на верхах гитлеровского правительства, и, как пример, приводил слова. будто бы сказанные Гитлером Гиммлеру. ?Эта армия подсоветских людей, вместе с ее руководителями, враги моего врага, но не мои союзники и не сторонники моих идей. При увеличении их силы пропорционально возрастает опасность для нас в будущем!? И слова одного немецкого офицера связи между Вермахтом и РОА, сказавшего: ?Гитлер панически боится завтрашней, свободной от коммунистов России и потому проигрывает войну России советской?. Но в оценке возможностей Власова он был оптимист: две дивизии уже сформированы, третья формируется, к нам присоединяются казаки, Русский корпус в Югославии, скоро все так называемые ?восточные батальоны? войдут под командование Власова и будут отозваны из чисто немецких частей, приток добровольцев из лагерей военнопленных и из рабочих команд ?остарбайтеров? превзошел все ожидания... Он определял, что к весне 1945 года у РОА будет под ружьем почти миллион человек. Он рассказал, что в Праге в середине ноября состоится первый организационный съезд Комитета Освобождения Народов России и что в результате будет организовано временное правительство в изгнании, а РОА превратится в вооруженные силы этого правительства.

    Зондерфюрер Цеттхельман был во многом похож на профессора Енике, тоже профессор университета, кажется, дрезденского, интеллигент до мозга костей, любитель и знаток литературы и поэзии. То, что он попал на положение зондерфюрера в Шталаге, пожалуй, можно объяснить тем, что он был лингвист и прекрасно знал французский и английский языки и достаточно хорошо русский. Во всяком случае, ?нацизмом? от него не пахло!

    Наше ли письмо или письма и требования генерала Трухина, но что-то, наконец, пробило брешь в стене бюрократии, и пришел тот день, когда наш Цейхельман, с сияющим лицом, размахивая официальным документом, обьявил: ?Абсолютн! Завтра вы свободны, господа! У всякой неприятности бывает конец!? На следующий день, попрощавшись с милейшим Цейхельманом, мы в сопровождении пожилого унтер-офицера, даже безоружного, снова сели в поезд. Перед отъездом я попросил разрешения у Цейхельмана взять из библиотеки одну книгу — библию. Я получил ее с трогательной надписью на русском языке: ?На память хорошему человеку от большого друга Альберта Цейхельмана. 12 ноября 1944 года?.

    Во второй половине дня мы вышли из поезда на маленьком полустанке и, пройдя несколько километров по грязной, мокрой грунтовой дороге, подошли к барачному лагерю. Над воротами была надпись по-русски:

    Русская Освободительная Армия.

    Офицерская подготовительная Школа.

    И то же самое по-немецки. Но на мачте у проходной был поднят только один флаг: Андреевский!


Примечания

{1}Автомобили соответственно производства Ярославского и Горьковского автозаводов.

{2}Концлагерях.

{3}Девиз.

上一页 目录页