俄解骨干的自述

Предисловие
Вместо введения
Постановка вопроса
Первые шаги
Духовная обстановка
Мюнзинген
Под Карлсбадом
Гарнизонная церковь
На острие ножа
Об исторических реликвиях
Несколько заключительных слов
Примечания

俄解骨干的自述


Предисловие

    Вторая российская эмиграция, исход которой из России имел место в годы Второй мировой войны, постепенно начинает отходить в область истории. Если относительно первой российской эмиграции было написано довольно много и картина ее деятельности за рубежом достаточно ясна, то этого никак нельзя сказать о второй эмигрантской волне. Собственно о второй волне написано очень мало, а представление о ней, оптимально приближающееся к действительности, едва ли можно найти в достаточно богатой эмигрантской литературе.

    Поэтому с нашей точки зрения назрела настоятельная необходимость выпуска, хотя бы в ограниченном количестве экземпляров, серии работ, посвященных деятельности второго потока людей ушедших из России, с целью передать будущим историкам подлинную картину нашей деятельности за истекшие без малого сорок лет.

    Главным нерукотворным памятником оставленным будущей России второй российской эмиграцией является Освободительное Движение Народов России, именуемое также в просторечии, не вполне точно, Власовским движением. Данная работа тоже посвящена власовской теме — деятельности военного духовенства РОА, в первую очередь духовенству вооруженных сил Комитета Освобождения Народов России. Этой теме до последнего времени не было уделено внимания. Мы ее здесь излагаем в пределах наших возможностей и, конечно, далеко не полно. Публикуя ?Записки военного священника РОА?, мы категорически отказываемся от внесения в них каких-либо партийных, групповых, юрисдикционных и прочих концепций, обычно мешающих объективному рассмотрению проблемы и искажающих историческую перспективу. [4] ?Записки? — это наши личные воспоминания о прошедшем. Но это прошедшее отстоит от нас на дистанции почти в сорок лет. Сорок лет — срок немалый, а человеческая память инструмент достаточно несовершенный и может многое забыть, пропустить, не полностью восстановить, независимо от воли автора неточно изложить. Короче говоря, данная работа является индивидуальными воспоминаниями автора, совершенно не претендующими на абсолютную точность или бесспорность, но подкрепленными в ряде мест соответствующими документами и свидетельскими показаниями, подтверждающими многие положения и помогающими приблизиться к объективной действительности в пределах доступных нашим возможностям.

    При подготовке данной работы мы получили от ряда лиц некоторые интересные материалы, дополнения или соображения по поводу предварительных набросков нашей темы. В связи с этим автор приносит свою искреннюю благодарность (перечисляя по алфавиту) — A. A. Орлову, H. A. Троицкому, о. иеромонаху Хризостому, М. В. Шатову и Н. Г. Штифанову, оказавшим автору дружескую помощь, моральную поддержку и участие.

    Автор также приносит свою искреннюю благодарность всем бывшим участникам Власовского движения и лицам, сочувствующим ОДНР, оказавшим жертвенную материальную помощь для опубликования этой работы.

    Бостон, США

    Март 1980 г.

    Автор

目录页 下一页


Вместо введения

    О Сократе и об измене Родине

    В одном из многочисленных произведений древнегреческого философа Платона мы встречаемся с замечательным диалогом Сократа, являющимся в плане нашей темы не менее интересным и актуальным, чем тысячелетия назад.

    Сократ в тюрьме... Он приговорен к смерти, ибо его деятельность противоречила существующему государственному строю. Предсмертная беседа с друзьями и учениками происходит в темнице, куда в древние времена посетители допускались относительно свободно. Друзья предлагают ему бежать. Сократ отказывается и решает уйти из жизни в соответствии с вынесенным приговором.

    Почему Сократ отказался от бегства? Вот его мотивировка: ?Если я соглашусь бежать, то нарушу законы моей страны, гражданином которой являюсь. Тем самым я покажу всем соотечественникам пример неуважения к закону и буду учить их пренебрежительно относиться к решениям государственной власти. Это есть зло, а злу я потворствовать не буду, хотя и не согласен со всеми деталями нашей государственной жизни?. Друзья возражали. Они говорили, что Сократ является по отношению к государственной власти в некотором смысле политической и духовной оппозицией. Указанное, по их мнению, дает ему право на бегство в эмиграцию.

    Сократ ответил: ?По законам нашей страны, каждому гражданину, достигшему совершеннолетия, [6] государство предлагает: или дать заверение в том, что он согласен с существующим строем и никогда не будет нарушать законы страны, или, если он не согласен, то он может и даже должен выехать в другую страну. Я сознательно и добровольно в дни моей молодости, выбрал первое и дал согласие на существующий в нашей стране правопорядок. Поэтому сейчас я не имею права бежать. Если бы в нашей стране не существовало закона о свободном выборе, то я, конечно, бежал бы и имел бы на это моральное право?. Такова глубоко принципиальная позиция великого мудреца древней Греции.

    Мы не будем разбираться в сущности конфликта между Сократом и современной ему государственной властью. Мы не будем останавливаться на причинах вынесения ему несправедливого приговора. Мы должны обратить внимание на другое: на принцип свободного выбора, существовавшего еще в древней Греции и столь, казалось бы, естественного в современных странах, а особенно в тех, которые подчеркнуто именуют себя прогрессивными, передовыми и демократическими. Мы должны будем обратить также внимание и на иное — на то как Сократ ставит вопрос и оценивает свои поступки в зависимости от намеченных им принципов.

    Так было в древней Греции... Свободное признание существующего строя, политическая борьба и, наконец, свободная политическая эмиграция стали элементарными, неотъемлемыми правами граждан современных демократических государств.

    Но в двадцатом веке появилось государство, именующее себя ?демократией нового типа?, в котором власть не интересуется и не считается с тем, согласны или нет ее граждане с существующим строем; путем систематического зажима и террора оно пресекало и пресекает все возможности какой бы то ни было политической борьбы и оппозиции. Опустив с свое время ?железный занавес? между [7] собой и остальным миром, оно на долгие годы совершенно закрыло для своих граждан возможность выезда за пределы страны. Да и не только выезда. Всякая даже мысль об эмиграции, высказанная вслух, интерес проявленный к загранице, в течение десятилетий рассматривались как преступление, виновный в котором навсегда исчезал в недрах концлагерей. Драконовские законы этой страны заклеймили всех тех, кто нарушил их и бежал заграницу, ?изменниками? или ?предателями? родины, обрушив жестокие кары на ни в чем неповинных родственников этих лиц. Правда, к семидесятым годам положение несколько изменилось и незначительное число советских граждан с трудом и неприятностями получило возможность выезда, но мы говорим не о современном положении вещей, а о том, что было до и сразу же после Второй мировой войны.

    Не надо быть Сократом, чтобы понять, что при таком положении, люди так или иначе покидавшие страну и не желавшие в нее возвращаться, не являлись ни изменниками, ни предателями, а политическими эмигрантами, оппозиционно настроенными в отношении строя, господствующего на их родине. И они имели на это полное право, ибо их никто не спрашивал, согласны они с этим строем или нет; им не только не давали, но и навсегда отняли у них законное право политической эмиграции. И только безнадежно ограниченные люди или политические жулики могут не понимать подобных истин.

    Но при таких условиях из страны выезжают не с заграничными паспортами, как это, например, имело место при ?кровавом царском режиме? в России, а бегут через финские болота и топи, переплывают ночью Амур, прячутся на иностранных пароходах, пользуются военной обстановкой и массами покидают навсегда свою родину, выходя из за проволоки лагерей военнопленных, бегут в [8] западном направлении, спасаясь от объятий представителей своей страны. И это были не измена, не предательство, а вынужденные формы политической эмиграции, имевшие место в не столь уж далеком прошлом и сохранившиеся в ряде случаев и по сей день.

    Когда-то, во времена Наполеона, представители французской политической эмиграции, стремясь к свержению Бонапарта, служили в армии императора Александра I-го и в войсках остальных союзных держав. И, тем не менее, никто не называл их ?изменниками родины?, ибо они воевали с режимом, а не со своей страной. Они служили в войсках неприятеля, но было ясно, что они рассматривали последнего лишь как силу уничтожающую Наполеона, но отнюдь не стремящуюся закабалить французский народ.

    В не столь уж далекие от нашего времени дни нашлись сотни тысяч и даже миллионы людей, которые мужественно перенесли нечеловеческие издевательства германских лагерей для военнопленных, тяжелые условия работы ?остарбейтеров?, рассматривая свое пребывание на вражеской территории как единственно возможную и доступную форму политической эмиграции и морально обосновывая свои поступки так, как это сделал Сократ. Ибо не могло быть и речи об измене родине там, где политический строй насильно навязывался людям и где они не имели даже права подумать о свободном выезде в другие страны. Эти люди вышли из лагерей и вооружились. И хотя они были одеты в чужую военную форму, но бело-сине-красный значок с буквами РОА, нашитый на рукав, свидетельствовал об их подлинном и единственном назначении. Они вооружились не для того, чтобы поддерживать Германию или сражаться с демократическими странами (этого в своей массе они не желали), а для того чтобы поднять знамя [9] гражданской войны в России за освобождение ее от тоталитарно-коммунистического ига, за освобождение от страшного рабства и за включение ее в общую семью народов всего мира.

    И властители современной России поняли опасность грозившую им. Страшные клеветнические обвинения в измене и в предательстве, термины ?коллаборанты?, ?квислинги? и т.п. посыпались на голову этих мучеников, стремившихся освободить свою родину. За треском разъяренной пропаганды, за сложными сплетениями этого непонятного тогда русского вопроса, многие в мире не сумели увидеть подлинный облик этих людей и приняли их за предателей и квислингов. Это непродуманное мнение и вытекающие из него решения привели, как известно, к многочисленным кровавым трагедиям, к гибели многих тысяч людей, боровшихся в своеобразных исторических условиях за действительную демократию для своего народа.

    Все сказанное выше является статьей, опубликованной в русской зарубежной печати тридцать лет тому назад{1}. [10]

    И тридцать лет тому назад и в последующие десятилетия наша русская точка зрения на Освободительное Движение Народов России (ОДНР) оставалась одинокой. Запад или вообще отмахивался от этой неприятной для него проблемы или, в лице своих либеральных представителей, пел известную и надоевшую всем арию о квислингах и предателях. Правда, за это время появилось несколько работ немецких авторов — свидетелей и участников всего происшедшего. Они несколько изменили обстановку, но не сделали существенного переворота в господствующих настроениях. Лишь когда в начале семидесятых годов, и даже несколько ранее, началось рассекречивание документов связанных с печально-известной всем операцией ?килевания?, появились работы иностранных авторов, в общих чертах разделивших нашу русскую точку зрения. Так, например, Николас Бетелл{2} — член Палаты Лордов и Европейского парламента — пишет следующее:

    ?Ребекка Вест в своей книге ?Смысл измены? выдвигает идею, с которой теперь согласны и многие юристы, что гражданин обязан верностью только той стране, которая обеспечивает ему защиту и, что, следовательно, гражданин не может совершить измены, если законы его страны ее не обеспечивают. По этим критериям многие миллионы советских граждан безусловно не были обязаны верностью Советскому Союзу при Сталине. Репрессии, конфискации и высылки в 30-х годах носили такой массовый характер, что можно с полным правом утверждать, что советское правительство отказалось от лояльности большого числа своих граждан. Что касается военных преступников, то есть советских граждан, совершавших зверства по отношению к своим соотечественникам или убивавших их, то моральная сторона дела здесь ясна; они заслуживали возмездия. Но многие юристы оправдали бы тех, кто просто [11] стал на сторону нацистской Германии, чтобы бороться против советского режима. Советский Союз не обеспечил им защиты, следовательно он не мог требовать от них верности?.

    Точка зрения Н. Бетелла значительно приближается к нашей концепции, но далеко еще не полностью, сбиваясь иногда в сторону прежних западных заблуждений. Последнее, очевидно, ощущали те, кто прочитал его исключительно интересную и поучительную книгу. Достаточно привести следующий характерный, с нашей точки зрения, пример:

    ?Находящиеся сейчас на Западе сторонники Власова все еще считают, что власовцы были правы, что их решение поднять оружие против Сталина было справедливо{3}?.

    И далее идет критика известной книги о Власовском движении В. Штрик-Штрикфельда — ?Против Сталина и Гитлера?, вернее его позиции в пользу этого Движения, а также повторение обычных западных доводов о недопустимости, якобы, совместных действий власовцев с немцами, так как идея независимости ОДНР практически не могла быть осуществлена в условиях нацистской Германии и является своего рода утопией.

    Мы далеки от того, чтобы поднимать здесь, на страницах этой работы, полемику по данным вопросам. Мы пишем лишь небольшой очерк о деятельности православного духовенства в РОА и лишь попутно затрагиваем некоторые общие вопросы, связанные с ней и вне которых трудно осветить и затронутый нами частный вопрос. Но мы должны будем сказать еще и следующее. Мы стоим на позиции духовной, моральной и политической правоты Власовского движения и с этих позиций мы и подходим к рассмотрению ряда проблем. Пишем мы все это не для полемических или пропагандных целей, а исключительно для истории и это последнее определяет характер [12] всей работы и, если можно так выразиться, ее объективно-академический подход к затронутым, достаточно острым и по сей день, вопросам.

    Поэтому мы просим всех, кто будет читать нашу работу, подходить к ней как к документу, передаваемому теперь нами будущим историкам и исследователям. [13]

上一页 目录页 下一页


Постановка вопроса

    Вопрос о духовенстве Русской Освободительной Армии (РОА) малоизвестен. Кроме того, он представляет и известную сложность. Институт военных священников в РОА, в частности, в вооруженных силах Комитета Освобождения Народов России (КОНР), не был окончательно оформлен, как не было закончено и формирование самой армии. По ряду совершенно неизбежных причин его оформление затянулось почти до времени капитуляции Германии, когда вообще было поздно что либо решать.

    Мы занимаемся в этой небольшой работе исключительно вопросом о духовенстве РОА, в то время как военное православное духовенство служило и в воинских частях входивших в состав немецкой армии. Несколько отличное место занимало православное духовенство казачьих частей. Эта группа духовных лиц находилась на несколько особом положении, связанном в свою очередь с особым положением, на котором находились почти все без исключения казачьи части{4}.

    Что касается военных священников, находившихся в добровольческих частях немецкой армии, состоявших из выходцев из СССР и часто носивших знаки РОА, то там, где имелось скопление подобного рода воинских соединений, были православные священники, принятые на службу в немецкую армию. Все они находились на учете Главного управления немецкой пропаганды, ее организационно-массового [14] отдела. Положение — определяемое особенностями секуляризированного общества с явно враждебным официальным отношением к религии. Но несмотря на это отношение, военные священники все же ?допускались? к армии.

    Немногочисленное военное духовенство собственно РОА находилось на учете ее командования. Немцы данного вопроса почти не касались и лишь претендовали на получение необходимых им данных о тех или иных духовных лицах. Единственный известный мне случай, когда немцы проявили благожелательный интерес, был связан с назначением настоятеля православного храма в Дабендорфе, являвшимся центром Освободительного Движения.

    При этом надо учесть и следующее. Противоречивые тенденции по вопросу о РОА, имевшие место в правительственных кругах Германии{5}, невероятная и трагическая задержка с формированием первых двух дивизий вооруженных сил Комитета Освобождения Народов России (КОНР), влияние на все эти вопросы различных немецких учреждений, часто действовавших весьма несогласованно — несомненно отразились на постановке дела духовного окормления. Известная психологическая неподготовленность имевшихся кадров православного духовенства к церковной деятельности в условиях РОА, совершенно особенных и не похожих на что либо привычное, еще больше осложнило ситуацию. Организация института военных священников в вооруженных силах КОНР с первого и до последнего дня осталась запутанной и организационно-неопределенной. [15] Анализируя деятельность военного духовенства РОА, можно говорить лишь о начальном ее этапе, не получившем, как уже указывалось, должного развития и носившем несколько беспорядочный характер, неизбежно определяемый тем хаосом, который царил тогда в Германии, предвещая скорое поражение Третьего Райха. Никаких твердых организационных основ эта деятельность не имела и развивалась по инициативе каждого священника, столкнувшегося с необходимостью применения своих сил в РОА или даже в воинских добровольческих частях не входивших в РОА, но теоретически намеченных к переходу в нее. Понятно, что священники действовали в соответствии с церковными канонами и имевшимися указаниями церковной власти. Но мы сейчас говорим не об этой стороне дела, а о церковно-административном возглавлении, практически не имевшем место в РОА, за исключением некоторых попыток создать таковое, но не достигших своей цели.

    Надо отметить, что из тех священников, находившихся на службе в РОА, а также в добровольческих батальонах немецкой армии, которых пишущему эти строки приходилось встречать, далеко не все попали в них по своему желанию. Часть духовенства пошла по убеждению, исполняя свой пастырский долг и полностью сочувствуя идеям РОА, будучи готовыми положить свои жизни за идею освобождения России своими национальными силами. Были и такие, которые попали туда случайно, занесенные бурными событиями последнего периода войны. Были, к сожалению, и попавшие туда в силу необходимости, вытекавшей из обстоятельств их личной судьбы. Эти последние, явно духовно не доросшие до осознания происходящего, стремились всячески отделаться от своего ?военного положения?, как только это представлялось возможным, проявляли трусость и малодушие. Кроме того, в политическом отношении, стоя обеими ногами на этой земле, они, лишенные всякого [16] патриотического порыва, были уверены в поражении РОА, и боялись возможных последствий своего участия в ней.

    Все духовенство, принимавшее участие в духовном окормлении РОА, фактически делилось на две группы. Собственно военное духовенство, числившееся в списках военнослужащих РОА, и обычное ?гражданское? духовенство, не числившееся в армии, но принимавшее участие в ее духовном окормлении. Первая группа являлась органической частью армии, полностью разделяя ее судьбу, что же касается второй группы, то там дело обстояло несколько иначе. Вторая группа появлялась на горизонте армии спорадически, в зависимости от обстановки, целого ряда привходящих обстоятельств, связанных с войной и с выполнением поручений, даваемых ей церковными властями. Влияние последних по понятным причинам непосредственно распространялось прежде всего на группу ?гражданского? духовенства и в гораздо меньшей степени на собственно-военных священников, часто даже неизвестно где находящихся. Взаимоотношения между указанными двумя группами духовенства были самые благожелательные и во многих случаях обе группы действовали вместе.

    В целом мы еще раз должны будем отметить: церковному устроению собственно РОА не суждено было сложиться и можно говорить лишь о деятельности священников штаба полка, дивизии, военной школы, но не более этого.

    Одновременно огромное поле деятельности было открыто перед теми духовными лицами, которые обслуживали православных в добровольческих или, как они прежде назывались, в восточных батальонах. О них мы уже упоминали выше. Их роль была огромна, особенно потому что в основу Освободительного Движения Народов России (ОДНР), по словам генерала А. А. Власова, должно было быть положено духовное начало — Слово, а не оружие.

    Последнее могло и должно было применяться только [17] в крайнем случае. И священники, духовно окормлявшие сотни тысяч добровольцев, могли понять эту идею и довести до сознания будущих воинов РОА лучше, чем кто либо другой{6}. [17]


Первые шаги

    Неподалеку от Берлина находится городок Вустрау. Во второй половине войны, когда в немецких правящих кругах нашлись люди, взявшиеся за назревший ?русский вопрос?, в Вустрау был организован лагерь, вместимостью до 1000 человек, в котором были сконцентрированы лица, подготовлявшиеся исподволь для дальнейшего включения в еще не совсем определенную русскую акцию. Именно из Вустрау вышло большинство преподавателей и руководителей Школы пропагандистов РОА в Дабендорфе, явившейся идейным центром Освободительного Движения. По данным, сообщенным находившимися в лагере Вустрау, назначение лагеря [18] конкретизировалось в плане подготовки гражданских помощников немецкой администрации в оккупированных областях СССР. При этом учитывались национальные особенности областей. Лагерь строго делился по национальностям. Во главе каждой национальной группы (украинской, белорусской, кавказской, и т.д.) были поставлены шовинистически настроенные руководители; делалось это по указанию и в соответствии с идеями Розенберга. Русская группа в данном отношении не была похожа на другие. Никаких шовинистических настроений в русской группе не было. Русскую секцию лагеря, благодаря связям с балтийскими немцами, работавшими в Восточном министерстве, удалось возглавить представителям НТС (Национально-Трудового Союза). Это обстоятельство благоприятно отозвалось на судьбах русской группы и способствовало в дальнейшем переходу наиболее ценных людей в центр зарождения собственно РОА, т. е. в Дабендорф. Последнее имело место вскоре после появления первого обращения ген. Власова (в начале 1943 года){7}. [19]

    В Вустрау поселился и берлинский священник о. Александр Киселев{8}. Он начал свою священническую деятельность по окормлению православных в лагере Вустрау, а впоследствии стал одним из первых священников начавших служить в воинских частях сначала РОА, а затем ВС КОНР. Его активная церковная деятельность в РОА наиболее ярко проявилась на первых предначинательных этапах формирования Освободительного Движения, в частности в лагере Вустрау, возле которого им был создан православный храм.

    Следует также попутно отметить и следующее. Часть деятелей Освободительного Движения попала в него из другого лагеря — Вульхайде, в котором проводилась подготовка пропагандистов для лагерей военнопленных.

    Если принять за своего рода условную дату 14 ноября 1944 года — провозглашение Пражского Манифеста, как дату учреждения Комитета Освобождения Народов России (КОНР), и если вспомнить продолжение пражского акта в Берлине, в зале ?Европа-Хаус?, 18 ноября 1944 года, то здесь же, в связи с нашей темой, стоит подробнее остановиться на дате 19 ноября того же года.

    О ней вспоминает, например, Л. В. Дудин (Градобоев).

    Он пишет: ?Через несколько дней в русском православном соборе в Берлине состоялось молебствие о [20] даровании победы вооруженным силам КОНР. Служил глава православной церкви заграницей. Митрополит Анастасий. На этом молебствии присутствовали почти все члены Комитета и оно также вылилось в русскую патриотическую манифестацию?{9}.

    Тот же самый факт отмечает и полковник В. В. Поздняков: ?19 ноября 1944 года в Берлине, в православном кафедральном соборе состоялось торжественное молебствие главы русской православной церкви заграницей митрополита Анастасия и митрополита Германского Серафима?{10}.

    Данное описание по всей видимости относится к торжественному богослужению, совершенному в Берлинском кафедральном соборе в воскресенье, 19 ноября 1944 г. Было совершено не только молебствие, как сообщили об этом авторы вышеуказанных книг. Божественную литургию совершали митрополиты Анастасий и Серафим (Ляде) в сослужении многочисленного духовенства. Сейчас уже трудно назвать всех сослуживших иерархам, но помнится, что среди сослужащих был митрофорный протоиерей о. Андриан Рымаренко, священник о. Георгий Бенигсен, священник о. Александр Киселев и другие духовные лица. Всего, насколько нам помнится, владыкам сослужило восемь священников. После литургии был совершен молебен. Во время совершения литургии, в соответствующем положенном Уставом месте, была совершена дьяконская хиротония. В сан дьякона митрополит Анастасий, возглавлявший богослужение, рукоположил Д. В. Константинова, автора настоящей работы. [21]

    На другой же день, в понедельник 20 ноября 1944 года митрополит Серафим, в сослужении почти всех тех же священников, рукоположил дьякона Д. Константинова в сан священника. Праздника в этот день никакого не было и литургия архиерейским чином была совершена исключительно по причине совершения указанной хиротонии.

    Приведенные факты не были случайными. Перегружать торжественное богослужение, связанное с организацией КОНР, дьяконской хиротонией, если бы она не носила спешного характера и не была связана с отмечаемым событием, едва ли было бы целесообразным, если для этого опять таки не было особых причин. Да и трудно было митрополиту Серафиму, больному старцу, служить два дня подряд. Однако, причина была. Через несколько дней после рукоположения митрополит Серафим вручил священнику о. Димитрию Константинову антиминс для совершения богослужений в центре Русского Освободительного Движения, в Дабендорфе, с поручением немедленно организовать там передвижной походный храм во имя св. апостола Андрея Первозванного.

    Возникает естественный вопрос: почему церковные власти решили рукоположить для Дабендорфа Д.В. Константинова? Не проще ли было назначить в Дабендорф священника из числа берлинского духовенства, скопившегося в Берлине в связи с отступлением германской армии из пределов СССР? Среди духовенства, находившегося в то время в немецкой столице, было немало лиц из рядов первой эмиграции, священников эвакуировавшихся из занятых советской армией восточных областей, а также из прибалтийских стран. На этот вопрос нам дает ответ один из руководящих деятелей Дабендорфа, Н. Г. Штифанов. В одном из писем, адресованных автору данной работы, он писал:

    ?Это, конечно, факт, что почти до самого Пражского Манифеста в Дабендорфе никто и не [22] помышлял об открытии церкви и духовном окормлении людей в этом лагере. Считалось достаточным, что по воскресеньям желающие могут поехать в Берлин и там помолиться в русском храме. Открытие походного храма и Ваше назначение священником в этом храме — результат инициативы снизу, результат петиции от курсантов Дабендорфа, о чем я Вам писал уже раньше... Вас и только Вас Дабендорф (включая Трухина, Пшеничного и всех других руководителей школы) всегда считал своим, в отличие от берлинского духовенства, которое до самого Пражского Манифеста держало себя выжидательно, a после этого претенциозно...?{11}

    Таково мнение Н. Г. Штифанова, который дает объяснение происшедшего с точки зрения оставшихся в данный момент в живых руководителей Дабендорфа. Можно с такой точкой зрения соглашаться или не соглашаться, но остается совершенно несомненным следующий факт. Митрополит Серафим не мог рукоположить Д. В. Константинова в сан священника, не имея для этого существенных оснований. Митрополит Серафим в своем решении рукоположить Д. В. Константинова в значительной степени руководился петицией курсантов дабендорфской школы и ходатайством перед митрополитом русского командования Дабендорфа. Будучи главой Русской Православной Церкви в Германии, митрополит был также обязан в подобном случае снестись по данному вопросу и с немецким армейским командованием. Это он, очевидно, и сделал, хотя никаких официальных данных не сохранилось. При наступлении советской армии на Берлин архивы митрополичьего управления [23] в Берлине были, насколько нам известно, уничтожены{12}.

    Поручение митрополита Серафима, данное священнику о. Д. Константинову, было выполнено. Очень скоро в Дабендорфе начались постоянные богослужения, начался краткий период его воцерковления. Было отведено маленькое помещение, где хранилась необходимая церковная утварь; там же совершались требы. Их было достаточно. По воскресным дням все необходимое для совершения богослужения переносилось в большой зал (столовую), где убирались столы и там совершалась служба. Моим ревностным и постоянным помощником был Алексей Андреевич Орлов, исполнявший обязанности псаломщика и официально назначенный также церковным старостой. Энтузиаст всех областей церковной деятельности, сам сын священника, обладатель могучего баса, A. A. Орлов стал совершенно незаменимым сотрудником, сотрудником знающим, инициативным и старательным. На него можно было полностью положиться. В этом отношении моя деятельность в [24] Дабендорфе была значительно облегчена, благодаря A. A. Орлову. За все относительно непродолжительное время нашего сотрудничества у нас не было даже намека на возможность какого либо конфликта.

    В начале нам было довольно трудно в смысле приобретения всего необходимого для храма. В условиях военного Берлина самые простые вещи превращались в целую проблему. Надо было все ?достать?, а доставать в сущности было негде. Но в скором времени на нашем дабендорфском горизонте появился о. архимандрит Нафанаил (Львов), впоследствии епископ Венский, с группой монахов (Братство преп. Иова Почаевского), вынужденных покинуть свой монастырь в связи с наступлением советской армии на территорию Западной Белоруссии и Западной Украины. Группа монашествующих временно осела в Дабендорфе и оказала значительную помощь в работе местной типографии, на базе которой развивалась издательская деятельность дабендорфской школы. У себя в монастыре они занимались печатанием миссионерской литературы и почти все практически владели типографской техникой. Отец Нафанаил, насколько мне помнится, жил в Берлине, но довольно часто наезжал к нам. Он оказал большую помощь, снабдив нас рядом совершенно необходимых предметов, вывезенных им из монастыря.

    До этого времени мы вынуждены были все нужное занимать в ближайших берлинских церквах или у частных лиц с обязательством вернуть по назначению. Отец архимандрит Нафанаил передал нам скромную чашу, напрестольное Евангелие, небольшой крест, одно из имевшихся у него монастырских облачений и еще некоторые дополнительные вещи. Все это весьма облегчило наше положение и нормализировало богослужебную жизнь. Отец Нафанаил служил иногда в нашем храме, равно как и некоторые духовные лица из его группы, имевшие священный сан. [25] Из военных священников РОА в наших богослужениях часто принимал участие отец Анатолий Архангельский. Довольно часто служил у нас и протодьякон о. Павел Никольский. Пел хор, состоявший из курсантов школы и при участии монашествующих. По воспоминаниям A. A. Орлова, хором управлял регент Корсунский.

    Из немецкой, но весьма русифицированной администрации много помогал Р. Р. Ланге и его супруга, всегда благожелательно шедшие навстречу при каких либо затруднениях. Г-жа М. Ф. Ланге пекла отличные просфоры для совершения литургии и всегда абсолютно точно и вовремя. Мелочь в условиях Германии конца войны весьма ценная и необходимая. Всегда навстречу нашим пожеланиям в области организации церковной жизни шел также ротмистр барон Э. К. Деллингсхаузен.

    В связи с организацией церковной жизни в Дабендорфе необходимо сделать еще несколько общих дополнительных замечаний об институте военных священников. Из военных священников собственно РОА кроме о. Анатолия Архангельского с нами постоянно пребывал и о. Николай П. Не называю его фамилии по некоторым соображениям, о которых будет сказано в дальнейшем. Как мы уже указывали выше, кроме военного духовенства РОА были военные священники служившие в многочисленных добровольческих соединениях германской армии. При перемещениях и переводе их на другие места, они, по распоряжению немецкого командования, приезжали тоже в Дабендорф и оставались в нем до нового назначения. Для чего это делалось точно не известно, но насколько можно понять, немецкое командование любое назначение православных военных священников старалось координировать с берлинским церковным управлением, в частности, с митрополитом Серафимом, с которым немцы считались. [26] В Дабендорфе, в одном из бараков было отведено специальное помещение, в котором военные священники ожидали нового назначения. За мое время через Дабендорф прошло около десяти военных священников, приехавших из самых различных частей Европы. Они все служили в добровольческих батальонах. Большинство из них погибло на фронтах или в советских застенках. Одного из них я встретил в середине пятидесятых годов в Южной Америке. Эта встреча значительно расширила мои представления о работе военного священника во время Второй мировой войны. Деятельность этих людей была поистине героическая и жертвенная. Не называем их имена, чтобы не перепутать за давностью лет, а также и потому что нет уверенности в гибели их всех. Поэтому предпочитаю на эту тему не писать.

    Некоторые из них уже состояли в юрисдикции Зарубежной Церкви, некоторые же, попавшие на запад из СССР, покинули родину находясь в юрисдикции Московской патриархии и не смогли по ряду причин оформить свое новое каноническое положение. На подобного рода вещи тогда не обращалось особого внимания. Часть священников оставалась также в юрисдикции Вселенского патриарха. Картина в этом отношении была довольно пестрая и разобраться в ней, особенно вновь прибывшим, было нелегко. Духовенство, окормлявшее многочисленные добровольческие батальоны, находилось в ведении немецкой армии и назначение получало по военной линии. Однако, как указывалось выше, немецкое командование старалось как то согласовать свои распоряжения и назначения с церковными властями. Последнее далеко не всегда удавалось — создавались ситуации, когда пожелания митрополита Серафима (Ляде) расходились с приказами немецкого командования. Видимо, в силу таких обстоятельств, я получил указание митрополита Серафима взять на себя обязанности [27] администратора (или координатора) в отношении военного духовенства проходившего через Дабендорф и помогать налаживать связь и координацию между духовными и военными властями в деле назначения военных священников. Находясь в Дабендерфе сделать это было нетрудно. Я этим занялся, сделавшись против своего желания своего рода официальным лицом. Митрополит живо интересовался всем происходящим в Дабендорфе и поэтому налаживание подобной связи было вполне своевременно.

    Как уже говорилось ранее, кроме собственно военного духовенства, РОА окормляло православное ?гражданское? духовенство. Здесь тоже многое не всегда было достаточно точно координировано. В ту более чем сумбурную эпоху распоряжения по военно-духовному ?ведомству? шли с разных сторон, причем стороны, дававшие те или иные распоряжения, часто не знали действительного положения вещей на местах. И в этом не было ничего удивительного. Германия доживала последние месяцы своего подгитлеровского существования. [27]


Духовная обстановка

    Духовная обстановка Дабендорфа была весьма своеобразна. Она заслуживает самого пристального внимания. Ее своеобразие заключалось прежде всего в том, что люди, находившиеся в школе, менялись буквально на глазах. Вчерашние военнопленные, еще недавно прошедшие жестокий полутюремный режим советской армии, с наплевательским отношением к человеческой жизни, в атмосфере дикой ругани, ставшей хронической особенностью советских вооруженных сил времен Второй мировой войны, с постоянной полуголодовкой, ужасными условиями жизни, на которые не согласился бы ни один солдат западных армий, — эти люди на глазах [28] становились сами собой. Страшные условия немецких лагерей для военнопленных, если и оставили физический и духовный след на психике людей там побывавших, то все же забывались, отходили на второй план.

    Как это ни странно, но в условиях жесточайшей войны, при постоянных налетах союзной авиации, при наличии весьма бдительного немецкого ?ока?, при напряженной учебной и деловой жизни всей школы и прочих учреждений находившихся в Дабендорфе, удивляла и поражала та обстановка своеобразной деловой тишины и мира, господствовавших там. Куда то совершенно исчезла ругань и грубое отношение не только командования к подчиненным, но и курсантов между собой. Появилось уважительное отношение друг к другу. Вместо крика, сопровождаемого неимоверными ругательствами, обычно велся нормальный разговор в нормальных тонах и выражениях. ?Повышенные ноты?, хотя и имели место, но в количественном отношении явно пошли на убыль.

    Отсутствие каких бы то ни было заграждений и проволоки вокруг лагеря, фактически открывавшее свободный выход из него (которым, кстати сказать, почти никто не пользовался без соответствующего разрешения), вносили новый элемент в смысле морального состояния людей, находившихся в Дабендорфе. Проволока немецких лагерей и проволока в переносном смысле, окружавшая всех служащих в советской армии с ее нелепым, доведенным до абсурда бесчеловечным казарменным режимом, давали несомненную психологическую травму, подавляя и разрушая нормальное развитие и функционирование интеллекта. Эта травма постепенно залечивалась, нормализуя человеческое сознание и возвращая постепенно чувство человеческого достоинства, почти убитое у многих обоими тоталитаризмами. Стало ярче проявляться неистребимое, но реально существующее добро, исходящее от человеческого сердца. [29] H. Штифанов на страницах ?Нового Русского Слова?{13} так характеризует процесс духовного оздоровления людей, имевший место в Дабендорфе:

    ?В Дабендорфе всячески изживался советский дух ненависти, недоверия и так называемой бдительности и не было никакого поощрения мстителям, карьеристам и доносчикам... Во власовском центре создавался дух правдивости, честности и справедливости?.

    Каково же было идеологическое кредо людей, собравшихся неисповедимыми путями в этом дальнем берлинском пригороде? Негативно-общее и совершенно искреннее отрицание большевизма, стремление сделать все возможное в человеческих силах для изменения положения в России. Если не считать первых воззваний генерала Власова, то о позитивных взглядах дабендорфцев трудно говорить, ибо до обнародования Манифеста Комитета Освобождения Народов России (КОНР) эти взгляды не были официально провозглашены, хотя о них много говорилось в аудиториях.

    Безусловно позитивный идеологический спектр не был един, начиная от крайне-монархических взглядов представителей первой русской эмиграции и кончая лицами, у которых будущее России представлялось в виде советской власти без коммунистов — нечто напоминавшее тезисы восставших кронштадтских матросов. В этом не было ничего — в сущности отрицательного, ибо это была антибольшевистская школа свободного политического мышления, направленного на Россию, жившая в условиях гитлеровской диктатуры. Один из интереснейших парадоксов, над которым пока мало кто задумывается; однако он будет представлять исключительный интерес [30] для будущих историков{14}.

    Парадокс, при котором у россиян, наполнявших лагерь, происходил процесс переоценки многих идеологических ценностей. Создавался уголок совершенно новой России, всплывшей на поверхность, как некая ?атлантида?, укрытая в недрах политического океана, взбаламученного тоталитарными штормами нашей современности{15}.

    Человек меняет свой духовный облик. Это легко сказать, но гораздо труднее конкретизировать. Посмотрим, что говорили по данному вопросу современники Дабендорфа.

    ?В скором времени, после первого выступления генерала Власова, в местечке Г.{16} появились курсы пропагандистов Освободительного Движения. За два года работы через курсы прошли тысячи людей. Сюда съезжаются добровольцы из лагерей военнопленных, желающие познать новую идеологию, а также офицеры и солдаты РОА. В первые дни душа большинства людей, попадающих в лагерь, напоминает напуганного, свернувшегося ежа. Политический террор большевиков и идеологический гнет наложили глубокую печать на сознание советского человека. Человек держит душу свою застегнутой на все пуговицы и в каждом собеседнике подозревает провокатора и доносчика. Но он скоро замечает, что сомнения, какие бы они не были, дерзкие вопросы, возражения, воспринимаются спокойно и находят деловые, обстоятельные разъяснения.

    Разъяснение и [31] только — никакого раздражения, никаких репрессий! Внезапно у человека появляется чувство веры в то, что он окружен не врагами, а такими же как он сам, ищущими правду людьми. Непривычное отрадное чувство духовной свободы охватывает человека. Его душа раскрывается, речь делается откровенной, и с товарищами завязывается та настоящая дружба, при которой уже ничто существенное не скрывается от близкого?{17}.

    С людей весьма легко спадала та своего рода ?кожа?, которую на них искусственно одела советская власть. Убогий псевдодуховный мир марксистско-ленинского начетничества, сочетаемый с обязательными особенностями ?подлинно-советского человека?, исчезал буквально на глазах. Под ним быстро проявилось нечто совсем другое. Другим же были прежде всего неистребимый патриотизм, любовь к России и решительное отталкивание от большевизма. В этом негативном настроении по отношению к коммунистической диктатуре, в скрыто отрицательном отношении к диктатуре нацистской — весь состав дабендорфской школы был в общем един. Единство нарушалось лишь теми, кто был заслан туда с определенными и весьма ясными целями, и от кого естественно старались избавиться.

    Мы можем говорить с полной уверенностью о приблизительном единстве взглядов в области отрицания того, что творилось на нашей родине. Но едва ли, как мы уже отмечали выше, можно было бы говорить о таком единстве, когда речь шла о будущей России. В данном вопросе ясности не было уже по одному тому, что негативность отрицания была весьма сильна и затемняла собой позитивное политическое мышление. Но, вместе с тем, понимание невозможности ехать [32] только на неистребимом и самом легком ?долой!?, без его позитивного продолжения, было ясно для многих.

    Этот политический вакуум у курсантов школы в плане возможного будущего весьма удачно заполняли лекции, читаемые преподавателями, соответствующие семинары и т. п., постепенно изменяя ту неопределенность, которая имелась у многих слушателей. В данном отношении нельзя пройти мимо огромной работы проделанной старшими преподавателями школы — А. Н. Зайцевым и Н. Г. Штифановым{18}.

    Их роль в позитивном становлении слушателей неоценима и чем дальше от нас уходит это время, тем больше оцениваешь их деятельность.

    Постепенно вырисовывались контуры возможной будущей России, не похожей ни на советскую диктатуру, ни на классические формы современного капитализма. Быть может и сейчас, в свете прошедших с того времени тридцати с лишним лет, многое из предполагаемого в то время и оказалось бы устаревшим и нежизненным, но весьма многое и, в частности, принципы изложенные в Манифесте КОНР, вошли в незыблемый фонд российской будущности{19}.

    Нельзя при этом забывать и того простого обстоятельства, что среди лиц, принимавших участие в работе школы, имелись и представители тогда еще обширной первой эмиграции, [33] вносившие и свои представления в отношении политических взглядов на будущее родины. Спектр позитивных представлений был достаточно разнообразен.

    Но если можно говорить об известном идеологическом единстве личного состава РОА, то несколько иначе дело обстояло с областью мировоззрения. Здесь господствовал духовно-мировоззренческий вакуум. Несомненно, среди слушателей курсов были верующие люди, но их было относительно мало. Большинство или не имело мнения в области мировоззренческих идей и относилось к религии с известного рода безразличием, или сохраняло в душе привитые в СССР антирелигиозные взгляды, выявлявшиеся в условиях Дабендорфа как равнодушная безрелигиозность. Активного атеизма на поверхности жизни не было. Был ли он у личного состава РОА в подспудном состоянии — сказать трудно. Вероятно был, но никак себя не проявлял, по-видимому потому, что новые идеологические взгляды, с которыми слушатели знакомились на курсах, нарушили ту примитивную стройность советского мировоззренческого стандарта, с которым почти все они попали на Запад. Одновременно явно появился интерес к вопросам мировоззрения, к вопросам религии. Начинался процесс переоценки духовных ценностей, пересмотр устоявшихся привычных, вбитых назойливой советской пропагандой норм. Все это сочеталось с элементарной неграмотностью в области религиозных вопросов, отнюдь не помогавшей, но весьма мешавшей делу воцерковления РОА.

    Создавалось впечатление о начавшемся [34] пересмотре мировоззрения у многих, но этот пересмотр не мог сразу привести к каким то определенным и устойчивым результатам, ибо для этого требовалось слишком много времени, которого история нам не дала. Если можно так выразиться, происходила переоценка мировоззренческих ценностей без достаточного наполнения или замены духовными ценностями иного порядка. Процесс совершенно понятный, т. к. и преподавательский состав школы далеко не был определенен в своих религиозных взглядах. Одно было абсолютно ясно: отношение к религии должно было быть изменено в силу хотя бы полной мировоззренческой несостоятельности советской атеистической пропаганды. Но от этой констатации и простой религиозной терпимости до прихода в Церковь имелась дистанция огромных и едва ли легко проходимых размеров.

    Говоря обо всем этом, следует отметить еще одно особое, но весьма важное обстоятельство. Моя священническая деятельность в Дабендорфе началась и протекала в исключительно трагический период. Генерал A. A. Власов, а с ним и многие другие руководители Русского Освободительного Движения (РОД){20}, прекрасно отдавали себе тогда [35] отчет в безнадежности положения.

    Гитлер предпочитал погибнуть, но не дать генералу Власову развернуть свою потенциально огромную армию. Эфемерные надежды на западных союзников, вернее, на их известную дальновидную мудрость, по всей видимости не оправдывались.

    Запад дальше кончика своего собственного носа, за малым исключением, не видел и ничего не понимал. Встреча с западными союзниками полностью это подтвердила. Соединение с антикоммунистическими партизанами в Югославии было проблематично и едва ли решало в какой то степени всю проблему. Под угаром побед наиболее видные советские маршалы и генералы едва ли могли отважиться на борьбу со Сталиным, хотя многие из них буквально ненавидели его. Многие надеялись на своего рода чудо: на такое стечение обстоятельств, когда история отпустит нам хоть немного времени для создания собственной армии, с которой можно было бы продержаться до того момента, когда отношения между западными и восточными союзниками начнут портиться и они по иному начнут относиться к российскому освободительному движению.

    Отношения, как известно, начали портиться довольно скоро, но, увы, было уже поздно. Освободительное движение было разгромлено соединенными усилиями Востока и Запада. Но в то время Движение имело еще один шанс, хотя и ничтожный, но все же шанс, а, как известно, история полна неожиданностей. И эти потенциальные неожиданности в то время буквально происходили на глазах. Но не расчитывая на исторические сюрпризы, Освободительное Движение сознательно шло на свою Голгофу, зная, что его усилия не пропадут в истории. Последнее подтверждается уже в наше время. Шли на Голгофу под ложным черным клеймом предателей и фашистов и при долговременном замалчивании всем миром сущности власовского движения.

    Эта трагичность, создавшая своего рода накал обреченности, обреченности [36] искусственно созданной Западом, наложила отпечаток, если не на все, то, во всяком случае, на многие явления РОД, но более отчетливо проявляясь на верхах, чем на низах Движения{21}. [37]

    Но все вышесказанное не меняло основного вывода о постепенной смене мировоззрения среди личного состава РОА. Постепенно, из под вод советского атеистического океана и весьма сомнительного официального мировоззрения Третьего Райха, на поверхность выплывало нечто новое, непохожее ни на что-либо до сих пор бывшее в нашей истории, но несущее в себе зачатки чего-то положительного. Так было на деле, так было в только что прошедший перед нами период освободительной борьбы, так именно в послевоенные годы начался процесс смены мировоззрения и в СССР, идущий до наших дней и, несмотря на ожесточенное сопротивление власти, несущий в себе залог абсолютной и необратимой победы.

    Все сказанное о духовной обстановке в Дабендорфе получает свою дальнейшую конкретизацию в деле организации первого православного походного храма во имя св. апостола Андрея Первозванного. Как указывалось выше, храм был организован по инициативе митрополита Серафима (Ляде). В сущности он открывался на пустом месте. Воскресные и праздничные богослужения, как мы уже упоминали ранее, решено было совершать в огромной столовой, вмещавшей не одну сотню человек. В дни богослужений специальный наряд курсантов убирал в столовой все столы и стулья, начисто ее прибирал. После этого появлялся неизменный A. A. Орлов с несколькими помощниками, которые устанавливали импровизированный иконостас, развешивали иконы, ставили два стола, покрытых соответствующим церковным покровом, приготовляли все необходимое для совершения той или иной службы.

    Постепенно было собрано все необходимое. Были присланы иконы. Где они были взяты — не помню, но по воспоминаниям A. A. Орлова{22}, были [38] привезены из Дрездена. Но активность шла не только ?сверху?, но и снизу. Нашлись церковные умельцы, сделавшие кадило, кто-то принес и подарил ладану, которого в то время почти невозможно было достать и многие священники принуждены были использовать вместо ладана сосновую и еловую смолу, застывшую на стволах хвойных деревьев. Появились желающие петь в хоре, помогать священнику при богослужении, нашлись любители проявить инициативу и ?достать? что-нибудь такое, чего не хватало. Короче говоря, активность снизу несомненно имела место, равно как и интерес к появившемуся походному храму.

    Но, конечно, духовный диапазон в восприятии всего происходившего тоже был несомненной реальностью. Я никак не могу пожаловаться на непосещаемость церковных служб. Народу было много и столовая не пустовала, ее нельзя даже было назвать полупустой. Иногда она была полностью заполнена молящимися. Но также никак нельзя утверждать что на богослужениях присутствовала вся школа. Конечно, нет. Было достаточно лиц, не хотевших их посещать по всякого рода соображениям. И нельзя было последнее отнести только за счет сознательного атеизма. Вернее всего не посещали храм люди равнодушные к религии, не имеющие в себе соответствующей духовной настроенности, предпочитавшие свободный воскресный день провести по-своему, ?закатиться? в Берлин или использовать день иначе, по своему усмотрению. Многие ответственные деятели из командного состава были заняты и в воскресный день. Обстановка была особая и в этом не было ничего удивительного.

    В нашем импровизированном храме царило молитвенное настроение. Посещавшие его вели себя образцово. Хор, разросшийся за счет увеличения количества желающих петь в нем, спелся и представлял довольно внушительную певческую силу. [39] Но в храме находились не только верующие или возвращающиеся к вере. Были просто любопытные, интересовавшиеся происходившим, хотевшие послушать проповедь священника. Были и такие, которые присутствовали ?из вежливости? и для своего рода перестраховки, наследия советского бытия. Были люди разного мировоззренческого толка, были, очевидно, и соглядатаи, присылаемые обеими противостоящими сторонами. Были разные посетители, но вся эта человеческая мозаика, и положительного и отрицательного полюса, не меняла основного вывода, к которому я пришел за свое не слишком продолжительное служение в Дабендорфе шел неуклонный процесс постепенного воцерковления значительной части насельников лагеря. Это было видно по богослужениям и по требам, по количеству причастников и по многим другим признакам. Я мог судить об этом также и по вопросам, задаваемым мне, и по беседам с отдельными людьми.

    Некоторые дополнительные штрихи ко всему сказанному в данном разделе даны в одной из моих старых работ, написанной в свое время по инициативе Института по изучению СССР, в Мюнхене. Работа эта является сейчас библиографической редкостью, но она попала в СССР и была использована представителями религиозной оппозиции, о чем свидетельствуют их некоторые труды и соответствующие высказывания{23}. [40]


Мюнзинген

    Насколько мне помнится, в начале февраля 1945 г. мною было получено неожиданное предписание церковных и военных властей немедленно выехать в Мюнзинген для совершения богослужений в формировавшейся 1-ой дивизии Вооруженных Сил КОНР-а. Был указан поезд, которым мне надлежало ехать, а также сообщалось и о резервированном для меня номере в местной мюнзингеновской гостинице. Вечером того же дня мы с A. A. Орловым, уложив все необходимое, были на Ангальтербанхофе. Вокзал был переполнен людьми, стремившимися куда-то уехать из Берлина, подвергавшегося почти ежедневным разрушительным бомбардировкам союзной авиации. Стоял сильный мороз с ветром, гулявшим вовсю по полуразрушенному вокзалу и его платформам. У одной из пассажирских платформ стоял поезд, наполненный военными в форме РОА. Как выяснилось, с этим поездом ехал генерал A. A. Власов со своим штабом и ближайшими сотрудниками, направляясь в Мюнзинген. Мы оба были гостеприимно встречены и устроены в небольшом купе, где не без удовольствия расположились в тепле после пребывания на морозе. В поезде было довольно людно. Царила несколько нервная обстановка, ибо ожидался очередной налет на Берлин.

    Еще направляясь к поезду мы заметили группу духовных лиц, сидевших на своих вещах и чего-то ожидавших. Указанное обстоятельство меня, естественно, заинтересовало и я, устроившись в поезде, вышел вместе с A. A. Орловым на платформу (время до отхода поезда еще имелось) и прошел к группе духовенства на вокзале. К некоторому своему удивлению я обнаружил, что указанные духовные лица были, главным образом, священнослужители Берлинского кафедрального собора или иногда [41] служившие в нем.

    Среди ?соборян? был митрофорный протоиерей о. Адриан Рымаренко (настоятель собора), о. Г. Бенигсен и, насколько мне и Орлову помнится, о. А. Киселев, с семьями, и некоторые другие духовные лица. Здесь же был недавно приехавший в Берлин отец архимандрит Серафим (Иванов) с некоторыми монашествующими (в том числе был игумен Иов). Поговорив с ними, я убедился в необходимости что-то предпринять. Как сообщил мне впоследствии о. Г. Бенигсен, у него имелась договоренность с одним из адъютантов генерала Власова, знакомого ему еще по довоенному времени; согласно этой договоренности, вся эта группа духовенства должна была быть взята во власовский поезд и вывезена из Берлина. Однако время шло, поезд должен был скоро отходить; к нему уже были прицеплены два паровоза, но все оставалось неподвижным на своих местах. Не зная ничего об имевшейся договоренности о. Г. Бенигсена, я счел своим долгом помочь духовным лицам находившимся на вокзале. Мне пришлось обратиться к одному из штабных офицеров. Последний пригласил меня пройти в штабной вагон и представил меня военному в генеральской форме. Не помню теперь уже кто это был, но, как мне кажется, я имел дело с генералом Боярским.. Все происходило весьма быстро, как на кинематографической ленте. Вагоны были почти не освещены.

    Генерал отдал распоряжение и мне сообщили, что сейчас к поезду будет прицеплен отдельный вагон для духовенства. Так это и было. Поезд отошел от платформы, потом был снова подан задним ходом и в его конце оказался прицепленным пустой вагон, в который и были водворены духовные лица ожидавшие отъезда и впоследствии благодарившие меня. Все они туда поместились и мы с Орловым тоже перешли в их вагон, проехали с ними весь путь, коротая время взаимным обменом мнений.

    Когда поезд пришел в Мюнзинген, ко мне [42] подошел один из встречавших офицеров и предложил нам с Орловым пройти в привокзальную гостиницу (гастхауз), где была предоставлена комната на двоих. На мой вопрос — куда же денутся приехавшие духовные лица, мне был дан ответ, что поскольку их не ждали, то и специального помещения им предоставить не могут и их всех поместят в отдельном бараке, находящимся в распоряжении дивизии. Понимая невозможность разместить их всех в одном маленьком номере гастхауза, я все же счел необходимым предложить архимандриту Серафиму (Иванову) расположиться с нами в этом же номере, что он и сделал, видимо, не без удовольствия. Мы втроем прожили в этой небольшой комнате довольно долгое время и за этот период отец архимандрит, будучи в церковном отношении весьма образованным человеком, пополнил мои знания в данной области, за что я ему был благодарен.

    Среди приехавшей группы духовенства официальным священником РОА был я один. И я был единственным человеком уполномоченным на организацию духовного окормления 1-ой дивизии. Последнее было закономерно, ибо я возглавлял духовное окормление центра Освободительного Движения — Дабендорфа. Насколько мне помнится, на следующий день мы с Орловым направились в комендатуру лагеря для разговора по поводу организации богослужений и походной церкви. Для очередного воскресного богослужения был предоставлен огромный зал, дан строительный материал и большое количество простыней для приведения помещения в приличествующий вид.

    Несмотря на мои полномочия, приехавшее духовенство решило само возглавить духовное окормление дивизии, игнорируя имевшиеся бесспорные реальности. Эта своеобразная узурпация, к сожалению довольно часто имевшая в то время место в наших внутрицерковных отношениях, имела свой резон. Было совершенно естественно использовать все [43] силы духовенства неожиданно сосредоточившиеся в Мюнзингене. Поэтому я был рад, когда в ближайшее воскресенье в отведенном нам зале была соборне совершена Божественная литургия, которую возглавил архимандрит Серафим в сослужении восьми священников. Трудно сказать сколько было молящихся. Причастников было очень много. Только благодаря большому количеству духовенства можно было осуществить исповедь и причастить всех желающих. На запричастном проповедовал отец Серафим, а в конце литургии он просил меня сказать краткую проповедь. Я сказал слово на тему о чуде, о его сущности и снисхождении. Просьба отца архимандрита подчеркивала мое официальное положение, которое оспаривать было невозможно, хотя я всегда и неизменно уклонялся от каких-либо проявлений этого положения, предпочитая наблюдать и делать выводы, весьма пригодившиеся мне впоследствии.

    Через несколько дней, заканчивая свои дела в 1-ой дивизии, и будучи вполне убежден в полной ее церковной благополучности, благодаря присутствию в ней значительного числа духовенства и, в частности, о. архимандрита с братией, я разбирал некоторые материалы, связанные с моим отчетом о поездке в Мюнзинген. События развернулись так, что отчет мой оказался ненужным, но знать это тогда я, понятно, не мог. Мог только предполагать... Но последнее не избавляло меня от выполнения возложенных на меня обязанностей.

    В комнату быстрыми шагами вошел о. архимандрит Серафим.

    — Знаете, о. Димитрий, я назначен протопресвитером РОА.

    — ?

    — Я сейчас был у генерала и говорил с ним на эту тему.

    — Но кто же Вас все-таки назначил?

    — Андрей Андреевич (генерал Власов). [44] Я был тогда начинающим, относительно молодым по возрасту священнослужителем, не имевшим того разностороннего и седого опыта, который я имею сейчас, после почти сорокалетней священнической деятельности.

    Многого, к сожалению, творившегося тогда за церковным занавесом я еще не знал и довольно наивно воспринимал все в рамках допустимой канонической законности, даже понимаемой в достаточно широком плане. Я имел духовное образование, полученное с большим трудом и риском в СССР, в условиях, при которых нельзя было не иметь в нем серьезных пробелов. Поэтому я всячески старался использовать любое общение со встретившимся мне зарубежным духовенством, чтобы как-то пополнить то, чего мне не хватало, особенно в ряде чисто практических вопросов, моментально возникающих при приступлении к священническим обязанностям.

    Но, несмотря на очень осторожное обращение с имевшимся у меня запасом знаний, мне была с канонической точки зрения неясна позиция архимандрита Серафима в данном вопросе. Ген. A. A. Власов никак не мог назначить протопресвитера РОА. Это было не его дело. Он мог только рекомендовать или просить о назначении того или иного лица на эту церковную должность, но назначить протопресвитера могли только церковные инстанции. Только они одни могли согласиться с просьбой командующего или отклонить ее.

    Назначить протопресвитера РОА в данных условиях мог только Синод и глава Синода Русской Православной Зарубежной Церкви митрополит Анастасий. За его отсутствием, поскольку дело происходило на территории Германии, утвердить подобного рода назначение в крайнем случае мог митрополит Берлинский и Германский Серафим (Ляде). Говорить именно в этот момент о срочном рассмотрении данного вопроса на заседании Синода в его полном составе едва ли было возможно. При создавшемся положении, когда уже явно [45] началась агония Германии, в зависимости от конкретной обстановки мог практически действовать любой вариант, ибо при царившей тогда разрухе трудно было бы требовать абсолютной канонической точности. Но, во всяком случае, назначить о. архимандрита Серафима должна была церковная власть.

    Военные власти, включая и высшее командование РОА, не понимали и не отдавали себе отчета кто и как назначает духовенство на те или иные должности в армии и, по существу, часто вмешивались не в свое дело. Кроме того, они не делали разницы между собственно-военными священниками, принадлежавшими к вооруженным силам КОНР-а, и духовными лицами случайно попавшими в расположение воинских частей РОА, к каковым и относилось большинство духовенства, находившегося тогда в Мюнзингене. Ими тоже начали распоряжаться те, кто никак не мог этого делать. Кроме того, при получавшейся неразберихе имели место случаи самоназначения духовных лиц на те или иные должности. В этом отношении всякого рода нарушения церковных правил несомненно имели место.

    Я поделился своими соображениями с о. архимандритом Серафимом, высказав свое мнение о необходимости его скорейшего назначения церковными властями. Он полностью со мной согласился.

    — Конечно, — сказал он, — церковная власть должна утвердить мое назначение. Но неизвестно где сейчас находятся наши иерархи. Синод, говорят, выехал в Швейцарию, а митрополит Серафим кажется еще в Берлине; точно неизвестно. Придется решать данный вопрос практически возможным путем.

    Очевидно, так оно в дальнейшем и было. Последнее подтверждает прот. А. Киселев, написавший следующие строки.

    ?Скоро мое положение в Мюнзингене стало несколько странным. Дело в том, что [46] осенью 1944 г. митрополит Берлинский и Германский Серафим назначил меня возглавлять дело духовного окормления РОА. Однако, не прошло и нескольких месяцев, как Синод Русской Православной Церкви за рубежом поручил это дело архимандриту Серафиму (Иванову), назначив его протопресвитером РОА. Об этом я узнал от А. К. Свитича, оказавшегося заместителем председателя Совета по религиозным делам. Он в феврале или марте посетил меня в Мюнзингене и несколько странным тоном заявил, что мне предписывается ждать нового назначения?{24}.

    Из этого следует, что, в конце концов, о. архимандрит Серафим (Иванов) был утвержден Синодом главой военного духовенства. Но назначение это было сделано достаточно поздно и поэтому оно потеряло всякое практическое значение. Отец А. Киселев также сообщает о своем назначении осенью 1944 г. возглавить дело духовного окормления РОА. По-видимому указанный им факт имел место до официального возникновения в РОА института военных священников. Во всяком случае, за всю мою священническую деятельность в РОА я с ним не встречался, или может быть почти не встречался и никогда об этом факте не слыхал. Возможно, что мы встречались в Мюнзингене, но, насколько мне было известно, в списке военных священников о. А. Киселев не состоял и в Дабендорфе при мне он не появлялся. А имея такое назначение от митрополита Серафима, появиться должен бы был.

    В момент вышеприведенного разговора с о. архимандритом Серафимом о назначении его протопресвитером РОА, исходившим от генерала А. А. Власова, в дивизиях РОА создалась следующая церковная обстановка. В это время 1-ю дивизию [47] духовно окормляла группа духовенства под непосредственным руководством архимандрита Серафима (Иванова), а во 2-ой дивизии группа духовенства под руководством о. игумена Иова. Она только что начинала там свою деятельность.

    Наблюдая все происходившее, я подумал, что мне пора отсюда уезжать к моему официальному месту служения, которое за это время переместилось из Дабендорфа в одно из местечек около Карлсбада. Вечером того же дня, попав в барак, в котором проживало духовенство эвакуированное из Берлина, я узнал о конфликте между о. архимандритом Серафимом и о. Адрианом Рымаренко. Оба они претендовали на протопресвитерство в РОА.

    Понимая слагающуюся обстановку, я все же счел необходимым закончить свою миссию, т.е. организацию храма. Через три-четыре дня нам было предоставлено небольшое здание бывшей почты, в котором и был устроен походный храм 1-ой дивизии РОА. На его устройство был выдан строительный материал и предоставлена рабочая сила. В очень скором времени, при нашем с A. A. Орловым активном участии, походный храм был вчерне закончен и в нем начались богослужения, которые совершало приехавшее из Берлина духовенство. Мне там служить не пришлось, ибо в этом просто не было нужды{25}.

    Через несколько дней после этого я собрался проехать, согласно имевшемуся у меня предписанию военного командования Дабендорфа, в [48] расположение 2-ой дивизии РОА в Хойберге. Туда же поехала и миссия, возглавляемая тогда игуменом, а впоследствии архимандритом Иовом, ныне уже покойным. Я пробыл там с ними некоторое время. Вместе мы совершали богослужения в подразделениях находившихся в Хойберге. Нас собралась дружная и крепко слаженная группа и я не без удовольствия вспоминаю это весьма краткое время. Пробыв недолго во 2-ой дивизии и выполнив свои задачи, приготовился к отбытию в район Карлсбада, к которому уже приближались советские дивизии. Перед отъездом о. иеромонах Антоний трогательно отслужил мне напутственный молебен и сказал несколько теплых прощальных слов. Стоял март 1945 года...

    Сейчас, конечно, трудно восстановить все во всех подробностях, тем более, что люди знающие кое-что в данной области не хотят поделиться своими воспоминаниями. Но, как показал многовековый опыт человечества, рано или поздно, неведомыми для нас путями, вопреки людской суете и страстям, историческая истина всплывает на поверхность жизни, независимо от того хотят этого люди или не хотят. Непреложный и страшный закон истории, обмануть который пока не удалось никому.

    Незадолго до моего отъезда из Мюнзингена в район Карлсбада, A. A. Орлов сообщил мне следующую неприятную для меня новость. Он не поедет в Карлсбад, а остается в районе 1-ой и 2-ой дивизий, согласно распоряжению соответствующего начальства. Тогда мне в спешке текущих дел и среди мелькавших событий было не до того, чтобы добираться до сущности этих, на первый взгляд, малозаметных фактов. Как сообщает A. A. Орлов в своих воспоминаниях, его вызвал генерал М. А. Меандров и сообщил следующее. Он предложил Орлову остаться в расположении 1-ой дивизии, вернее при ее походном храме, ставшим церковью при офицерской [49] школе.

    Насколько я тогда понял, A. A. Орлов должен был быть старостой храма и чем-то вроде его попечителя. Что же касается его официальной причисленности к походному храму во имя св. апостола Андрея Первозванного, то генерал высказал следующую мысль. По его мнению, в Школе пропагандистов под Карлсбадом найдется достаточно людей для помощи мне и замены Орлова, а здесь он нужен для церковной работы, т.к. сейчас Мюнзинген является главным местом, на котором нужно сосредоточить все силы. В данном отношении генерал Меандров был прав, но, конечно, можно опять, вторично, сказать о недопустимости перемещения церковнослужителей по усмотрению только военного командования. Впрочем, генерал, по-видимому, недостаточно ориентировался в церковных делах и в сложившейся обстановке и этим также определялось его произвольное решение. Очевидно также, в основе генеральского решения лежали какие-то закулисные влияния, считавшиеся с собственными интересами, а не с каноническими правилами церковного устроения.

    Во всяком случае, генерал Меандров сообщил A. A. Орлову о его переходе в ведение священника о. Александра Киселева, который и будет служить в Мюнзингене. Сам о. А. Киселев в своей книге сообщает о своем прибытии в Мюнзинген в тот момент, когда из него уходили последние части 1-ой дивизии ген. Буняченко и оставался небольшой гарнизон и офицерская школа. Я в это время был уже на пути в Карлсбад.

    Самому A. A. Орлову это назначение далеко не улыбалось по многим соображениям. Но одновременно ему, видимо, была приятна положительная оценка его деятельности и связанное с этим оставление в Мюнзингене. Одновременно, будучи военным человеком, он боялся ослушаться генеральского приказа и иметь на этой почве неприятности. Я его понимал и хотя и объяснил ему его каноническую принадлежность к [50] дабендорфскому-карлсбадскому походному храму, и его церковную обязанность вернуться туда, но одновременно дал ему также понять необходимость считаться с чрезвычайными судьбоносными событиями, развертывающимися на наших глазах, и выполнить приказ ген. Меандрова.

    Кроме того, понимая всю опасность и безнадежность создающегося положения и абсолютную неизвестность дальнейших планов главного командования РОА, находившегося тоже в Карлсбаде, я не хотел брать на себя ответственность за жизнь Орлова и тянуть его в район Карлсбада, в достаточной степени опасный в смысле захвата его наступающими советскими войсками. Последнее, как известно, подтвердилось на практике. Впрочем, A. A. Орлов весьма недолго оставался в Мюнзингене, так как очень скоро его гарнизон двинулся в свой последний поход.

    Вот как описывает он сам этот момент в своих непритязательных, но правдивых и безыскусственных воспоминаниях:

    ?Не могу сейчас точно вспомнить дату нашего отхода из Мюнзингена. Но накануне этого дня отец Александр Киселев встретил меня в церкви и сообщил, что завтра воинские части, находящиеся в Мюнзингене, выступают по направлению к Чехословакии и вы, Алексей Андреевич, должны вместе с отцом Павлом (протодьякон) все иконы и всю церковную утварь упаковать. Завтра утром из хозяйственной команды пришлют лошадь с повозкой. Ваше дело проследить за погрузкой вещей и далее следовать вместе с хозяйственной командой гарнизона и следить за сохранностью церковного имущества. Получив от отца Александра благословение, мы на другой день тронулись в путь. За весь наш путь о. Александр мною больше не интересовался и лишь при проходе через один немецкий городок, подъехал ко мне и дал распоряжение от имени ген. Меандрова передать подводу и лошадь в ведение о. протодьякона Никольского, а мне перейти в [51] распоряжение Костецкого?.

    Костецкий, как известно, был руководителем хора РОА, впоследствии расстрелянным советчиками, несмотря на проявленную к ним лояльность, в виде добровольного перехода к красным.

    Оставим пока не вполне понятную историю с отстранением Орлова от церковной деятельности, едва ли не в предпасхальные дни, и отметим только следующее. Его отстранение опять явилось результатом вмешательства военного командования не в свое дело, тем более после того, как оно само перевело Орлова из ведения Дабендорфа в Мюнзинген. Возможно, конечно, что этот последний приказ и был согласован с настоятелем храма офицерской школы. Но тогда эта история приобретает еще более непонятный характер, ибо таких преданных Церкви людей встретишь совсем не часто. В своих воспоминаниях Орлов с известной горечью вспоминает этот факт, в итоге лишивший его возможности по церковному встретить праздник. [51]


Под Карлсбадом

    Как уже указывалось выше, находясь в расположении формировавшейся тогда 2-ой дивизии вместе с группой духовенства и монашествующих, возглавленной игуменом Иовом, я пришел к совершенно твердому решению о необходимости моего скорейшего возвращения к месту моего постоянного служения, т.е. в походный храм во имя св. апостола Андрея Первозванного, находившийся в то время в замке Гисхюбель, в километрах двенадцати от Карлсбада. Мне было ясно, что при сложившейся ситуации, обе дивизии имели достаточно духовенства. Кроме того, я учитывал факт отсутствия тогда священника в Школе пропагандистов РОА под Карлсбадом. [52] Мне удалось снестись с командованием школ в Гисхюбеле. Дело в том, что неожиданный и произвольный перевод A. A. Орлова поставил меня в техническом отношении в несколько затруднительное положение. При мне находилось два тяжелых чемодана, в которых было и церковное имущество, вывезенное из Дабендорфа. Без него я не мог выполнять мои пастырские обязанности под Карлсбадом. Они были взяты из Дабендорфа для церковного обслуживания 1-ой дивизии РОА. Проехать в район Карлсбада один с двумя тяжелыми чемоданами я не мог из-за повреждения позвоночника, полученного мной во время войны. Тяжести я подымать не мог. Поэтому мне пришлось просить командование Школы прислать мне помощь. Моя просьба была сразу же исполнена. Командование Школы, в лице полковника Г. А. Пшеничного и его помощника капитана Смолякова, пошло целиком мне навстречу и прислало двух молодых и крепких военнослужащих, забравших чемоданы и вместе со мной сразу же направившихся в обратный путь, путь далеко небезопасный и достаточно трудный.

    Путь был действительно трудный. Достаточно вспомнить ?капитальную? и сокрушительную бомбежку Нюрнберга союзной авиацией, под которую мы попали, находясь на главном нюрнбергском вокзале. Мы остались живы и невредимы только чудом, хотя вокруг нас творился подлинный ад. Тем не менее, нам удалось выбраться из центра воздушной бомбардировки, пробежав от вокзала по железнодорожным путям, под осколками взрывающихся бомб, довольно значительную дистанцию и укрывшись в какой-то водосточной трубе, проведенной под полотном железной дороги. На другое утро мы снова вернулись на вокзал и все же попали в поезд отходивший в направление Карлсбада.

    Прибыли мы в Карлсбад благополучно и я был встречен с большой радостью и теплотой. Было сделано все возможное, чтобы создать мне [53] возможно-нормальные условия для моей пастырской деятельности .

    Возвращение в Гисхюбель принесло мне немало духовной радости. Снова была развернута наша походная церковь и начались регулярные богослужения. Среди местных военнослужащих отыскался опытный регент, нашелся псаломщик, заменивший отчасти A. A. Орлова, составился отличный и многочисленный хор. Шел Великий Пост и службы совершались довольно часто. Было много исповедников и причастников. Бывшая дабендорфская школа помещалась в старом обширном замке и места для совершения богослужений было вполне достаточно. Нашлось много добровольных помощников и среди них даже возникла мысль о создании постоянного храма. Люди не могли психологически примириться с мыслью о вероятном близком конце нашего совместного пребывания в Гисхюбеле. Я не отказывался от осуществления идеи постоянного храма. В замке было отличное помещение, в котором когда-то была домашняя часовня, по-видимому, его владельцев. Но мне было достаточно ясно одно: мы доживаем здесь последние дни. Несмотря на все происходящее, среди моей паствы чувствовался большой религиозный подъем, проявлявшийся и в богослужениях и в беседах, которые мне приходилось вести среди лиц, находившихся в стенах Школы.

    Стояла уже весна, в открытые окна врывался аромат цветущих деревьев, у престола стояли букеты живых цветов, а в перерывах между пением хора и возгласом священника уже была слышна артиллерийская канонада наступающих советских войск.

    Всему приходит конец. Однажды я был вызван к начальнику Школы. В беседе со мной он предупредил о создавшемся весьма опасном положении в связи с приближением советской армии. Полковник предложил мне со всем причтом покинуть данный [54] район, вывезти тем или иным путем церковное имущество, которое я сочту нужным, и двигаться на запад, навстречу приближающейся американской армии. О том, какова была судьба остающихся, он мне ничего не сказал, но на мой вопрос, поставленный ему по данному поводу, сообщил мне следующее: весь личный состав Школы должен будет разойтись и искать себе убежище там, где это будет возможным, если, конечно, не последует каких-либо специальных распоряжений командования о соединении с остальными Вооруженными Силами КОНР-а. На мое возражение о моей пастырской ответственности и невозможности в связи с этим покинуть в момент опасности мою паству, начальник Школы ответил, что так как все курсанты рассыпятся по разным местам, то данный вопрос практически отпадает, но ему очень бы хотелось, чтобы все духовенство находившееся в Школе немедленно ее покинуло.

    Он очень обеспокоен нашей судьбой, ему будет значительно легче, если нас не будет здесь и он хочет иметь хоть какую-нибудь гарантию, вернее надежду, на наше спасение от надвинувшейся опасности. Поэтому он убедительно просит и приказывает мне немедленно, вместе со всем причтом, покинуть замок и взять направление на Мариенбад, где, по его мнению, мы имеем реальную надежду попасть на территорию, по его предположению в ближайшие дни занимаемую американскими войсками.

    Кроме меня в школе в это время находился о. Николай П., ждавший напрасно назначения, но никогда не служивший со мной, предположительно из известной предосторожности, регент и псаломщик. Я вернулся к ним и сообщил о приказе начальника Школы. Весть о его распоряжении быстро разнеслась, т. к. канцелярия начала готовить соответствующие документы для проезда в Мариенбад. Но проезда никакого не было, ибо средства передвижения уже не работали и их вообще не имелось. После краткого обсуждения создавшегося положения, [55] мы решили идти пешком. Возник вопрос о церковном имуществе. При передвижении пешком унести его на себе было бы довольно трудно, или даже просто невозможно. Поэтому я взял с собой только то, что должен взять каждый священник при подобном положении. Я взял с собой запасные Св. Дары, антиминс, священные сосуды, напрестольное Евангелие, крест, облачение и в дополнение ряд небольших икон, а также несколько богослужебных книг. Мы уложили за малым исключением все это в большой чемодан. Он был достаточно тяжел и унести его было трудно. Тогда мой псаломщик где-то раздобыл ручной ?ваген?, т.е. небольшую тележку, употреблявшуюся местным населением для перевозки мелких предметов в домашнем быту и хозяйстве. Чемодан был поставлен на тележку и оказался как раз максимальной нагрузкой для этого транспортного средства.

    Ранним весенним утром мы вышли из замка на совершенно пустынное шоссе, ведущее из Карлсбада в Мариенбад. Нас шло трое: о. Николай, псаломщик и я. Регент решил не идти с нами и решать свою судьбу совершенно самостоятельно. Я не возражал, ибо в создавшейся обстановке не имел на это ни малейшего морального права, т. к. самая маленькая ошибка могла повести к неисчислимым последствиям, вплоть до потери человеческой жизни. Перед нами лежал довольно длинный путь с весьма возможными неприятными неизвестными. Решать подобное ?уравнение? я не брался.

    Трудности в пути оказались большие. Мне это было ясно заранее. Но, кроме трудностей, которые, в конце концов, можно было преодолеть, были и весьма реальные опасности; среди них не последнее место занимала и перспектива попасть в советское окружение, ибо советские танковые подразделения, не встречая почти никакого сопротивления, надвигались с весьма солидной быстротой. Мне не хотелось обескураживать моих спутников и я на эту тему помалкивал, тщательно осматривая [56] местность и предупреждая моих спутников лишь о том, как им следует себя держать при встрече с немецкими патрулями или жандармерией. И то и другое в данной обстановке имело свое значение и, в зависимости от результатов подобных встреч во многом зависела и наша судьба.

    Знаменитый ?ваген? мы все везли по очереди. Но кроме ?вагена? на нас были небольшие мешки с некоторыми убогими личными вещами и с более чем скромным запасом продуктов. Мы рассчитывали, что ?ваген? докатится до Мариенбада. Но наш расчет оказался не совсем правильным. Приблизительно на половине пути лопнула задняя ось и наша повозочка покатилась под откос. К счастью, все обошлось благополучно, но это обстоятельство задержало нас в пути на два дня; найти в то время починочную мастерскую было не так то легко.

    Трудно сейчас уже говорить о случавшемся в пути. Кроме поломки ?вагена?, нас два или три раза задерживали немецкие патрули, принимавшие нас за дезертиров, нам грозили чуть ли не расстрелом, но все кончалось благополучно после вмешательства немецких офицеров и осмотра чемодана, в котором находились только церковные вещи. Наоборот, после выяснения с кем они имеют дело, немцы становились вежливыми и даже оказывали нам содействие в смысле советов о дальнейшем продвижении на запад.

    При мне была небольшая карта и я сразу же предложил моим спутникам не идти большими дорожными магистралями, где нас все время останавливали, а двигаться в обход, по небольшим дорогам. Мой совет оказался правильным. Даже при последнем задержании немецкий лейтенант посоветовал нам взять еще более глухую дорогу и не выходить на центральные. Мы шли какими-то проселками, хотя и находившимися в хорошем состоянии, часто пели церковные песнопения и даже подчас забыв [57] о той в полном смысле трагической обстановке и об опасном положении, в котором мы находились. В деревнях, через которые мы проходили, нам удавалось устроиться на ночлег, а иногда и кое-что перекусить. Через относительно небольшой промежуток времени мы подходили к Мариенбаду (Марианские Лазни). После неприятной и сложной канители с устройством в этом курорте, мы обнаружили в нем скопление русской эмиграции, бежавшей с востока и, в том числе, довольно большую группу православного духовенства с двумя архиереями. Эта группа объединилась вокруг совершенно очаровательной мариенбадской православной церкви, построенной еще до революции и отразившей в себе лучшие традиции нашего церковного зодчества{26}.

    Довольно скоро в Мариенбад вошли американские войска, очень быстро после этого закончилась война и, казалось, наступил конец нашей эпопеи. Но это только казалось... [57]


Гарнизонная церковь

    Что же произошло с походным храмом, организованным нами в Мюнзингене? Имеющиеся [58] источники дают довольно скупые сведения о его судьбе. Свидетельство об этом храме можно, например, найти в упомянутой выше книге о. прот. А. Киселева{27}:

    ?Я, как военной священник, шел с Мюнзингенским гарнизоном, отступавшим вглубь Баварии. Со мной была моя семья — жена и двое детей. Идти было очень трудно, т.к. переходы были большие, притом приходилось идти только по ночам из боязни обстрела с воздуха... В день, когда был получен, немецкий приказ изменить направление нашего движения, мы стояли на дневке в районе Фюссена?.

    Здесь о. Александр получил приказ ген. Меандрова остаться в этом районе вместе с группой больных женщин и детей и войти в контакт с представителем КОНР-а, который, по слухам, находился в Фюссене. Отец Александр попадает в Фюссен, где неожиданно встречается с находившимся там в это время митрополитом Анастасием.

    По воспоминаниям A. A. Орлова, именно в районе Фюссена о. Александр, на основании распоряжения ген. Меандрова, предложил Орлову перейти в распоряжение капитана Костецкого, руководителя хора РОА, а подводу с церковным имуществом передать протодьякону о. Павлу. Сейчас весьма трудно восстановить полностью картину происходившего, но, как сообщает Орлов, это распоряжение, как указывалось выше, привело к его временному ?отлучению? от храма в предпасхальные и пасхальные дни.

    Впоследствии A. A. Орлов все же стоит во главе организации и устройства храма в уже открытом лагере Ландау, в котором американское командование временно сосредоточило военнослужащих РОА. В этом лагерном храме опять служит приезжающий туда о. А. Киселев, появляется там же ныне покойный о. архимандрит Иов. Довольно скоро они [59] отходят от духовного окормления насельников лагеря в Ландау. Им на смену приезжает священник о. Сергий Каргай. В скором времени состоялся перевод всех военнослужащих РОА из Ландау в лагерь Платлинг. Трагедия Платлинга стала известна довольно широко и она выходит за пределы нашей достаточно узкой темы. Отметим только, что A. A. Орлов, тоже попавший в Платлинг, был спасен от насильственной репатриации представителем католиков восточного обряда.

    В связи со всем сказанным, я считаю правильным напомнить о весьма важных для понимания обстановки того времени воспоминаниях епископа Нафанаила, относящихся к насильственной репатриации, и опубликованных в 1976 году{28}. В них речь идет о спасении от насильственной выдачи 2.000 русских, украинцев и белорусов. В то время это сделали архимандрит Нафанаил (ныне епископ Венский) и иеромонах Виталий (ныне архиепископ Монреальский и Канадский).

    Указанная спасательная операция была проведена в оккупированной англичанами зоне Германии, в районе Гамбурга, и была проведена так, что нельзя не согласиться с В. Д. Самариным, написавшим краткое предисловие к указанным воспоминаниям, о том, что это был подвиг. Подвиг, который войдет в историю того страшного времени, в историю эмиграции, в историю нашей Церкви. Материал, о котором мы упоминаем, является превосходной иллюстрацией к творившемуся в то время на свободолюбивом Западе. [60]


На острие ножа

    Трудное и тревожное время проживания в Мариенбаде довольно быстро подошло к своему концу. Скоро стало известным: американцы отойдут из Чехословакии и она станет ?самостоятельной? под эгидой советской армии. Все мы понимали значение происходящего. Но чехи ничего не понимали, радовались и везде и всюду искали фашистов действительных и мнимых. Командование американской армии предупредило о своем предстоящем отходе, и постепенно беженцы всех национальностей, не желающие встречаться с советами, стали перебираться в соседнюю Западную Германию, вернее, в американскую зону ее оккупации. К отъезду постепенно начал готовиться и я.

    К сожалению, усиленная советская пропаганда о ?возвращении на родину?, изменение отношение власти к Церкви, заявления побывавших в Мариенбаде советских пропагандистов, кстати рассказавших, что ?батюшки стали у нас самыми уважаемыми людьми?, частично сделали свое дело. Среди духовенства пребывавшего в Мариенбаде некоторые духовные лица решили отправиться в СССР. Одни из них, никогда не бывшие советскими гражданами и не жившие на территории СССР, но принадлежавшие к юрисдикции Московской патриархии, без особого для себя риска; другие, подсоветские, охваченные тоской по родине, по оставленным семьям, испуганные непривычным им западным образом жизни, решили попытать ?счастье? на родине.

    Двое моих спутников, о. Николай П. и псаломщик, несмотря на мои настоятельные предупреждения и объяснения, в один прекрасный день поехали в репатриационный лагерь в Пильзене. Больше я их никогда не видел и ничего о них не слышал. Но через несколько дней [61] ко мне в отель заявилось двое чешских красных полицейских, похожих на красноармейцев времен гражданской войны в России, предложивших мне прийти в полицию. Вызов этот не был связан с отъездом моих спутников в репатриационный лагерь и лишь хронологически близко от него отстоял. В полиции я долго сидел и ждал. Наконец, я увидел, как мимо по улице проходит о. Михаил Зеленецкий, почтенный священник в сане протопресвитера, отлично говоривший по-чешски. Окно было открыто и я успел быстро сказать ему о моем, своего рода, аресте. Отца Михаила в полиции знали как польского подданного. Он действительно почти всю свою жизнь прожил в Польше. У него были хорошие отношения с начальником полицейского участка.

    Отец Михаил представил ему меня тоже как старого эмигранта. А так как ждали посещения какого-то кагебистского полковника, охотившегося за советскими гражданами, то отец Михаил предупредил начальника, что я им совершенно не нужен и мое задержание может даже вызвать недовольство советского представителя. Меня, не долго думая, отпустили. В полиции осталось еще несколько задержанных, но и они потом были отпущены, т. к. высокопоставленная советская личность так и не приехала.

    Придя домой я понял необходимость срочно отсюда исчезать, не откладывая ни одного дня. Через несколько дней я был уже в Баварии и неведомая никому судьба занесла меня в Байройт, где я временно устроился до поездки в Мюнхен для представления епархиальному архиерею, коим был все тот же митрополит Серафим.

    В Байройте я услыхал первые печальные вести о начавшихся выдачах власовцев. Появились сведения о переезде архимандрита Серафима с братией, бывших в Мюнзингене и Хойберге, в Швейцарию и об отсутствии духовного окормления власовцев, сидевших за проволокой лагерей.

    В какой-то степени эти [62] сведения оказались правильными, но проверить их то время было невозможно. Как мы указывали выше, в Платлинге духовенство имелось и был походный храм, перевезенный из Мюнзингена. Но ведь, лагерей было несколько, не говоря уже о тюрьмах, в которые тоже попали представители РОА. В связи со всем этим, я решил срочно ехать в Мюнхен, с тем чтобы наладить и церковные и всякие иные связи в плане участия в помощи заключенным власовцам.

    Но это мое намерение было парализовано совершенно неожиданным образом. По доносу одного эмигранта я был арестован агентами американской полиции — Си-Ай-Си. Доносивший эмигрант, по всей видимости, хотел либо выслужиться у американцев и хорошо устроиться, либо был прямым или косвенным орудием советской разведки, охотившейся за активными антикоммунистами советского происхождения. Я тогда не был склонен ко второму варианту, рассматривая эту историю как плод внутриэмигрантских столкновений, как нечто производное от них. Но впоследствии, под влиянием ряда факторов, я несколько переменил свое мнение и сейчас вполне допускаю и второе{29}. [63]

    Со мной вместе было арестовано еще несколько бывших советских граждан. В числе арестованных ?преступников? был, между прочим, и профессор Борис Иванович Иванов, впоследствии долголетний сотрудник мюнхенского Института по изучению СССР (ныне тоже уже покойный). Теперь уже трудно восстановить о чем говорилось с другими арестованными, но мне было предъявлено фантастическое обвинение, что я вовсе не священник, а какой-то ?супер-зондер-фюрер? РОА, чуть ли не руководитель всей власовской пропаганды, сотрудник фашистов и т. п. Подпись, как говорится, знакомая, не особенно грамотная, но сделанная с определенным расчетом. Если бы доносивший сказал правду обо мне, как о военном священнике РОА, то, конечно, как потом выяснилось, никто меня бы не тронул. По американским нормам последнее не могло подойти ни под какое преступление. Об этом мне потом прямо говорили многочисленные следователи по моему делу. Но доносчик затушевал данный вопрос и для Си-Ай-Си мое священство оказалось полной неожиданностью и они приняли его за маскировочный камуфляж. Последнее осложнило все ?дело? и оно начало казаться американцам особенно важным и опасным. Винить их в этом не приходится. Разобраться во всей подобной комбинации им было нелегко.

    Результатом рассказанной истории было сидение в байройтской тюрьме, в одиночной камере, в продолжении полугода, под постоянной угрозой вывезти меня в город Гоф, в котором находилась советская миссия, собиравшая по всей Германии так наз. военных преступников, в советском понимании этого термина. Допросы, угрозы выдачи, требования показаний о том, что я это вовсе не я, а неизвестно кто, одиночка для особо важных преступников, отсутствие помощи извне, фактический голод, ибо в тюрьме в то время кормили наподобие концлагерей — все это вместе взятое создавало [64] для меня достаточно тяжелую обстановку{30}.

    В самом Байройте и вокруг него проживало несколько групп православного духовенства, эвакуировавшегося из СССР и других стран Восточной Европы, захваченных советской армией. Устроитель всей этой немыслимой провокации уверил большинство духовных лиц в следующем: все мы посажены за шпионаж в пользу СССР. Это было в начале 1946 года. В результате, испуганные таким оборотом дела и поверившие на слово ?старому эмигранту?, духовные отцы не усумнились в этой тогда правдоподобной клевете, не пытались выяснить действительное положение вещей и как-то помочь арестованным. Винить их в этом не приходится, ибо времена были страшные и невразумительные. Впрочем, некоторые не поверили и благодарную молитвенную память о них я храню и по сегодняшний день. [65] Не могу также не отметить и поведение православных мирян, проживавших в то время в Байройте. Нашлись люди, оказавшие мне неоднократно помощь в тюрьме и продуктами и вещами, не говоря уже о большой моральной поддержке.

    Время шло. Приближалась осень 1946 года. Отношения с восточными ?союзниками? начали понемногу портиться. Американцы стали что-то понимать, чего до сих пор они не понимали и в возвышенных тонах читали мне наставления о своем высоком восточном союзнике. Наставления эти внезапно прекратились... Отношение ко мне начало меняться. В один из осенних дней меня без всякого объяснения выпустили из тюрьмы. И хотя мне никто не предлагал убираться из Байройта, я все же предпочел сделать это сам и переехал в Регенсбург, где стал сотрудничать в газете ?Эхо?, положив начало моей многолетней научной, публицистической, миссионерской и издательской деятельности в эмиграции. К сожалению, за прошедшие годы многое исчезло из памяти людей и не все удается восстановить в том виде, как это было. А иностранные архивы хранят относительно незначительное количество всякого рода документов, относящихся к эмиграции, за которыми в будущей России будут гоняться исследователи и делать огромные усилия для их отыскания. [65]


Об исторических реликвиях

    Война закончилась... Все предметы, взятые мною при отходе из Чехословакии в Баварию, [66] продолжали храниться у меня. В послевоенной церковной обстановке ими, в сущности, никто не интересовался и никому они не были нужны. Скорее наоборот... Некоторые лица даже советовали мне от них как-то отделаться, дабы не навлечь на себя каких либо неприятностей.

    От одного православного епископа я даже услышал подобного рода фразу, когда речь зашла о моем участии в РОА: ?Знаете, нам сейчас власовское движение совсем ни к чему ...? Вообще боязнь ?как бы чего не случилось?, после осуществления известной ?операции килевания?, стала основным настроением уцелевшей от разгрома основной части второй эмиграции. Но были и отрадные исключения. Постепенно в ней начали выделяться элементы, как-то способные подняться над этими настроениями и вовлечь российскую эмиграцию в русло продолжения политической борьбы. А именно этого не хотела, не хочет и всегда боится Москва.

    В конце 1948 года я вынужден был покинуть Западную Европу и переехать в Аргентину, в частности, в ее столицу, многомиллионный Буэнос Айрес. Со стороны вольной и невольной советской агентуры были сделаны попытки помешать моему отъезду. Однако, они все провалились. При переезде я взял с собой сохранившуюся церковную утварь походного храма во имя св. апостола Андрея Первозванного. 20 ноября 1949 года, в издававшейся в Буэнос Айресе русской газете ?Слово?, впоследствии переименованной в ?Новое Слово?, появилась следующего рода заметка.

    ПОХОДНАЯ ЦЕРКОВЬ АРМИИ ГЕН. А. А. ВЛАСОВА

    ?Несколько месяцев тому назад, с одной из групп эмигрантов в Буэнос Айрес была привезена ценная историческая реликвия Освободительного Движения Народов России — первый и основной [67] походный храм армии ген. Власова, созданный в 1944 году. Первая церковь в РОА была создана по благословению Высокопреосвященнейшего митрополита Анастасия и по желанию А. А. Власова. Храм создавался при непосредственной и живой помощи Высокопреосвященнейшего Серафима, митрополита Берлинского и Германского и при помощи Братства преп. Иова Почаевского. Походный храм во имя св. апостола Андрея Первозванного находился в Дабендорфе (под Берлином), в Школе пропагандистов РОА, являвшейся основным идейно-политическим центром Движения.

    В нем совершались богослужения, привлекавшие большое количество солдат и офицеров. Весной 1945 г. храм вместе со Школой был переведен в район Карлсбада. Незадолго до капитуляции, причт храма, вместе с группой солдат и офицеров, перевез церковь в Мариенбад, который вскоре был взят американскими войсками. В дальнейшем храм был перевезен в Баварию, где, в связи с создавшейся политической обстановкой, тайно сохранялся у частных лиц. Сейчас он находится в Буэнос Айресе.

    В связи с этим у ряда лиц возникла мысль о восстановлении этого храма и создании на его основе Церкви-Памятника всех погибших борцов Освободительного Движения. Все организации и частные лица, заинтересованные в реализации этого проекта, благоволят обратиться в редакцию ?Слова? для получения нужных справок, в дни и часы приема в редакции?.

    В Буэнос Айресе и вообще в Аргентине обстановка в смысле эмиграции была достаточно сложная. В ней проживало большое количество дореволюционных российских эмигрантов, малоосведомленных о действительном положении в СССР и, в конечном итоге, ставших на позиции некритического просоветизма.

    Это огромное количество людей было настроено против послереволюционных эмиграции, считая их или ?белобандитами? или ?изменниками родины?. [68] Первой российской эмиграции в Аргентине было относительно немного, но ее количество увеличилось после конца Второй мировой войны. Значительная часть второй эмиграции тоже попала в Южную Америку и, в частности, в Аргентину, существенно изменив соотношение сил. Среди нее было немало участников Освободительного Движения, бывших военнослужащих РОА. Почти вся антикоммунистическая эмиграция в Аргентине поделилась на различные группировки, враждовавшие между собой, принимая участие в послевоенной эмигрантской междоусобице, приправленной к этому еще юрисдикционными спорами и вмешательством посторонних сил, ловивших рыбку в мутной воде того времени. К глубокому прискорбию нам приходится констатировать следующее: большинство прибывших в Аргентину участников ОДНР не оказалось на достаточно высоком духовном уровне.

    Никто из них не реагировал на указанную заметку и соответствующие разъяснения редакции газеты. Вместо того, чтобы возблагодарить Бога за сохранение духовной святыни РОА — походной церкви, находившейся в центре всего Движения и созданной по желанию ген. Власова, за то, что она неисповедимыми путями оказалась здесь же с ними в Аргентине, и хотя бы проявить какой-то минимальный интерес к данному факту, они не обратили на это ни малейшего внимания, продолжая заниматься своими духовно-бесплодными делами и конкурентной борьбой с другими эмигрантскими организациями.

    Анализируя обстановку того времени, не приходится сомневаться в том, что и здесь была приложена злая и опытная в таких делах рука советской агентуры{31}. [69] Учитывая складывающуюся обстановку и невозможность при данной ситуации поставить вопрос о каком-то хотя бы моральном использовании всего привезенного, я временно все законсервировал до более нормального положения и некоторого успокоения разыгравшихся послевоенных эмигрантских страстей.

    Тогда же, в середине уже 50-x годов, мне все же удалось открыть небольшую часовню в одном из пригородов Буэнос Айреса, в которой все и было помещено.

    В 1960 г., в связи с моим переводом в США, я вывез эти духовные ценности Российского Освободительного Движения эпохи Второй мировой войны — в США, где они довольно значительное количество времени хранились в законсервированном виде. В начале семидесятых годов я, с соответствующего разрешения духовных властей Православной Церкви в Америке, открыл на Кэйп Код (Массачусетс) в городе Хаяннисе небольшую часовню в честь иконы Казанской Божией Матери. В эту часовню я также поместил реликвии, оставшиеся от дабендорфского храма. В часовне находится исторический антиминс, врученный мне митрополитом Серафимом Берлинским и Германским для совершения Евхаристии в Дабендорфе, св. чаша, реставрированная и приведенная в порядок, дискос, напрестольное Евангелие, напрестольный крест, одно из облачений. Все это ныне снова используется для богослужения и является несомненной духовной и одновременно исторической ценностью. Это понимают те, кто побывал в часовне. Один из руководящих деятелей Дабендорфа, приехавший на Кэйп Код и побывавший на литургии в часовне, подходя по ее окончании ко кресту и целуя его спросил:

    ?Отец Димитрий! Неужели я сейчас приложился ко кресту, к которому подходил более тридцати лет тому назад в Дабендорфе??

    ?Да, именно к нему!? — ответил я.

    Я считаю свою задачу почти выполненной. [70] Почти, потому что после моей смерти все эти реликвии должны быть помещены в соответствующий музей, с тем, чтобы в дальнейшем быть переданными в Россию по окончании большевистского лихолетья. Поэтому мне остается просить всех верующих участников РОА, которые меня переживут, иметь это обстоятельство в виду и сделать все возможное для их сохранения в историческую память многомиллионного, спонтанно возникшего РОД на Западе, поддержанного большинством народа на родине, в память всех погибших за него. Быть может все оставшееся от походного храма в Дабендорфе когда-нибудь будет торжественно внесено в новый храм во имя св. апостола Андрея Первозванного, который будет построен на родине в память Российского Освободительного Движения эпохи Второй мировой войны. [70]


Несколько заключительных слов

    Эти несколько заключительных слов полагаю полезным предварить рассказом из более далекого прошлого, когда я еще служил в советской армии во время Второй мировой войны.

    Вторая половина зимы 1944 года... Свирепствуют январские морозы с обильными снегопадами. Действующая советская армия. Где-то севернее нас советские войска прорвали немецкий фронт. Поэтому на нашем участке немцы, имея сильно укрепленную оборону, оставляют ее без боя и отходят на некоторое, в общем незначительное, количество километров. Советские части устремляются за ними. Я иду вместе со сводной ротой, составленной из остатков достаточно потрепанного батальона. Командую ею временно в связи с выбытием из строя ее командира. Идем, вернее бредем, по глубокому снегу в продолжении целого дня. Мороз и метель, переходящая в свирепый буран. Вечереет... Доходим [71] до каких-то брошенных землянок.

    На относительно недалеком расстоянии вспыхивают немецкие осветительные ракеты... Новая линия немецкой обороны. Разведка доносит: дальше идти нельзя. Посылаю связного в штаб полка с донесением. Выставляем охранение и приступаем к осмотру землянок. Они хорошо оборудованы, устланы соломой и в них даже поставлены железные печурки. Отступали, по-видимому впопыхах — валяются кое-какие вещи, огарки свечей. Завешиваем плащ-палаткой окно, зажигаем свечку. Солдаты растапливают печку. Появляется командир саперной роты и предупреждает: все пространство впереди заминировано, в чем он убедился, придя сюда несколько ранее нас. Пространство — это огромное поле, около километра шириной, за которым поднимаются немецкие осветительные ракеты. Устанавливаем связь с соседом. Солдаты принимаются за сухой паек. Мечтать о кухне в данных условиях не приходится. Мороз, ветер, снег...

    Связисты тянут провод. Но он упорно молчит. Связной вызывает меня в штаб полка. С его помощью в темноте, по пояс в снегу, добираюсь до какой-то землянки, в которой находится штаб. Командир полка, потирая почему-то лоб рукой, сообщает о приказе сверху — бросить с ходу батальоны, от которых за предыдущие бои почти ничего не осталось, в немедленное наступление, прорвать оборону противника и занять еще какое-то количество километров и т.п. В данных конкретных условиях все это звучит как бред безумного, но приказ есть приказ.

    Моя часть и сосед должны атаковать первыми. Пытаюсь объяснить, что подступы к немецкой обороне заминированы и пройти через них практически никому не удастся. Немецкая оборона не исследована разведкой. Расположение огневых точек противника неизвестно. Живой силы у нас почти нет. Люди изнурены до крайности...

    Командир полка волнуется... [72] ?Вы понимаете, приказ!... Приказ — с ходу, с ходу и не иначе! Даю вам отсрочку до 24 ноль-ноль. Артиллерия?

    Ее нет, где-то застряла...?

    Спорить и объяснять бесполезно. Сверху до низу идет сплошная типичная советская перестраховка. Выполнение приказа означает сознательное самоубийство и бесцельное убийство сотен людей. Все погибнут в неразминированных подступах к немецкой обороне, под огнем противника, а раненные замерзнут в снегу.

    Вернулся... Сообщил приказ командирам взводов. Они разошлись по землянкам с теми же мыслями, которые были у меня. А мысль одна: надо приготовиться к смерти.

    В землянке тихо. Только слышен вой ветра за ее стенами. Сижу на соломе, опершись на стенку землянки. Остается только творить молитву. Недалеко от горящей свечки замечаю кусок розоватой бумаги, торчащей из соломы. Машинально вытягиваю ее. С удивлением вижу книгу на русском языке. Значит до нас здесь стоял русский добровольческий батальон немецкой армии. Раскрываю книгу... Она духовного содержания: проповеди одного из русских святителей прошлого столетия. На первой странице бросается в глаза эпиграф:

    ?Аще бо и пойду посреде сени смертныя, не убоюся зла, яко Ты со мною еси: жезл Твой и палица Твоя та мя утешиста?. (Псалом 22){32}.

    Псалом этот я знал наизусть, ибо, как известно, он довольно [73] часто используется за православным богослужением. Я читал и перечитывал эпиграф и не верил своим глазам. Уныние и боязнь смерти отошли от меня. Я уже твердо знал — ничего ужасного не случится. Посмотрел на часы. Было начало одиннадцатого. Дверь с шумом открылась и в землянку ввалился засыпанный снегом связной штаба полка. Где-то наверху спохватились. Пришел приказ — наступление отменить.

    Это небольшое отступление от основной темы приводится для того, чтобы объяснить духовную и психологическую основу тех умонастроений, о которых я пишу ниже.

    Сидя в байройтской тюрьме в одиночной камере, ожидая со дня на день выдачи меня в руки дорогих восточных ?союзников?, я много думал о происходящем вообще и о своем пути за последние военные годы, включая описанное выше. Мне в крайней степени были безразличны наивные парни из Си-Ай-Си, рассказывавшие мне нечто не совсем членораздельное о верности великому восточному союзнику, и продолжавшие удивляться моему закоснелому упорству в, якобы, профашистских настроениях. Меня весьма мало трогало комичное беспокойство новой немецкой администрации тюрьмы, внимательно следившей за столь ?важным политическим преступником?, каким был я, и боявшейся чем-то не угодить своим американским хозяевам. Впрочем, среди них были люди...

    Один пожилой надзиратель явно сочувственно относился ко мне, делая всякого рода поблажки и показывая всем своим отношением полное неодобрение действий американцев.

    Мне было жалко т. н. немецких антифашистов, набившихся в администрацию тюрьмы и без всяких колебаний совести съевших маленькую пасхальную посылку, переданную мне от верующих мирян, проживавших в то время в Байройте. Посылка состояла из скромных традиционных пасхальных явств, в виде куска кулича, нескольких яиц и еще чего-то. Кроме того, к ним была приложена смена [74] чистого белья. Белье мне было зашвырнуто в камеру, но из пасхальных подарков я не получил ничего... Но ведь соблазн был слишком велик! Германия еще сидела на голодном карточном пайке.

    И в этом маленьком факте, имевшем место на православную Пасху, и оказавшем на меня дополнительное психологическое воздействие, как и во многих других фактах, я почувствовал промыслительно посланное мне одиночество и как бы нарочитое полное отсечение помощи от людей извне (?не надейтеся на князи, на сыны человеческие, в них же несть спасения?), ощущение кажущейся богооставленности, и предельная невозможность воздействовать на ход событий, принимавших довольно скверный оборот — все это вместе взятое как бы открыло мне глаза на происшедшее и происходившее со мною.

    Ведь если Господь сподобил меня стать иереем Божиим, то, очевидно, на меня возлагается и тот крест, который по обетованию Спасителя должен нести каждый верующий в Него и от несения которого отказываются многие современные христиане. И не в этом ли в тот момент заключался этот крест, чтобы хотя бы частично пережить пережитое Богочеловеком, пришедшим на землю, частично пережить то, что пережило Его человеческое естество? Господь был на земле одинок, да исключением кучки Его ближайших учеников, разбежавшихся в страхе при Его задержании в Гефсимании людьми пришедшими ?от первосвященников и старейшин народных? (Матф. 26,47), группы друзей явных и тайных (Никодим), Он оставался часто одинок и непонятен земному народу. Он был чужд и ненавистен еврейскому духовенству, Он был близок, но одновременно далек неосмысленной толпе, ибо стоящие почти рядом евангельское ?осанна? и ?распни, распни Его? явно свидетельствуют об этом. То, что Господь принес на землю, во всей глубине своей божественной сущности раскрывается все больше и больше в меру духовного роста человечества.

    И сегодня наше поколение [75] далеко еще не до конца поняло все истины, изложенные нам в Евангелии. И не ошибусь, если скажу, что до конца Евангелие в его последней глубине будет понято человечеством лишь ко дню второго и славного пришествия Спасителя. А пока мы воспринимаем его в меру роста духа и разума очередного поколения людей.

    То, что иногда переживают люди по своим духовным, умственным и прочим способностям перегоняющие свое поколение и, фактически, уже относящиеся к поколению последующему, оценивающему их по достоинству, в какой то мере, весьма условно и отдаленно, напоминает нам происходившее две тысячи лет тому назад. Христос надмирен и надвременен. Он одновременно объединяет в Себе все поколения людей и в тоже время остается чуждым людям непринимающим и непонимающим Его в данное время и лишь в веке ином имеющим возможность понять Его.

    В тех страшных условиях, в которых я находился, мне надо было пережить духовное и физическое одиночество до конца, чтобы приобщиться ко Христу. Я ощущал это одиночество, когда совершал свое служение в РОА. Образно я стоял на капитанском мостике ледокола, боровшегося с непроходимыми полярными льдами безверия, старавшегося воспользоваться открытыми ото льда пространствами моря. А радио в это время приносило вести о приближении жестокого шторма с востока, грозившего смести с лица земли и непроходимые льды и сам корабль, пробиравшийся среди них.

    Я ощущал свое полное одиночество и оставленность, когда влагая и сердце и душу в организацию церковного дела в РОА, я одновременно видел косые и неодобрительные взгляды людей, которым я чем-то мешал или ?перебежал им дорогу?.

    Я слышал многое, к сожалению, не только от светских людей, но и от тех, кто также как и я [76] предстояли пред престолом Божиим, от моих собратьев по служению Церкви. Я ощутил свое человеческое одиночество, когда пробирался со святым Антиминсом на груди через бесконечные зоны и участки остатков каких-то фронтов, когда направлялся в американскую зону оккупации Германии. И молитвенный призыв ?Боже мой, Боже мой! Для чего Ты меня оставил?? невольно духовно доминировал во мне, когда два немецких полицейских гнали меня едва ли не прикладами своих винтовок, перегоняя меня из байройтской тюрьмы на допрос в помещение Си-Ай-Си, находившееся в центре города. Мне не дали даже одеть пальто и я шел в легком полурваном пиджачишке, а на улице стоял март, было холодно и ветрено...

    Ощущение богооставленности, человекооставленности, непонятной вражды и ненависти от людей, которым я лично ничего плохого не сделал, и многое другое, пережитое промыслительно в эти годы, дали мне в конечном итоге те силы, которые также промыслительно были использованы мною на служение ценностям, которым я отдал свою жизнь.

    И на ее исходе, совершая Божественную Евхаристию, я не реагирую больше на отсутствие или недостаточность молящихся или просто предстоящих людей в храме, памятуя слова одного из наших русских святителей о том, что когда верующие не идут в храм Божий и иерей остается перед престолом почти один, храм наполняется святыми ангелами, сослужащими ему и молящимися с ним за всех и за вся.


Примечания

{1} В своем первом варианте она была опубликована в еженедельной газете ?Слово? (?Verbo?), органе независимой русской мысли, Буэнос Айрес, Аргентина, 31 июля 1949. См. также: Michael Schatoff, Half a Century of Russian Serials, 1917–1968, New York, Russian Book Chamber, 1972, Part III, p. 373.

    Во второй редакции эта статья печаталась в ?Новом Русском Слове?, Нью-Йорк, 26 ноября 1977 № 24.424.

    В третий раз она была опубликована журналом ?Борьба?, центральным органом СБОНР (Лондон, Онтарио, Канада), №148–149, декабрь 1978 г., перепечатавшим ее из ?Нового Русского Слова? и, наконец, в четвертый раз, еще в одном варианте, она печатается в этой работе.).

{2} Николас Бетелл. Последняя тайна. Лондон, Стенвалли Пресс, 1974, стр. 243–244.

{3} Там же, стр. 83.

{4} Некоторые сведения о деятельности православного духовенства в казачьих частях дает капитальная работа ген. В. Науменко — Великое предательство. Выдача казаков в Лиенце и других местах. Нью Йорк, Всеслав. изд. Том 1, 1962, 288 страниц; том 2, 1970, 432 стр.

{5} Подробную характеристику этого рода явлений дает книга — Очерки к истории Освободительного Движения Народов России (по работе Ю. Торвальда, в переводе М. Томашевского). Лондон, Канада, издательство СБОНР, 1965.

{6} Надо всегда осторожно относиться к слову, вернее сокращению ?РОА?. Как уже указывалось нами выше, с этим нарукавным знаком имелись сотни тысяч людей. Но огромное большинство из них было военнослужащими германской армии и прямого отношения к действительной PОA не имели. С конца 1944 года, официально в ведении ген. А. А. Власова находилась уже не РОА, а Вооруженные силы КОНР. Власов стремился влить в ВС КОНР всех людей носивших знак РОА. Удалось это лишь частично; в целом эта акция не была осуществлена исключительно по вине немцев. В целях внесения полной терминологической ясности в отношении Власовского Движения отсылаю читателей к журналу ?Борьба?, издательство СБОНР, Лондон, Канада, №74, 1979 г., раздел ?Письма читателей?, в котором опубликована статья Н. Штифанова — ?По дружески?.

{7} В своей отличной и интереснейшей книге A. C. Казанцев отмечает важное значение Вустрау, считая его самым большим лагерем того времени, предназначенным для политической подготовки лиц, попавших на территорию Германии из СССР и отобранных для соответствующих курсов в лагере (А. Казанцев. ?Третья сила. История одной попытки.? Изд. ?Посев?, 2-ое изд., 1974 г.). Несколько иначе подходит к оценке Вустрау М. Китаев. Говоря о ненависти Розенберга ко всему русскому, он отмечает его стремление использовать в своих целях молодую часть русской эмиграции. Для этого был создан лагерь в Вустрау, где готовились пропагандисты для работы среди русских людей, занятых в немецкой промышленности и в сельском хозяйстве (М. Китаев. Русское Освободительное Движение. Материалы к истории ОДНР. Лондон, изд. СБОНР, 1970.

{8} Прот. А. Киселев. Облик генерала Власова (Записки военного священника). Нью Йорк, 1977 г. Автор этой книги, хотя и знаком с рядом деталей рассматриваемого нами вопроса, но далеко не до конца. Кроме того, за прошедшие годы многие факты, по-видимому, выпали из памяти. Последнее вполне естественно, да и известная территориальная обособленность отдельных частей РОА и восточных батальонов создавали условия, при которых лица находившиеся в одном месте далеко не всегда знали, что именно происходит в другом.

{9} Л. В. Дудин (Н. Градобоев). Великий мираж (третий выход). Материалы к истории ОДНР (1941–1945). Выпуск 2-ой. Лондон, Канада, изд. СБОНР, 1970.

{10} Полковник В. В. Поздняков. Андрей Андреевич Власов. Сиракузы (США), 1973. Обе цитаты воспроизводятся в оригинальной орфографии их авторов.

{11} Н. Г. Штифанов. Замечания к воспоминаниям протоиерея о. Д. Константинова о духовенстве в РОА. Рукопись. Датирована 10 февраля 1978 г. Архив автора.

{12} В связи со всем сказанным выше, у читателей может возникнуть ряд естественных вопросов, в частности, о деятельности автора этих строк до и во время войны. Поэтому мы полагаем целесообразным обратить внимание читателей на книгу ?Я сражался в Красной армии?, вышедшую на русском, испанском и английском языках:

    Д. В. Константинов. Я сражался в Красной армии. Буэнос Айрес, издательство ?Новое Слово?,1952 г.

    Dr. Dimitry Konstantinow. Yo Combati en el Ejercito Rojo. Buenos Aires, Editorial Guillermo Kraft Limitada, 1950.

    Dimitry Konstantinow. I Fought in the Red Army. Boston, Traveler Features, July 5–15, 1955.

    Краткая биография автора помещена также в библиогр. издании: Прот. Д. Константинов. Церковь и религия в СССР. Лондон, ?Заря?, 1975

{13} Н. Штифанов. Дабендорф. ?Новое Русское Слово?, Нью Йорк, 8 февраля 1974.

{14} Эти заметки пишутся главным образом для историков; поэтому мы стараемся в них избежать всякого рода интерпретаций бывшего, связанных с групповыми или личными интересами.

{15} Сравн., например: В. Штрик-Штрикфельд. Против Сталина и Гитлера. Посев, 1975, стр.184, l51–152 и др. Книга эта весьма ценна также и для понимания того, о чем мы пишем в этой работе.

{16} Закамуфлированное название Дабендорфа.

{17} Газета ?Заря?, 5 ноября 1944, № 89 (192). Цитирую статью М. Першина — ?Школа политических бойцов?.

{18} Перечисляю всю группу старших преподавателей по алфавиту: И. А. Ефимов, А. Н. Зайцев, К. А. Крылов, В. Осокин, Н. Г. Штифанов. В своей работе я был связан с упомянутыми в тексте двумя старшими преподавателями, деятельность которых мне и была достаточно хорошо известна.

{19} Сравн. А. Казанцев. Третья сила. Говоря о Дабендорфе, А. Казанцев пишет: ?Этот лагерь, собственно, и являлся колыбелью организованного Освободительного Движения? (Стр. 222)

    ?По существу, именно Дабендорф является центром РОД, местом откуда растекались идеи Освободительного Движения? — писал В. В. Поздняков (В. В. Поздняков. A. A. Власов. Сиракузы, США, 1973).).

{20} Мы рассматриваем РОД — Русское Освободительное Движение — как неразрывную часть Освободительного Движения Народов России (ОДНР) эпохи Второй мировой войны. Мы также используем для военного сектора РОД обозначение РОА, не вполне точное, но весьма известное и на Западе и на Востоке. ?РОА? хорошо знакомо многим, хотя оно более расплывчато и менее четко, чем ВС КОНР (Вооруженные Силы Комитета Освобождения Народов России), организованные уже в конце войны.

{21} Характерный в данном отношении пример. Бывший помощник редактора ?Нью Йорк Таймс?, Гаррисон Е. Солсбери, так оценил позицию ген. Власова в прошедшей войне:

    ?Власов не застрелился. 1 июля, за два дня до того, как Жданов организовал его поиски, он сдался немцам и в короткое время стал главой так называемого власовского движения, организации русских солдат и офицеров, выступавших против Советского Союза. Немецкая пропаганда выгодно использовала его предательство (подчеркнуто здесь и ниже нами — Д.К.). Он был единственным крупным советским офицером, который перешел на сторону врага, и этот переход не был легким, потому что часто Власов отказывался делать то, что хотели фашисты. Но измена Власова наводила такой трепет и ужас на русских в период войны, что его имя старались не упоминать?. (Гаррисон Е. Солсбери. 900 дней. Блокада Ленинграда. Русское издание. Харпер Колофон Букс, 1973, стр. 787–788.

    Цитата эта интересна для характеристики распространенной до последнего времени западной точки зрения на Власовское движение, в которой частичная недопонятая и недораскрытая правда перемешана с мыслями мало имеющими общего с действительностью и свидетельствующими о недостаточном понимании всей этой сложной проблемы.

{22} Оригинал воспоминаний A. A. Орлова хранится в архиве автора данной работы. Рукопись.

{23} Протоиерей Д. Константинов. Православная молодежь в борьбе за Церковь в СССР. Институт по изучению СССР, Мюнхен, 1956. См. стр. 40–42. Но и не только эти страницы. Многое из написанного в ней косвенно дополняют наши замечания о Духовной обстановке в Дабендорфе. Последний был в сущности кусочком реальной родины, перенесенный в особые условия на Западе.

{24} Прот. Александр Киселев. Облик генерала Власова. Стр. 134.

{25} Впоследствии этот походный храм, судя по указанной выше книге прот. А. Киселева, превратился в гарнизонную церковь и церковь офицерской школы, настоятелем которой и был о. А. Киселев, прошедший с частями мюнзингенского гарнизона до г. Фюссена (Бавария).

{26} Мариенбадский православный храм во имя Св. равноапостольного Вел. Кн. Владимира был известен своим знаменитым фарфоровым иконостасом. Многоцветный эмалево-фарфоровый иконостас явился плодом замечательной работы, проделанной русскими мастерами фаянсового завода в селе Кузнецове, близ Твери. Строительство храма в Мариенбаде началось в 1900 году по проекту русского архитектора Султанова; освящен он был 8 июля 1902 года. Интересная статья об этом храме опубликована в Журнале Московской патриархии (№ 11, 1978).

{27} Облик генерала Власова. Стр. 138.

{28} Православная Русь, Джорданвиль, №18, 1976.

{29} Особенно после прочтения отличной книги Джона Баррона — ?КГБ. Работа советских секретных агентов.? Русский перевод этой книги был издан в Тель-Авиве в 1978 г. Роберт Конквест, написавший вступление к ?КГБ?, говорит о ней как о замечательной книге, посвященной поразительной организации. Организация, действительно, поразительная и я отнюдь не могу отрицать того, что стал в свое время потенциальной жертвой подключенных к ее работе людей, из числа эмигрантов обеих генераций. Провокация, однако, не удалась, но неприятностей было много. Промыслительность случившегося для меня осталась несомненной.

{30} Ф. П. Богатырчук в своей книге ?Мой жизненный путь к Власову и Пражскому манифесту? (издательство СБОНР, Сан-Франциско, 1978) на стр. 213 и 214 приводит из жизни эмиграции, находившейся в Байройте, трагический случай с четой Каспаровых, явившийся результатом попытки насильственной репатриации их со стороны американских военных властей. Случай этот, во многом аналогичный тому, о чем мне пришлось здесь рассказывать, по мнению Ф. П. Богатырчука, является нетипичным для того времени. На стр. 214 автор пишет: ?...Этот случай бездушного отношения к советским беженцам является единичным, и мне известны факты, когда работники Си-Ай-Си не только проявляли сердечное отношение к жертвам доносов, но и помогали им эмигрировать в США?. Мне тоже известны подобные случаи. Но мне также, как и многим из нас, известны зверские выдачи власовцев, советских военнопленных, просто советских граждан, осуществленных в порядке насильственной репатриации в соответствии с Ялтинским договором. Что же касается Байройта, то нетрудно убедиться в том, что случай с четой Каспаровых был далеко не единичным.

{31} Нельзя не вспомнить в связи со всем сказанным и книгу С. Л. Войцеховского ?Эпизоды? (Издательство ?Заря?, Канада, 1978), которая, хотя и не имеет прямого отношения к нашей теме, но дает дополнительный интересный материал из жизни послевоенной российской эмиграции.

{32} Даем перевод этого отрывка из псалма 22-го на русском языке: ?Если я пойду и долиною смертной тени, не убоюся зла, потому что Ты со мною; Твой жезл и Твой посох — они успокаивают меня?. А конец 22-го псалма Давида звучит так: ?Так, благость и милость да сопровождают меня во все дни жизни моей, и я пребуду в доме Господнем многие дни?.

上一页 目录页