顿河白卫军

Глава I
Глава II
Глава III
Глава IV
Глава V
Глава VI
Глава VII
Глава VIII
Глава IX
Глава Х
Глава XI
Глава XIII
Глава XIII
Глава XIV
Глава XV
Глава XVI
Глава XVII
Глава XVIII
Глава XIX
Глава XX
Глава XXI
Глава XXII
Глава XXIII
Глава XXIV

顿河白卫军


Глава I

    РАБОТА "КРУГА СПАСЕНИЯ ДОНА". СОСТАВ КРУГА И ЕГО НАСТРОЕНИЕ. ВЫБОРЫ ДОНСКОГО АТАМАНА. ОСНОВНЫЕ ЗАКОНЫ, ПРЕДЛОЖЕННЫЕ ДОНСКИМ АТАМАНОМ. ОТНОШЕНИЕ К НИМ ОБЩЕСТВА И ГЕНЕРАЛА ДЕНИКИНА

    Общее собрание членов временного донского правительства и делегатов от станиц и войсковых частей в заседании 28 апреля в заседании Судебных установлений в Новочеркасске, "признавая число присутствующих в настоящем собрании делегатов от войсковых частей и станиц, принявших участие в изгнании из Донской области советских войск, достаточным, постановило объявить настоящее собрание "Кругом спасения Дона" [Постановления "Круга спасения Дона". 28 апреля по 5 мая 1918 года. Новочеркасск. (Здесь и далее примечания автора.)].

    В нем было 130 членов. Это было едва ли не самое народное или демократическое собрание, какое когда-либо бывало. Круг называли серым. В нем не было интеллигенции. Трусливая интеллигенция сидела в эту пору по подвалам и погребам, тряслась за свою жизнь или подличала перед комиссарами, записываясь на службу в советы и стараясь устроиться в более или менее невинных учреждениях -- по народному образованию, по продовольствию или по финансовой части. Ей было не до выборов в такое смутное время, когда и выборщики и выбранные играли своими головами. Круг собирался без партийной борьбы. Было не до партий. В Круг выбирали и на Круг были выбраны исключительно казаки, которые страстно желали спасти родной Дон и для этого готовы были и жизнь свою сложить за него. И полагали жизнь, потому что большинство выборщиков, послав своих делегатов, сами разобрали оружие и пошли спасать Дон.

    И потому название -- "Круг спасения Дона" -- было им как нельзя более к лицу.

    Круг не имел политической физиономии, и потому в нем не было и не могло быть политической борьбы. Этот серый Круг имел одну цель -- спасти Дон от большевиков, спасти во что бы то ни стало и какою бы то ни было ценой.

    Он был истинно народным и потому коротким, мудрым и деловым в своих заседаниях и решениях. Он коротко и просто сказал, что хочет Дон теперь: порядка.

    Что будет в России и какова она будет, он не думал. Это не его дело и не потому не его дело, что он отшатнулся от России, а потому, что он чувствовал себя слишком маленьким и ничтожным, чтобы затрагивать такие большие вопросы. Круг искал людей для того, чтобы вручить им власть, и, ища таковых, он не спрашивал, какой они партии, но интересовался их прошлым, что делали и что умеют делать. На нем не было партий и лидеров этих партий, но весь Круг прислушивался к мнению тех людей, которых знал и которым верил. Такими людьми были председатель Круга есаул Г. П. Янов и командующий Южной группой полковник Денисов. Им Круг верил безусловно, потому что видел, что они любят Дон и готовы за Дон отдать и самую душу свою.

    "Круг спасения Дона" отлично понимал, что он не может говорить от имени всего Войска, потому что далеко не от всех станиц были на нем представители. Он взял на себя лишь подготовительную работу до освобождения всего Войска от большевиков и возможности созвать правомочный Круг, которому тогда и вручить всю власть. А пока единственная цель: спасти Дон.

    И этот серый, то есть истинно демократический Круг, разумом народным и спас Дон. К 15 августа 1918 года, ко времени созыва полного Войскового Круга, большевиков не было на донской земле, и не вмешайся в дела Войска генерал Деникин и союзники, может быть, и сейчас Войско Донское существовало бы на тех же основаниях, как существует Эстония, Финляндия, Грузия, -- существовало отдельно от советской России.

    Конечно, вопрос об отношении к немцам и к Украине был в данное время самым острым вопросом, и в заседании 29 апреля Круг постановил утвердить избранное временным донским правительством полномочное посольство на Украину в составе М. А. Горчукова, И. Т. Семенова, полковника Гущина и генерал-майора Сидорина. "Посольству этому поручить командироваться в город Киев для выяснения отношений к Дону самой Украины и осведомления о целях вступления германских войск на территорию Донской области, а также твердо отстаивать существующие ныне границы области, ее независимость и самобытность казачества" [Постановления "Круга спасения Дона". С. 3.].

    Круг повел этот деликатный вопрос хитро, по-народному. Он не признал Украины, он не признал и немцев, хотя и сознавал, что без них он не сидел бы в Новочеркасске, и членами посольства он избрал именно тех людей, которые больше всего кричали о ненависти к немцам и о вечной преданности союзникам. Эти-то люди уже не выдадут и не продадут. Здесь Круг именно и ошибся, но и ошибся правильно. Он мог загубить все дело, испортить совершенно отношения с Украиной и немцами, но он для этого потом и избрал атамана, который все это должен был исправить, а сам сохранил свое лицо, национальную гордость, и на суд истории и грядущих союзников Войско Донское явилось непоколебимо верным союзникам и ненавидящим немцев.

    В том же заседании Круг поставил вопрос "об организации на Дону постоянной армии, упорядочении казачьих сил, поднявшихся для борьбы с большевиками, и об установлении законов об организации армии и установлении в ней дисциплины" [там же].

    То, вокруг да около чего топтался почти целый год атаман Каледин с войсковым правительством и Малым Кругом, составленным из интеллигентных болтунов, народный "Круг спасения Дона" вырешил на втором же заседании. Он точно и определенно сказал, что Дону нужна настоящая армия, а не партизаны, добровольцы или дружинники, армия старого режима, повинующаяся законам и строго дисциплинированная.

    И еще армия эта не существовала, как уже генерал Деникин сделал попытку подчинить себе донские части и осуществить единое командование, как это сделал Корнилов в ауле Шенджи 14 марта с кубанскими казаками. На вопросы представителя Добровольческой армии, кто должен фактически командовать военными силами Добровольческой армии и донскими воинскими силами и каково отношение Дона к Украине и Германии, Круг ответил: "Верховное командование всеми без исключения военными силами, оперирующими на территории Донского войска, должно принадлежать Войсковому Атаману, или, как в данном случае, -- Походному Атаману, и так как вопрос об отношениях к Украине и Германии еще не выяснен, то для выяснения этого вопроса временным правительством командируется в гор. Киев посольство от Войска Донского..." [Постановления "Круга спасения Дона". С.7.]

    Ответ этот не удовлетворил генерала Деникина. Планы генерала Деникина были иные. Он думал в лице донских казаков получить большие пополнения людьми и материальной частью, усилить Добровольческую армию, а не иметь рядом "союзную" армию. Когда этот ответ дошел до генерала Деникина, он решил лично переговорить об этом с донским атаманом.

    Круг работал интенсивно. Заседания шли утром и вечером. Он торопился восстановить порядок и не боялся упреков в стремлении возвратиться к старому режиму.

    Так, в заседании 1 мая Круг постановил: "В отличие от большевистских банд, которые никаких внешних знаков отличия не носят, всем частям, участвующим в защите Дона, немедленно принять свой воинский вид и одеть кому положено погоны и прочие знаки отличия" [там же, с. 8.].

    На вечернее заседание 1 мая Круг пригласил генерал-майора Краснова, как старшего по службе из донских генералов. Краснов был еще верховным главнокомандующим Корниловым назначен командующим 3-м кавалерийским корпусом. Круг просил его высказаться о современной политической обстановке. Генерала Краснова знали почти все члены Круга. Именно серые члены Круга его знали хорошо, потому что это были его сослуживцы. Тридцать лет служил генерал Краснов исключительно в строю с донскими казаками, и за эти тридцать лет много казаков было под его начальством и служило с ним то в Петербурге в гвардейском полку, то на границе Австрии, то на войне. Члены Круга знали генерала Краснова как молодого офицера, знали как полкового командира, как начальника дивизии и командира корпуса, они видели его в боях, привыкли верить ему и повиноваться ему, а главное -- суеверно верили в его счастье, потому что не раз на войне он выходил победителем из очень сложных и тяжелых положений. Про него знали, что он любит и жалеет донских казаков, и каждый знает, что простой народ этому слову жалеть придает особенное значение.

    Почти два часа говорил генерал Краснов о положении России. Напряженно, в гробовой тишине слушали его казаки. Он говорил о том, что Дон со времен царя Михаила Федоровича был неотъемлемой частью государства Российского, его губернией и управлялся из России ее министрами и потому своих органов управления, своих финансов, казны, своего войска никогда не имел. Он говорил о том, что Россия теперь поругана и опозорена большевиками, она разгромлена ими и лежит в обломках. Можно сказать, нет России. Дон стал совершенно одинок. Ему нужно -- впредь до восстановления России -- стать самостоятельным государством, завести свою казну, своих управляющих министерствами для того, чтобы каждый отдел народной жизни имел своего ответственного руководителя и ни в чем не было бы ущерба. Простым и ясным языком, доступным пониманию рядового казака, он рассказал, что должно делать какое министерство

    Он коснулся отношения к немцам. Воевать с ними казаки не могут, им остается постараться мирным путем удалить их с донской земли. Он говорил о необходимости тесного сотрудничества с Украиной и доблестной Добровольческой армией и об исторической задаче донцов спасти Москву от воров и насильников. Он советовал казакам потом не вмешиваться в дела русского государства и предоставить ему самому устроить свой образ правления, как ему будет угодно, а самим зажить тою вольною жизнью, когда тесно связанные с Московским царством донские казаки жили, управляемые своим Кругом и своим атаманом и когда обычной поговоркой их было: "Здравствуй царь в Кременной Москве, а мы, казаки, на Тихом Дону!"

    Круг постановил доклад генерала Краснова принять к сведению и выразить ему благодарность [Постановления "Круга спасения Дона". С. 13.].

    На утреннем заседании Круга 3 мая по вопросу об организации областной власти "Круг спасения Дона", выразив общее желание избрать временно, до созыва Большого войскового Круга, войскового атамана, вынес принятую единогласно следующую резолюцию: "Впредь до созыва Большого войскового Круга, каковой должен быть созван в ближайшее время и, во всяком случае, не позже двух месяцев по окончании настоящей сессии "Круга спасения Дона", вся полнота верховной власти в области принадлежит "Кругу спасения Дона". На время прекращения работ "Круга спасения Дона" вся полнота власти по управлению области и ведению борьбы с большевизмом принадлежит избранному Войсковому Атаману" [там же].

    На вечернем заседании того же числа были произведены закрытой баллотировкой выборы атамана. 107 голосами против 13 при 10 воздержавшихся на пост донского атамана был избран генерал-майор Краснов.

    Генерал Краснов не принял этого избрания впредь до того, как Круг утвердит те основные законы, которые он считает нужным ввести в Войске Донском для того, чтобы иметь возможность исполнить задачи, поставленные ему "Кругом спасения Дона".

    Законы эти были рассмотрены Кругом на утреннем заседании 4 мая.

    Они представляли из себя почти полную копию основных законов Российской империи.

    --------------------------------------------------------------------------------

    "Впредь до созыва Большого войскового Круга из представителей всех округов Войска Донского и полного успокоения Войска на всем его пространстве, государственный строй Всевеликого войска Донского и порядок правления основываются на следующих законах:

    Об Атаманской власти.

    1. Власть управления Войском во всем ее объеме принадлежит Войсковому Атаману в пределах всего Всевеликого войска Донского.

    2. Атаман утверждает законы, и без его утверждения никакой закон не может иметь силы.

    3. Атаман назначает как председателя совета управляющих отделами, так и самих управляющих отделами, которые являются ответственными перед Большим Кругом.

    4. Атаман есть высший руководитель всех сношений Всевеликого войска Донского с иностранными государствами.

    5. Атаман есть верховный вождь Донской армии и флота.

    6. Атаман объявляет местности на военном, осадном или исключительном положении.

    7. Атаману принадлежит помилование осужденных, смягчение наказаний и общее прощение совершивших преступные деяния с прекращением судебного против них преследования и освобождение их от суда и наказания, а также сложение казенных взысканий и дарование милости в случаях особых, когда сим не нарушаются ничьи огражденные законом интересы и гражданские права.

    8. Атаман производит военных за отличие в делах против неприятеля в чины, назначает им награды и утверждает все назначения офицерских чинов, которые делаются по команде.

    9. Приказы и распоряжения Атамана скрепляются председателем совета управляющих отделами или подлежащим управляющим отдела.

    О вере.

    10. Первенствующая в Всевеликом войске Донском есть вера христианская православная.

    11. Все не принадлежащие к православной вере граждане Всевеликого войска пользуются каждый повсеместно свободным отправлением их веры и богослужения по обрядам оной.

    О правах и обязанностях казаков и граждан Всевеликого войска Донского.

    12. Условия приобретения прав гражданства Всевеликого войска Донского, равно как и прав казачества, а также утрата их определяются законом.

    13. Защита отечества есть священная обязанность каждого казака и гражданина Всевеликого войска Донского.

    14. Казаки и граждане Войска обязаны платить установленные законом налоги и пошлины, а также отбывать повинности согласно постановлениям закона.

    15. Никто не может подлежать преследованию за преступное деяние иначе, как в порядке, законом определенном.

    16. Никто не может быть задержан под стражею иначе, как в случаях и в порядке, законом определенных.

    17. Никто не может быть судим и наказан иначе, как за преступные деяния, предусмотренные действующими во время совершения их деяний уголовными законами.

    18. Жилище каждого неприкосновенно. Производство в жилище без согласия его хозяина обыска или выемки допускается не иначе, как в случаях и в порядке, законом определенном.

    19. Каждый донской казак и гражданин имеет право свободно избирать местожительство и занятия, приобретать и отчуждать имущество и беспрепятственно выезжать за пределы Войска.

    20. Собственность неприкосновенна. Принудительное отчуждение недвижимых имуществ, когда это необходимо для какой-либо государственной или общественной пользы, допускается не иначе, как за соответствующее вознаграждение.

    21. Донские казаки и граждане имеют право устраивать собрания в целях, не противных законам, мирно и без оружия.

    22. Каждый может в пределах, установленных законом, высказывать изустно и письменно свои мысли, а равно распространять их путем печати или иными способами.

    23. Донские казаки и граждане имеют право образовывать общества и союзы в целях, не противных законам.

    О законах.

    24. Впредь до издания и обнародования новых законов Всевеликое войско Донское управляется на твердых основаниях Свода законов Российской империи, за исключением тех статей, которые настоящими основными законами отменяются.

    25. Все воинские части как постоянной армии, так и временно вызываемые по мобилизации, руководствуются законами, уложениями и уставами, изданными в Российской империи до 25 февраля 1917 года.

    26. Все декреты и иные законы, разновременно издававшиеся как Временным правительством, так и Советом народных комиссаров, отменяются.

    27. Сила закона равно обязательна для всех без изъятия донских подданных и для иностранцев, в Всевеликом войске Донском пребывающих.

    28. Законы, изданные специально для какой-либо местности или части населения, новым общим законом не отменяются, если в нем именно такой отмены нет.

    29. Законы обнародоваются во всеобщее сведение в установленном порядке и прежде обнародования в действие не проводятся.

    30. По обнародовании закон получает обязательную силу с времени, назначенного для него в самом законе срока. В самом издаваемом законе может быть указано на обращение его до обнародования к исполнению по телеграфу, телефону или посредством нарочных.

    31. Закон не может быть отменен иначе, как только силою закона. Поэтому до тех пор, пока новым законом положительно не отменен закон существующий, он сохраняет полную свою силу.

    32. Никто не может отговариваться неведением закона, когда он обнародован установленным порядком.

    33. Законы разрабатываются в соответствующих управлениях.

    34. По одобрении советом управляющих законопроектов они представляются на утверждение Атаману.

    35. Законы, касающиеся нескольких ведомств, представляются в совет управляющих по предварительному согласованию их заинтересованными управляющими.

    36. Управляющим отделами предоставляется издавать распоряжения в развитие и разъяснение законов, причем все такие распоряжения подлежат предварительному одобрению совета управляющих.

    О совете управляющих и самих управляющих отделами.

    37. Направление и объединение действий отдельных ведомств по предметам, как законодательства, так и высшего государственного управления, возлагается на совет управляющих.

    38. Управление делами совета управляющих возлагается на войскового секретаря и на подчиненную ему канцелярию.

    39. Председатель совета управляющих и управляющие ответствуют перед Атаманом, а потом по созыве Большого войскового Круга перед ним за общий ход войскового управления. Каждый из них в отдельности ответствует за свои действия и распоряжения.

    40. За преступные по должности деяния председатель совета управляющих и управляющие подлежат гражданской и уголовной ответственности на основаниях, в законах определенных.

    Об отделе финансов.

    41. Отдел финансов есть высшее совещательное учреждение по делам войскового кредита и финансовой политики.

    42. Отдел финансов состоит из председателя и членов, назначаемых Атаманом. Кроме того, в состав отдела входят на правах членов: председатель совета управляющих, управляющий финансами и войсковой контролер.

    43. На отдел возлагается: 1) соображение времени и условий совершения войсковых займов; 2) обсуждение дел, касающихся войскового кредита, а также вопросов денежного обращения, и 3) предварительное, с особого каждый раз распоряжения Атамана, рассмотрение дел по финансовой части, подлежащих разрешению в законодательном порядке.

    44. Суждения отдела представляются на усмотрение Атамана.

    О войсковом суде.

    45. Войсковой суд Всевеликого войска Донского является высшим защитником и хранителем закона и высшим судом на Дону по делам судебным и административным.

    46. Суд публикует все законы и правительственные распоряжения и наблюдает за закономерностью их издания.

    47. Председатель войскового суда и войсковые судьи назначаются Атаманом.

    О донском флаге, гербе и гимне.

    48. Три народности издревле живут на донской земле и составляют коренных граждан Донской области -- донские казаки, калмыки и русские крестьяне. Национальными цветами их были: у донских казаков -- синий, васильковый, у калмыков -- желтый и у русских -- алый. Донской флаг состоит из трех продольных полос равной ширины: синей, желтой и алой.

    49. Восстанавливается старинная печать и герб Донского войска, изображающий нагого казака в папахе, при шашке, ружье и амуниции, сидящего верхом на бочке. Печать и герб этот употреблять во всех нужных случаях.

    50. Народным гимном Всевеликого войска Донского объявляется "Всколыхнулся, взволновался православный Тихий Дон", который и исполнять во всех предусмотренных законом случаях" [Постановления "Круга спасения Дона". С. 14--19].

    --------------------------------------------------------------------------------

    Этими законами вся власть из рук коллектива, каковым являлся Большой или Малый Круг, переходила в руки одного лица -- атамана. Перед глазами "Круга спасения Дона" стояли окровавленные призраки застрелившегося атамана Каледина и расстрелянного атамана Назарова, Дон лежал в обломках, он не только был разрушен, но он был загажен большевиками, и немецкие кони уже пили тихие струи Дона, священной для казаков реки. К этому привела работа Кругов, потому что и Каледин, и Назаров боролись с их постановлениями, но победить не могли, потому что не имели власти. Коллектив разрушал, но не творил. Задачами же донской власти было широкое творчество.

    -- Творчество, -- сказал в одной из своих речей перед Большим войсковым Кругом атаман Краснов, -- никогда не было уделом коллектива. Мадонну Рафаэля создал Рафаэль, а не комитет художников...

    Донскому атаману предстояло творить, и он предпочитал остаться один вне критики Круга или Кругом назначенного правительства.

    -- Вы хозяева земли Донской, я ваш управляющий, -- сказал Кругу атаман. -- Все дело в доверии. Если вы мне доверяете, вы принимаете предложенные мною законы, если вы их не примете, значит, вы мне не доверяете, боитесь, что я использую власть, вами данную, во вред Войску. Тогда нам не о чем разговаривать. Без вашего полного доверия я править Войском не могу.

    Этими законами отметалось все то, что громко именовалось "завоеваниями революции" и "ее углублением". И это высказали атаману. Но атаман этого и хотел. Законы императорской власти были привычные народу законы, народ их знал, понимал и исполнял. После революции Временное правительство спешно издало целый ряд законов, которые не были известны в народе, к которым народ не привык. Законы эти возбуждали кривотолки. А затем последовал ряд безумных декретов народных комиссаров. Все перемешалось в мозгах несчастных русских граждан, и многие не знали, что представляет из себя закон правительства Львова или Керенского и что декрет Ленина. Атаман счел необходимым вернуться к исходному положению -- до революции. В особенности это было важно для войска, да еще ввиду военного времени, чтобы совершенно аннулировать приказ № 1, разрушивший всю великую Русскую армию.

    На вопрос одного из членов Круга атаману, не может ли он что-либо изменить или переделать в предложенных им законах, атаман ответил: "Могу. Статьи 48, 49 и 50. О флаге, гербе и гимне. Вы можете предложить мне другой флаг, кроме красного, любой герб, кроме еврейской пятиконечной звезды или иного масонского знака, и любой гимн, кроме "Интернационала".

    Круг рассмеялся и принял законы, предложенные атаманом, в полном объеме.

    Законы эти создали атаману многих врагов. Та часть интеллигенции, которая пряталась до сих пор по подвалам и погребам и вылезла наружу, как только исчезли большевики, стала упрекать атамана в стремлении к проведению принципа l'etat c'est moi ["государство -- это я" (франц.)]. Стремящаяся к власти, воспитанная на критике ради критики, на разрушении, а не на творчестве, она повела широкую кампанию против атамана. В своих нелепых обвинениях она доходила до того, что, например, С. П. Черевков, редактор издававшейся в Екатеринодаре газеты, писал, что атаман стремится устроить на Дону феодальные порядки и хочет восстановить крепостное право и jus prima noctis [право первой ночи (лат.)].

    Не удовлетворили эти законы и генерала Деникина. Они показали ему, что Дон становится на путь самостоятельного строительства, вне зависимости от Добровольческой армии, что он не признает Добровольческую армию за Россию и Деникина за своего диктатора. Отсюда последовали обвинения атамана в стремлении к самостийности, к отделению от России. Донского атамана в Добровольческой армии прихвостни Деникина ославили едва не изменником России, самостийником и человеком "немецкой ориентации". Его слова: "Здравствуй царь в Кременной Москве, а мы, казаки, на Тихом Дону", повторение слов, которые говорились в эпоху Смутного времени на Руси, до избрания Романовых, создали атаману в Добровольческой армии репутацию монархиста.

    Донской атаман не раз шутя говорил: "У меня четыре врага: наша донская и русская интеллигенция, ставящая интересы партии выше интересов России, -- мой самый страшный враг; генерал Деникин; иностранцы -- немцы или союзники и большевики. И последних я боюсь меньше всего, потому что веду с ними открытую борьбу, и они не притворяются, что они мои друзья ..."

    4 мая было последнее заседание "Круга спасения Дона", и 5 мая Круг разъехался. Атаман остался один править Войском.

目录页 下一页


Глава II

    ПИСЬМА АТАМАНА К ИМПЕРАТОРУ ВИЛЬГЕЛЬМУ И ГЕТМАНУ СКОРОПАДСКОМУ. СНОШЕНИЯ С НЕМЦАМИ. СВИДАНИЕ АТАМАНА С ГЕНЕРАЛОМ ДЕНИКИНЫМ 15 МАЯ. РЕЗУЛЬТАТЫ ЭТОГО СВИДАНИЯ

    Все лежало в Войске Донском в обломках и запустении. Самый дворец атаманский был загажен большевиками так, что поселиться в нем сразу без ремонта было нельзя. Церкви были поруганы, многие станицы разгромлены, и из 252 станиц Войска Донского только 10 были свободны от большевиков. Не только пушечная, но ружейная и пулеметная стрельба были слышны кругом Новочеркасска. Бои шли под Батайском и у Александро-Грушевского. Полиции ни городской, ни станичной, ни железнодорожной стражи не было. Грабежи и убийства были ежедневным обычным явлением. Немцы прочно заняли Таганрог и Ростов, немецкая кавалерия занимала всю западную часть Донецкого округа, станицы Каменская и Усть-Бело-Калитвенская были заняты германскими гарнизонами. Немцы продвигались к Новочеркасску, и аванпосты баварской конницы стояли в 12 верстах к югу от Новочеркасска. Планы и намерения немцев были совершенно неизвестны атаману.

    Но все это были пустяки в сравнении с тем ужасным злом, которое сделали большевики в душах населения. Все понятия нравственности, чести, долга, честности были совершенно стерты и уничтожены. Совесть людская была опустошена и испита до дна. Люди отвыкли работать и не желали работать, люди не считали себя обязанными повиноваться законам, платить подати, исполнять приказы. Необычайно развилась спекуляция, занятие куплей и продажей, которое стало своего рода ремеслом целого ряда лиц и даже лиц интеллигентных. Большевистские комиссары насадили взяточничество, которое стало обыкновенным и как бы узаконенным явлением.

    В стране, заваленной хлебом, мясом, жирами и молоком, начинался голод. Не было товаров, и сельчане не хотели везти свои продукты в города. В городах не было денежных знаков, и их заменяли суррогаты, купоны займа свободы и другие, что до крайности затрудняло торговлю.

    Перед атаманом лежал целый ряд задач, разрешить которые он должен был во время страшной и упорной борьбы с большевиками. В голову всего атаман поставил главную задачу, данную ему "Кругом спасения Дона", -- освобождение земли Донской от большевиков.

    Для выполнения ее ему нужно было создать армию, выяснить отношения немцев к Дону и войти в тесную связь с Украиной и Добровольческой армией, чтобы привлечь их к совместной работе против большевиков.

    5 мая атаман вступил в управление Войском, и в тот же день вечером доверенный его, адъютант есаул Кульгавов, поехал с собственноручными письмами атамана к гетману Скоропадскому и к императору Вильгельму. Императору Вильгельму атаман писал на немецком языке о своем избрании, сообщил о том, что Войско Донское не находится в войне с Германией, просил, чтобы дальнейшее продвижение немецких войск в Донскую землю было приостановлено, чтобы Войско Донское было признано впредь до освобождения России от большевиков самостоятельною республикою, управляемою основными законами, приложенными к письму. Атаман просил о помощи оружием, взамен чего предложил установить через Украину правильные торговые отношения.

    Есаул Кульгавов должен был передать это письмо в Киев командующему немецкими войсками на Украине генералу Эйхгорну, которому была послана копия этого письма. Гетману атаман писал о своем избрании, о вечной дружбе, которая была между Украиной и донскими казаками, указывал на то, что украинцы неправильно считают свои границы, и просил о скорейшем восстановлении старой границы земли Войска Донского. Вместе с тем атаман писал о сложении полномочий посольством Семенова, Горчукова, Сидорина и Гущина, об отозвании их и о посылке вместо них нового посольства в лице генерал-лейтенанта Свечина и генерал-майора Черячукина.

    Результатом посылки письма императору Вильгельму было то, что уже 8 мая вечером к атаману явилась делегация от генерала от кавалерии фон Кнёрцера из Таганрога, заявившая, что германцы никаких завоевательных целей не преследуют, что они заинтересованы в том, чтобы на Дону восстановился возможно скорее полный порядок, что Таганрогский округ и Ростов они заняли лишь потому, что украинцы им сказали, что они принадлежат Украине и что этот пограничный спор надо разрешить с гетманом Скоропадским. Что касается станиц Донецкого округа, то немцы их заняли по приглашению самих казаков. Депутация заявила, что она считает в интересах казаков, чтобы германские войска оставались временно на донской территории, что они уйдут, как только увидят, что на Дону восстановился полный порядок.

    Свидание атамана с представителями германского командования носило самый деловой характер. Атаман убедился в том, что немцы боятся казаков и что они действительно заинтересованы в помощи Дону. На первом же свидании было решено, что немцы дальше продвигаться не будут и что в Новочеркасск ни германские офицеры, ни солдаты без особого разрешения атамана ездить не будут, чтобы не раздражать казаков.

    9 мая в Новочеркасск прибыли для жительства кубанский атаман полковник Филимонов и кубанское правительство, а также депутация от Грузинской республики. Донской атаман вошел в тесные дружеские сношения с теми и с другими. Он искал союзников и помощников в жестокой борьбе с большевиками и главным союзником своим он считал генерала Деникина и Добровольческую армию и искал скорейшего свидания с генералом Деникиным.

    14 мая атаман получил известие о том, что 15 мая генералы Алексеев и Деникин прибудут из Мечетинской станицы в станицу Манычскую и хотели бы иметь переговоры с атаманом.

    15 мая донской атаман вместе с председателем совета управляющих и управляющим отделом иностранных дел генерал-майором А. П. Богаевским, генерал-квартирмейстером штаба Донской армии полковником Кисловым и кубанским атаманом Филимоновым отбыл на пароходе "Вольный казак" из станицы Аксайской в станицу Манычскую, куда прибыл около часа дня. Около двух часов дня туда же на автомобилях прибыли представители Добровольческой армии генералы Алексеев и Деникин, начальник штаба армии генерал Романовский, полковники Ряснянский и Эвальд. Тут же находился командующий донскими частями Задонского района полковник Быкадоров.

    В небольшой хате станичного атамана у разложенной карты с показанием расположения войск произошла беседа, длившаяся до самых сумерек.

    Прежде чем начать разговоры с атаманом генерал Деникин предложил выслушать доклад только что прибывших из Киева его агента полковника Лисового и из Москвы господина Панченко. По словам этих лиц, в Москве и в России начиналось сильное монархическое движение, народ жаждал царя и большевистская власть была накануне крушения.

    Атаман и, по-видимому, генерал Деникин отнеслись к этому сообщению без особого доверия. Генерал Алексеев был совершенно больной. Езда на автомобиле его укачала. Безучастно, закрыв глаза, он сидел за столом, облокотившись на ладони, и временами выходил из хаты. После доклада Лисового и Панченко, когда они ушли, генерал Деникин начал в довольно резкой форме выговаривать атаману за то, что в диспозиции, отданной для овладения селением Батайск, было указано, что в правой колонне действует германский батальон и батарея, в центре -- донцы, а в левой колонне -- отряд полковника Глазенапа Добровольческой армии.

    -- Согласитесь с тем, что это недопустимо, чтобы добровольцы участвовали с немцами. Добровольческая армия не может иметь ничего общего с немцами. Я требую уничтожения этой диспозиции, -- говорил генерал Деникин.

    Атаман ответил, что уничтожить истории нельзя. Если бы эта диспозиция относилась к будущему -- другое дело, но она относится к сражению, которое было три дня тому назад и закончилось полной победой отряда полковника Быкадорова, и уничтожить то, что было, невозможно. Атаман дал понять генералу Деникину, что он уже более не бригадный генерал, каким знал атамана на войне генерал Деникин, но представитель пятимиллионного свободного народа и потому разговор должен вестись в несколько ином тоне. Атаман рассчитывает и надеется на то, что цели, преследуемые Войском Донским и Добровольческой армией, одни и те же -- уничтожение большевиков. К этому же стремится и атаман Дутов с оренбургскими казаками и чехо-словаки.

    Генерал Деникин заговорил о едином командовании и о том, что желательно поступление донских частей в Добровольческую армию. Атаман ответил на это, что единое командование возможно осуществить только при условии существования единого фронта.

    Если генерал Деникин считает возможным со своими добровольческими отрядами оставить Кубань и направиться к Царицыну, то все донские войска Нижне-Чирского и Великокняжеского районов будут подчинены автоматически генералу Деникину. Движение на Царицын при том настроении, которое замечено в Саратовской губернии, сулит добровольцам полный успех. В Саратовской губернии уже начались восстания крестьян. Царицын даст генералу Деникину хорошую чисто русскую базу, пушечный и снарядный заводы и громадные запасы всякого войскового имущества, не говоря уже о деньгах. Добровольческая армия перестанет зависеть от казаков. Кроме того, занятие Царицына сблизило бы, а может быть, и соединило бы нас с чехо-словаками и Дутовым и создало бы единый грозный фронт. Опираясь на Войско Донское, армии могли бы начать свой марш на Самару, Пензу, Тулу, и тогда донцы заняли бы Воронеж...

    -- Я ни за что не пойду на Царицын, -- сказал категорически Деникин, -- потому что там мои добровольцы могут встретить немцев. Это невозможно.

    -- Но ручаюсь вам, -- возразил атаман, -- что немцы дальше Усть-Бело-Калитвенской станицы на восток не пошли и без моего разрешения не пойдут.

    -- Все равно на Царицын я теперь не пойду, -- упрямо сказал Деникин.-- Я обязан раньше освободить кубанцев -- это мой долг, и я его исполню.

    Генерал Алексеев поддержал Деникина. Он считал, что направление на Царицын действительно создаст единый фронт, но вся беда в том, что кубанцы из своего Войска никуда не пойдут, а Добровольческая армия бессильна что-либо сделать, так как в ней всего около 2500 штыков. Ей надо отдохнуть, окрепнуть и получить снабжение, и Войско Донское должно ей в этом помочь. Кубань хотя и поднялась против большевиков, но сильно нуждается в помощи добровольцев. Если оставить кубанцев одних, можно опасаться, что большевики одолеют их, и тыл Донской армии будет угрожаем со стороны Кубани.

    На совещании было решено, что Добровольческая армия пойдет вместе с кубанцами на Екатеринодар и только после освобождения его она может помочь донцам в операциях на Царицын. Таким образом, обе армии -- Донская и Добровольческая -- расходились по двум взаимно противоположным направлениям: одна шла на север к сердцу России -- Москве, другая шла на юг -- к Минеральным Водам. Вопрос о едином командовании отпадал.

    Атаман настаивал на немедленном наступлении. Надо использовать настроение казаков, их порыв, надо воспользоваться растерянностью комиссаров.

    Деникин отказал и в этом. После тяжелого похода Добровольческая армия нуждалась в отдыхе и пополнении. Ей необходимы были широкие квартиры и правильная организация тыла. Дон должен был снабдить Добровольческую армию всем необходимым и быть ее тылом.

    Совещание свелось к тому, что Добровольческая армия потребовала устройства лазаретов и госпиталей, этапных пунктов и вербовочных бюро в Ростове и Новочеркасске, потребовала оружия и снаряжения и взяла заимообразно 6 миллионов рублей у Донского войска, обязуясь обеспечивать тыл Донского войска со стороны Кубани. Кубанский атаман никакой роли на совещании не играл.

    Начать активные действия добровольцы и кубанцы могли только через месяц.

    О союзниках не было сказано ни слова. К Украине и немцам генерал Деникин высказал самое непримиримое отношение и старательно закрывал глаза на то, что оружие и снаряжение для Добровольческой армии донской атаман может получить только из Украины, то есть от немцев. Этот вопрос был повернут так, что на Украине остались громадные склады российской Юго-Западной армии. Добровольческая армия является прямою наследницею Юго-Западной армии, и потому Украина должна передать ей имущество складов. Про то, что эти склады были опечатаны немецкими печатями и к ним приставлены немецкие часовые, командование Добровольческой армии умалчивало.

    Генерал Деникин потребовал немедленного присоединения отряда полковника Дроздовского к Добровольческой армии.

    Со смутным чувством неудовлетворенности ехал донской атаман из Манычской со свидания с генералом Деникиным. Войско Донское стояло одно-одинешенько перед громадной задачей освободиться от большевиков и положить начало освобождению и самой России.

上一页 目录页 下一页


Глава III

    ТЫЛ ДОБРОВОЛЬЧЕСКОЙ АРМИИ НА ДОНУ. ПОВЕДЕНИЕ ОФИЦЕРОВ. ДВЕ РАЗНЫЕ ТОЧКИ ЗРЕНИЯ НА ДОН. МЕЛОЧНОСТЬ ХАРАКТЕРА ГЕНЕРАЛА ДЕНИКИНА. ВРАЖДЕБНОЕ ОТНОШЕНИЕ ЕГО К АТАМАНУ И ГЕНЕРАЛУ ДЕНИСОВУ

    Обе столицы Донского войска, Ростов и Новочеркасск, стали тылом Добровольческой армии. Это уже такой непреложный закон всякой армии, как бы строго дисциплинирована она ни была, что совершенно механически совершается отбор ее представителей. Все прекрасное, храброе, героическое, все военное и благородное отходит на фронт. Там совершаются подвиги, красотою которых умиленно любуется мир, там действуют чудо-богатыри Марковы, Дроздовские, Неженцевы, там красота, благородство и героизм. Но чем дальше отходишь от боевых линий к тылу, тем резче меняется картина. Все трусливое, уклоняющееся от боя, все жаждущее не подвига смертного и славы, но наживы и наружного блеска, все спекулянты собираются в тылу. Здесь люди, не видевшие раньше и сторублевого билета, ворочают миллионами рублей, и у них кружится голова от этих денег, здесь продают "добычу", здесь постоянно вращаются герои с громадной популярностью в тылу и совершенно неизвестные на фронте. Фронт оборван, бос и наг, фронт голоден -- здесь сидят люди в ловко сшитых черкесках, в цветных башлыках, во френчах и галифе, здесь пьют вино, хвастают своими подвигами, звенят золотом и говорят, говорят. Там, в передовых окопах, про политику не говорят, о будущем не думают, смерть сторожит эти думы -- здесь политиканствуют и создают такую окраску и физиономию, которой армия на деле не имеет.

    В тылу лазареты с врачами, санитарным персоналом и сестрами. В тылу любовь и ревность. Раненые и больные часто бывают капризны и требовательны и на правах раненых и больных позволяют себе весьма многое, оскорбляющее тех здоровых, которые отдали себя на служение им. Но настоящие раненые и больные не в счет, им это охотно прощают, но в лазаретах всегда бывает известный процент таких раненых, которые никогда ранены не были, таких больных, болезнь которых не найдет и не определит самый искусный врач. Эти "раненые" и "больные" приносят вино в лазареты, эти "раненые" и "больные" до глубокой ночи шатаются по городу, горланя песни, и управы на них нет нигде. Что может им сделать дежурная сестра, которая сама их безумно боится? Так было во всех армиях, так было и в Добровольческой армии. В Добровольческую армию вместе с идейными юношами шли шкурники, и эти шкурники прочно оседали в тылу и теперь наводнили Ростов и Новочеркасск. И вот начались те тяжелые отношения между Доном и Добровольческой армией, которые бросались в глаза человеку вдумчивому. Сами армии были дружны вечной дружбой, спаянной вместе пролитой кровью, но тылы ссорились, и генерал Деникин и его окружающие, которые жили в тылу тыловой жизнью, поддались этому тыловому, враждебному Дону, настроению.

    Войско Донское все, но особенно Новочеркасск, в эти весенние дни 1918 года жило особенною повышенною жизнью. Создавали ли это настроение постоянные победы Донской армии или та энергичная, нервно пульсирующая жизнь проснувшегося народа, но это была не обычная сонная жизнь глухого провинциального города.

    Атаман восстановил старинный допетровский титул "Всевеликое войско Донское", и все войско -- от казака до генерала -- подхватило этот титул. В Новочеркасске спешно печатались свои уставы, широко распространялась история Войска, писали его географию, составляли особую хрестоматию. В школах и гимназиях после молитв дружно пели "Всколыхнулся, взволновался православный Тихий Дон", и гимн этот подхлестывал и взвинчивал, как "Марсельеза". На школьных праздниках в ученических выступлениях неизменно фигурировало полное горячей любви к Родине стихотворение в прозе донского писателя Ф. Крюкова "Родимый край", и над ним плакали. Была мысль одеть Донскую армию в особую от русской форму, но этому воспротивились командующий армией генерал Денисов и атаман. Над дворцом гордо реял сине-желто-красный флаг, и новочеркасские жители ходили им любоваться. Все это было "свое", особенное, новое, принадлежащее Всевеликому войску Донскому.

    Большевизму атаман противопоставил шовинизм, интернационалу -- яркий национализм. Ездя по станицам и полкам, атаман везде говорил одно: "Любите свою великую, полную славы Родину -- Тихий Дон и мать нашу Россию! За веру и Родину -- что может быть выше этого девиза!"

    Что такое было Всевеликое войско Донское для офицера Добровольческой армии? Донская область, Донская губерния -- и больше ничего. Казаки -- четвертые полки кавалерийских дивизий, штабная конница, прикрытие обозов и конвои -- словом, презрительно-ласковое -- казачки.

    Тем, кто в сердце своем носил священное бело-сине-красное знамя великой и неделимой России, претил новый донской флаг. Немногие понимали значение его как переходного флага. Не понимал его и Деникин. Гимн донской для них был не гимн, но только песня. В Войске Донском была старая дисциплина со всем старым воинским ритуалом, со знаменами, встречаемыми звуками похода, и с караульной службой, где часовой был лицом неприкосновенным. В Добровольческой армии была дисциплина новая, упрощенная и бьющая на внешность, часто офицерски распущенная.

    А. А. Суворин пишет:

    "Нужно, чтобы в армии было прямо и строго поставлено требование доблести и чтобы она осталась истинно доблестной, какою она была при Корнилове. Но, чтобы быть прочною, доблесть эта должна иметь под собою опору дисциплины, которая вовсе не всегда непременно сопутствует доблести. И именно о Добровольческой армии всегда можно было сказать: "Доблести много, дисциплины мало!" Мне говорил один из генералов армии: "Когда в сторожевом охранении находятся солдаты, я уверен, что часовые не спят, но я не уверен в этом, когда в охране офицеры!"

    И для утверждения дисциплины действительно благонадежной необходимо ввести в армии точное исполнение Устава внутренней службы. Без него все разговоры о дисциплине останутся только разговорами..." [Суворин А. А. Поход Корнилова. С. 108]

    На Дону первым был отпечатан Дисциплинарный устав и сейчас же следом за ним Устав внутренней службы...

    Атаман строго преследовал пьянство, и офицеров, замеченных в нетрезвом поведении, увольнял вовсе от службы без мундира и пенсии. И он, и особенно командующий Донской армией генерал-майор Денисов требовали не только полного соблюдения воинской дисциплины и порядка, но и форменной, щегольской, насколько позволяли обстоятельства, одежды и благопристойного поведения в общественных местах. Разлад между Доном и Добровольческой армией начался с мелочей и пустяков, но вылился в тяжелые формы вследствие крайнего самолюбия Деникина.

    Его постоянно раздражала мысль, что Войско Донское находится в хороших отношениях с немцами и что немецкие офицеры бывают у атамана. Генерал Деникин не думал о том, что благодаря этому Добровольческая армия неотказно получает оружие и патроны, и офицеры едут в нее через Украину и Дон совершенно свободно, но он видел в этом измену союзникам и сторонился от атамана...

    В лице командующего Донской армией атаман имел блестящего помощника. Но горячий патриот генерал Денисов отличался резким, порывистым характером. Он был молод. Ему было всего 34 года, и, когда генерал Деникин командовал дивизией, Денисов был всего капитаном генерального штаба. Ставши командующим армией, Денисов установил отношения с генералом Деникиным, как с равным, и это коробило Деникина. Штаб Донской армии, богато снабженный и блестяще оборудованный, щеголял точностью донесений, красотою исполнения схем, аккуратностью работ, чего нельзя было сказать про штаб Добровольческой армии, и Денисов зло смеялся, критиковал и иронизировал над Добровольческой армией.

    В Новочеркасске, в Александровском саду, по приказанию генерала Денисова действовало летнее гарнизонное собрание, куда могли приходить обедать офицеры с их семьями и где они могли иметь дешевую (за 2 руб. 50 коп.) и здоровую пищу. По вечерам там играл войсковой хор и пели войсковые певчие. Офицеры Добровольческой армии допускались туда на совершенно одинаковых условиях с офицерами-донцами. Добровольцы не раз устраивали там пьяные кутежи со скандалами и, наконец, пустили по адресу Войска Донского "крылатое" слово -- "всевеселое войско Донское".

    Денисов промолчал. Вскоре на одном вечере в присутствии Денисова и одного полковника из Добровольческой армии на Войско Донское стали жестоко нападать за его сношения с немцами.

    -- Но что же Войску делать, -- сказал Денисов, -- Немцы пришли на территорию его и заняли. Войску Донскому приходится считаться с совершившимся фактом. Не может же оно, имея территорию и народ, ее населяющий, уходить от них, как то делает Добровольческая армия. Войско Донское -- не странствующие музыканты, как Добровольческая армия.

    Эти "странствующие музыканты" были переданы генералу Деникину, и он в свое время припомнил это словцо Денисова. Когда Войско Донское начало свои сношения с союзниками, в штабе Деникина сказали: "Войско Донское -- это проститутка, продающая себя тому, кто ей заплатит".

    Денисов не остался в долгу и ответил: "Скажите Добровольческой армии, что если Войско Донское проститутка, то Добровольческая армия есть кот, пользующийся ее заработком и живущий у нее на содержании".

    Это были мелочи. Но они разожгли самолюбие Деникина, и он стал добиваться удаления Денисова.

    Генерал Деникин хотел, чтобы Войско Донское было Донскою областью с некоторой автономией, он не соглашался признать Донской армии, но желал иметь донские полки там, где они понадобятся; он решительно шел к тому старому режиму, о котором при обстоятельствах теперешнего момента атаман не мог и заикнуться. И Деникин стал во враждебные отношения к атаману, считая его главным виновником шовинистической политики Дона.

    Но пока у донского атамана на фронте была 60-тысячная армия, а у него вместе с кубанцами насчитывалось 12 тысяч, пока все снабжение шло через донского атамана, взявшегося быть посредником между Украиной и немцами, с одной стороны, и Добровольческой армией, с другой, Деникин молчал, и только окружающие его готовили грозную кампанию против генерала Денисова, атамана и всех донских патриотов. Они стремились свалить Войско Донское, и впоследствии при помощи союзников они свалили его... но в результате погубили последний ресурс в своей борьбе. Как только война перестала быть национальной, народной, она стала классовой, и как таковая не могла иметь успеха в беднейшем классе.

    Казаки и крестьяне отпали от Добровольческой армии, и Добровольческая армия погибла. Говорят об измене казаков Деникину, но нужно посмотреть, кто изменил раньше: казаки -- Деникину или Деникин -- казакам. Если бы Деникин не изменил казакам, не оскорбил бы жестоко их молодого национального чувства, они не покинули бы его. И прав был атаман, когда в числе своих врагов ставил и генерала Деникина. Генерал, быть может, сам того не понимая, работая на разрушение Донского войска, рубил сук, на котором сидел...


Глава IV

    ОТНОШЕНИЕ К НЕМЦАМ. ВТОРОЕ ПИСЬМО ДОНСКОГО АТАМАНА ИМПЕРАТОРУ ВИЛЬГЕЛЬМУ

    Очень остро и болезненно проходили для атамана отношения к немцам. Без немцев Дону не освободиться от большевиков -- это было общее мнение фронтового казачества, которое умирало, защищая с оружием в руках свои станицы и освобождая станицы своих соседей.

    Совершенно иначе смотрела донская интеллигенция и особенно пришлые из России люди, которые хотели и на Дону сыграть ту крупную роль, которую они играли когда-то в царской России. К числу таковых нужно отнести и бывшего председателя Государственной думы двух последних призывов М. В. Родзянко, жившего в Новочеркасске, и всю кадетскую партию, которая объединилась в борьбе против атамана. Отозванные из Украины члены первого посольства генерал Сидорин и полковник Гущин вели сильную пропаганду против атамана, постоянно проповедуя о том, что победа союзников, несомненно, будет, и союзники никогда не простят донским казакам того, что они сносились с немцами.

    Дон раскололся на ориентации. Весь простонародный, хлеборобный Дон и большая часть интеллигенции держались германской ориентации, напротив, члены могущественной кадетской партии и многие политические беженцы считали, что все спасение Дона в демократии Англии и Франции, которые придут и спасут и Дон, и Россию. Как спасут? Непременно и не иначе, как живой силой.

    В начале июня у атамана было совещание с представителями кубанского правительства, горских народов, именующим себя астраханским атаманом князем Тундутовым и некоторыми членами "Круга спасения Дона", оставшимися в Новочеркасске. Член президиума Круга А. П. Епифанов горько упрекал атамана в том, что он ведет сношения и опирается на немцев.

    -- Придут союзники, и они никогда этого не простят донским казакам! -- говорил Епифанов.

    Остальные присутствовавшие на заседании молчали. Атаман еще раз рассказал ту обстановку, в которой он застал Войско. Целая треть его была уже занята германскими войсками, местами казаки сами приглашали немцев помогать в борьбе с красной гвардией, у казаков не было оружия для борьбы с нею, и получить его можно было только от немцев или через немцев. Дону предстояло одно: или подчиняться советским властям, или войти в соглашение с немцами. У Дона не было иного выхода.

    -- Ждать союзников, -- сказал Епифанов.-- Союзники придут и помогут.

    -- Да, -- нервно сказал атаман, -- так же, как они пришли в Новороссийск в январе, когда застрелился Каледин... А до тех пор?

    -- До тех пор? Побольше крови, побольше терпения! -- в мрачной тишине сказал Епифанов.

    -- Увы, и так слишком много льется крови, -- отвечал атаман.

    -- Надо поступать так, как поступает Добровольческая армия, то есть уходить от немцев, -- продолжал развивать свою мысль Епифанов.

    -- Хорошо Добровольческой армии: у нее нет ни земли, ни народа, она может идти хотя до Индии, но куда я пойду со станицами, хуторами, со стариками и детьми. Нет, кто бы ни пришел сюда, -- сказал атаман, -- я останусь в Новочеркасске и не выдам Донского войска.

    -- А у меня уже на этот случай и чемодан уложен, -- с иронией сказал Епифанов.

    Атамана поддержал только председатель "Круга спасения Дона" Г. П. Янов.

    Другой раз, уже во время сессий августовского Круга, атаман, отвечая на нападки в сношениях с немцами и слыша, что ему ставят в пример голубиную чистоту Добровольческой армии, которая на знамени своем неизменно носит непоколебимую верность союзникам, воскликнул:

    -- Да, да, господа! Добровольческая армия чиста и непогрешима. Но ведь это я, донской атаман, своими грязными руками беру немецкие снаряды и патроны, омываю их в волнах Тихого Дона и чистенькими передаю Добровольческой армии! Весь позор этого дела лежит на мне!

    Буря аплодисментов покрыла слова атамана. Нападки за "германскую ориентацию" прекратились.

    Нелегки были и отношения с самими немцами. Атаман не хотел, чтобы германское командование имело хотя бы какой-нибудь намек, что оно имеет влияние на управление Доном. Поэтому никаких миссий, никаких представителей от немцев в Новочеркасск допущено не было. Дон считается с фактом занятия части территории германскими войсками, смотрит на них не как на врагов, но как на союзников в борьбе с большевиками и старается использовать их для вооружения и снабжения всеми средствами борьбы своей армии. Так было сказано в первом приказе атамана, отданном 4 мая ночью.

    "... В тяжелые дни общей государственной разрухи приходится мне вступать в управление Войском, -- писал атаман.-- Вчерашний внешний враг, австро-германцы, вошли в пределы Войска для борьбы в союзе с нами с бандами красноармейцев и водворения на Дону полного порядка. Далеко не все Войско очищено от разбойников и темных сил, которые смущают простую душу казака.

    ...Казаки и граждане! Я призываю вас к полному спокойствию в стране. Как не тяжело для нашего казачьего сердца, я требую, чтобы все воздержались от каких бы то ни было выходок по отношению к германским войскам и смотрели бы на них так же, как на свои части. Зная строгую дисциплину германской армии, я уверен, что нам удастся сохранить хорошие отношения до тех пор, пока германцам придется оставаться у нас для охраны порядка и пока мы не создадим своей армии, которая сможет сама охранить личную безопасность и неприкосновенность каждого гражданина без помощи иностранных частей. Нужно помнить, что победил нас не германский солдат, а победили наше невежество, темнота и та тяжелая болезнь, которая охватила все Войско и не только Войско, но и всю Россию" [Приказ Всевеликому войску Донскому № 1. 4/17 мая 1918 г.].

    При посещении тех станиц и железнодорожных станций, где были германские гарнизоны, атаман требовал, чтобы ему выставляли почетный караул от донской части, но чтобы на левом фланге представляющихся чинов армии находились германские начальники расквартированных частей.

    Немцы отлично понимали, для чего это делается, и сами шли навстречу желаниям атамана. Они, победители в данное время, всеми силами старались упрочить положение атамана и возвысить его в глазах населения. И этому иногда мешали те темные силы, которые были в интеллигенции. Одни боролись против атамана потому, что считали его врагом революции и неискренно сочувствующим идее народоправства, другие выступали против него "страха ради иудейска", стараясь заслужить в будущем благодарность союзников, большинство же было лично обижено тем, что они или не получили того высокого поста, который хотели получить, или были сняты с занимаемого поста. Все эти люди собрались в Екатеринодаре при штабе генерала Деникина и, пользуясь теми тяжелыми отношениями, которые установились между атаманом и Деникиным, вели свою работу против атамана и немцев, и работа эта скоро возымела свои последствия.

    Сношения с немцами вылились в определенную форму. Генерал фон Арним 14 июня вместе со своим начальником штаба майором фон Шлейницем прибыли в Новочеркасск и представились атаману, 16 июня атаман был у них в Ростове с ответным визитом.

    Еще раньше, 5 июня, от генерала Эйхгорна приезжал из Киева майор Стефани, который передал о признании атамана германскими властями.

    27 июня в Ростов прибыл майор фон Кокенхаузен, назначенный официально для сношений с донским атаманом. Сношения вылились в чисто деловую форму. Установлен был курс германской марки в 75 копеек донской валюты, сделана была расценка русской винтовки с 30 патронами в один пуд пшеницы или ржи, заключен был контракт на поставку аэропланов, орудий, винтовок, снарядов, патронов и т. п., установлено было соглашение, что в случае совместного участия германских и донских войск половина военной добычи передавалась донскому войску безвозмездно, выработаны были планы действий под Батайском. Наконец, немцы со значительными потерями для себя отразили безумную попытку большевиков высадиться на Таганрогской косе и занять Таганрог. Немцы не особенно охотно вступали в бои с большевиками, но тогда, когда боевая обстановка этого требовала, они действовали вполне решительно, и донцы могли быть совершенно спокойны за ту полосу, которая была занята немецкими войсками. Вся западная граница с Украиной от Кантемировки до Азовского моря, длиною более 500 верст, была совершенно безопасна, и донское правительство не держало здесь ни одного солдата.

    Сначала германское командование не обращало внимания на то, что офицеры едут из Украины в Добровольческую армию, и даже оказывало им содействие в этом, оно пропускало снаряжение одинаково как на Дон, так и на Кубань и в Добровольческую армию. Но когда после взятия добровольцами Екатеринодара туда прибыл бывший редактор "Киевлянина" Шульгин, а во главе отдела внешних сношений стал генерал А. М. Драгомиров, в Екатеринодаре стали появляться в газетах статьи с призывом объявления войны Украине и изгнания немцев. Майор фон Кокенхаузен обратился к донскому атаману с просьбой повлиять на генерала Деникина в том смысле, чтобы он прекратил газетную травлю гетмана Скоропадского и возбуждающие против немцев статьи. Генерал Деникин не обратил внимания на просьбу атамана, и тогда немцы стали делать затруднения офицерам в проезде к Деникину, поставили атаману условие, чтобы выдаваемое ему оружие и снаряды не были отправляемы в Добровольческую армию. Для наблюдения за этим в селении Батайск немцами была поставлена застава. Войско Донское продолжало, однако, снабжать Добровольческую армию и оружием, и патронами, посылая часть того, что получало, Деникину, минуя немцев, через Новочеркасск и далее степью на грузовых автомобилях на станцию Кагальницкую. Немцы знали про это, но закрывали на это глаза.

    Но к Добровольческой армии отношения немцев резко изменились. Немцы стали считать генерала Деникина своим врагом и в противовес Добровольческой армии стали формировать Южную армию и Астраханский корпус. Формирования эти по причинам, которые будут указаны ниже, успеха не имели.

    За первые полтора месяца немцы передали Дону, кубанцам и Добровольческой армии 11651 трехлинейную винтовку, 46 орудий, 88 пулеметов, 109104 артиллерийских снаряда и 11594721 ружейных патронов. Треть артиллерийских снарядов и одна четверть патронов были уступлены Доном Добровольческой армии.

    В середине июня на Дону распространились слухи о том, что чехо-словаки занимают Саратов, Царицын и Астрахань с целью образовать по Волге Восточный фронт для наступления на Германию. Как ни были невероятны эти слухи, тем не менее они взволновали германское командование, и 27 июня в Новочеркасск к атаману прибыли майоры фон Стефани, фон Шлейниц и Кокенхаузен. Разговор происходил в присутствии председателя совета управляющих генерала Богаевского. Немецкое командование заявило атаману, что оно всеми силами, до вооруженного вмешательства, поддерживало и помогало Донскому войску в его борьбе с большевиками, что оно готово и впредь оказывать эту помощь, что германское командование отстаивает перед Украиной неприкосновенность границ Войска Донского и Германия считает себя союзницей донских казаков в борьбе с большевиками. Со стороны же Донского войска немцы видят только холодное отношение к себе. Теперь, когда создается опасность войны на востоке, когда на Волжском фронте может образоваться чехо-словацкий фронт, который союзники могут использовать для своего наступления, Германия хотела бы знать, какую политику поведет в этом случае Донское войско, Кубань и вообще "Юго-Восточный союз".

    Это были дни, когда Войско Донское только что начало освобождаться от большевиков. Оно по-прежнему было одиноко в борьбе. Немцы помогали оружием, но живою силою помогать избегали. Добровольческая армия и кубанцы были заняты своим делом и настолько мало интересовались Доном, что как раз в эти дни части Добровольческой армии, обеспечивающие Кагальницкую и Мечетинскую станицы, по стратегическим соображениям без уведомления о том донского атамана были сняты, и угроза висела над Новочеркасском.

    Сказать германцам, что Войско Донское примкнет к чехо-словакам и пойдет войною на немцев, значило в лучшем случае лишиться и последней помощи, в худшем -- быть раздавленными немцами, потому что казаки определенно заявляли, что воевать с немцами они не будут. Атаман не верил в это чехо-словацкое наступление. Фронт его войск был всего в 60 верстах от Царицына. Неужели же на фронте не знали бы, что Царицын уже не в руках большевиков?! Взвесив все эти обстоятельства, атаман заявил майору фон Стефани, что Дон останется нейтральным и не допустит войны на своей территории. Он не пропустит ни чехо-словаков через свои земли и не позволит немцам делать Дон ареной борьбы с чехо-словаками. Атаман в этом случае говорил то, чего хотели казаки. Они хотели мира, но не войны. Атаман не строил себе иллюзий, не бряцал оружием, не становился в донкихотскую позу, но печально и твердо смотрел на то, что происходит. Он не имел армии солдат в точном значении этого смысла, то есть людей, которых можно двинуть куда угодно и которые пойдут умирать за своим вождем, не спрашивая, во имя чего. Он имел народную армию и должен был считаться с мнением народа. Народ не хотел войны, он хотел мира. Нейтралитет Дона усилил бы и укрепил его физически, а этого только и желали казаки. И атаман ответил то, что думал донской народ.

    Представители германского командования удовлетворились его ответом, но пожелали, чтобы это были не только слова, но чтобы они были закреплены в письменной форме. Было решено, что атаман напишет германскому императору письмо, в котором выскажет свои взгляды на отношения к Германии.

    28 июня атаманом было составлено следующее письмо главе германского народа:

    "Ваше Императорское и Королевское Величество. Податель сего письма, атаман Зимовой станицы (посланник) Всевеликого войска Донского при Дворе Вашего Императорского Величества и его товарищи уполномочены мною, донским атаманом, приветствовать Ваше Императорское величество, могущественного монарха великой Германии, и передать нижеследующее:

    Два месяца борьбы доблестных донских казаков, которую они ведут за свободу своей Родины с таким мужеством, с каким в недавнее время вели против англичан родственные германскому народу буры, увенчались на всех фронтах нашего государства полной победой, и ныне земля Всевеликого войска Донского на девять десятых освобождена от диких красногвардейских банд.

    Государственный порядок внутри страны окреп, и установилась полная законность. Благодаря дружеской помощи войск Вашего Императорского Величества создалась тишина на юге Войска и мною приготовлен корпус казаков для поддерживания порядка внутри страны и воспрепятствования натиску врагов извне. Молодому государственному организму, каковым в настоящее время является Донское войско, трудно существовать одному, и поэтому оно заключило тесный союз с главами Астраханского и Кубанского войск, полковником князем Тундутовым и полковником Филимоновым, с тем, чтобы по очищению земли Астраханского войска и Кубанской области от большевиков оставить прочное государственное образование на началах федерации из Всевеликого войска Донского, Астраханского войска с калмыками Ставропольской губернии, Кубанского войска, а впоследствии по мере освобождения и Терского войска, а также народов Северного Кавказа. Согласие всех этих держав имеется, и вновь образуемое государство в полном согласии со Всевеликим войском Донским решило не допускать до того, чтобы земли его стали ареной кровавых столкновений, и обязалось держать полный нейтралитет.

    Атаман Зимовой станицы нашей при дворе Вашего Императорского Величества уполномочен мною просить Ваше Императорское Величество признать права Всевеликого войска Донского на самостоятельное существование, а по мере освобождения последних Кубанского, Астраханского и Терского войск и Северного Кавказа право на самостоятельное существование и всей федерации под именем Доно-Кавказского союза.

    Просить признать Ваше Императорское Величество границы Всевеликого войска Донского в прежних географических и этнографических его размерах, помочь разрешению спора между Украиной и Войском Донским из-за Таганрога и его округа в пользу Войска Донского, которое владеет Таганрогским округом более пятисот лет и для которого Таганрогский округ является частью Тмутаракани, от которой и стало Войско Донское.

    Просить Ваше Величество содействовать к присоединению к Войску по стратегическим соображениям городов Камышина и Царицына Саратовской губернии и города Воронежа и станции Лиски и Поворино и провести границу Войска Донского, как это указано на карте, имеющейся в Зимовой станице.

    Просить Ваше Величество оказать давление на советские власти Москвы и заставить их своим приказом очистить пределы Всевеликого войска Донского и других держав, имеющих войти в Доно-Кавказский союз, от разбойничьих отрядов красной гвардии и дать возможность восстановить нормальные, мирные отношения между Москвой и Войском Донским. Все убытки населения Войска Донского, торговли и промышленности, происшедшие от нашествия большевиков, должны быть возмещены Советской Россией.

    Просить Ваше Императорское Величество помочь молодому нашему государству орудиями, ружьями, боевыми припасами и инженерным имуществом и, если признаете это выгодным, устроить в пределах Войска Донского орудийный, ружейный, снарядный и патронный заводы.

    Всевеликое войско Донское и прочие государства Доно-Кавказского союза не забудут дружеской услуги германского народа, с которым казаки бились плечом к плечу еще во время Тридцатилетней войны, когда донские полки находились в рядах армии Валленштейна, а в 1807-м и в 1813 годах донские казаки со своим атаманом графом Платовым боролись за свободу Германии. И теперь почти за 31/2 года кровавой войны на полях Пруссии, Галиции, Буковины и Польши казаки и германцы взаимно научились уважать храбрость и стойкость своих войск и ныне, протянув друг другу руки, как два благородных бойца, борются вместе за свободу родного Дона.

    Всевеликое войско Донское обязуется за услугу Вашего Императорского Величества соблюдать полный нейтралитет во время мировой борьбы народов и не допускать на свою территорию враждебные германскому народу вооруженные силы, на что дали свое согласие и атаман Астраханского войска князь Тундутов и кубанское правительство, а по присоединении остальные части Доно-Кавказского союза.

    Всевеликое войско Донское предоставляет Германской империи права преимущественного вывоза избытков за удовлетворением местных потребностей хлеба, зерном и мукой, кожевенных товаров и сырья, шерсти, рыбных товаров, растительных и животных жиров и масла и изделий из них, табачных товаров и изделий, скота и лошадей, вина виноградного и других продуктов садоводства и земледелия, взамен чего Германская империя доставит сельскохозяйственные машины, химические продукты и дубильные экстракты, оборудование экспедиции заготовления государственных бумаг с соответствующим запасом материалов, оборудование суконных, хлопчатобумажных, кожевенных, химических, сахарных и других заводов и электротехнические принадлежности.

    Кроме того, правительство Всевеликого войска Донского предоставит германской промышленности особые льготы по помещению капиталов в донские предприятия промышленные и торговые, в частности по устройству и эксплуатации новых водных и иных путей.

    Тесный договор сулит взаимные выгоды, и дружба, спаянная кровью, пролитой на общих полях сражений воинственными народами германцев и казаков, станет могучей силой для борьбы со всеми нашими врагами.

    К Вашему Императорскому Величеству обращается с этим письмом не дипломат и тонкий знаток международного права, но солдат, привыкший в честном бою уважать силу германского оружия, а поэтому прошу простить прямоту моего тона, чуждую всяких ухищрений, и прошу верить в искренность моих чувств. Уважающий вас Петр Краснов, донской атаман, генерал-майор" [текст взят из разосланного господином М. В. Родзянко письма, почему за точность выражений не ручаемся. Содержание же верно].

    Письмо это было рассмотрено 2 июня в совете управляющих отделами. Отношение к нему было сдержанное, скорее даже отрицательное. Прения и редакционные поправки затянулись до 10 часов вечера. После доклада командующего войсками о том тяжелом положении, в котором находятся войска не только Донской, но и Добровольческой армии, о полной зависимости от того, будут ли эти армии в достаточном количестве и своевременно снабжены патронами и снарядами, совет управляющих одобрил это письмо.

    -- Во всяком случае, -- сказал атаман, -- всю ответственность за это письмо я беру на себя. Независимо от вашего мнения я отправлю это письмо, потому что в нем вижу спасение Дона, и следовательно, и России, так как судьбы одного тесно связаны с судьбами другой, и для меня они неразделимы. Приближается время уборки урожая. Если при помощи немцев нам удастся добиться того, что большевики дадут передышку на фронтах, мы справимся, если этой передышки не будет, мы рискуем, что казаки будут покидать фронт и передаваться советским войскам. Что касается союзников, то в случае их победы неужели они не поймут, что наш нейтралитет был вынужденным? И если не поймут, то пусть судят меня, меня одного...

    5 июля герцог Н. Н. Лейхтенбергский, назначенный атаманом Зимовой станицы в Берлине, поехал в Киев, где он должен был соединиться с генералом Черячукиным и вместе с ним ехать дальше.


Глава V

    РЕЗУЛЬТАТЫ ПИСЬМА ИМПЕРАТОРУ ВИЛЬГЕЛЬМУ. АКТИВНАЯ ПОМОЩЬ ДОНУ. ВОССТАНОВЛЕНИЕ СТАРЫХ ГРАНИЦ ЗЕМЛИ ВОЙСКА ДОНСКОГО. ОСЛАБЛЕНИЕ НАТИСКА БОЛЬШЕВИКОВ. БОЛЬШОЙ ВОЙСКОВОЙ КРУГ. ИНТРИГИ ПРОТИВ АТАМАНА. ВМЕШАТЕЛЬСТВО НЕМЦЕВ. АТАМАН КРАСНОВ ВТОРИЧНО ИЗБРАН АТАМАНОМ

    Письмо это имело громадные последствия. 29 июля Украина сообщила о признании старых границ Донского войска, и донские власти вошли в Таганрог и Таганрогский округ. Натиск большевиков действительно ослабел, и донские войска вышли за пределы земли Войска Донского и победоносно вступили в Воронежскую и Саратовскую губернии. Германские гарнизоны были поставлены в зависимость от атамана и оставались лишь там, где атаман считал их присутствие необходимым. Таким образом они вскоре покинули Донецкий округ и оставались только в Ростове и Таганроге, где атаман находил их присутствие необходимым до тех пор, пока полки Молодой Донской армии не будут в состоянии их сменить. В Ростове была образована смешанная Доно-Германская экспортная комиссия, нечто вроде торговой палаты, и Дон начал получать сначала сахар из Украины, а затем должен был получить все просимые им товары из Германии. В Войско Донское были отправлены тяжелые орудия, в посылке которых до этого времени германцы отказывали. Наконец, германское командование предложило участие своих войск для операций по овладению Царицыным, но атаман это предложение отклонил, надеясь, что Добровольческая армия, как это было условлено в Манычской 15 мая, по овладении Екатеринодаром перейдет в наступление на север и вместе с донцами овладеет Царицыным. Дон был весь свободен от большевиков и достиг большого процветания внутри. Атаман созвал Большой войсковой Круг на 15 августа. Германцы были настолько внимательны к атаману, что в районе, ими занимаемом, сами следили за охранением внутреннего порядка во время выборов на Круг...

    Все это были положительные результаты письма и тех переговоров, которые велись герцогом Лейхтенбергским и генералом Черячукиным в эти трудные дни. Это было время последнего германского наступления на Париж, и гордые своими победами немцы возили генерала Черячукина на позиции, где он лично мог убедиться в силе и мощи германской армии и страшном могуществе ее артиллерии.

    Но вместе с тем письмо это было употреблено во вред атаману. Вследствие предательства отдела иностранных дел, где письмо это переводилось и печаталось, копия этого письма попала в руки враждебной атаману партии. Она была размножена с соответствующими комментариями и послана во все станицы для того, чтобы повлиять на окружные Круги, где обсуждались кандидаты в атаманы. Наконец оно было напечатано в екатеринодарских газетах.

    Донского атамана обвиняли в измене России, в предательстве Дона немцам, в страшной "германской ориентации". Агитаторы из Екатеринодара поехали по станицам и прямо говорили, что атаман продал Дон немцам.

    Но агитация эта не имела успеха. Простым умом своим донской казак понял одно, что атаман стремится всеми силами дать мир и благосостояние Донскому войску и считается с силами его, те же, кто говорит против атамана, стараются вовлечь его в бесконечные войны и заставить служить для союзников. "Что говорить пустое о верности союзникам, -- говорили казаки. -- Кто изменил: Россия -- союзникам или союзники -- России? Кабы союзники-то были верны России, разве ж они допустили бы такую беду! Или они и сами изменники, или они так слабы, что нам с ними нечего делать. То-то Добровольческая армия верна союзникам, а как что -- патроны или снаряды -- от нас берет. Небось союзники-то ей ничего не дали!" -- и слова агитации разбивались о то, что казаки видели своими глазами.

    А видели они свободные от Красной армии станицы, где собирали редкий по размерам урожай, видели они сахар с немецкими бандеролями, видели тяжелые немецкие пушки, запряженные восьмерками донских лошадей, видели они свою молодую, прекрасно одетую, выправленную и обученную армию, видели постепенный привоз товаров. Они видели свое донское мыло, донское стекло, донское сукно. Слышали они о широких планах атамана, знали они, что крупные московские капиталисты хотят на Дону устроить фабрики для донских казаков, и знали одно про атамана, что атаман крепко любит Дон и душу свою готов отдать за него. Это они твердо знали про атамана.

    Круг собрался 15 августа. Это уже не был сплошной, однородный серый Круг, каким был "Круг спасения Дона". Интеллигенция и то, что еще хуже, полуинтеллигенция, народные учителя, мелкие адвокаты вошли в него, сумели овладеть умами казаков, и Круг разбился уже не только географически по округам и по станицам, но и по политическим партиям. Председателем Круга был не пылкий патриот Янов, вся вера которого заключалась в горячей любви к Донскому войску и казаку, но лидер кадетской партии В. А. Харламов, бывший членом российской Государственной думы, опытный парламентарий, искушенный в политической борьбе. Партии, настроенные против атамана, повели свою подпольную работу. Несмотря на то что в первом же заседании, 16 августа, атаман просил о сложении своих полномочий и перевыборах атамана, как то было решено еще "Кругом спасения Дона", Круг тянул с выборами. Партия, враждебная атаману, видела восторженное отношение к атаману, слышала громовые крики "ура!" при встрече его и аплодисменты после его речей, и она приложила все усилия, чтобы изменить настроение Круга.

    Управляющий отделом иностранных дел генерал-майор Богаевский, выставляемый Добровольческой армией как кандидат в атаманы, сдавая перед Кругом отчет о работе отдела, упомянул и о письме императору Вильгельму, написанному единолично атаманом. Письму была придана особая таинственность. Это было сделано с целью повлиять на умы серой части Круга и пошатнуть ее доверие к атаману.

    После речи А. П. Богаевского встал атаман и громко, и четко прочел Кругу свое письмо императору Вильгельму и заявил, что всю ответственность за него он берет на себя.

    В заседании 24 августа Круг постановил:

    "Одобрить общее в отношении центральных держав направление политики правительства, основанной на принципе взаимного и равноправного удовлетворения обеих сторон в практических вопросах, выдвигаемых жизнью, без вовлечения Дона в борьбу ни за, ни против Германии.

    Приветствовать наладившиеся добрососедские отношения с родственной Украиной и указать правительству на необходимость дальнейшего сближения в общих интересах Дона и Украины" [Щепкин Г. Донской атаман генерал от кавалерии П. Н. Краснов. Новочеркасск. 1919. С. 74].

    Народная мудрость и национальный эгоизм одержали верх над хитрыми выпадками политических партий. Победа осталась за атаманом. Одновременно политические враги шли по другому пути, более опасному для атамана. Благодаря большевистской и социалистической пропаганде слово "Царь" было все еще жупелом для многих людей и из серой части Круга. С именем царя неразрывно связывали представление о суровом взимании податей, о продаже за долги государству последней коровенки, о засилии "помещиков и капиталистов", о белопогонниках офицерах и об "офицерской палке". Царь и монархия противопоставлялись понятию свобода. Между тем атаман служил торжественную панихиду по зверски убитом большевиками царе и отдал об этом приказ, официозная газета "Донской край" редактировалась опытным и талантливым писателем И. А. Родионовым, считавшимся ярым монархистом, и в ней помещались статьи, говорившие благожелательно о восстановлении монархии в России. Для членов Круга, желавших свалить атамана, была благодатная почва, и 18 августа было весьма бурное заседание, где левые партии требовали немедленной смены редактора Родионова. Им удалось так разжечь настроение на Кругу, что атаман не счел возможным оставаться на своем посту. 20 августа атаман попросил слова и сказал следующую речь:

    -- Господа, с чувством грусти и сердечной боли вхожу я на эту трибуну. С нее третьего дня были брошены громкие, заезженные слова: "К прошлому возврата нет!", и весь Круг дружно аплодировал этим словам.

    Господа, о каком прошлом здесь говорилось? Потому что у нас, у казаков, было три прошлых.

    Одно давнее, славное прошлое, когда были казаки вольными людьми, имели свое выборное правительство и своего выборного атамана. Они жили тогда у себя на Дону сами по себе и в чужие дела не мешались. "Здравствуй царь в Кременной Москве, а мы, казаки, на Тихом Дону", -- гордо говорили они посланникам царя Московского и сами слали свои Зимовые станицы, то есть посольства, в царскую Москву. Царь не волен был тогда распоряжаться казачьими головами, но только Круг Войсковой и донской атаман. И было Войско Донское тогда Всевеликим войском Донским.

    Знаем мы и другое прошлое. Тоже славное, но и тяжелое, подневольное. Сидели у нас на Дону наказные атаманы из России, служили мы на задворках российской конницы, спасали Россию и от француза, и от турка, держали порядок в России, и русский народ звал нас в благодарность за это палачами, опричниками и нагаечниками.

    Знаем мы и недавнее страшное прошлое, алою братскою кровью залитое и красным знаменем прикрытое, когда правили нами и помыкали, и измывались над нами комиссары и советы.

    Я вас вел к тому отдаленному прошлому, когда Войско Донское было Всевеликим войском Донским. Я до мелочей воскрешал в вашей памяти старый уклад вольного Тихого Дона и будил гордость казачью.

    Те же, кто восклицал третьего дня: "К прошлому возврата нет", ведут вас к страшному кровавому прошлому советов.

    Далее атаман говорил о разложении в армии, вызванном отчасти пропагандой, идущей изнутри войска, о том, что Царицынский фронт уже пошатнулся. Он говорил об усталости в войсках, о том, что только твердая власть может удержать на местах слабовольных и легковерных, о невозможности шатать эту власть. Атаман горячо заступился за Родионова, как за писателя, имеющего громкую славу. Атаман горько упрекал Круг за то, что на Кругу говорили о том, что атаман отдал, помимо Круга, приказ о мобилизации еще трех возрастов. Народ прислушивается к тому, что делается на Кругу, и такими речами шатается войско, ибо не верит власти.

    -- Когда, -- закончил свою речь атаман, принимая из рук войскового есаула принесенный ему тяжелый золотой атаманский пернач и стоя перед Кругом уже с перначом в руках, -- управляющий видит, что хозяин недоволен его работой, да мало того, что недоволен, но когда хозяин разрушает сделанное управляющим и с корнем вырывает молодые посадки, которые он с таким трудом сделал, он уходит! Это его долг! Ухожу и я, но считаю своим долгом предупредить вас, что атаманский пернач очень тяжел, и не советую вам вручать его в слабые руки!

    С этими словами атаман с такой силой бросил пернач на стол, что он расколол верхнюю доску, и ушел из зала заседаний.

    На Кругу царило гробовое молчание. И сейчас же заволновалось большинство. Серая часть Круга, станичники и фронтовые казаки почувствовали себя, как стадо без пастыря, и на Кругу раздались крики: "Вернуть, вернуть атамана!"

    Депутация от Круга во главе с председателем его поехала во дворец и уговорила атамана вернуться и оставаться на посту впредь до выборов. Атаман согласился, но просил ускорить выборы. Этот случай еще раз показал противникам атамана его силу и его популярность, и они решили вопреки его просьбам оттянуть выборы.

    Германское командование с глубоким интересом следило за всем происходящим на Кругу. Немцы волновались оттяжкой выборов, они видели разлагающее действие Круга на армию и, несмотря на всю свою сдержанность, решили предупредить атамана, что если Дон станет опять ареной политической игры, то они откажутся ему помогать.

    4 сентября майор Кокенхаузен писал из Ростова:

    "Атаману Всевеликого войска Донского, господину генералу от кавалерии Краснову.

    ... Имею честь доложить Вашему Высокопревосходительству, что за последнее время высшему командованию в Киеве стал известен целый ряд событий на Дону, произведших там очень нехорошее впечатление.

    Прежде всего удивляются, что выборы атамана, назначенные на 23 августа, не состоялись и отложены на неопределенный срок. В то время, как на фронте в тяжелой борьбе с большевиками дерутся доблестные и храбрые войска Вашего Высокопревосходительства, Вы и Ваши министры отвлекаются от работы скучными и длинными заседаниями на Кругу. Высшее командование боится, что Ваше твердое и самостоятельное управление страной тормозится Кругом, его продолжительными спорами из-за внутренних конституционных вопросов, тем более, что враждебно настроенная Вашему Высокопревосходительству партия стремится урезать полноту власти, Вам данной.

    Немецкое высшее командование не хочет вмешиваться во внутреннюю политику Дона, но не может умалчивать, что ослабление власти атамана вызовет менее дружеское отношение к Дону германцев.

    Высшее германское командование просит Вас потребовать немедленного выбора атамана, которым, несомненно, будете избраны Вы, Ваше Высокопревосходительство (судя по всему тому, что нам известно), чтобы скорее приняться за работу и твердо вести Всевеликое войско Донское к устроению его.

    Далее получено известие, что генерал-лейтенант Богаевский в одном из заседаний Круга, на котором Ваше Высокопревосходительство не присутствовали, осуждал Вашу деятельность и все большое строительство на Дону в этот короткий срок приписывал исключительно себе. В другом заседании он пытался ослабить речь генерала Черячукина, который беспристрастно описал положение дел на Западном фронте. Генерал Богаевский выражал сомнение в окончательной победе германцев и указывал на близкое осуществление союзнического Восточного фронта. На вывод наших войск из Таганрога он указал, как на последствие наших неудач на Западном фронте, между тем как с нашей стороны это было только доказательством наших дружеских и добрососедских отношений.

    Откровенно говоря, мне очень неприятно обращать внимание Вашего Высокопревосходительства на отзывы Вашего председателя министров, тем более, что генерал-лейтенант Богаевский не раз уверял меня в своем дружеском расположении к немцам.

    Я считаю себя все-таки обязанным поставить Вас в известность и предупредить, что если мнение господина председателя министров действительно таково, то высшее командование германцев примет согласно с этим свои меры. Я еще пока не доносил об этом высшему командованию в Киеве, но буду принужден сделать это, если в будущем дойдут до меня слухи о враждебном отношении к немцам господина председателя.

    ... Я не могу скрыть от Вас, что все эти известия не могут произвести хорошего впечатления в Киеве, тем более, что высшее командование, очистив Таганрог, допустив туда донскую стражу, снабжая Дон оружием и политически воздействуя на Советскую власть на Северном фронте, явно выказало высшую предупредительность.

    Отсрочка выборов атамана дает возможность агитировать враждебным немцам элементам, и я боюсь, что высшее командование сделает свои выводы и прекратит снабжение оружием. Примите уверения в моем совершенном уважении. Вашего Высокопревосходительства покорный слуга фон Кокенхаузен, майор генерального штаба..."

    Из этого письма видно, что к этому времени на Дону наметились два кандидата в атаманы: генерал Краснов -- "германской ориентации", сторонник свободного Дона, и генерал Богаевский -- "союзнической ориентации", сторонник подчинения генералу Деникину.

    12 сентября, наконец, Круг приступил к выборам атамана. В первом часу ночи 13 сентября закончился подсчет записок, поданных для выборов атамана. Из 338 записок 234 были поданы за генерала Краснова, 70 за генерала Богаевского, 33 записки пустых и одна за войскового старшину Янова...

    Атаман Краснов остался на своем посту.


Глава VI

    "ОРИЕНТАЦИЯ" АТАМАНА. ЕГО ВЗГЛЯД НА СОЮЗНИКОВ ПО РЕЧАМ И ДЕЙСТВИЯМ. ОТНОШЕНИЕ К НЕМЦАМ. "САМОСТИЙНОСТЬ" АТАМАНА. ПОДГОТОВКА К ДВИЖЕНИЮ ДЛЯ ОСВОБОЖДЕНИЯ МОСКВЫ

    Был ли действительно атаман "германской ориентации" и самостийником? Этот вопрос тогда занимал многих, на этом строилось тогда обвинение атамана Добровольческою армиею, из-за этого Войску Донскому не была оказана своевременная помощь ни союзниками, ни Добровольческой армией, из-за этого атаману пришлось уйти со своего поста, не докончив начатого дела. Если обвинение в союзнической ориентации для русского человека и истинного патриота далеко не лестно, то тем более обвинение в приверженности ко вчерашним нашим врагам, ненависть к которым искусственно воспитывалась в течение всей войны, является тяжким обвинением. Это обвинение было пущено врагами атамана, собравшимися в Екатеринодаре, Сидориным и Гущиным, которых атаман отозвал из Киева и к которым выказал полное недоверие ввиду их прошлой некрасивой деятельности (Сидорина в дни похода Корнилова на Петроград и Гущина в первые дни революции), Семилетовым, уволенным от командования партизанами, Родзянко, высланным из Новочеркасска за вредную политическую деятельность, С. П. Черевковым и другими. Оставшись без дела при шумном и многолюдном штабе Деникина, они вымещали свою злобу на атамана в клевете на него. "Calomniez, calomniez -- il en reste toujours quelque chose" ["клевещите, клевещите -- все равно что-нибудь останется" (франц.)], и эти обвинения остались за атаманом.

    Если обратиться к речам и поступкам атамана, то трудно найти в них какую-либо особую симпатию к немцам и тем более самостийность.

    В большой программной речи, сказанной при открытии Круга 16 августа 1918 года, атаман несколько раз останавливался на том, каковы должны быть отношения к немцам и союзникам.

    -- ... Россия побеждена? -- говорил атаман.-- Россия завоевана неприятелем? Нет... Неприятельские войска вошли на Украину, в Польшу, в Прибалтийский край, дошли до берегов Дона и были встречены как избавители. Несчастный русский народ потерял голову и уже не знает, кто у него друг и кто враг...

    То, чего ожидали со страхом и трепетом народы Европы с конца прошлого века, -- великая мировая война разразилась летом 1914 года. Это война между Англией и Германией. Война не на жизнь, а на смерть, война капиталистов за рынки, война рабочих за право жить и работать. Франция и Россия, Австро-Венгрия и Турция, Румыния и Италия, Болгария и Япония -- это только пособники.

    Они работали каждый на своей стороне -- одни за Англию, другие за Германию. Но своей задачи, своей роли они не имели.

    Англия не была готова для войны, и раньше 1916 года она не могла выступить. Америка колебалась -- и вот два года занять и истощить Германию, парализовать Австро-Венгрию было поручено Франции и России.

    Россия честно выполнила свою задачу. И когда немцы вторглись во Францию и самому Парижу угрожала опасность захвата, началось наступление русских войск в Пруссию во имя спасения Франции. С беззаветным мужеством дрались русские солдаты и казаки, и наш бывший войсковой наказный атаман Самсонов погиб, окруженный врагами в Пруссии. Но мы спасли Францию.

    В 1915 году немцы начали свои жестокие атаки на Верден, и снова Парижу грозила опасность. И опять, устилая долины Карпатских гор трупами солдат и казаков, истекая кровью, без снарядов и патронов, бросились русские армии выручать положение. Верден не был взят: Франция спасена от разгрома, но нам пришлось откатиться назад и уступить Варшаву. Но мы благородно спасли союзников.

    В 1917 году Англия была готова к решительному бою, Россия была снабжена орудиями и военными припасами, готовилось грозное решительное наступление, которое должно было привести нас к победе. Уже смело говорили и в обществе, и в печати не только о возврате всего потерянного, но и о занятии Галиции и Константинополя.

    И Германия поняла, что она погибла.

    При преступном содействии некоторой части нашей интеллигенции, при предательстве и измене многих сановников и генералов рушится великое здание Российской империи и под радостный визг черни совершается "великая бескровная революция". А затем приезжает из Германии в запломбированном вагоне Ленин и начинает вместе с великим провокатором и предателем Керенским сознательно разрушать Россию.

    Атаман знал про слухи, что Англия, испугавшись могущества русской армии, готовой грозным прыжком овладеть Берлином и Веной, испугавшись, что тогда придется ей исполнить свое обещание и отдать России Константинополь и проливы и утвердить ее влияние в Персии, что не входило в планы Англии, побудило изменников, генералов и сановников, потребовать отречения императора Николая II и вдохнула в умы несчастной русской интеллигенции подлую мысль -- "без аннексий и контрибуций". Атаман знал, какую роль приписывали во всем этом кровавом деле английскому послу Бьюкенену и английскому золоту, но он промолчал об этом, всю вину взваливши на Германию с ее Лениным, который ничего не мог бы сделать, если бы не имел своих предтечей. Он знал про это и молчал, потому что еще верил в благородство союзников.

    -- ...Но шли и шли в Донскую землю, -- говорил дальше атаман, -- немецкие полки, и вместе с конницею Туроверова в Ростов вошел германский отряд фон Арнима, и у храма святой Аксайской Божией Матери стали баварские кавалеристы. В 11 верстах от Новочеркасска растянулась линия германских аванпостов, и пулеметы германские были направлены на Новочеркасск...

    ...Немцы -- наши враги, мы дрались с ними три с половиною года -- это не забывается. Они пришли за нашим хлебом и мясом, и мы им совсем не нужны. Они нам не союзники. У нас должны бы быть союзники настоящие. Но где эти союзники? -- с горечью воскликнул атаман.-- Вот в январе месяце, когда жив был еще Алексей Максимович Каледин, по всему Новочеркасску распубликованы были официальные известия о том, что в Новороссийске высадился англо-французский корпус и идет на помощь Дону... Но умер Каледин, расстреляли Назарова, прошло полгода, а никаких англо-французов не пришло спасти сжигаемый большевиками Дон.

    С конца мая месяца мы слышим о чехо-словаках. То они занимают Саратов, то подходят к самому Царицыну, то дерутся под Екатеринбургом и Иркутском. Последнее время все настойчивее и настойчивее говорят о движении японцев и китайцев и о создании Восточного фронта на Волге.

    Какой ужас и позор! Сделать Россию ареной мировой борьбы, подвергнуть ее участи Бельгии и Сербии, обескровить ее, сжечь ее города и села, истоптать ее нивы и ее, голодную, поруганную и оплеванную, ее, поверженную в прах собственным бессилием, добить до конца!

    Россия больна. Она лежит в горячечном бреду, а что же делают иностранцы? Германцы заняли Украину и вывозят хлеб и масло, отнимая у нас последний кусок. Ну эти-то враги, мы не можем рассчитывать на снисхождение от тех, кого мы ненавидим...

    Англичане хозяйничают на севере и тянут под шумок оттуда лес, а Россия, бедная Россия, она, как тот деревянный турка с кожаной головой, должна сносить удары и врагов и союзников...

    Так неужели цепляться за иностранную помощь, неужели Дону и великой России скулить так, чтобы нам помогли извне?

    Послушайте, как в песне казачьей поется:

    Ты воспой, сирота, песню новую!

    -- Хорошо песню играть, пообедавши,

    А я, сирота, еще не ужинал...

    Поутру сироту в допрос повели.

    -- Ты, скажи, сирота, где ночевал?

    Ты скажи, с кем разбой держал?

    -- У меня, молодца, было три товарища:

    Первый товарищ -- мой конь вороной,

    А другой товарищ -- я сам молодой,

    А третий товарищ -- сабля вострая в руках!..

    В этих словах атамана все его credo. Россию должна спасать сама Россия -- это он понимал твердо. Он гнал всякую мысль о помощи извне, и родной Дон он стремился спасти силами донских казаков. Но он отлично понимал, что спасти Дон -- это одна задача, спасти Россию -- задача другая. Ко всем иностранцам -- будут это союзники или немцы -- атаман относился отрицательно. Он твердо верил, что прошли те времена, когда проливали кровь и воевали "pour les beaux yeux de la reine de Prusse" ["ради прекрасных глаз королевы Пруссии" (франц.)], он знал, что и немцы, и французы, и англичане едут в Россию не для России, а для себя, чтобы урвать с нее что можно, и отлично понимал, что Германии и Франции по взаимно противоположным причинам нужна Россия сильная и могущественная, "единая и неделимая", а Англии, напротив, слабая, раздробленная на части, быть может, федеративная, пожалуй, даже большевистская. И потому Германии и Франции атаман верил, Англии же не верил нисколько. Все стремления атамана были направлены к тому, чтобы независимо от иностранцев поставить Дон на ноги, дать ему все, что нужно для борьбы.

    Едва только он получил Таганрог, как сейчас же забрал Русско-Балтийский завод, приспособил его для выделки ружейных и артиллерийских трехдюймовых патронов и достиг к ноябрю 1918 года выделки 300 тысяч ружейных патронов в сутки, он вел переговоры об устройстве своего порохового завода и снаряжательной мастерской. Атаман поставил на работу все ремесленные школы и гордился тем, что вся Донская армия одета с ног до головы в "свое", что она сидит на своих лошадях и на своих седлах. У императора Вильгельма он просил машин, фабрик, чтобы опять-таки как можно скорее освободиться от опеки иностранцев. Его ориентация сквозила во всех его речах и на Кругу, и особенно в станицах и войсковых частях. Это была ориентация русская -- так понятная простому народу и так непонятная русской интеллигенции, которая привыкла всегда кланяться какому-нибудь иностранному кумиру и никак не могла понять, что единый кумир, которому стоит кланяться -- это Родина.

    Добровольческая армия, как армия не народная, а интеллигентская, офицерская, не избежала этого и рядом со знаменем "единой и неделимой" воздвигла алтарь непоколебимой верности союзникам во что бы то ни стало. Эта верность союзникам погубила императора Николая II, она же погубила и Деникина с его Добровольческой армией.

    Атаман смотрел на немцев, как на врагов, пришедших мириться с протянутой для мира рукою, и считал, что у них он может просить, но когда пришли союзники, то на них он смотрел, как на должников перед Россией и Доном, и считал, что они обязаны вернуть свой долг и с них нужно требовать.

    Дальше история сношений Войска Донского покажет ярко, какова была ориентация атамана.

    В деле обвинения в самостийности вопрос гораздо сложнее. Атаман вступил в управление Войском вскоре после Каледина, которого погубило доверие к крестьянам, знаменитый "паритет". Дон раскололся в это время на два лагеря -- казаки и крестьяне. Крестьяне за малым исключением были большевиками. Там, где были крестьянские слободы, восстания против казаков не утихали. Весь север Войска Донского, где крестьяне преобладали над казаками, Таганрогский округ, слободы Орловка и Мартыновка 1-го Донского округа, города Ростов и Таганрог, слобода Батайск были залиты казачьей кровью в борьбе с крестьянами и рабочими. Попытки ставить крестьян в ряды донских полков кончались катастрофой. Крестьяне изменяли казакам, уходили к большевикам и насильно, на муки и смерть, уводили с собою донских офицеров. Война с большевиками на Дону имела уже характер не политической или классовой борьбы, не гражданской войны, а войны народной, национальной. Казаки отстаивали свои казачьи права от русских. Атаман, являясь ставленником казаков, не мог с этим не считаться. Он не мог допустить и мысли о каком-либо паритете, потому что это погубило бы Дон, погубило бы все дело.

    -- Казачий Круг! -- говорит он Кругу 16 августа.-- И пусть казачьим он и останется.

    Руки прочь от нашего казачьего дела -- те, кто проливал нашу казачью кровь, те, кто злобно шипел и бранил казаков. Дон для донцов!

    Мы завоевали эту землю и утучнили ее кровью своей, и мы, только мы одни хозяева этой земли.

    Вас будут смущать обиженные города и крестьяне. Не верьте им. Помните, куда завел атамана Каледина знаменитый паритет. Не верьте волкам в овечьей шкуре. Они зарятся на ваши земли и жадными руками тянутся к ним. Пусть свободно и вольно живут на Дону гостями, но хозяева только мы, только мы одни... Казаки!

    Вот где самостийность атамана. В страшном домашнем споре о земле и правах на нее! Атаман понимал, что этого вопроса трогать нельзя, но как только вопрос коснулся общей политики, атаман счел, что Дон не только неразделимая часть России, но что он обязан бороться и восстановлять "единую и неделимую"...

    -- Помните, -- заканчивает атаман свою первую большую речь перед Кругом, речь -- программу всей работы, -- не спасут Россию ни немцы, ни англичане, ни японцы, ни американцы -- они только разорят ее и зальют кровью. Помните нашу старую песню:

    У меня, молодца, было три товарища:

    Первый товарищ -- мой конь вороной,

    А другой товарищ -- я сам молодой,

    А третий товарищ -- сабля вострая в руках!..

    Спасет Россию сама Россия. Спасут Россию ее казаки! Добровольческая армия и вольные отряды донских, кубанских, терских, оренбургских, сибирских, уральских и астраханских казаков спасут Россию.

    И тогда снова, как встарь, широко развернется над дворцом нашего атамана бело-сине-красный русский флаг -- единой и неделимой России.

    И тогда кончен будет страшный крестный путь казачества и Добровольческой армии, путь к свободе России и православного Тихого Дона.

    Где же тут самостийность?

    В конце сессии Круга, при пересмотре донской конституции, при рассмотрении статей о гимне, гербе и флаге, атаман возбудил сам вопрос о том, что не пора ли вернуться к общерусскому флагу. Его речь была сильна, но встал какой-то казак с фронта, окуренный порохом, с ухватками оратора солдатского митинга, и воскликнул:

    -- Господа, когда мы там, на фронте, идем с нашим флагом -- неприятель бежит. Мы полюбили этот победный флаг. Надоть оставить его. В нем победа!..

    Гром аплодисментов был ответом на эту короткую речь, и "самостийный" флаг остался развеваться над атаманским дворцом к великому негодованию Деникина.

    Атаман решил идти с казаками спасать Россию не только на словах, но и на деле. Он готовил и берег для этого особый корпус молодых казаков. 1-я Донская казачья дивизия -- 5 тысяч шашек и 12 конных орудий, 1-я пластунская бригада -- 8 тысяч штыков, 8 полевых орудий, 4 тяжелых орудия, 1-я стрелковая бригада -- 8 тысяч штыков, 8 полевых орудий и 4 мортиры, 1-й саперный батальон -- 1000 штыков, все технические войска -- броневые поезда, аэропланы, броневые машины и прочее -- должны были идти с Деникиным на Москву. Их особо снаряжали, особо воспитывали и прививали им идею похода для спасения России. Но Деникин требовал, чтобы пошло все войско, чтобы оно дошло до полного напряжения и выставило 200-300 тысяч бойцов. Атаман же давал всего около 30 тысяч -- в этом была его самостийность. Но атаман знал, что все казаки на Москву ни за что не пойдут, а эти 30 тысяч, а за ними столько же охотников наверное пойдут. Атаман чувствовал, что у него нет силы заставить пойти, и потому делал все возможное, чтобы пошли сами. Деникин решил заставить пойти...

    21 сентября Круг, наконец, разъехался. Врагам атамана не удалось ни свалить его, ни уменьшить или обрезать его права. Напротив, в заседании 15 сентября Круг составил указ, в котором было сказано: "Пусть казак и гражданин Всевеликого войска Донского памятует о своем долге перед родным краем. Пусть в каждом из нас атаман найдет верных исполнителей. Одна мысль, одна воля да объединит нас: помочь атаману в его тяжелом и ответственном служении Дону..."

    Эта мысль была у всего Круга, кроме маленькой части политических врагов атамана. Эти политические враги не разъехались. Они остались вместе с председателем Круга В. А. Харламовым в Новочеркасске в законодательной комиссии, завели тесные сношения с Екатеринодаром и повели серьезную подпольную работу для замены атамана Краснова -- "германской ориентации" атаманом Богаевским -- "союзнической ориентации". На случай прибытия союзников готовилась полная перемена декорации.


Глава VII

    ПЕРВОНАЧАЛЬНАЯ ОРГАНИЗАЦИЯ НАРОДНОЙ ДОНСКОЙ АРМИИ. ВООРУЖЕНИЕ. СНАРЯЖЕНИЕ. ОФИЦЕРСКИЙ СОСТАВ. ДИСЦИПЛИНА. ТАКТИКА. ОТНОШЕНИЕ К ПЛЕННЫМ. РЕОРГАНИЗАЦИЯ АРМИИ. СВЕДЕНИЕ ДРУЖИН И СТАНИЧНЫХ ПОЛКОВ В ТАКТИЧЕСКИЕ ЕДИНИЦЫ. МОЛОДАЯ АРМИЯ. ДОНСКОЙ ФЛОТ. ЧИСЛЕННОСТЬ АРМИИ К ОСЕНИ 1918 ГОДА. СНАБЖЕНИЕ ЕЕ

    Ко времени занятия казаками Новочеркасска и вступления в управление Войском Донским атамана все вооруженные силы Донского войска состояли из шести пеших и двух конных полков при 7 орудиях и 11 пулеметах, составлявших Северный отряд полковника Фицхелаурова, одного конного полка в Ростове и нескольких небольших отрядов, разбросанных по всему Войску, сила, численность и вооружение которых ни атаману, ни командующему войсками не были известны. Дон кипел восстаниями и поднялся весь от крайнего севера до юга. Но сведения о восставших, о их силе, о успехах их борьбы первое время приходили лишь со случайными людьми, прорывавшимися сквозь большевиков и привозившими известия в Новочеркасск.

    Полки имели дружинную, станичную организацию. Каждая станица выставляла свой полк из казаков-охотников, добровольцев. Сила полков была разная и колебалась от величины станицы и от того, каков был патриотический подъем в станице. Обыкновенно после прочтения воззвания и речей служили молебен, и после молебна выходило на фронт очень много. Но по пути многие отдумывали, других отговаривали жены.

    -- Чего ты, старый, пошел, куды тебе, а пахать да хлеб убирать кто будет? Ведь убьют! На кого меня, горемычную, покидаешь, да еще с малыми детями? -- голосила казачка, провожая мужа, а тот только отмахивался.

    Но многие останавливались под предлогом "прикурить маленько", отставали и возвращались тихонько домой. Шли больше старики и юная зеленая молодежь, фронтовики серьезничали, ждали приказа и, если собирались, то "своим" полком, и тогда были по большей части отлично одеты и сорганизованы. От этого и сила полков была разная. Одни станицы выступали почти поголовно и дали полки в 2-3 тысячи человек, в других, напротив, едва насчитывалось 300-500. Полки были пешие, но при каждом полку была непременно своя конная часть от 30 до 200-300 человек. Вооружены были пешие винтовками, наполовину со штыками, наполовину без штыков, конные -- шашками, иногда пиками и винтовками. Каждый полк имел свои пулеметы от 4 до 16 на тысячу человек. Если полку посчастливилось забрать у красной гвардии пушки, то он оставлял их у себя и считал своими. В каждой станице были артиллеристы, они и приставлялись к этим пушкам. Патронов было мало. Обыкновенно 15-25 патронов на винтовку. Иметь 50 патронов на ружье считалось роскошью. Снарядов еще меньше. От 5 до 20 на орудие. Орудия были запряжены своими рабочими, но достаточно хорошими лошадьми, по 4, иногда по б лошадей на орудие. Конница сидела тоже на своих и часто очень хороших лошадях. Казаки Черкасского, 1-го Донского и отчасти 2-го Донского округов разграбили зимовники частного донского коневодства и отремонтировали свои полки отличными задонскими лошадьми. Казаки стремились служить в коннице, но недостаток в седлах удерживал их от этого. Штатный обоз был заменен частными подводами. Пулеметы возили на легких бричках и драндулетах, запряженных парами и четверками по большей части отличных лошадей. Часть обоза восточных округов была запряжена степными одногорбыми верблюдами. Обозы были небольшие. Район военных действий был так близок к станицам, что с наступлением темноты, когда бой затихал, на "позицию" являлись пешком и на телегах жены, отцы, матери и дети бойцов и приносили хлеб, молоко, мясо. Здесь иногда происходили душу раздирающие сцены, когда пришедшие находили своего близкого убитым или тяжело раненным. Легко раненные оставались в строю, и были казаки, имевшие по пяти, шести ранений.

    Офицеры в полках были свои же станичники. Если их не хватало, брали казаков-офицеров из других станиц, брали офицеров и не казаков, но им первое время не доверяли и к ним присматривались. Если офицер оказывался молодец, его зачисляли к себе в станицу казаком и не отказывали в земельном наделе.

    С казаками бороться против большевиков пошли и многие крестьяне, жившие поблизости от станиц и в самых станицах. Этих казаки приговором станичного общества зачисляли в казачье сословие. Такие добровольцы дрались отлично и подавали пример удали казакам.

    Казаки в бою действовали великолепно, с громадным мужеством и искусством. Младшие офицеры были хороши, но в сотенных и полковых командирах ощущался большой недостаток. Пережившие за время революции слишком много оскорблений и унижений старшие начальники недоверчиво относились к казачьему движению и первое время прятались по станицам и в Новочеркасске, избегая идти на фронт.

    Одеты казаки были в свое полувоенное платье, многие по форме и по летнему времени достаточно хорошо. Недоставало только сапог. До 30 процентов вместо сапог имело опорки, лапти, а многие и вовсе были босиком. Почти все носили погоны. Если у кого не было погон, то не потому, что он их не признавал, а потому, что у него их не имелось и негде было достать, но при первом же случае он их добывал и с гордостью надевал на себя. Офицеры за редким исключением были в погонах. Все имели на фуражках или папахах белую полоску для отличия в рукопашном бою от красной гвардии.

    Дисциплина была братская. Офицеры ели с казаками из одного котла, жили в одной хате -- ведь они и были роднёю этим казакам, часто у сына в строю во взводе стоял отец или дядя, но приказания их исполнялись беспрекословно, за ними следили, и если убеждались в их храбрости, то поклонялись им и превозносили. Такие люди, как Мамонтов, Гусельщиков, Роман Лазарев, были в полном смысле вождями, атаманами старого времени, при этом Мамонтов и Гусельщиков влияли на казаков своим умом, волею и храбростью, Роман Лазарев -- храбростью и удалым, бесшабашным характером, разгульным пьянством и веселою гульбою с казаками. Офицерам "своего" полка, то есть знакомым, казаки отдавали воинскую честь.

    Штабы были маленькие. Штаб "отряда", ведшего совершенно самостоятельные операции, состоял из начальника штаба и одного, двух адъютантов. Для хозяйственных целей сами станицы отряжали к отряду нескольких "общественных деятелей", представителей кооперации или торговых казаков, которые распределяли добычу, взятую у неприятеля, и заботились о правильном снабжении всем необходимым отряда. Добыча, из чего бы она ни состояла, считалась собственностью отряда и сейчас же шла -- одежда и оружие -- на пополнение отряда, а остальное отправлялось в станицу, к себе, в дома, или в общую станичную казну. На случай получения оружия от неприятеля в тылу всегда бывало достаточно мобилизованных, но еще не вооруженных казаков.

    Бой был краткотечен. Если он начинался с рассветом, то обыкновенно к полудню он уже завершался полной победою. Окопов и укреплений не строили. Самое большое, что окапывались лункою для защиты плеч и головы, большею же частью лежали открыто.

    Шанцевого инструмента было мало, да и окапываться мешала природная казачья леность. Тактика была проста. Обыкновенно на рассвете начинали наступление очень жидкими цепями с фронта, в то же время какою-либо замысловатою балкою двигалась обходная колонна главных сил с конницею во фланг и тыл противнику. Если противник был в десять раз сильнее казаков -- это считалось нормальным для казачьего наступления. Как только появлялась обходная колонна, большевики начинали отступать, тогда на них бросалась конница с леденящим душу гиком, опрокидывала их, уничтожала и брала в плен. Иногда бой начинался притворным отступлением верст на двадцать казачьего отряда, противник бросался преследовать, и в это время обходные колонны смыкались за ним, и он оказывался в мешке. Такою тактикою полковник Гусельщиков с Гундоровским и Мигулинским полками в 2-3 тысячи человек уничтожал и брал в плен цельте дивизии красной гвардии в 10-15 тысяч, с громадными обозами и десятками орудий. Отличное знание местности, природная военная сметливость казаков, их неутомимость в преследовании сильно помогали им в этой тактике, всегда основанной на маневре.

    Казаки требовали, чтобы офицеры шли впереди. Поэтому потери в командном составе были очень велики. Начальник целой группы генерал Мамонтов был три раза ранен и все в цепях.

    В атаке казаки были беспощадны. Так же они были беспощадны и с пленными. Когда казаки у хутора Пономарева захватили знаменитого Подтелкова, сопровождаемого 73 казаками, оставшимися при нем, они устроили полевой суд. Полевой суд приговорил Подтелкова и двух его помощников комиссаров к повешению, а 73 казаков конвоя к расстрелу. Казнь сейчас же была приведена в исполнение в присутствии всех хуторян. Старуха-казачка соседнего хутора жалела очень, что она не поспела посмотреть, "как этих злодеев вешать будут...". Пленных отправляли на работы в поля и каменноугольные копи, пленные же чистили Новочеркасск и исправляли все то, что испортили и запакостили большевики. Лишь очень небольшое число пленных ставили в строй. Особенно суровы были казаки с пленными казаками, которых считали изменниками Дону. Тут отец спокойно приговаривал к смерти сына и не хотел и проститься с ним.

    Они вымещали свою злобу на казаков за их победы не только на пленных, но и вообще на станичном населении. Во многих станицах, занятых красной гвардией, все девушки были изнасилованы красногвардейцами. Две гимназистки покончили с собою после этого. Священников и стариков, почетных, уважаемых станичников пытали до смерти. На Царицынском фронте большевики привязали пленных казаков к крыльям ветряных мельниц и в сильный ветер пустили мельницы в ход -- казаков завертело насмерть. Там же стариков закопали по шею в землю, и они умерли голодною смертью. Там же привязывали казаков к доскам и бросали эти доски о землю, пока не отшибало внутренности и казак не умирал. Казаки находили своих родных распятыми на крестах и заживо сожженными...

    Ни один пленный большевик не был казнен без суда. Но казаки сами следили за тем, чтобы суд не давал пощады комиссарам, и суд был неподкупен и строг.

    Это была в полном смысле этого слова народная война.

    Атаман и командующий армией приложили все усилия к тому, чтобы внести полный порядок в организацию армии и боевые действия, построить организацию на началах военной науки, добиться правильного управления отрядами, не нарушая в то же время ее народного характера.

    12 мая войсковому штабу было подчинено 14 самостоятельных отрядов: полковника Туроверова в Таганрогском округе, полковника Алферова в Верхне-Донском округе, генерала Мамонтова во 2-м Донском округе, есаула Веденеева в Усть-Медведицком, войскового старшины Старикова у Суворовской станицы, полковника Абрамовича в 1-м Донском округе, войскового старшины Мартынова и полковника Тапилина в районе слобод Орловки и Мартыновки 1-го Донского округа, полковника Епихова и полковника Киреева в Задонском районе Черкасского и Сальского округов, генерала Быкадорова и полковника Толоконникова в Ростовском округе, полковника 3убова в Ростове и генерала Фицхелаурова у Новочеркасска. Только с некоторыми ближайшими к Новочеркасску отрядами была телеграфная или телефонная связь, об остальных известия получались донесениями с конными людьми, прорывавшимися сквозь занятые большевиками районы. Телеграфа было всего 340 верст и 100 аппаратов, телефона -- 400 верст и 80 аппаратов, кроме того, работало 9 автомобилей и 8 мотоциклеток [отчет управляющего военным и морским отделами и командующего Донской армией и флотом Большому войсковому Кругу в 1918 году].

    К 1 июня командующему армией удалось связать мелкие отряды в более крупные соединения, и в управлении его находилось уже всего шесть групп: полковника Алферова -- на севере Дона, генерала Мамонтова -- под Царицыным, полковника Быкадорова -- под Батайском, полковника Киреева -- под Великокняжеской, генерала Фицхелаурова -- в Донецком районе и генерала Семенова -- в Ростове. Все эти группы были связаны с новочеркасским телеграфом (по большей части с аппаратами Юза) и телефоном. Кроме того, работало три радиостанции: в Новочеркасске, Каменской и Мечетинской. Все это имущество было отбито у большевиков.

    К июлю командующий армией влил отряд полковника Киреева в отряд полковника Быкадорова и сократил число отдельно действующих частей до пяти. В августе месяце необходимость отражать прорыв в северо-восточной части Дона заставила создать шестой отряд полковника Тапилина. В это время все Войско было опутано сетью телеграфов и телефонов, и не только с каждым отрядом, но и с каждою дивизиею, полком и отдельною сотнею можно было разговаривать из соответствующего штаба и из Новочеркасска. Всего было 1750 верст телеграфного провода при 240 аппаратах, 1200 верст телефона при 300 аппаратах, 25 автомобилей, 15 мотоциклеток и 6 радиостанций.

    Командующий армией приступил к постепенной реорганизации отрядной системы в общеармейскую. К этому времени 25 возрастов казаков было мобилизовано, а всего под ружьем находилось 27 тысяч пехоты, 30 тысяч конницы, 175 орудий, 610 пулеметов, 20 самолетов и 4 бронированных поезда, не считая Молодой, постоянной армии. В августе месяце по приказу атамана командующий армией постепенно заканчивал реорганизацию мобилизованных частей. Станичные полки сводились по нескольку в один, образуя номерные пешие полки двух- и трехбатальонного состава по тысяче штыков в батальоне при 8 пулеметах на батальон, конные полки были сведены в шестисотенные полки, по 16 рядов во взводе при 8 пулеметах на полк, орудия были выделены из состава полков, сведены в 4-орудийные пешие и конные батареи. Пешие полки были сведены в бригады и дивизии, конные полки тоже составили бригады и дивизии, к ним приданы артиллерийские четырехбатарейные бригады и двухбатарейные дивизионы. Дивизии сведены в корпуса, которые поставлены на четырех фронтах; Северном -- для наступления на Воронежскую губернию, Северо-Восточном -- для обороны балашовского направления между Урюпинской и Усть-Медведицкой станицами, Восточном -- у Царицына и Юго-Восточном -- у станицы Великокняжеской.

    К этому же времени почти было закончено формирование постоянной армии из молодых казаков 19- и 20-летнего возраста. Эта молодежь, не бывшая на русско-германской войне, не усталая, не развращенная большевистской пропагандой, не знавшая ни комитетов, ни комиссаров, была собрана в трех лагерях -- Персиановском, Власовском и Каменском -- и составила 2 пехотных бригады, пластунскую и стрелковую, 3 конных дивизии, саперный батальон и технические части, а также легкую, конную и тяжелую артиллерию. Части эти были нормального российского штата, имели казенных лошадей и все казенное обмундирование и снаряжение от Войска, штатный обоз, были воспитаны, муштрованы и обучены по старым русским уставам и составляли гордость Войска Донского. Когда при открытии Войскового Круга члены Круга и население Новочеркасска первый раз увидали эти части на церковном параде, слезы умиления текли по лицам старых казаков. Былая, славная армия, армия 1914 года возродилась в лице этих бравых юношей, отлично кормленных, развитых гимнастикой, прекрасно выправленных, бодро маршировавших по площади в новой щегольски пригнанной одежде. Умиленный Круг потребовал отдачи об этом приказа, который был составлен председателем Круга в следующих выражениях:

    "Донские орлята! 16 августа на Соборной площади своей столицы у памятника народного героя -- Ермака Тимофеевича -- члены Большого войскового Круга видели вас на параде.

    Слезы гордости и бесконечной радости блестели у ваших дедов и отцов, когда вы стройными и мощными колоннами проходили мимо войсковых регалий и старых боевых знамен -- немых свидетелей былых подвигов и славы казачьей.

    Только два с половиной месяца прошло с тех пор, как вы слетелись с вольных хуторов и станиц на службу Тихому Дону. Но успела уже вырасти за это короткое время из вас молодая и сильная армия.

    Крепкое казачье спасибо, родные, шлет вам Большой войсковой Круг за вашу службу.

    Бог в помощь вам и на будущее время.

    Разъедутся члены Круга по всему Войску Донскому и разнесут по всем уголкам горделивую весть о том, что не погиб еще наш седой Дон, так как есть у него молодые орлы, которые смогут сберечь его честь и седую славу..."

    26 августа донской атаман представил Большому войсковому Кругу всю Молодую армию, собранную под Новочеркасском в Персиановском лагере. Всего было 7 батальонов, 33 сотни спешенных казаков, 6 батарей без запряжек (одна прислуга), 16 конных сотен, одна мортирная батарея и 5 аэропланов. Этот парад произвел неизгладимое впечатление на членов Круга. По окончании парада головные взводы всех частей были вызваны перед середину фронта. Составилась внушительная колонна. К ней подошел председатель Круга В. А. Харламов, окруженный членами, и сказал следующую, вылившуюся из сердца речь:

    -- Большой войсковой Круг Всевеликого войска Донского рад видеть свою родную армию.

    Привет вам, молодые донские орлы, от Тихого Дона сверху донизу и снизу доверху.

    Вы призваны на защиту Дона, его прав и вольностей. Мы, казаки, ни на кого не нападали; на нас напали предатели, погубившие могучую русскую армию и нашу родину.

    Дон всколыхнулся, взволновался, грудью встал на защиту своего существования, своих прав, своего достояния. Но отстоять свое существование, свои права и достояние может только тот народ, то государство или область, который имеет сильную армию.

    Армия сильна железной дисциплиной. Революционной дисциплины нет -- есть одна дисциплина. Она требует точного, неуклонного, немедленного и безоговорочного исполнения приказов начальства. Воля начальства -- закон для каждого: от генерала до казака.

    Одна мысль, одна воля должны направлять и двигать армию. Никаких комитетов, никаких комиссаров в ней не должно быть. Армия сильна, когда она не занимается политикой. Политика -- дело избранников населения и правительства. Помните, что на страже интересов армии и населения должны стоять его избранники.

    Армия сильна, когда между начальством и подчиненными существует полное единодушие, когда она составляет одну семью, проникнутую духом чести и рыцарства.

    Я убежден, что такую сильную армию Большой войсковой Круг видит в вас. Донские орлы! Передайте вашим братьям по оружию, что Большой войсковой Круг гордится своей армией. Круг убежден, что в ней он имеет могучую, неодолимую силу, грозную для всех врагов Дона, и что долг свой перед родным краем и родиной армия выполнит до конца.

    В честь Донской армии и ее вождей -- дружное могучее "ура"! Объявляю Донской армии постановление Большого войскового Круга о производстве донского атамана генерал-майора Краснова в чин генерала от кавалерии..."

    Громовое "ура" раздалось по полю. Однако враги атамана не дремали и тут. Они здесь же, на персиановском военном поле, среди членов Круга стали говорить, что парад -- это пускание пыли в глаза Кругу. Молодые казаки умеют только маршировать с носка под музыку и совершенно не готовы для боя. Члены военной комиссии попросили показать тактическое учение пехоты и конницы. Для этого был вызван 3-й стрелковый полк из крестьян Донского войска, который на глазах Круга произвел примерное наступление, потом произвела конное учение сотня 1-го Донского казачьего полка. Члены Круга в полной мере были удовлетворены виденным. Но злые языки не унимались.

    -- Вот посмотрите, -- говорили они, -- что армия эта никуда не годится. В бою она побежит перед большевиками. Армию надо учить на войне, а не в учебных лагерях.

    Но не прошло и недели после парада, как телеграф принес известие о громкой победе 1-й пластунской бригады и 2-й Донской казачьей дивизии над большевиками в Чирском районе. Части Молодой армии наступали как на параде, не ложась, неся винтовки на ремне, противник бежал перед ними, а когда они залегли и открыли меткий огонь по врагу, то сильные позиции красных были ими покинуты. Молодая армия получила боевое крещение и показала, чего она стоит.

    "Впечатление от всего виденного на параде, -- пишет Г. Щепкин, -- незабываемое... Члены Круга были поражены, ослеплены таким результатом 3-месячной работы, и их "ура" долго слышалось из поезда при возвращении в Новочеркасск" [Щепкин Г. Донской атаман генерал от кавалерии П. Н. Краснов. С. 48.].

    Ввиду того, что почти все станицы Войска Донского расположены по реке Дон и в летнее время река Дон является такою же важною артерией, как и железнодорожные пути, атаман одновременно с постройкою броневых поездов был озабочен и созданием речной флотилии. Часть пассажирских пароходов была приведена в боевое положение, на них поставлены полевые орудия на вращающихся платформах и установлены пулеметы. Было положено начало боевому флоту. К зиме 1918 года в Донском флоте было восемь судов: яхта "Пернач", бывшая океанская яхта великого князя "Тамара", речные пароходы "Донец", "Кубанец", "Цымла", "Вольный казак" и "Новочеркасск" и морские пароходы "Христофор" и "Сосиэте". Речные пароходы несколько раз совершали боевые плавания по Дону, очищая от большевиков захватываемые ими станицы, особенно Цымлянскую и Нижне-Курмоярскую, а пароходы "Христофор" и "Сосиэте" плавали в порты Румынии и Крыма и доставили оттуда для Донской армии 12 шестидюймовых морских длинных пушек Канэ, которые были установлены на изготовленные в Ростове броневые поезда, 4 мелких орудия Канэ, 100 пулеметов, 9 аэропланов, 500 тысяч ружейных патронов и 10 тысяч снарядов. Для подготовки личного состава Донского флота был устроен в городе Таганроге флотский береговой батальон.

    К зиме 1918 года Донская армия и флот приняли стройную организацию, были снабжены всем необходимым, закалены в постоянных боях с неприятелем и были готовы к наступлению совместно с союзниками и Добровольческой армией на Москву для спасения России.

    Армия имела к этому времени 1282 офицера, 31300 бойцов на фронте, 779 пушек и 267 пулеметов и, кроме того, Молодую армию в составе 20 тысяч бойцов. Технические средства армии состояли из 68 самолетов, 14 броневых поездов, 3 броневых автомобилей, химического взвода, имевшего 257 баллонов с удушливыми газами и 15 тысяч дымовых шашек, 450 самокатов, более 3 тысяч верст телеграфного и телефонного кабеля и с лишком 2 тысячи аппаратов. Донская армия руководствовалась своими строевыми уставами и наставлениями, в достаточном количестве напечатанными в Новочеркасске и представляющими из себя исправленные и дополненные по опыту русско-германской войны уставы и наставления Российской императорской армии.

    Войско Донское имело свой Донской кадетский императора Александра III корпус на 622 кадета, с приготовительным пансионом для малолетних на 40 сирот; Новочеркасское казачье военное училище с отделениями: пластунским (пехотным), казачьим (кавалерийским), артиллерийским и инженерным; Донскую офицерскую школу с такими же отделениями; самолетную школу и военно-фельдшерские курсы.

    Артиллерийским, инженерным и интендантским довольствием Донское войско снабжалось сначала исключительно ввозом из Украины, но постепенно все снабжение ставилось самостоятельно. Достаточно сказать, что потребность Войска выражалась в следующих цифрах:

    Шинелей и полушубков 76505 Войско дало 89%

    Рубах походных 76505 " " 85%

    Шаровар походных 76505 " " 87%

    Белья тельного 229515 " " 86%

    Папах и фуражек 153010 " " 43 1/2%

    Обуви 153010 " " 26%

    Седел 25305 " " 1/5%

    Людской амуниции

    и патронташей 153010 " " 32 1/2%

    Для этой цели войсковое интендантство организовало суконную фабрику с производством 500 аршин сукна шинельного и рубашечного в месяц и поставило на работы все военно-ремесленные школы. С весны 1919 года Донская армия должна была совершенно выйти из-под иностранной опеки, но обстоятельства сложились иначе. Нужно внимательно проследить за ходом боевых операций на Дону для того, чтобы вполне уяснить, почему Войско Донское, так успешно развивавшееся до прихода союзников на юг России, погибло, как только слилось с Добровольческой армией.

    Историю борьбы донцов с большевиками можно разделить на следующие три периода.

    Период первый -- народная война казачьей народной армии против разбойничьих шаек большевиков -- красной гвардии.

    Период второй -- народная война казачьей народной армии против красной рабоче-крестьянской народной армии за целость своих станиц.

    Период третий -- классовая война Добровольческой армии, в которую влились, как части, казачьи армии, против рабоче-крестьянской красной армии.


Глава VIII

    ПОСТЕПЕННОЕ ОЧИЩЕНИЕ ВОЙСКА ДОНСКОГО ОТ БОЛЬШЕВИКОВ. СОЕДИНЕНИЕ ВОССТАВШИХ КАЗАКОВ НА СЕВЕРЕ С ЮЖНЫМИ ОКРУГАМИ ОБРАЗОВАНИЕ ЕДИНОГО ФРОНТА. ДВИЖЕНИЕ ЗА ПРЕДЕЛЫ ВОЙСКА. НЕОБХОДИМОСТЬ ПОСТОРОННЕЙ ПОДДЕРЖКИ

    Немедленно по овладении Новочеркасском полковник Денисов, произведенный "Кругом спасения Дона" в генерал-майоры, решил для окончательного закрепления за собою Новочеркасска овладеть городом Александро-Грушевским, куда отступили красные войска. Эта операция была поручена Северной группе войск под начальством генерал-майора Фицхелаурова.

    28 апреля [все числа проставлены по старому, православному стилю] генерал Фицхелауров с боем занял город, а вслед за тем своими конными частями очистил весь Угольный район и призвал рабочих к мирной работе.

    Одновременно в Донском округе, на реке Белой Калитве, 25 апреля самостоятельный станичный Ермаковско-Екатерининский отряд разбил красногвардейский эшелон и отнял целый поезд с боевыми припасами (около 5 тысяч артиллерийских снарядов и 600 тысяч ружейных патронов), и тогда же пришло известие о крупной победе казаков Мигулинской станицы над большевиками, где тоже была взята значительная добыча.

    Все это заставило только что назначенного командующим армией молодого и решительного генерала Денисова спешить для соединения с восставшими казаками и развить действия на север и северо-восток.

    Генералу Фицхелаурову было приказано начать наступление к станице Каменской, по овладении которой повернуть на восток и стремиться к соединению с восставшими казаками 2-го Донского округа, ведшими упорные бои у Нижне-Чирской станицы.

    В отряде генерала Фицхелаурова насчитывалось 9 тысяч пехоты и конницы при 11 орудиях и 36 пулеметах.

    Между 15 и 19 мая генерал Фицхелауров выбил сильный отряд "товарища" Щаденко из Морозовской станицы, заставил его отойти к станции Суровикино и начал наступление на Суровикино. Отходящие вдоль железной дороги к Царицыну части Щаденко напали с тыла на части генерала Мамонтова и поставили его в очень тяжелое положение, принудив бороться на два фронта. Были дни, когда положение генерала Мамонтова, имевшего очень мало патронов, было критическим. Казаки мамонтовской группы уже готовы были призвать на помощь немцев, но донской атаман не разрешил им этого, убедивши, что они сами справятся с большевиками.

    1 июня войска генерала Фицхелаурова и генерала Мамонтова совместными усилиями овладели станцией Суровикино и принудили Щаденко бросить железную дорогу и грунтовыми путями отойти к станции Чир.

    Это была первая победа донцов, имевшая стратегическое значение. Благодаря уничтожению отряда Щаденко казаки Верхне-Донского, Донецкого и 2-го Донского округов объединились с казаками южных округов, и таким образом из десяти округов восемь получили единое командование, да и с боровшимися на севере Войска Донского в Хоперском и Усть-Медведицком округах отрядами была установлена связь. Главное было достигнуто. Командующий армией приступил к систематической очистке станиц и слобод от красной гвардии.

    Здесь ему и донскому атаману пришлось столкнуться с местным казачьим патриотизмом. В некоторых казачьих частях были митинги и выносились резолюции о том, что сражаться надо только за станицы своего округа и не переходить его границ. Многие окружные атаманы, атаманы станиц и даже просто коменданты станций и пристаней самовольно выносили постановления о невывозе из пределов станиц хлеба, реквизировали проходящие через них грузы. Большевистский яд крепко впитался в их натуру, и Дону грозила опасность расколоться на части и погибнуть во взаимной вражде. Атаман суровыми мерами расправился с митинговавшими полками, предал полевому суду самовольцев -- эти меры, с одной стороны, с другой -- благородный порыв некоторых полков, например, Гундоровского и Егорлыцкого, которые по первому приказу выступили за пределы своих округов и пошли отстаивать Войско, а не свои станицы, вернуло армию к порядку. Эти случаи заставили спешить атамана с постепенным уничтожением станичных дружин и заменой их номерными полками, где местный патриотизм был бы сглажен и заменен патриотизмом общевойсковым. Эти случаи показали атаману, как нужно быть осторожным при подготовке армии к походу за пределы Войска.

    Наступление донских частей на север и восток продолжалось. Генералу Фицхелаурову скоро удалось связаться с полковником Алферовым, который еще 14 мая, собравши казаков подле Зотовской станицы, начал успешную борьбу против красной гвардии. В Хоперском округе ничего не знали ни об освобождении Новочеркасска, ни об избрании атамана. Почти одновременно и генерал Мамонтов вошел в связь с отрядами полковников Старикова и Секретева, очищавших от большевиков Усть-Медведицкий округ.

    К концу мая все Войско Донское представляло единый фронт, подчиненный командующему армией и атаману и имеющий своею базой Новочеркасск и Украину. Отделу снабжения надо было лихорадочно работать, чтобы укрепить этот фронт оружием и средствами борьбы и не дать храбрецам дойти до отчаяния.

    Прочная база на Украине, возможность благодаря германским гарнизонам быстро наладить транспорт и заставить работать железные дороги -- все это помогло атаману довести восстание казаков до страшного напряжения и обратить его в правильную планомерную войну с красной гвардией.

    5 июня командующий армией снарядил речной десантный отряд из пароходов "Новочеркасск" и "Донец" в составе Каменского полка силою около 2 тысяч штыков и конной сотни под общим начальством полковника Дубовского и послал этот отряд вверх по Дону для окончательной очистки левобережных станиц. Отряд освободил от большевиков станицы Каргальскую и Романовскую и помог Цимлянскому, Нижне-Курмоярскому и Потемкинскому отрядам овладеть всем левым берегом. Красногвардейцы должны были покинуть богатые придонские станицы и хутора и уходить в степь. Здесь им пришлось столкнуться с отрядами, посланными в Задонье. Красная гвардия базировалась на железную дорогу Царицын -- Торговая -- Тихорецкая. Центральные станции этой дороги Котельниково и Великокняжеская явились сильными узлами обороны. Кавказские большевики, не тревожимые пока никем, сообщались с Царицыным, и силы казаков, слишком незначительные, не могли сломить сопротивления большевиков.

    В первых числах июня Добровольческая армия, снабженная и окрепшая в Мечетинской, вышла из своего инертного состояния и начала наступление на Сосыку и Торговую. Одновременно и войска Задонской группы Донской армии были двинуты на Торговую и Великокняжескую.

    17 июня донцы совместно с добровольцами заняли Великокняжескую станицу. В Великокняжеской добровольцы оставили свой гарнизон, а донцы самостоятельно продолжали наступление и заняли станции Двойную, Куберле и Зимовники и, таким образом, стали выходить во фланг и тыл большевистским бандам, боровшимся против Мамонтова у станции Чир. Гнездо большевиков, слобода Мартыновка, упорно защищавшаяся от казаков и не признававшая атаманской власти, была окружена и через месяц осады сдалась...

    История этого периода борьбы в глубине донских степей изобилует полными драматизма эпизодами. Нет возможности описать всех ужасов, всей нравственной нелепости гражданской войны братьев со своими братьями. Казаки долго не могли овладеть Мартыновкой лишь потому, что против нее действовали полки 1-го Донского округа. Большинство казаков имело своих жен из Мартыновки, и, обратно, многие крестьяне слободы были женаты на местных казачках. Борьба между родичами обращалась в нелепость. Ни казаки, ни слободские большевики не подходили друг к другу ближе чем на две версты, боясь поранить своих. Только тогда, когда атаману удалось вывести части 1-го Донского округа на фронт 2-го Донского округа, а к Мартыновке направить полки Донецкого округа, "родственная" война окончилась, и Мартыновка была захвачена.

    Движение Добровольческой армии наперерез Владикавказской железной дороге заставило большевиков, торчавших под самым Новочеркасском -- в Азове -- покинуть побережье Азовского моря и отходить на Кубань. 13 июля на юге Войска не оставалось больше большевиков, и Новочеркасск мог быть совершенно спокойным.

    Командующий армией стал перебрасывать войска с юга для развития операций на севере по направлению к Воронежу и Камышину.

    17 июля казаки-хоперцы овладели станциями Филипово, Панфилово и Кумылга и отрезали Царицын от станции Поворино. Одновременно генерал Фицхелауров вышел к границам Саратовской губернии.

    Генерал Мамонтов, оправившись после тяжелых июньских боев у Суровикино, пополнивши свои части и, главным образом, получивши сильную артиллерию, 21 июля перешел в наступление и, сбивши противника с позиции у станции Чир, к 31 июля выгнал его за пределы области и сдавил у Царицына.

    Наконец, 27 июля части полковника Алферова вышли на севере за пределы Войска и захватили город Богучар Воронежской губернии, который стал опорным пунктом казаков для освобождения России от большевиков.

    Но мысль соединиться с добровольцами, дождаться помощи союзников и идти спасать Москву от большевиков атаман мог хранить в сердце своем и никому не высказывать.

    Войско Донское было свободно от красной гвардии, в Новочеркасске собрался Войсковой Круг и приступил к созданию "конституции" и внутреннему строительству. Интеллигентная часть Круга, понимая, что не может быть Войска Донского вне и независимо от России, стояла на дальнейшем развитии военных действий, серая часть Круга, громадное большинство, стояло на принципе "без аннексий", "при свободном самоопределении народов", и самоопределилось в пределах земли Войска Донского, не желая переходить его границы.

    Что такое были границы Войска? Границы губернии, межи, часто идущие прямо по степи без всякого признака границы. И только потому, что эта нива принадлежит казаку, а другая рядом крестьянину Саратовской или Тамбовской губернии, можно было узнать, что это граница. Но для казаков это было все. И дальше идти они не желали.

    Атамана выбрала серая часть Круга. Она ему верила, и она вверила ему свои судьбы. И эта серая часть Круга определенно говорила: "Что нам Россия? От нее нам были всегда одни лишь неприятности да обиды". Россия и "царский режим" отождествлялись. А царский режим -- это тяжелая повинность, казаки на задворках русской конницы, презрительно-ласковое "казачки" и оскорбительное "нагаечники", "палачи", "опричники"!

    -- Вы посмотрите, какое Войско Донское маленькое, -- говорили атаману серые донцы, -- может ли оно одно идти спасать Россию? Да и с какой стати! Коли она сама спасаться не хочет. Пусть поднимается, как мы, и идет спасать себя. А на что добровольцы? Засели на Кубани, по Кисловодскам шатаются, а настоящей войны не хотят! Мы хотим мира -- и айда по домам. Ведите переговоры с советскими, чтобы, значит, нас не трогали, и мы их не тронем!

    И, несмотря на всю свою силу почти самодержца, атаман чувствовал себя бессильным. Перейти границы Войска Донского -- это значило из народной войны сделать войну гражданскую, завоевательную в лучшем случае, идти ради добычи, ради грабежа.

    Создавался заколдованный круг -- идти надо, но идти нельзя. Пойдешь вперед -- не будешь иметь успеха, все повернется против тебя.

    Атаману удалось добиться постановления Круга о переходе границ Войска Донского, которое было выражено в приказе Всевеликому войску Донскому следующими словами: "Для наилучшего обеспечения наших границ Донская армия должна выдвинуться за пределы области, заняв города Царицын, Камышин, Балашов, Новохоперск и Калач в районах Саратовской и Воронежской губерний" [приказ Всевеликому войску Донскому № 844. Отчет управляющего военным и морским отделами и командующего Донской армией и флотом. Новочеркасск, 1919. С. 4].

    Но это была мертвая буква. За границу шли неохотно.

    -- Пойдем, если и "русские" пойдут, -- говорили казаки.

    Атаман снесся с генералом Деникиным. Он снова и весьма настойчиво просил его оставить кубанцев самих доканчивать освобождение Кубани, как это сделало Войско Донское, а самому идти на Царицын и Воронеж. Атаман писал, что Добровольческая армия и кубанцы имеют против себя одну деморализованную банду "товарища" Сорокина, тогда как на севере силы большевиков крепнут, и сопротивление их почти неодолимо. Екатеринодар занят, 11 сентября на Кубани созывается Рада казачья, самое время генералу Деникину идти и становиться самостоятельным, вне казаков.

    Но генерал Деникин отказал в этом атаману. Он должен оставаться на Кубани, пока не освободит от большевиков всего Северного Кавказа. Он откладывал свое движение на север и совместные действия с донцами. Он не хотел работать рядом с атаманом, сила и популярность которого в Войске была сильнее его популярности. Ему приятнее было иметь дело с мягким и податливым Филимоновым, нежели с крутым и твердым донским атаманом. С Радой он не считался, с Кругом и донским атаманом пришлось бы считаться. Генерал Деникин в это время уже не был ни солдатом, ни горячим патриотом -- он был политиком. Политика приковывала его к Екатеринодару и Новороссийску.

    Он ждал союзников.


Глава IX

    В ПОИСКАХ СОЮЗНИКОВ. УКРАИНА. СОСТОЯНИЕ ВОИНСКИХ СИЛ УКРАИНЫ. БЕСПОМОЩНОСТЬ ГЕТМАНА СКОРОПАДСКОГО. ПЕРЕГОВОРЫ УКРАИНЫ С СОВЕТСКОЙ РЕСПУБЛИКОЙ. СВИДАНИЕ ГЕТМАНА СКОРОПАДСКОГО С ДОНСКИМ АТАМАНОМ НА СТАНЦИИ СКОРОХОДОВО. ПЕРЕПИСКА ПО ЭТОМУ ПОВОДУ СО ШТАБОМ ГЕНЕРАЛА ДЕНИКИНА. НЕОБХОДИМОСТЬ СОЗДАНИЯ НЕКАЗАЧЬЕЙ АРМИИ НА СЕВЕРЕ ДОНСКОГО ВОЙСКА

    В этом тяжелом положении атаман все чаще и чаще присматривался к тому, что делалось рядом на Украине. Левый фланг его армии и отчасти тыл, губернии Харьковская, Екатеринославская и Херсонская были Украиной. Пока на Украине был порядок, пока была дружба и союз с гетманом, атаман мог быть спокоен за свой левый фланг. На гетмана Скоропадского атаман мог положиться. Гетман был старым товарищем, почти другом атамана по службе в 1-й гвардейской кавалерийской дивизии, и, пока П. П. Скоропадский находился на Украине, атаман мог быть спокоен за свой тыл и фланг. Мало того, с Украиной начинался правильный товарообмен, Дон получал от нее не только оружие и снаряжение, но получал сахар, кожу, сукно и мог развивать свою торговлю.

    Но мог ли атаман быть спокоен и уверен в том, что в буре, бушевавшей над Россией, гетман Скоропадский устоит? Будет ли он тем дубом, которому не страшны стихии? Умиротворяется ли действительно Украина или ее благополучие чисто внешнее?

    Донесения атамана Зимовой станицы в Киеве генерал-майора Черячукина беспокоили атамана. Атаман с детства усвоил, что может быть свободно только то государство, которое опирается на сильную национальную армию.

    У гетмана армии не было. Немцы мешали ему создать таковую. Они боялись осложнений, они оккупировали Украину для своих целей, и им украинская армия была не нужна. Украинские верхи, посаженные волею немцев, боялись объявлять мобилизацию и собирать армию: большевизм был слишком силен в низах, и такая армия могла легко подпасть под пропаганду большевиков или быть увлеченной авантюристами, коих много бродило тогда по Украине.

    Гетман и его приближенные считали, что в то время можно было рассчитывать только на немцев, а если уж придется создавать армию, то создавать ее на особых началах из вольнонаемных добровольцев, набираемых из крестьян-собственников.

    На Украине создание армии шло прямо противоположно тому, как создавалась армия на Дону. На Дону народ поднялся против большевиков, собрался в дружины, дружины призывали офицеров, а затем уже работою командующего армией генерала Денисова и его штаба эти дружины выкристаллизовались в полки, дивизии, корпуса и армии, и туда пришлось назначить соответствующих начальников. На Украине целый ряд генералов и офицеров получил назначения командиров корпусов, начальников дивизий и командиров полков, одел оригинальные украинские жупаны, расшитые шнурами, со сборками сзади, отпустил оселедцы, навесил кривые сабли, занял казармы, наклеил вывески на украинском языке, напечатал уставы по-украински, ввел немецкие слова в команды [например: "Смирно! Равнение направо!" по-украински -- "Ахтунг! Струнко направо!"], издал множество очень интересных военных книг с обложками на украинском языке и с содержимым на русском, но солдат в армии не было.

    Создавалась в Киеве из молодых земельных собственников прекрасная дивизия "сечевых стрельцов", были офицерские батальоны и народный Сумской гусарский полк, но это были тысячи человек, тогда когда для защиты Украины и для войны с большевиками требовались сотни тысяч.

    Переговоры о мире с Советской республикой затягивались и выливались в форму праздной болтовни и пустого митинга. Советская республика недвусмысленно грозила восстанием в тылу, общественные деятели левого толка, подобные Петлюре, поднимали голову и говорили против гетмана, и если все это еще не выступало открыто, то только потому, что молчаливо стояли повсюду часовые в германских касках и грозное "halt" заставляло поджимать хвосты самых смелых политических шавок.

    Однако гетман чувствовал, что опираться вечно на германские войска невозможно, что Украина одна не может существовать, и он решил создать тесный оборонительный союз, слившись с Доном, Кубанью, Крымом и народами Кавказа, а также самостоятельною Грузиею. Это входило и в немецкие планы, и при содействии германского командования 20 октября [по старому стилю] на станции Скороходово между Полтавой и Харьковом в поезде гетмана Скоропадского между атаманом и гетманом состоялось политическое свидание.

    Атаман прибыл на Скороходово в своем поезде из трех вагонов в сопровождении генерала Свечина, двух адъютантов и майора Кокенхаузена. Его сопровождал почетный караул из казаков атаманского конвоя, одетых в прежнюю, 1914 года казачью форму.

    Гетмана сопровождали его военный министр полковник Сливинский, начальник снабжения Молов, флигель-адъютант полковник Зеленевский, атаман Зимовой станицы в Киеве генерал Черячукин и другие лица свиты. С гетманом был офицерский караул и, кроме того, при нем был германский конвой.

    После завтрака в вагоне гетманского поезда и общей беседы, касавшейся, главным образом, снабжения Донской армии, гетман остался наедине с атаманом и здесь в откровенной беседе высказал свои политические взгляды на будущее России.

    -- Вы, конечно, понимаете, -- говорил гетман, -- что я, флигель-адъютант и генерал свиты Его Величества, не могу быть щирым украинцем и говорить о свободной Украине, но в то же время именно я, благодаря своей близости к государю, должен сказать, что он сам погубил дело империи и сам виноват в своем падении. Не может быть теперь и речи о возвращении к империи и восстановлении императорской власти. Здесь, на Украине, мне пришлось выбирать -- или самостийность, или большевизм, и я выбрал самостийность. И право, в этой самостийности ничего худого нет. Предоставьте народу жить так, как он хочет. Я не понимаю Деникина. Давить, давить все -- это невозможно... Какую надо иметь силу для этого? Этой силы никто не имеет теперь. Да и хорошо ли это? Не надо этого! Дайте самим развиваться, и, ей-Богу, сам народ устроит это все не хуже нас с вами...

    Меня упрекают за то, что я вел переговоры с императором Вильгельмом и ездил к нему... Шульгин в Екатеринодаре пишет Бог знает какие статьи про меня. Называет меня изменником. И к нему пристала вся интеллигенция, все те общественные деятели, которых я спас от большевистской петли!

    Я прошу вас быть посредником между мною, Деникиным, кубанцами, Грузией и Крымом, чтобы составить общий союз против большевиков. Разве не можем мы или наши представители съехаться где-либо и сговориться? Мы все русские люди, и нам надо спасти Россию, и спасти ее мы можем только сами. Поверьте, никакие немцы, никакие англичане или французы нас не спасут...

    На совещании было решено, что атаман снесется с генералом Деникиным для устройства совместных с украинцами переговоров. Там же атаман заручился согласием гетмана на создание на средства гетмана особой русской армии в юго-восточном углу Харьковской губернии, которая заслоняла бы Войско Донское от большевиков со стороны Воронежской и Курской губерний.

    В б часов вечера атаман уехал со станции Скороходово и 21 октября прибыл в Новочеркасск. В тот же день он писал генералу Лукомскому, заведующему политическою частью Деникина, в Екатеринодар:

    "Я вчера виделся с гетманом Скоропадским. Цель нашего свидания -- установление более дружеских отношений, слияние отдельных частей раздробившейся России, объединение для общей борьбы с большевизмом, борьбы для освобождения России. Вы отлично понимаете, что гетман не может громко говорить о борьбе с большевиками, потому что он не имеет для этого армии и вынужден "играть в мир" с Советской республикой. Но тайно и он, и те русские люди, которые его окружают, хотят и готовы помогать и Войску Донскому, и Добровольческой армии, и Кубани в этом общем нашем деле: освободить Россию от нестерпимого гнета большевизма. Гетман готов делиться со всеми нами имуществом складов, патронами, снарядами и т. п., готов помогать и денежно, потому что Украина все-таки богаче Дона и Добровольческой армии.

    Тут не может быть разговора о так навязших в зубах ориентациях. Снаряжение и вооружение русское, наследство разложившейся под язвами большевизма и разбежавшейся российской республиканской армии, деньги даны русскими людьми, русскими банками.

    Я совершенно искренне говорю вам, Александр Сергеевич, та политика обособленности от России и ее частей, которую ведет Добровольческая армия, к добру не приведет. Вы все ждете барина. Вот приедет барин -- барин нас рассудит. Но время идет и несет свои неудачи, и падает вера в силы. Нельзя рассчитывать на чужеземную помощь, надо работать самим, самим в своем творчестве искать жизненные силы. Иначе мы будем, как цветок, подвязанный к палке, хилый и больной. Выдерните палку, и он упадет и завянет.

    Вы живете надеждами, что через две недели придут иностранцы и помогут вам и войсками, и снарядами, и одеждой, и деньгами. Этою надеждою вы заразили даже и мою армию, и на Царицынском фронте ждут французов. И дух от этого не повышается, а падает.

    А если не придут?

    Я вам прямо говорю -- так скоро, наверно, не придут. То есть могут приехать отдельные люди, новые и новые возбудители надежд, но реальная сила -- тысяч сорок войска, комплектов 200-300 тысяч одежды и вооружения при самых благоприятных условиях ранее декабря не придут. Да и придут ли?

    А ведь вы все надежды возлагаете на них. Я не знаю, как одета и обута ваша армия, но про свою могу сказать -- у меня две трети не имеет сносных сапог, одна треть совсем не имеет сапог, обута в лапти, даже офицеры! Не только полушубков, не только телогреек, но даже шинелей далеко не хватает. Патронов осталось только 13 миллионов. А война идет страшно жестокая. Я имею дело с 4 красноармейскими армиями, руководимыми генералами русского генерального штаба, армиями, богато снабженными и отлично вооруженными.

    Скажите по совести, имею ли я право при таких обстоятельствах отказываться от помощи оружием и снаряжением, не брать синицу в руки и ожидать журавля в небе?

    Задайте себе тот же вопрос, и я думаю, что, когда вы трезво посмотрите на свою армию, на своих солдат и офицеров, когда вы вспомните всю ту великую кровь, которою вам приходится добывать победы, вы поймете, что ждать нельзя. Да, поверьте, и барин, которого вы ждете и которому хотите поднести свою непоколебимую верность обещаниям, поймет, что иного выхода не было.

    Да, для Добровольческой армии есть еще выход -- славно погибнуть, но будет ли это на пользу России, которая вся ждет от вас чуда? Могут ли погибнуть Дон, Кубань, Украина -- их гибель не будет ли гибелью всего дела?

    Нам нужно просто только столковаться. Ведь не дети же мы? Капризные своенравные дети, которые друг друга в чем-то обвинили и не хотят разговаривать один с другим.

    Верьте мне, не политиканы же и газетчики, которые, как вороны, слетелись в Екатеринодар, спасут Россию. Ведь то, что теперь происходит в Екатеринодаре, так напоминает январь и февраль месяцы этого года в Новочеркасске. Говорить о будущем России, всей России, еще рано -- надо освободить ее. Нельзя делить шкуру медведя, не убивши самого медведя. Убить этого медведя каждому из нас порознь трудно, почти невозможно. Надо соединиться.

    Ведь нам надо только столковаться и понять друг друга.

    "Tout comprendre c'est tout pardonner" ["все понять -- значит все простить (франц.)"].

    Гетман предполагает на этих днях обратиться к Добровольческой армии, Дону и Кубани, если возможно -- Тереку, Грузии и Крыму, чтобы всем этим образованиям выслать определенное число депутатов на общий съезд. Цель этого съезда пока только одна: выработка общего плана борьбы с большевиками и большевизмом в России, чтобы наши действия не были отрывочными и эпизодическими, но в полной мере планомерными. И я надеюсь, что протянутая рука единения и дружбы не будет вами оттолкнута. Ведь это еще шаг по пути к единой и неделимой России, не предрешая ее будущего. Не будем же мы сами толкать Украину на взятый ею ложный путь самостийности. Соберемся и столкуемся, памятуя, что l'union fait la force [единение это сила (франц.)], и никто не посмеет бросить камень в русских людей, которые стремятся соединиться, а не разойтись" [письмо донского атамана А. С. Лукомскому от 22 октября 1918 г. Из Новочеркасска. Весьма секретно. № 15].

    Но протянутые гетманом и атаманом руки остались не принятыми. Все не нравилось Деникину в этом письме. Во-первых, предложение о съезде исходило не от него, а от гетмана, а во-вторых, согласиться на разговоры с гетманом, Грузией и Крымом значило признать их самостоятельность. От кого? Этим вопросом Деникин и его правительство не задавались. От Добровольческой армии, конечно, которая олицетворяла всю Россию и являлась ее эмблемой. В-третьих, письмо говорило о союзнической помощи и сомневалось в ней, а это было недопустимо с точки зрения Добровольческой армии, и, наконец, до сведения Добровольческой армии дошли слухи о том, что в Киеве собирается какая-то Южная армия. Генерал Деникин усмотрел в этой армии злой умысел, каверзу, придуманную немцами для того, чтобы ослабить Добровольческую армию и не пускать в нее офицеров из России, задерживая их на Украине. Почти одновременно с письмом в Екатеринодар приехал из Киева генерал А. М. Драгомиров, который весьма сурово и жестко высказывался про гетмана Скоропадского и про его германофильскую политику.

    28 октября помощник главнокомандующего и начальник военного и морского отдела Добровольческой армии генерал Лукомский письмом за № 007 ответил атаману, что он считает необходимым начать переговоры по выработке соглашения и об условиях такового, но в основу этих переговоров должно быть поставлено единое командование, единая власть генерала Деникина. Письмом от 2 ноября за № 002/72 ш генерал Лукомский развил свои мысли по этому поводу:

    "Командование Добровольческой армии, ставя своими задачами объединение осколков бывшей России в Единую, Неделимую Россию и исходя из известных вам, связанных с конечной целью основных положений, отнюдь не может быть нетерпимо и недоброжелательно к тем русским людям и силам, которые определенно выразили и выражают однородные с Добровольческой армией стремления..."

    Итак, в задачах Добровольческой армии и в тех задачах, которые ставили себе Украина и Дон и к которым они хотели привлечь Добровольческую армию, Грузию, Крым, Кубань и народы Северного Кавказа, было существенное расхождение. Гетман и атаман первою задачею ставили борьбу с большевиками и уничтожение большевизма в России и только по завершении этой задачи они склонялись решать вопрос о будущем России. Добровольческая армия ставила если не первой своей задачей, то, по крайней мере, задачей одновременной с борьбой с большевиками "объединение осколков бывшей России в Единую, Неделимую Россию" -- иными словами, уничтожение самостоятельной Украины, самостоятельной Грузии, посягательства на полную автономию Крыма, Дона и Кубани. Если Скоропадский и Краснов, как русские люди, не менее русские, нежели Деникин, могли пойти на это, то гетман и атаман идти на это, не предавая избравший их народ, не могли.

    Генерал Лукомский указывал атаману, что Добровольческая армия не согласна с политикой атамана и энергично протестует против некоторых действий атамана. Так, атаман 21 октября для успокоения умов казаков, взволнованных сильною затяжкой и изнурительностью войны с большевиками, в приказе Войску Донскому за № 1263 писал: "Недалеки те дни, когда вновь сформированная Народная армия сменит в боевой линии донских казаков". Генерал Лукомский усматривал в этом, что "дальнейшая борьба за воссоздание Единой России уже не составляет задачи и обязанности Войска Донского, как части общего организма, стремящегося к этой конечной цели. Проводимые таким образом в народную казачью массу воззрения верхов, безусловно, могут в будущем послужить благодарной и не лишенной юридической обоснованности почвой для отказа донских казачьих частей к выполнению общих боевых задач по освобождению центра России от деспотизма большевиков и тем, следовательно, могут причинить трудно даже ныне предвидимый вред общему делу спасения Отечества. Опасность такой постановки вопроса ясна до очевидности. Всецело разделяя Вашу оценку значения заслуг Войска Донского в деле борьбы с большевизмом, командование Добровольческой армии тем не менее считает, что до окончания борьбы и до полного низложения власти большевиков не может быть речи об уклонении казачьих войск от этой общей цели, и потому считает указанное место приказа одним из очень серьезных поводов к порождению недопустимых разногласий..." [письмо атаману генерала Лукомского от 2 ноября 1918 г. № 002/72 ш.] Командование Добровольческой армии настаивало на уничтожении этого приказа.

    Академически генерал Лукомский и генерал Деникин, конечно, были правы. Донские казаки должны были умирать за свободу Родины. Но мог ли требовать этого атаман, когда рядом воронежские, харьковские, саратовские и т. д. крестьяне не только не воевали с большевиками, не освобождали этой Родины от них, но шли против казаков. Атаман стоял перед фактами суровой действительности. Казаки отказывались выходить за пределы Войска Донского. В полках были митинги протеста.

    "Расстреливать виновных", -- говорили Деникин и Лукомский. Но кто же будет расстреливать, когда все Войско солидарно с протестующими? Почему же Деникин и Лукомский не мобилизовали население Ставропольской губернии и Кубанского войска и не создали свою русскую армию, которая пошла бы вместе с казаками? Почему же они держались принципа добровольчества? Да потому, что, когда мобилизовали, то мобилизованные передавались красным и уводили с собою офицеров. То, что было невозможно для Деникина, Лукомский считал возможным для донского атамана.

    У атамана было единственное средство заставить казаков идти к Москве -- это дать им хотя бы немного передохнуть от боевых лишений за чьею-то спиною и потом заставить их примкнуть к русской народной армии и идти с нею на Москву. Атаман просил сделать это добровольцев. Он просил это дважды и дважды получил отказ. Атаман дошел до границ Войска и понял, что один не может идти дальше. Фронт расширялся, база удалялась, удлинялись коммуникационные линии, фланги повисали в воздухе. Должен же был кто-либо помочь ему. Он искал союзников. Союзников не было. Ему оставалось одно: самому приступить к созданию новой русской армии, и он приступил к устройству Южной армии. Но идея эта успеха не имела. Генерал Деникин препятствовал этой организации.


Глава Х

    СОЗДАНИЕ ЮЖНОЙ АРМИИ. ПОИСКИ КОМАНДУЮЩЕГО. ГЕНЕРАЛ ДЕНИКИН ПРОТИВ ЭТОЙ АРМИИ. ВОРОНЕЖСКИЙ, САРАТОВСКИЙ И АСТРАХАНСКИЙ КОРПУСЫ. РАБОТА МОНАРХИСТОВ

    Какая-то -- все равно какая, но армия, составленная из русских людей на северной границе Войска Донского, была необходимо нужна атаману ввиду крайнего утомления донских казаков, решительного отказа их бороться и спасать Россию в полном одиночестве и, наконец, ввиду усиления напора большевиков с севера.

    Атаману предложили организацию, подготовленную в Киеве союзом "Наша Родина", предложили средства на эту армию. Атаман просил генерала Деникина взять на себя организацию и руководство этой армией, снова и снова указывая ему, что обстановка повелительно требует переноса центра тяжести операций от окраин к середине и выдвижения на главный операционный путь Харьков -- Москва. Переговоры велись с А. М. Драгомировым, которому атаман при проезде его через Новочеркасск предложил занять место начальника штаба этой армии, которая получила название Южной армии с подчинением ее генералу Деникину. На место командующего этой армией предполагалось пригласить генерала Щербачева или генерала Н. И. Иванова. Раньше атаман вел об этом переписку и с Николаем Николаевичем Головиным, ища его помощи и совета. Н. Н. Головин отказался быть создателем этой армии, ссылаясь на нездоровье, на деле же он не хотел работать с генералом Щербачевым, с которым у него были старые нелады, и считал невозможной работу с Ивановым.

    Генерал А. М. Драгомиров сказал, что раньше, нежели ответить, он должен съездить в Екатеринодар. Из Екатеринодара он привез категорический отказ. Без чувства гадливого пренебрежения он не мог говорить о Южной армии.

    -- Это немецкая затея!.. Это делается на немецкие деньги лишь для того, чтобы помешать работе Добровольческой армии. Эта армия создается не на пользу, а во вред России ее заклятыми врагами немцами...

    Напрасно атаман доказывал ему, что армия будет обеспечена деньгами, которые дает на нее гетман, что гетман дает деньги потому, что он лично заинтересован в том, чтобы границы Украины были защищены от большевиков, что, кроме того, деньги дадут русские банки и Войско Донское. Генерал Драгомиров получил категорическое приказание в Екатеринодаре отказаться от этой армии и отказался.

    Вести переговоры с генералом Щербачевым не удалось, и атаман остановился на бывшем главнокомандующем Юго-Западным фронтом и герое Львова и Перемышля генерале от артиллерии Н. И. Иванове. Генерал Иванов проживал в бедности в Новочеркасске без всякого дела. Скромный и благородный, он постоянно отказывался от всякой помощи от атамана, и атаману приходилось помогать ему тайно. Пережитые им в Петербурге и Киеве страшные потрясения и оскорбления от солдат, которых он так любил, а вместе с тем и немолодые уже его годы отозвались на нем и несколько расстроили его умственные способности. Он сильно ослабел. Но он был знамя, к которому охотно шли офицеры. Он пользовался репутацией и был в действительности безупречно честным человеком и стоял вне политики. Однако и он не решался взять на себя этот пост без переговоров в Екатеринодаре с генералом Деникиным. Из Екатеринодара он приехал сумрачный и недовольный. Видимо, сильно его расстроили тамошние политики, но командовать армией согласился.

    -- Я об одном прошу, чтобы пока что, -- сказал он атаману, -- армия была подчинена командующему Донской армией и вам. Святославу Варламовичу (Денисову) и вам я верю. Это русское дело, и отказываться от него грех. По мере сил моих буду работать. А там -- не судите строго. Времена-то нынче не те.

    Начальником штаба он взял себе энергичного, талантливого, но немного суетливого генерала П. И. Залесского. Армию предполагалось составить из трех корпусов: Воронежского, формируемого союзом "Наша Родина" из Киева, Саратовского, формируемого из саратовских крестьян-беженцев полковником генерального штаба Манакиным, и Астраханского, возглавляемого астраханским атаманом князем Тундутовым. Впоследствии предполагалось каждый корпус развернуть в армию и создать Южный фронт, в который должна была влиться Донская армия. Но эти широкие замыслы не удались, потому что с самого начала в Южную армию вмешалась политика, и армия эта была не народной, а политической, и, как не боролся с этим атаман и Н. И. Иванов, им не удалось исправить ошибки, положенные в самом начале организации. Атаман принял готовый материал для создания Южной армии, но материал этот оказался гнилым, и армия распалась, ничего для России не давши.

    Союз "Наша Родина" был чисто монархической организацией. Во главе его стоял опытный и ловкий общественный деятель господин Акацатов. И он, и члены союза хотели, чтобы армия вела Россию к старому порядку и восстановлению монархии хотя бы насильственным путем. Еще армия не существовала и только между крупными земельными собственниками и монархическими организациями собирались на нее деньги, как уже около нее сплеталась политическая интрига, и каждый старался использовать ее для политических целей. Проживавший в это время в Харькове бывший командир 3-го кавалерийского корпуса граф Келлер, рыцарь, оставшийся безупречно верным государю и непоколебимо преданный идее монархии, писал еще 9 октября, то есть до свидания атамана с гетманом, следующее относительно этой армии атаману:

    "...Скоропадский, по-видимому, предполагает ввести всех в заблуждение, намеревается сформировать под видом Русской армии украинскую, отнюдь не монархическую армию, с единой целью охраны северных границ Украины от большевиков, предвкушая прелести своего коронования на престол украинского королевства, которое он рисует себе в том же положении относительно России или Австрии (это не доказано), в каком была Саксония относительно Германии.

    К новой армии, которую надумал формировать Скоропадский, он, Лейхтенбергский и Бискупский рядом интриг силятся притянуть и Южную армию.

    Положение нашего отечества в настоящую минуту, когда союзники каждый день могут высадиться у нас на юге, настолько серьезно, что, мне казалось бы, времени терять нельзя, так как высадившиеся англо-французы могут ложно учесть положение в России; видя, что есть фронт Учредительного собрания, существует Добровольческая армия с программою далеко не монархическою и т. п., но не видя реальной силы, открыто стремящейся к объединению России и монархии, они могут вообразить, что в нашем отечестве все только мечтают о республике.

    Казалось бы, настала минута, когда необходимо спешить из всех сил, дабы сорганизовать из Астраханской и Южной армий одну сильную монархическую армию, которая, поддержанная Доном и всем казачеством, а также торгово-промышленниками и народом в Малороссии, представилась бы союзникам реальной силой, не признающей другой идеи, кроме Единой, Неделимой России с законным государем на престоле..."

    Такие планы совершенно не соответствовали политической обстановке на Дону. Атаман всегда считал, что армия должна быть вне политики: лучшая та армия, которая слепо и не рассуждая повинуется своему вождю, но если невозможно создать такую армию, то армия должна быть национальной и стремиться только к освобождению России от большевиков, предоставив вопросы будущего вырешить истории, вождям, народу через Учредительное собрание, "Земский собор", словом, кому угодно, но не солдатам и офицерам.

    В Киеве союз "Наша Родина" готовил армию определенно монархическую. Ею руководили герцог Лейхтенбергский, генерал Шильдбах (Литовцев) и генерал Семенов. Последний фактически являлся начальником уже собранной группы офицеров, солдат и юнкеров. Генерал Семенов, гвардейский офицер, любитель покутить, человек недалекий, сделался центром, к которому стремились те офицеры и та молодежь, которая не хотела ехать к Деникину, опасаясь попасть в бой. Южная армия только формировалась, когда она попадет на фронт, было неизвестно, и к ней выгодно было приписаться героям тыла, любителям воевать на Крещатике и на Подоле. Офицеры понадевали на себя погоны, нашили на рукава полоски бело-желто-черного цвета -- "романовских" цветов и двуглавые орлы, распевали по кафе "Боже, царя храни" и очень мало думали о спасении родины и о царе.

    Атаман настойчиво потребовал переселения их из Киева в Кантемировку, где в деревенской глуши они больше могли заниматься делом. С большим трудом, отрешивши от командования корпусом Шильдбаха (Литовцева), атаману удалось добиться переселения Семенова со штабом и "организацией" в район Чертково и Кантемировки. Здесь атаман и Н. И. Иванов произвели смотр приезжим и убедились в том, что союз "Наша Родина" работал в целях не военного, боевого дела, но политики. В "корпусе" едва насчитывалось 2 тысячи человек. Из них не более половины было боеспособных, остальные были священники, сестры милосердия, просто дамы и девицы, офицеры контрразведки, полиция (исправники и становые), старые полковники, расписанные на должности командиров несуществующих полков, артиллерийских дивизионов и эскадронов и, наконец, разные личности, жаждущие должностей губернаторов, вице-губернаторов и градоначальников, с более или менее ярким прошлым.

    Вся эта публика наполнила Кантемировку шумом и скандалами. Семенов начал водворять по уездам Воронежской губернии, только что очищенным казаками, земскую полицию старого режима со всеми ее недостатками -- взятками и лихоимством.

    Это так не согласовывалось с обещаниями атамана и его программой, так не соответствовало вожделениям населения, что возбудило общее неудовольствие, вылившееся местами в бунты, усмирять которые пришлось казакам.

    В боевом отношении армия эта не многого стоила. В политическом -- она повредила атаману и создала для врагов его благодарную почву для обвинения атамана в стремлении вернуть все "к старому режиму" и способствовала разложению северных округов.

    Атаман повыгнал больше половины офицеров, порвал сношения с союзом "Наша Родина", обратился к генералу Деникину с просьбой снабдить Воронежский корпус опытными офицерами из Добровольческой армии, но Деникин ответил ему отказом под предлогом неимения офицеров, хотя Екатеринодар был переполнен офицерами резерва.

    Самозваный астраханский атаман, князь Тундутов, гордо именовавший себя другом императора Вильгельма, оказался пустым и недалеким человеком, готовым на всяческую интригу, и очень плохим организатором. Он играл роль не то царя, не то полубога у калмыков, то предлагал себя и всех калмыков в полное распоряжение атамана, носился с фантастическим проектом создания особого юго-восточного союза, возглавляемого "великим атаманом", то, напротив, грозил идти со своими калмыками против Донского войска. Его калмыки были босы и оборваны, сидели на двухлетках и трехлетках, большинство не имело седел и оружия. Он был не страшен и не опасен, но беспокойства и тревоги доставил много.

    Астраханский корпус численностью около 3 тысяч пехоты и тысячи конных, несмотря на всю безалаберность управления, все-таки хорошо дрался и довольно крепко оборонял восточные степи за Манычем от бродячих шаек красной гвардии. В предвидении приезда союзников князь Тундутов со своим начальником штаба полковником Рябовым переехал в Екатеринодар, где, желая услужить штабу генерала Деникина, занялся клеветою на атамана.

    Саратовский корпус никак не мог вырасти больше бригады. Бригада эта, составленная преимущественно из крестьян, ушедших от большевиков из Саратовской губернии и крепко их ненавидевших, отлично дралась вместе с казаками на царицынском, камышинском и балашовском направлениях.

    Продолжая активную борьбу с большевиками на всех своих фронтах, атаман и командующий армией всеми силами старались закрепить положение Войска. Вдоль границы с востока от Кантемировки на Богу чар, Калач и далее командующий армией строил укрепленную полосу. Население было вызвано рыть окопы, забивались колья, устраивались проволочные заграждения. Ночью подходили к ним большевистские разведчики, пытались выдернуть колья и скверно ругались: "буржуйская затея!"

    Атаман искал помощи и союзников. Он понимал, что одному ему не устоять против большевиков. Он видел реформы красной армии и сознавал, что на реформы надо ответить усилением своей боевой мощи.

    Осенью 1918 года заканчивается первый период борьбы с большевиками. Период, когда народная Донская армия боролась против разбойничьих красногвардейских банд.

    Наступал второй период -- против народной Донской армии появилась только что созданная народная Рабоче-Крестьянская Красная армия, построенная на принципах военной науки.

    Усилиями военных "спецов" различных чинов и различного положения к зиме 1918 года на фронте Донского войска были уже не разбойничьи банды, а худо ли, хорошо ли, но сорганизованная армия, правильно управляемая своими штабами. Советское командование, объявивши к осени 1918 года своим главным врагом донского атамана, сосредоточило на Южном фронте 99 полков, из которых на Донском фронте было 44 полка, на Добровольческо-Кубанском -- 22, на Астраханском -- 5 полков, на Курско-Брянском -- 28 полков.

    В это время Западный -- Польско-Латвийский фронт занимал 65 полков, Северный -- Германо-Финский фронт -- 38 полков и Восточный -- против Колчака -- 97 полков. А всего советская армия насчитывала 299 полков.

    Для уничтожения всех дефектов Красной армии в заседании 15 ноября (нового стиля) 1918 года ВЦИК постановил учредить Совет рабочей и крестьянской обороны под председательством Ленина. Совету обороны была предоставлена вся полнота прав в деле мобилизации сил и средств обороны в интересах обороны. Непосредственное руководство армией и флотом осталось по-прежнему в руках Революционного военного совета республики. В целях большого сосредоточения деятельности этого учреждения было выделено его бюро в составе Троцкого, главнокомандующего -- Вацетиса и одного члена -- Аралова.

    Это уже был переход к диктатуре одного лица, так как при наличии в бюро Вацетиса и Аралова Троцкий явился единоличным вершителем судеб советской армии.

    Троцкий к началу декабря 1918 года сосредоточил на Донской фронт 127 тысяч солдат при 414 орудиях и на фронт Добровольческой армии (к 3 декабря) -- 60 тысяч при 60 орудиях.

    К весне 1919 года советское командование предполагало закончить организацию Красной армии и поставить под красные знамена 3 миллиона человек.

    Однако осуществить эту программу Советской власти мешало внутреннее неустройство страны. Власть держалась исключительно силою штыков. Необыкновенно показательным является распределение броневых машин советской армии. Всего в распоряжении советского командования имелось к концу 1918 года 122 машины, из которых 6 находилось на Западном фронте, 25 -- на Восточном, 45 -- на Южном и 46 -- в городах в тылу. Одна Москва обслуживалась 24 машинами, и, кроме того, 12 машин было при Латышской дивизии, употреблявшейся со специально карательными целями (против врага внутреннего -- крестьянской бедноты).

    Штаб Южной армии, получивший в октябре месяце определенное задание смести с лица земли все донское казачество и занять во что бы то ни стало Ростов и Новочеркасск, считавшийся главным гнездом контрреволюции, находился в Козлове. Фронтом командовал генерал генерального штаба "товарищ" Сытин. Фронт состоял из 11-й армии Сорокина (штаб в Невинномысской), действовавшей против добровольцев и кубанцев, 12-й армии Антонова (штаб в Астрахани), 10-й армии Ворошилова (штаб в Царицыне), 9-й армии генерального штаба генерал-майора Егорова (штаб в Балашове) и 8-й армии генерала Чернавина (штаб в Воронеже).

    Сорокин, Антонов и Ворошилов являлись остатками прежних выборных главнокомандующих, все остальные высшие начальствующие лица были генералами императорской российской армии, отлично разбиравшимися в обстановке.

    Таким образом, к зиме 1918 года положение дел на Донском фронте слагалось весьма грозным образом. Донской атаман и командующие армиями генералы Денисов и Иванов вполне отдавали себе отчет в том, что происходит. Они отлично понимали, что период "кустарнических операций" миновал, что те времена, когда одного казака было достаточно на десять красноармейцев, прошли, и серьезно готовились к отпору. Ввиду крайнего утомления казаков донской атаман совместно с командующим армией решил к началу зимы закончить укрепленную полосу по границе земли Войска Донского, прекратить наступательные операции, отойти из занятых мест Воронежской губернии и временно перейти к обороне. Этого повелительно требовала обстановка и настроение казачьих войск. Опираясь левым флангом на Украину, занятую германскими войсками, а правым на Волгу с труднодоступным Заволжьем, атаман надеялся удержать Войско Донское до весны, а за это время усилить и укрепить свою армию.


Глава XI

    НАСТУПЛЕНИЕ ДОНЦОВ В ВОРОНЕЖСКУЮ ГУБЕРНИЮ. ПОДВИГИ ГУНДОРОВСКОГО ГЕОРГИЕВСКОГО ПОЛКА. МОБИЛИЗАЦИЯ ВСЕГО ВОЙСКА ПОГОЛОВНО

    Еще в начале августа Донская армия занимала часть Богучарского уезда. Донское правительство не вмешивалось в дела внутреннего управления уездом; оно восстановило разрушенную большевиками городскую думу и все земские учреждения и субсидировало богучарское казначейство деньгами для того, чтобы жизнь в уезде могла идти нормально. Атаман приказал приступить к занятиям во всех учебных заведениях, собрать суды и другие правительственные учреждения и впредь до устройства русского центрального правительства предписал сноситься с отделами в Новочеркасске.

    Войска генерала Алферова, работавшие здесь, были усилены освободившимися после удаления с берегов Азовского моря большевиков войсками Южного фронта, и им было приказано развить успех, воспользоваться благоприятным настроением среди жителей и овладеть городом Новохоперском, станцией Таловой и городом Калачом.

    26 августа донцами был занят Калач, 22 сентября город Павловск и слобода Бутурлиновка. Противник громадными силами, около шести дивизий (однако не более 12 тысяч), в конце сентября перешел в наступление со стороны станции Таловой. Казачий отряд Гундоровского и Мигулинского полков, силою около 2 тысяч пехоты и 400 -- конницы, под начальством генерала Гусельщикова прибегнул к своей обычной тактике. Быстрым отступлением до самой Бутурлиновки вовлек противника в мешок между своею пехотой и затем решительным ударом с обоих флангов сдавил его в долине Бутурлиновки и принудил к сдаче.

    Почти целый месяц противник не предпринимал ничего в этом районе. Имя гундоровцев было так известно большевикам, что при встрече с казаками красноармейцы спрашивали: "Гундоровцы?" -- и, получив утвердительный ответ, сдавались безропотно. Это действительно был особенный полк. Великолепно одетый в новые шинели, серые папахи и обутый в прекрасные сапоги, с петлицами из георгиевских лент на шинелях и на воротниках защитных мундиров, с донскими синими погонами с номером того полка, в котором в германскую войну служил казак (преимущественно 10-го), за редким исключением все георгиевские кавалеры за германскую войну, иные имевшие по 2, по 3 и по 4 креста, эти люди не только отличались мужеством и храбростью, но и необычайным товариществом. Сила полка колебалась, в зависимости от потерь, от одной до другой тысяч человек пехоты, от 200 -- 400 -- конницы, полк имел два своих орудия. Атаман не нарушал его организации, настолько прекрасно она была сделана. Любовь к родине, неутолимая жажда славы и подвигов руководила этим полком. Раненые не залеживались здесь по госпиталям, но, едва оправившись, спешили снова в ряды полка. Гундоровца редко можно было встретить в Новочеркасске или Ростове -- они все стремились к своему полку. После больших потерь, когда полк таял, уменьшался численно, не дожидаясь никаких мобилизаций или пополнений, гундоровцы писали в свою станицу: "Нас мало. Высылайте пополнения". И шли старые и малые. Шли все свободные, не взятые по мобилизации, но шли крепкие и бодрые. Конница сидела на прекрасных лошадях и щеголяла их уборкой, артиллерия имела отличные запряжки. Впрочем, и станица была особенная. В ней уже несколько лет существовало по почину станичников основанное и на их средства содержимое высшее политехническое училище.

    История борьбы с большевиками знает три таких полка -- Марковский и Корниловский офицерские в Добровольческой армии и Гундоровский казачий в Донской армии -- рыцарские полки, без страха и упрека, никогда не считавшие врага, не интересовавшиеся своими потерями, но жаждущие только славы и победы.

    В первых числах ноября гундоровцы обрушились неожиданно на врага и нанесли ему страшный удар. Озлобленный противник, в рядах которого уже появились коммунисты, перешел в контратаку, но гундоровцы бросились на него у слободы Васильевки с таким мужеством, в таком грозном боевом порядке не стреляющих и не ложащихся цепей, что красноармейцы побросали оружие и сдались. Было взято 5 тысяч пленных и богатая военная добыча. Командующий армией генерал Денисов учел, что на том месте, где было взято 5 тысяч пленных, образовалось пустое место, и приказал ударить туда всеми силами. Донские части после упорного боя овладели городом Бобровым, а 10 ноября штурмом заняли важный железнодорожный узел -- станцию Лиски.

    Эта осень 1918 года была для Донской армии временем жестоких и упорных боев на севере и востоке Войска. Командование Красной армии для того, чтобы парировать успехи казаков в Воронежской губернии, где казаки доходили до станции Анны и были в 35 верстах от Воронежа, собрало значительные силы в Тамбовской и Саратовской губерниях, присоединило к ним всех красных казаков Миронова и, пользуясь тем, что в этом месте Грязе-Царицынская железная дорога охватывает северную границу Войска, бросило все это на Хоперский округ. 40 тысяч пехоты и конницы при 110 орудиях, шесть по-новому, отлично организованных дивизий были двинуты по направлению к Урюпинской и Усть-Медведицкой станицам. К войскам приезжал Троцкий; он говорил о том, что Красная армия должна очистить Дон от казаков и взять от них хлеб и каменный уголь. Операция этого наступления была задумана в широком масштабе, и с самого начала ее исполнения казаки увидали, что они имеют дело с регулярной армией, руководимой опытными и знающими свое дело штабами.

    Хоперцы были малочисленны. Их не было и 8 тысяч.

    Генерал Денисов пожертвовал успехами на Воронежском фронте, оставил Лиски и Бобров и спешно перебросил лучшие части Северного фронта к Усть-Медведицкой станице. Он ослабил нажим на Царицын, собрал конницу генерала Мамонтова и смелыми маневрами сбил неприятеля.

    К 10 ноября Красная армия была выброшена из Хоперского округа, а в Усть-Медведицком округе Миронов -- "непобедимый" -- был дважды разбит наголову и бежал в Саратовскую губернию. Троцкий заподозрил его в измене, и казаку-коммунисту Миронову пришлось снова паломничать в Москву и оправдываться перед Троцким и Реввоенсоветом.

    Казачья конница с орудиями подходила на 12 верст к городу Камышину на Волге.

    Воронежа к Камышину и от Камышина к Царицыну. Два раза здесь казачьи части генерала Мамонтова подходили к Царицыну, занимали уже Сарепту, и оба раза принуждены были отходить. Не было тяжелой артиллерии, чтобы парировать огонь царицынских батарей, мало было сил, чтобы преодолеть и взять опутанную проволокой и весьма пересеченную оврагами царицынскую позицию. Атаман не терял надежды до зимы овладеть Царицыным, чтобы этим закончить наступательные операции. Для усиления Царицынского фронта спешно укомплектовывались и вооружались 3-я Донская дивизия и 2-я стрелковая бригада Молодой постоянной армии и выписаны были пушки из Севастополя, для которых в Ростове, в мастерских Владикавказской железной дороги делали особые бронированные платформы.

    Чтобы закрепить до зимы все Войско Донское, на Дону были мобилизованы все казаки. Не было ни одной казачьей семьи, где кто-либо из мужчин не был убит или ранен. Были семьи, которые потеряли главу семьи и двух сыновей. Все отдавалось за свободу Родины -- жизнь и достояние. Все лошади были отданы или в строй, или в обозы, коров и волов резали без сожаления, чтобы кормить фронт, хлеб возили туда же, туда же отдавали последнее платье и белье...

    Трогательную картину представляли в зимнее время казачьи транспорты, доставлявшие на позиции снаряды, колючую проволоку, хлеб и мясо.

    С оврага в овраг, с балки в балку по безграничной степи по широкому военному шляху в сумраке короткого зимнего дня тянется длинный обоз. Утомились лохматые лошаденки и везут тихо, упорно, усердно, точно понимая всю важность того, что они делают. Не слышно криков понукания, и не хлещут бичи над ними. Некому понукать. За подводами идут девочки и мальчики -- подростки двенадцати -- пятнадцати лет. Матери и старшие сестры остались дома заправлять хозяйством. Там без конца работы. Урожай был большой, а убирать его некому. Без всякой мобилизации труда все поднялось на работу. Женщины принялись жать, возить снопы, молотить, молоть, печь хлеба для своих кормильцев, которые все были на фронте. Тут захватила подводная повинность. Фронт ушел далеко от Войска, потребовались транспорты...

    И вот в зимнюю стужу дети возили тяжелые клетки со снарядами, ящики с патронами, без конвоя, без защиты, по глухой степи тянулись эти грозные транспорты, и детские голоса звонко перекликались над ними.

    Оттуда не шли порожняком. Везли страшную добычу... Добычу смерти!.. Везли раненых и тела убитых, чтобы похоронить на родном погосте. Хмуро маленькое личико, насупились юные брови, низко надвинута барашковая шапчонка на самые глаза. Мерно шагает казачок с ноготок за санями, на которых длинно вытянулись чьи-то тела, накрытые рогожами и кулями. Иногда любопытный ветер приподнимет холст, и почудится под ним чья-то вьющаяся мелкими завитками седая борода и рядом черные кудри казачьи.

    -- Кого везешь-то, хлопчик?

    -- Да вот деда да бачку... Обоих вчера снарядом убило... -- И, помолчав, гордо добавит: -- На штурму рядом шли! Ихних много побили. Наши-то, слышь, броневик ихний отбили да пушек не то шесть, не то восемь забрали... Две тяжелых... С лошадями, со всем... А вот бачку да деда убило.

    На фронте в полках стояли люди от 19 до 52 лет, но были охотники и старше. Шел казак с сыном, а с ними увязывался и дед. "Все помогать буду -- вы в бой пойдете, а я вам кашу уварю! Так-то!.."

    И стоял дед у каши, но, когда услышал, что наша взяла, что на "уру пошли", и его раззадорило. Позабыл и про кашу и пошел бить красных!..

    Таково было Войско Донское, одинокое в своей великой борьбе, но сильное своим глубоким патриотизмом и национальным чувством, когда произошло величайшее событие: победа союзников над центральными державами, отречение императора Вильгельма от престола, разложение германской армии и прибытие союзников на помощь добровольцам.

    На Дону эти события выразились в том, что в грозную минуту страшного напряжения борьбы, когда ни одного лишнего человека не было на фронте, прибавился новый, Западный Украинский фронт протяжением в 600 верст, и явилась глубокая вера, что союзники придут и выручат, и все данные для этой веры были налицо...


Глава XIII

    ПОЛОЖЕНИЕ ДОБРОВОЛЬЧЕСКОЙ АРМИИ НА КУБАНИ. СМЕРТЬ ЛУЧШИХ ВОЖДЕЙ ЭТОЙ АРМИИ ГЕНЕРАЛА МАРКОВА И ПОЛКОВНИКА ДРОЗДОВСКОГО. ГЕНЕРАЛЫ ПОКРОВСКИЙ И ШКУРО. ОТНОШЕНИЯ К КУБАНИ И ДОНУ. ТРЕБОВАНИЕ ПРИЗНАНИЯ ДОНОМ НАД СОБОЙ ВЛАСТИ ГЕНЕРАЛА ДЕНИКИНА

    После освобождения Екатеринодара и созыва Кубанской Рады положение Добровольческой армии на Кубани стало двойственным. Кубанское войско, видя быстрые успехи Донского войска в государственном строительстве, мечтало освободиться от опеки Добровольческой армии и начать устраиваться так же, как и донцы. Оно и план государственного устройства взяло донской. Устроило у себя военное училище, приступило к устройству офицерской школы, создавало политехнический институт и мечтало о своем университете. Рада разбилась на два главных течения: украинское и самостийное. Украинцы уговаривали кубанцев совершенно слиться с ними и стать частью Украины. Об этом вели переговоры председатель Рады Быч и Рябовол. Самостийники стояли за устройство федерации, в которой Кубань была бы совершенно самостоятельной, и для проведения этого они искали тесного союза с донскими казаками. И те, и другие соединялись в одном -- в стремлении освободиться от опеки генерала Деникина. Умеренная часть Рады -- фронтовые казаки и войсковой атаман Филимонов -- держались за добровольцев. Они боялись остаться одинокими в борьбе с большевиками, хотели за счет добровольцев освободиться от большевиков. Атаман Филимонов всем был обязан генералу Деникину, но для казаков он был ничто. Война выдвинула своих героев, кумиров народной толпы. Жадный до наживы кубанский казак боготворил тех вождей, которые добычей считали не только оружие и снаряды, но и имущество магазинов и кооперативных лавок занятых городов и сел, которые налагали на жителей контрибуции, взыскивали их и делились полученными деньгами с казаками. Такими вождями были генералы Покровский и Шкуро. Тот самый Покровский, который в апреле пробовал самостийничать перед генералом Корниловым, стал послушным слугою у генерала Деникина. Характера он был решительного и в основу войны положил грабеж. Когда соединенный Доно-Кубанский отряд переходил весною 1918 года снова в Кубанскую область, генерал Покровский до основания взорвал фундаментальный железнодорожный мост через реку Кубань лишь для того, чтобы донцы не перешли в Кубань и не стали там требовать своей части добычи. Пока в его отряд входили донские части, между кубанцами и донцами были постоянные споры из-за добычи.

    Другой кумир кубанцев был генерал Шкуро. Молодой еще человек, он в русско-германскую войну командовал партизанским отрядом при 3-м кавалерийском корпусе. Как и все партизаны в эту войну, он ничем особенно не отличался. Во время войны с большевиками он выдвинулся быстрым освобождением и такою же быстрою сдачею Кисловодска. Однажды в изнемогавший под большевистским гнетом Кисловодск с гор спустился небольшой конный отряд, предводительствуемый элегантно одетым в свежую черкеску молодым офицером. Большевики после недолгой перестрелки бежали. Отряд вошел в город и сейчас же расклеил афиши об освобождении города от большевиков частями Добровольческой армии Шкуро. Начальник отряда -- это и был Шкуро -- сам тогда затруднявшийся, в каком чине он находится, потому что его подлинный чин есаула казался ему слишком малым, ходил по парку, ездил по окрестным станицам, поднимал против большевиков Терское войско. Он потребовал, чтобы скрывшиеся по подвалам и закуткам генералы и офицеры открыли свое звание и явились к нему регистрироваться. Это была очень неосторожная и преждевременная мера. Население с удивлением узнало, что многие сапожники и ремесленники -- люди в больших чинах. Шкуро собирал деньги на продолжение борьбы, был кумиром кисловодских дам как освободитель... Но когда из гор загремела по Кисловодску большевистская артиллерия, а терские казаки Волгского полка из Пятигорска не то держали нейтралитет, не то примкнули к большевикам, Шкуро так же быстро, как пришел, так и скрылся, уведя с собою незначительную толпу кисловодских "буржуев".

    Большевики снова вошли в Кисловодск и жестоко расправились с офицерами. Тогда от их руки погиб и Рузский, один из главных виновников отречения царя и начала русской революции.

    "Мне отмщение и Аз воздам!.."

    Покровский и Шкуро нравились кубанцам. Они отвечали и духу Добровольческой армии -- духу партизанскому.

    По мере освобождения Кубанского войска от большевиков число кубанцев увеличивалось, и они преобладали над добровольцами. Ко времени прибытия союзников, то есть к ноябрю 1918 года, в Добровольческой армии считалось 351/2 тысячи кубанцев и 71/2 тысячи добровольцев. Не было прежних вождей Добровольческой армии.

    Убит был и красиво, истинным героем умер генерал С. Л. Марков. 12 июня в одном из первых боев Добровольческой армии после отдыха на Дону в станице Мечетинской "предводительствуемые генералом Марковым части 1-й пехотной дивизии после упорного боя овладели мостом и станцией Шаблиевка. Задача, поставленная дивизией, составлявшей левый фланг Добровольческой армии, была блестяще выполнена. Враг бежал, но часть его артиллерии еще продолжала стрелять, и одним из последних снарядов был ранен генерал Марков".

    Был ранен в ногу и умер от заражения крови в ростовском госпитале другой герой -- рыцарь Добровольческой армии -- Дроздовский.

    Генерал Деникин становился одиноким. Покровский, Шкуро, новая знаменитость -- генерал из рядовых казаков, окончивший всего учебную команду военного времени, Павличенко не могли быть ему ни советниками, ни помощниками, они сами нуждались в советах и руководстве, а генерал Деникин все более удалялся от армии и углублялся в политику.

    В Новочеркасске политике не было места. Донской атаман определенно отмежевался от политики и искал только работников. Его кабинет управляющих отделами был совершенно пестрый. В нем были кадеты, были монархисты, управляющим отделом народного просвещения был левый социалист-революционер, почти большевик. Атаман одинаково разрешал собрания эсеров, кадетов и монархистов и одинаково их прикрывал, как только они выходили за рамки болтовни и пытались вмешаться во внутренние дела Войска. На Дону одновременно с эсеровской газетой "Приазовский край" выходил монархический "Часовой". На Дону разрешалось работать, но воспрещалось мешать работе других. "Общественные деятели", если они не были у дела, на Дону не ценились. С Дона был выслан М. В. Родзянко, и на Дону дали понять А. И. Гучкову, что ему делать там нечего.

    Все это собралось теперь в Екатеринодаре. Генерал Деникин оказался в центре самых сложных и запутанных политических интриг. Он поставил на своем знамени "Единую и Неделимую Россию", и все то, что не совпадало с этим, было ему ненавистно, и он враждебно к этому относился.

    Скоропадский был изменником, изменниками были все украинцы, а с ними вместе изменниками были и руководители Рады -- Быч, Рябовол, П. Л. Макаренко и все те, которые мечтали о федерации.

    Как-то, несколько позднее, генерал Деникин был на большом официальном обеде у кубанского атамана в его дворце. Над дворцом, подобно тому, как это было на Дону, реял свой кубанский национальный флаг. Атаман сидел на первом месте, Деникин на втором. Это его оскорбило и взорвало. Когда дошло дело до речей, он сказал почти буквально следующее:

    -- Недавно над этим дворцом развевалось красное знамя и под ним во дворце сидела разная сволочь. Теперь над дворцом развевается знамя иных цветов и сидят иные, прочие люди. Я жду, когда над этим дворцом взовьется флаг Единой Великой России! За Единую, Неделимую Россию, ура!..

    Заслуги кубанцев в боях и на походе затирались. В донесениях о них умалчивали или ставили на втором месте. Природные кубанские казаки, за исключением Шкуро, Улагая и Павличенко, не занимали видных мест. В штабе Деникина кубанцев не было, а генералы русской службы Май-Маевский, барон Врангель, Эрдели, Покровский выдвигались на видные места. Это злило кубанцев.

    К Дону отношение было сдержанное. На него тоже смотрели, как на неблагодарного сына и стремились прибрать к рукам. В это время известным поэтом-сатириком Мятлевым в Киеве было написано следующее остроумное стихотворение, рисующее положение Юга России к прибытию союзников:

    Не поется мне и не пишется,

    День-деньской в ушах моих слышится:

    "Ах ты, Русь моя, Русь родимая,

    Ты единая, неделимая!.."

    Из хохлов создав чудом нацию,

    Пан Павло кроит федерацию,

    "Ах ты, Русь моя..." и т. д.

    Атаман Краснов подпевает в тон:

    Будет тихий Дон, наш казачий Дон.

    "Ах ты, Русь моя..." и т. д.

    И журчит Кубань водам Терека:

    Я республика, как Америка.

    "Ах ты, Русь моя..." и т. д.

    И друг друга злей и нелепее,

    Палачи галдят на Совдепии.

    "Ах ты, Русь моя..." и т. д.

    И лихой моряк, и большой смельчак

    На Сибири сел адмирал Колчак.

    "Ах ты, Русь моя..." и т. д.

    И в Уфе эсер речью пылкою

    Возрождает край учредилкою.

    "Ах ты, Русь моя..." и т. д.

    Выезжает лях на позицию,

    Подавай ему всю Галицию.

    "Ах ты, Русь моя..." и т. д.

    Всю Лифляндию и Курляндию

    Латыши хотят, финн -- Финляндию.

    "Ах ты, Русь моя..." и т. д.

    И нельзя понять, чего хочет

    Крым: Хан Набоков там, Соломон ли Крым?

    "Ах ты, Русь моя..." и т. д.

    Все спешат на юг и под небом Ясс

    Шепчут всякий вздор и галдят зараз:

    "Ах ты, Русь моя..." и т. д.

    Не хотим Павло, пана щираго,

    Подавайте нам Драгомирова.

    "Ах ты, Русь моя..." и т. д.

    Власть растрепана, власть рассеяна,

    Вся надежда на Кривошеина.

    "Ах ты, Русь моя..." и т. д.

    Мы сидим, сидим вроде узников

    И все ждем чудес от союзников.

    "Ах ты, Русь моя..." и т. д.

    Господин Энно, господин Энно!

    А ему плевать! И смотреть смешно.

    "Ах ты, Русь моя..." и т. д.

    Но велик Господь, и придет, как встарь,

    И, на троне сев, грозно крикнет Царь:

    "Ах ты, Русь моя, Русь родимая,

    Ты Единая, Неделимая..."

    Пока дела Германии были хороши и все снабжение шло в Добровольческую армию из Украины через Дон, отношения Деникина к атаману были холодные, но сдержанные. Не желая оставить никаких следов о том, что Добровольческая армия получала патроны и снаряды от немцев, генерал Деникин не требовал письменно или через свой штаб нужного ему снаряжения, но к атаману или к командующему Донской армией прибывали из Добровольческой армии частные люди (инженер Кригер-Войновский и др.) или кто-либо из "общественных деятелей" и рассказывал о тяжелом положении добровольцев, о том, что у них не хватает ни патронов, ни снарядов и что им необходимо послать столько-то того-то или того-то. Или об этом передавал представитель Донского войска при Добровольческой армии генерал от кавалерии Смагин, и Донское войско, если только имело просимое, сейчас же, иногда в ущерб своим частям, отправляло транспорты добровольцам. Отношения между обеими армиями были вначале дружные, но равные. Дон не считал себя подчиненным генералу Деникину, и генерал Деникин, избегая прямых сношений с Доном, считал Дон независимым от себя.

    Как только стало известно о победе союзников и о близкой перемене "ориентации", Добровольческая армия стала требовать от Дона все ей необходимое.

    19 октября генерал Лукомский писал атаману: "Представитель артиллерийской части Всевеликого войска Донского на Украине, генерал-майор барон Майдель довел до сведения главного начальника снабжения Добровольческой армии, что Украина может уступить Дону 640 пулеметов "Льюиса" и 30 миллионов патронов к ним, 20 тысяч ручных гранат, около 10 миллионов 3-линейных патронов россыпью и 100--200 тысяч 3-дюймовых пушечных патронов.

    Ввиду острой нужды в предметах артиллерийского снаряжения обращаюсь к Вашему Высокопревосходительству с покорнейшею просьбою, не признаете ли возможным уделить Добровольческой армии часть из указанных запасов или оказать Ваше содействие к получению армией от Украины, под видом снабжения Дона, следующих предметов артиллерийского довольствия: 1)100 пулеметов "Льюиса" и 5 миллионов патронов к ним; 2)10 тысяч ручных гранат; 3)5 миллионов ружейных патронов россыпью; 4)75 тысяч 3-дюймовых пушечных патронов, из них 25 тысяч шрапнелей и 50 тысяч гранат, по возможности французских; 5)горных 5 тысяч, из них 2 тысячи шрапнелей и 3 тысячи гранат; 6)48-линейных -- 5 тысяч, из них 500 шрапнелей и 4500 бомб с зарядами; 7)6-дюймовых -- 3 тысячи бомб. О последующем прошу Вас не отказать уведомить меня..." [письмо атаману начальника военного и морского отделов Добровольческой армии от 19 октября 1918 г. № 48]

    Атаман не мог исполнить в полной мере этой просьбы Добровольческой армии, потому что он сам ничего из обещанного не получил. Способ требования через него запасов от Украины, нежелание Добровольческой армии сноситься непосредственно с гетманом, ее брезгливость к гетману и немцам и вследствие этого выставление атамана каким-то посредником, наконец, та властная, обособленная политика, которую вел Деникин, все это огорчало и возмущало атамана. 13 октября он в длинном письме на имя генерала Смагина высказывал свои соображения по этому поводу.

    "...Спешу ответить, хотя коротко, на Ваше письмо, -- писал атаман. -- Во-первых, о патронах и снарядах. Почему Войско Донское должно быть маклером по продаже их Добровольческой армии? Нам и патроны, и снаряды нужны гораздо более, нежели Добровольческой армии, и достаются они нам с большими трудами, неприятностями и волокитой. Мы ведем борьбу с восемью советскими армиями в то время, как против Добровольческой армии только одна армия -- Сорокина, да и та более чем наполовину выпущена против нас. Нам снаряды и патроны нужны не менее, чем добровольцам, и торговать ими мы не можем. Такого случая, чтобы мы задержали патроны оттого, что нам не выслали хлеб за них, не было. Не мы задерживаем патроны, а генерал Эльснер не послал их вовремя, да и способ, который употребляет Добровольческая армия для получения от нас патронов, довольно странный. Она их просит через случайных проезжих гражданских инженеров, просит намеками, а не прямо. И тем не менее на прошлой неделе я послал Добровольческой армии 4 миллиона патронов и 5 тысяч снарядов. Но ни Кубань, ни Добровольческая армия не могут рассчитывать получать от нас патроны и снаряды по той простой причине, что у нас их нет. Вы же знаете, что у нас нет ни фабрик, ни заводов для изготовления их, и у нас не было складов -- все на Украине, и значит, и Кубани, и Добровольческой армии надо получать снаряды и патроны оттуда, для чего не самостийничать, а стремиться к единой, неделимой России. На мне теперь лежит еще и питание Южной армии -- откуда же я возьму еще и для добровольцев, которые притом совершенно не считаются со мною и не желают меня знать. Я, конечно, понимаю, что они мне косвенно помогают, но в трудные минуты нашей боевой жизни -- это уже не первый раз, что мы терпим неудачи из-за несогласованности наших действий с действиями добровольцев. Прибытие отряда Сорокина и дивизии Жлобы, не преследуемых по пятам добровольцами, и удар их в тыл нашим войскам у Царицына произвели на казаков угнетающее впечатление.

    Вот Вам и еще пример отношения к нам Добровольческой армии. Добровольческая армия просила у нас сухие и мокрые элементы, мы ей их немедленно послали, не говоря о цене и не торгуясь об этом. Теперь нам понадобилась мощная радиостанция, так как при помощи ее мы могли бы разговаривать и узнавать все, что делается в Петербурге, Москве, Пензе, Уфе и т. д. Добровольческая армия имеет две такие свободные и совершенно ей ненужные морские станции. Добровольческая армия на нашу просьбу о станции, которая и ей будет давать нужные сведения со всего света, ответила, что она может уступить такую станцию за 300 тысяч рублей. Согласитесь, что даже немцы с нами не торговались и предметы добычи отдавали или даром, или по пониженной цене. Все это так некрасиво рисует вождей Добровольческой армии.

    А присутствие в ней Семилетова и Сидорина [генералы Сидорин и Семилетов не пожелали служить с донским атаманом и вышли в отставку. Во время предвыборной кампании они ездили по Войску и агитировали против атамана, говоря казакам, что атаман продал Дон немцам. Семилетов, кроме того, не отчитался в казенных суммах и не расплатился с партизанами. Они уехали в Добровольческую армию, где Семилетов в Новороссийске стал формировать особый отряд для борьбы с большевиками слева и большевиками справа, как они называли атамана]? Что это, вызов Дону? Подготовка новой междоусобной войны?

    Стыдно и больно все это писать и как бесконечно грустно. Ослепленные вожди и политиканы Добровольческой армии такими поступками марают честное белое знамя Корнилова.

    Ваши сведения о проходе флота союзников через Дарданеллы совершенно неверны. Дарданеллы и Босфор заняты исключительно германскими войсками и германской артиллерией, Чаталджинская позиция в руках германцев. Кому нужен этот обман? Зачем сулить скорую помощь, чтобы еще более горькое было разочарование. Ведь из-за этого погиб в январе Каледин, которому тоже обещан был десант союзников. Но его не было, не так скоро он будет. А эти обманы так расстраивают слабых...

    ... Вот и судите сами, Алексей Алексеевич, кто виноват? Мы люди простые, бесхитростно и просто, без шумливой рекламы ведем мы свое тяжелое солдатское дело. Там -- громкая шумная реклама. "Вечернее время" и "Россия" с кадилами лести в руках, там мания величия и присвоение себе титула спасителя отечества, хотя спасена одна двухсотая этого отечества. И нам и жутко, и неприятно, и противно смотреть на эту шумиху, на эту мишуру в святом для нас деле. Конечно, это письмо только тема для Вас. Оно не для огласки" [письмо донского атамана генералу от кавалерии А. А. Смагину от 13 октября 1918 г. № 010].

    С прибытием союзников генерал Деникин нашел возможным дать понять донскому атаману, что он во всем зависит от него и что хочет или не хочет он, но ему придется подчиниться ему и подчинить Донскую армию единому командованию. Донская армия к ноябрю месяцу подошла к Царицыну. Царицын был обложен с трех сторон, и сообщение его с его тылом прервано. Атаман ожидал прибытия тяжелых орудий, которые были куплены в Севастополе у немцев и за которыми в Севастополь прибыл донской пароход "Сосиэте".

    Командированный на этом пароходе за орудиями офицер телеграфировал 18 ноября в Новочеркасск: "Адмирал Канин получил приказание генерала Деникина никому покамест ничего не давать". Одновременно с этим капитан I ранга Лебедев телеграфировал по поводу тех же орудий: "Генерал Лукомский приказал доставить платформы в Новороссийск, где и будут установлены орудия по доставке их морем из Севастополя. Посылать орудия по железной дороге и в Ростов не признано возможным" [телеграммы № 21 и № 1852/96 от 18 ноября 1918 г.].

    Донское командование ответило, что оно и не предполагало отправлять орудия по железной дороге, но что за ними послан пароход. Начальнику генерального штаба Добровольческой армии генералу Вязьмитинову было передано по прямому проводу из Новочеркасска в Екатеринодар, "что это вопрос серьезный и срочный. На организацию поездов (броневых) и личного состава затрачено много энергии и денег, а главное -- они страшно нужны на фронтах..."

    Генерал Вязьмитинов ответил: "По вопросам платформ и орудий по докладу генералу Лукомскому сообщаю: необходимо точно выяснить, для кого именно подготовляются поезда, так как приказание главнокомандующего предусматривает воспрещение выдачи чего-либо другим армиям кроме Добровольческой. Средства для этой последней направлять в Новороссийск, где и будет произведена установка орудий..." [разговор по прямому проводу между морского генерального штаба капитаном I ранга Кононовым и генералом Вязьмитиновым 18 ноября 1918 г.].

    Генерал Деникин начинал мстить донскому атаману и показывать ему, что все находится теперь в его руках. После длительных переговоров и при содействии союзников эти орудия удалось получить только в феврале 1919 года, когда Азовское море замерзло, Донская армия находилась в разложении и не только нельзя было думать о штурме Царицына, но приходилось спешно убирать войска с Царицынского фронта!

    Вопрос о едином командовании был особенно важен генералу Деникину ввиду того, что по мере освобождения Кубанского войска от большевиков Кубанская Рада все более хотела освободиться от опеки генерала Деникина. Один из ее членов П. Л. Макаренко предполагал, что настало время собрать конференцию из представителей Добровольческой армии, Дона и Кубани для решения вопросов, между которыми стояли и такие: будущая Россия -- федеративное или унитарное государство? Какое положение займет в ней "Юго-Восточный союз" и из кого он будет состоять? Возможна ли теперь единая власть и кому она может принадлежать?

    Макаренко обратился со всеми этими вопросами к донскому атаману, который в декабре 1918 года отвечал ему:

    "... Рассмотревши вопросы, подлежащие предварительному обсуждению в согласительной комиссии, то есть на конференции представителей Добровольческой армии, Дона и Кубани, я полагаю, что заседания таковой комиссии являются преждевременными, так как большинство вопросов в данное время решено быть не может, а гадание о будущем, не имея никаких данных, явится лишь пустыми разговорами, для чего у меня нет свободных людей, ни средств, чтобы оплачивать их напрасную поездку и жизнь в Екатеринодаре, потому что: будущая Россия -- федеративное или унитарное государство? -- праздный вопрос. Надо раньше освободить Россию от большевиков. Тогда прислушаться к голосу подлинной России, России, пережившей муки большевизма, и всем вместе обсудить этот вопрос. Говорить об этом Дону и Кубани -- одной тридцатой России, преждевременно. Логически, конечно, Россия -- единая и неделимая, потому что самим создавать принцип divide et impera [разделяй и властвуй (лат.)] -- на свою голову не годится.

    ... Освобождены Дон, три пятых Воронежской губернии, Кубань и части Ставропольской и Черноморской губерний. Дон избрал атамана, Воронежская губерния признала этого атамана, на Кубани, в Ставропольской и Черноморской губерниях, по-видимому, признана власть Добровольческой армии. Остается столковаться Дону с Добровольческой армией и идти вместе по одному пути, потому что цели их одинаковы: единая, неделимая Россия.

    ... Вряд ли общая власть возможна...

    ... Нужно, чтобы Добровольческая армия смотрела более жизненно на эти вопросы и не требовала от донских и кубанских казаков невозможных жертв. Мы пробовали сговориться, но это не удалось. Торговаться мы не умеем и торговать кровью донских, да, думаю, и кубанских казаков не будем...

    Надо, чтобы Добровольческая армия стала на практический путь работы с казаками, а не за счет казаков" [письмо донского атамана И. Л. Макаренко. № 074].

    На 13 ноября в Екатеринодаре генералом Деникиным было собрано совещание между представителями Добровольческой армии, Дона и Кубани под председательством генерала Драгомирова. Предстояло решить три главных вопроса -- о единой власти (диктатуре генерала Деникина), едином командовании и едином представителе перед иностранными союзными державами. От Донского войска были командированы генерал-лейтенанты Греков и Свечин и начальник войскового штаба генерал-майор Поляков. Им от донского атамана были даны готовые ответы: диктатура генерала Деникина не может быть признана, единое командование может быть лишь при едином фронте и единый представитель возможен и желателен.

    Совещание продолжалось два дня. Генерал Драгомилов настаивал на полном подчинении Дона Добровольческой армии и на осуществлении единого командования настолько, чтобы Добровольческая армия могла бы распоряжаться каждым полком Донской армии независимо от донского атамана.

    К соглашению комиссия не пришла, а отношения обострились еще больше. Непосредственно за комиссией начались репрессии по отношению Войска Донского. Не были отпущены из Севастополя столь нужные войску тяжелые орудия, генерал Семилетов получил разрешение на формирование донского отряда в Добровольческой армии, что давало возможность укрываться от мобилизации и нарушало организацию Донской армии. В отряд этот собирались все недовольные и враждебные атаману лица.

    Наконец, было решено не допускать представителей союзных держав на Дон и всячески мешать непосредственным сношениям Дона с союзниками.

    Когда в Екатеринодаре узнали о том, что капитаны Бонд и Ошэн едут на Дон, министр торговли и промышленности Добровольческой армии В. А. Лебедев телеграфировал председателю Войскового Круга В. А. Харламову, что Бонд и Ошэн никем не уполномочены ехать на Дон и являются подставными лицами, нанятыми атаманом, чтобы инсценировать его дружбу с союзниками...

    Так с приездом союзников началась жестокая интрига против атамана и Войска Донского, но им было уже не до того, чтобы парировать ее. Военные события изменились, Войску Донскому угрожала гибель.


Глава XIV

    СОБЫТИЯ НА УКРАИНЕ И В ГЕРМАНИИ ОСЕНЬЮ 1918 ГОДА. РАЗЛОЖЕНИЕ ГЕРМАНСКОЙ АРМИИ. ВОССТАНИЕ ПЕТЛЮРЫ И ВИННИЧЕНКО. ОБЕЩАНИЯ ФРАНЦУЗОВ. УХОД ГЕТМАНА. БОЛЬШЕВИКИ НА УКРАИНЕ

    10 ноября [нового стиля] атаман Зимовой станицы на Украине генерал-майор Черячукин писал управляющему отделом иностранных дел Войска Донского генерал-лейтенанту Богаевскому: "События идут быстрыми шагами. Император Вильгельм отказался от престола. В Германии социалистическая республика. В Киле делается то же самое, что у нас было в Кронштадте. Говорят, образовалось несколько республик. Отказ Вильгельма страшно гнетуще подействовал на армию, особенно убито духом офицерство. Здесь украинцы начинают побаиваться, поддержат ли их немецкие солдаты против большевиков и не станут ли они заодно с совдепами. Вообще настало время скорее вызывать союзников, если действительно последние хотят нам помочь в борьбе с большевиками. Вчера слышал, что переговоры Украины с союзниками в Яссах начались и благоприятно; говорят здесь, что союзники требуют от немцев посылки двух корпусов против совдепов и что будто сами готовы дать на Украину сколько угодно войск. Австрийцы совсем разложились и грабят все. Предназначенные нам к отпуску из Ярмолинец тяжелые орудия трудно вывезти из-за той разрухи, которую устроили там австрияки; вагоны и поезда ими запружены, вообще картинка из недавнего нашего прошлого. Третьего дня гетман вызывал меня, кубанцев, терца и представителя Грузии для предварительного обсуждения вопросов о тесном единении и о будущем положении. Будут заготовлены письма от гетмана к правительствам с приглашением обсудить предварительно всеобщей мирной конференции назревшие вопросы о будущем России и о тех государствах, которые теперь отделились от России. Я боюсь, что это уже поздно. Сегодня мы должны были быть вновь вызваны для прочтения и получения этих писем, но, очевидно, опять задержка" [письмо атамана Зимовой станицы Всевеликого войска Донского от 10 ноября (нового стиля) № 886 получено в Новочеркасске 5 ноября (старого стиля)].

    Это письмо было написано 28 октября, а еще 24 октября на Дону надеялись на совершенно иное. В этот день у управляющего отделом иностранных дел был германский майор Кокенхаузен, который сообщил ему, что под влиянием неудач на Западном фронте в Германии произошел целый ряд перемен. Рейхсканцлером назначен принц Макс Баденский, германское правительство нашло необходимым изменить свое отношение к Советской России, между Советской республикой и Германией прекращены дипломатические сношения, условия Брест-Литовского мирного договора аннулированы, Германия отозвала своего дипломатического представителя из Москвы и выслала Иоффе, советского посла, из Берлина. Майор Кокенхаузен весьма секретно сообщил, что в ближайшие дни германские войска, стоящие на Украине, начнут военные действия и перейдут в наступление против советских войск...

    Тогда -- и это по тогдашнему настроению и состоянию Красной армии, совершенно не желавшей драться с немцами, несомненно, так и было бы -- тогда немецкие полки освободителями вошли бы в Москву. Тогда немецкий император явился бы в роли Александра Благословенного в Москву и вся измученная интеллигенция обратила бы свои сердца к своему недавнему противнику. Весь русский народ, с которого были бы сняты цепи коммунистического рабства, обратился бы к Германии, и в будущем явился бы тесный союз между Россией и Германией. Это была бы такая громадная политическая победа Германии над Англией, перед которой ничтожной оказался бы прорыв линии Гинденбурга на Западном фронте и занятие Эльзаса. И державы Согласия приняли все меры, чтобы не допустить этого. Они усилили свой напор на фронт, а требования Вильсона и нежелание союзников говорить о мире с императором Вильгельмом, но лишь с германским народом, пошатнуло положение династии. Император Вильгельм был принужден отказаться от престола, власть в стране перешла в руки социалистов во главе с Эбертом, а император Вильгельм с наследным принцем покинул страну. В войсках немедленно образовались советы солдатских депутатов, а в городах -- советы рабочих депутатов. Ни о каком выступлении германских войск против Советской республики уже нельзя было думать. В самой стране начались беспорядки, поднятые большевистски настроенными группами "Спартака". Грозные германские солдаты, всего неделю тому назад суровым "halt" останавливавшие толпы рабочих и солдат на Украине, покорно давали себя обезоружить украинским крестьянам. Украинские большевики останавливали эшелоны со спешившей домой баварской кавалерийской дивизией, отбирали оружие и уводили из вагонов лошадей!

    Первыми покинули Украину австрийцы. Их места пришлось занять германцам, для чего германцы вывели свои гарнизоны из Ростова и Таганрога. Это входило в планы донского атамана, и Ростов был занят образцово обученными частями Молодой Донской армии -- лейб-гвардии казачьим полком, двумя батальонами 1-го пластунского полка и 1-й конной казачьей батареей, в Таганрог были поставлены лейбгвардии Атаманский полк, батальон 1-го пластунского полка и саперный батальон.

    Но когда германские части стали покидать восточную границу Украины и Угольный район, где среди рабочих оставалось много большевиков, остался незащищенным, атаман с согласия гетмана выдвинул части 3-й и 2-й Донской дивизии и занял Луганск, Дебальцево и Мариуполь. Для этого пришлось прекратить наступательные операции на Царицынском фронте. С печалью смотрел командующий Донской армией, как постепенно, но очень быстро обнажался весь левый фланг с тремя дорогами, идущими в Войско и тыл его фронта, и открывались прямые пути на Ростов и Новочеркасск -- к сердцу Войска Донского. В дни страшного напряжения на севере Войска, когда все резервы были уже введены в боевую линию, командующему армией пришлось создавать новый фронт -- Западный протяжением в 600 верст. Донской атаман обратился с просьбой о помощи к генералу Деникину. Генерал Деникин перебросил освободившуюся пехотную дивизию генерала Май-Маевского, которая заняла линию от Мариуполя до Юзовки. Эта линия была занята очень слабо, но ведь шли же, наконец, союзники!

    В середине ноября ушла из Кантемировки наиболее дисциплинированная 2-я германская кавалерийская дивизия, а 4 декабря из города Ростова ушел германский штаб с майором Кокенхаузеном.

    Левый фланг и тыл Донской армии на протяжении с лишком в 600 верст уже не защищался, даже не охранялся, а только наблюдался кавалерийскими и пешими заставами.

    Украина кипела и бурлила восстаниями. Петлюра, окруженный сечевыми стрельцами, соединившись с Винниченко, поднял мятеж, обвиняя гетмана в стремлении соединиться с Россией. К ним примкнули щирые украинцы и масса голытьбы, желавшей пограбить помещичьи усадьбы и богатые города и села.

    В ночь с 3 на 4 ноября по улицам Киева было расклеено воззвание Винниченко и Петлюры с призывом к низвержению гетмана и объявлению Директории Украинской республики во главе с Винниченко (голова), Петлюрой, Швец и Андреевским.

    Директория, опираясь на сечевых стрельцов в Белой Церкви, подняла восстание и, пополнив их бандами из окрестных деревень, двинулась на Фастов и далее на Киев.

    Почти одновременно с этим вспыхнуло восстание в других центрах Украины: в Харькове появился атаман Балбочан, потребовавший от донского правительства, чтобы оно убрало свои гарнизоны из Угольного района, и грозивший войною, в Ровно, в Житомире, Ромодане, Крутах, Елизаветграде и Екатеринославе -- по всей Украине резали, жгли и под шумок расхищали имущество.

    Идейно восстание это не пользовалось никаким успехом. На Петлюру и на его сообщников смотрели просто как на разбойников, но подавить это восстание, уничтожить этих разбойников было некому. Немецкие солдаты не повиновались своим офицерам. Надеяться на них было нельзя. Своей силы не было.

    Русские "общественные деятели" успокаивали гетмана, говоря, что восстание заглохнет само собою, что украинцы покончат с Винниченко и Петлюрой, союзники из Ясс дали знать, что они поддерживают правительство гетмана, и французский консул Энно 9 ноября должен был приехать в Киев, а за ним было обещано прислать и французские войска.

    Между тем к 7 ноября сечевые стрельцы продвинулись к станции Боярка и потом подошли к Жулянам.

    Энно настаивал перед немецким командованием, что немцы должны поддерживать порядок на Украине, но что могло сделать германское командование, когда войсками уже правили советы! 15 ноября германский совдеп заключил с повстанцами перемирие, одним из пунктов которого было то, что войска гетмана должны отойти с позиции в Киев, оставив только сторожевое охранение, а петлюровцы должны были отойти на 30 верст от Киева. Перемирие это было заключено без ведома главнокомандующего украинскими войсками в Киеве генерала князя Долгорукова и фактически не соблюдалось. Немцы не только не охраняли Киева, но местами сдавали петлюровцам оружие и уезжали в эшелонах, поданных Петлюрою для желающих ехать на родину.

    Союзники обещали, что 20 ноября в районе Жмеринки, Могилева на Днестре, Одессе и Бирзуле будет сосредоточено до дивизии союзников, 27 ноября из Константинополя прибудет две дивизии, а ко 2 декабря с устья Дуная еще две-три дивизии...

    Это были обещания французского командования на Черном море. Обещания генерала Бертело. Но в Версале смотрели иначе. В Версале одни не понимали или не хотели понять всей важности назревающего момента, всей его психологической ответственности, другие желали видеть Россию уничтоженной, сгоревшей на медленном огне. Кроме той маленькой политики, которую вели военные начальники, видевшие в русских союзников, друзей, несчастных погибающих братьев и от всей души желающих им помочь, была еще другая, большая политика, видевшая в России угрозу Персии, Индии и Ближнему Востоку, и вот эта-то другая политика и отставляла все распоряжения первой политики.

    Зло получилось ужасное.

    В Советской республике со страхом и трепетом следили за всем тем, что происходит в России. Победа союзников была поражением большевизма. Это понимали и комиссары, понимали и красноармейцы. Как донцы говорили, что не могут они одни бороться против всей России, так и красноармейцы заявляли, что они не могут сражаться против всего мира. Появись в эту минуту, именно зимою 1918 года, на фронте в Украине и на Дону синие капоты французских солдат или английские шинели -- и большевизм бы рухнул. Но тогда рухнул бы и интернационал. Тогда началось бы братство народов, национальностей, тогда были бы Россия, Франция, Англия, но не было бы одного лица -- вернее, одной безличной народности. И вот в Версале отложили помощь Украине.

    Была и другая грозная причина. Хотя французы и англичане уверяли, что большевизм есть болезнь побежденных армий, что они, победители, и их армии не тронуты этою страшною болезнью, на деле было не так. Французские и английские солдаты не желали воевать с большевиками, их армии уже были разъедаемы тою страшною гангреною усталости, которая явилась следствием войны.

    И когда союзные войска не пришли на Украину, когда уже высадившиеся было в Одессе союзные войска покинули город и снова сели на суда, у большевиков явилась надежда на то, что в мировой войне победят они, потому что демократии Англии и Франции идут не против них. И они стали ожидать того, что будет на Дону.

    Защищать Украину и гетмана остались наскоро сформированные, состоящие из одних офицеров и учащейся молодежи дружины.

    Петлюра требовал разоружения всех русских офицеров, обещая им за это право свободного выхода из Украины. Слабые колебались. Помощи не было ниоткуда. Германские войска у Раздельной были разбиты и отходили к Одессе.

    Совет украинских министров послал Петлюре делегацию, и в ее составе секретаря французского консульства Мулена, с просьбою разрешить офицерам проезд с оружием на Дон или Кубань; в случае согласия на это Киев должен был быть сдан без боя.

    Гетману нечего было делать. Те самые "общественные деятели", которые убеждали его в необходимости вести более русскую политику и говорили, что с Петлюрою никто не пойдет, предали его и повели переговоры с Петлюрою. Гетман скрылся из Киева. Совет министров передал всю власть городской думе, и в тот же день в Киев вошли войска Директории. Начались казни и самочинные убийства русских людей, началось жестокое преследование всего того, что носило имя русского. Мать городов русских, стольный град Владимира Святого и Ольги, Киев стал ареной мучений русских людей за исповедание ими любви к Родине...

    Командование советскими войсками, как только узнало об удалении гетмана и о занятии Петлюрой Украины, двинуло туда армию Антонова, и она без труда одолела петлюровские банды, и вскоре Харьков, а затем и Киев были заняты большевиками. Петлюра со своими сечевиками бежал в Каменец-Подольск.

    Все внимание атамана было обращено теперь на то, чтобы отстоять западные границы Войска Донского. Но ввиду ожидания скорой помощи от союзников атаман надеялся не только отстоять Войско Донское, но вместе с Добровольческой армией и союзниками идти освобождать Москву от большевиков.


Глава XV

    ПРИБЫТИЕ СОЮЗНИЧЕСКОЙ МИССИИ ГЕНЕРАЛА ПУЛЯ В ЕКАТЕРИНОДАР. ПРИЕЗД КАПИТАНОВ БОНДА И ОШЭНА НА ДОН. ТОРЖЕСТВЕННАЯ ВСТРЕЧА ИХ В НОВОЧЕРКАССКЕ. ПОЕЗДКА ПО ВОЙСКУ

    На Дону союзников ожидали уже около года. Большая часть интеллигенции была настроена к союзникам любовно и восторженно. Благодаря широкому распространению в России английской и французской литературы французы и англичане, несмотря на свою удаленность, были ближе русскому сердцу, нежели немцы. Немцы пользовались симпатиями и нравились простым казакам, как серьезный, трудолюбивый народ, на француза простые люди смотрели с некоторым презрением, на англичанина -- с недоверием. Крепко сидело в простом русском народе убеждение, что в решительные минуты успехов русских всегда "англичанка гадит". Но интеллигенция вся была на стороне союзников и ожидала их с восторженным нетерпением.

    Прибытие союзников -- это была эра в понятиях всего русского общества. Поворотная точка в борьбе с большевиками. Придут союзники -- и сейчас же быстрое наступление, победы, и Москва и Петроград, и свидание с родными, и конец казням и большевистскому застенку. И время до занятия Москвы при помощи союзников измерялось неделями. Ну, через два месяца, весною, самое позднее, все будет кончено. И одни видели "Земский собор" и выборы царя, другие -- Учредительное собрание и президента -- это было неоспоримо.

    Ведь должна же была вся эта разруха, наконец, кончиться!..

    В Новочеркасске знали до мелочей, до самых мельчайших подробностей все, что было. От Англии приехал генерал Пуль, немного знающий по-русски, и полковник Киз, хорошо говорящий по-русски, от Франции капитаны Фуке и Вертело и лейтенант Эрлих (Erlich). Последний говорит по-русски как русский. Знали, что у добровольцев вышло недоразумение с русским гимном. Пили на торжественном обеде за Великую, Единую, Неделимую Россию. Музыкантам надо было играть что-либо после. Заиграли Преображенский марш [характерно, что старые и общеизвестные слова Преображенского марша "Русского царя солдаты рады жертвовать собой" в смысле монархическом не менее компрометируют, нежели "Боже, царя храни", но англичане этого не знали]. Тогда генерал Пуль попросил сыграть русский гимн. Переглянулись, пошептались и опять заиграли Преображенский марш. Это оттолкнуло от Деникина монархически настроенные элементы, а их было немало, особенно в гвардейском отряде Кутепова.

    Когда в Новочеркасске узнали об этом, командующий армией, в распоряжении которого находился войсковой хор, спросил атамана, что играть, если будут пить за Россию.

    -- Русский гимн, -- отвечал атаман.

    -- Какой? -- спросил генерал Денисов.

    -- Я знаю только один русский гимн -- "Боже, царя храни", и, пока не написан и не утвержден другой, мы и должны его играть. Великая Россия относится к прошлому, в настоящем -- России нет, а будущего мы не знаем...-- отвечал атаман.

    Вопрос был сделан не напрасно. По-видимому, в программу союзников входило нащупывание политических настроений в массах и этим путем.

    25 ноября в Новочеркасск прибыли союзники. Они шли до Мариуполя на миноносцах, а потом по железной дороге на Таганрог, Ростов и Новочеркасск. Как потом признавался капитан Бонд, ехали не без страха. А что, если на Дону большевики? Как-то проедут? Небольшие рабочие команды, которые они видели в Севастополе, принадлежавшие к составу Добровольческой армии, внешним видом своим доверия не внушали. Союзных офицеров отговаривали ехать на Дон: там, дескать, весь порядок держится на немцах, а немцы ушли, и там, как на Украине, беспорядки и большевики.

    Однако в Мариуполе их ожидал поезд атамана. Прекрасные вагоны, вагон-ресторан с обильной едой и винами, которых они давно не видели, электрическое освещение, безупречная чистота, бравые провожающие поезд конвойные казаки и точное, по расписанию, движение поезда их успокоили.

    В Таганроге на перроне стоял прекрасно одетый в новые шинели, с белой ременной амуницией и весь в кожаных высоких сапогах караул лейб-гвардии Атаманского полка, сотня с хором трубачей. Смело и уверенно заиграли трубачи английский гимн и, когда офицеры дошли до середины фронта, начали играть гимн Франции. Все это отзывало старым твердым строем, но не большевизмом. В 10 часов утра поезд прибыл в Ростов. Такой же прекрасный караул лейб-гвардии казачьего полка их ожидал. На перроне стояли депутации от города, от французской и английской колоний. Начались речи, адреса.

    В Новочеркасске их ожидал почетный караул 4-го Донского казачьего полка и опять депутации и хлеб-соль от Новочеркасской станицы, первой станицы, куда прибыли союзники. По всему почти двухверстному пути от станции до собора стояли шпалерами войска Молодой армии, пехота, кавалерия и артиллерия.

    Новочеркасск был полон гостей. Прибытие союзников на Дон было торжеством политики атамана, ожидались речи глубокого политического значения, и присутствовать на этом торжестве были приглашены представители Добровольческой армии, Кубани и народов Северного Кавказа и астраханский атаман. От Кубанского войска в Новочеркасск прибыли генерал Гейман, член Рады П. Л. Макаренко, от горцев -- господин Гатагогу, от астраханцев -- князь Тундутов и его начальник штаба полковник Рябов-Решетин, от Добровольческой армии -- генерал-майор Боровский и полковник Шкуро. Большая часть членов Большого войскового Круга съехалась в Новочеркасск, чтобы приветствовать союзников от народа. Англичан приехало трое офицеров -- капитан Бонд и лейтенанты Блумфельд и Монро и с ними 10 матросов, французов тоже трое -- капитан Ошэн и лейтенанты Дюпре и Фор и 10 матросов.

    Стоял пасмурный, но тихий день. Чуть таяло. Печальная торжественность разлита была в воздухе. Так неутешная вдова в глубоком трауре, но с очаровательной улыбкой встречает жениха своей дочери, полная радости, но радости сдержанной, помнящей о невозвратимой потере. Все улицы были покрыты сплошными массами празднично одетого народа. Несмотря на глубокую осень, у всех были цветы -- хризантемы в руках. Каждый глубоко верил, что приезд союзников знаменует свободу, конец этой страшной войне, где брат идет против брата, и этой веры нельзя было отнять у измученных, столько раз смотревших в лицо смерти людей.

    Автомобили длинной вереницей двигались по середине бульвара Крещенского спуска, и им сопутствовали тихо-торжественные певучие звуки донского гимна и несмолкаемое "ура" жителей и войск. По одну сторону бульвара стояли войска, по другую -- дети учебных заведений. И за теми, и за другими -- толпа народа, из которой непрерывно летели и сыпались дождем цветы осени, нежные пушистые хризантемы.

    С собора шел перезвон: все духовенство в золотых ризах ожидало своих избавителей. Как только союзники вошли в собор, приехал атаман, и начался молебен, который служил архиепископ Донской и Новочеркасский Митрофан, в сослужении с архиепископом Аксайским Гермогеном.

    Преосвященный Митрофан сказал короткое приветственное слово. При французах и англичанах были переводчики, которые переводили им каждую фразу.

    После молебна мимо союзников, окруженных восторженной толпой народа, проходили войска. Это была Молодая армия, прекрасно одетая в зимнюю форму. За войсками в оригинальных английских костюмах шли дружины новочеркасских бой- и герлскаутов.

    В тот же день, в 7 часов, в большом зале атаманского дворца, увешанном портретами донских атаманов, был обед на 100 кувертов. Играли музыканты, и пели донские казачьи песни певчие войскового хора. Здесь присутствовали управляющие отделами, высшие войсковые начальники и многие члены Круга. Были представители всего Войска. Ожидали, что скажет атаман и что ответят ему союзники.

    Атаман произнес свою речь по-французски -- он приветствовал союзников как друзей великой России. Он напомнил о вековом долге Франции, обязанной и за свою свободу в 1814 году, и за свое спасение в 1914--15 и 16 годах...

    "Вы находитесь, господа, в историческом зале, со стен которого на вас глядят немые глаза героев другой народной войны, войны 1812 года. Платов, Иловайский, Денисов напоминают нам священные дни, когда население Парижа приветствовало своих освободителей -- донских казаков, когда император Александр I восстановлял из обломков и развалин прекрасную Францию.

    Здесь гремит музыка, горят огни, и лица сияют счастьем. Мы встретились, наконец, с нашими доблестными союзниками, но мы не можем быть вполне счастливы. Наши союзники одержали полную блистательную победу, враг побежден, но один из сражавшихся в этой великой войне -- Россия -- лежит в развалинах, поругана, почти уничтожена. Россия -- наша Родина!

    Восьмой месяц донские и кубанские казаки ведут кровавую войну за свободу и счастье России. Они помогли Добровольческой армии сорганизоваться и устроиться после ее исторического Кубанского похода.

    И теперь, когда эта зала полна светом и музыкой и когда повсюду во Франции, Англии, Америке и Италии идет веселое ликование по случаю столь прекрасного мира, здесь льется кровь казаков и добровольцев, и не видно конца этому ужасному избиению, не видно помощи в борьбе с бандами разбойников, разрушающих нашу веру, наши дома, мучающих наших стариков, наших женщин и детей.

    Мы изнемогаем в этой героической борьбе, где один казак борется против десяти противников, где на одну пушку отвечает двадцать орудий неприятеля. Мы ожидаем помощи. Восемь месяцев как бы темная ночь окутала мраком нашу землю. И теперь луч света перед нами, заря загорается, помощь идет к нам... и мы боимся лишь одного -- доживем ли до нее, хватит ли сил у наших воинов. С мая по ноябрь без всякой помощи, совершенно одни мы прошли семьсот верст к сердцу России -- Москве, и только пятьсот верст нас от нее отделяют.

    У каждого из нас есть там родные. У меня сестра в Москве, другой оставил там своего брата, отца или мать -- они обречены на голод, им грозят страшные муки, быть может, расстрел. Дождутся ли они счастливого дня освобождения?

    Страшно сказать, но они ждут вашей помощи, и им, и только им вы должны помочь, не Дону. Мы можем с гордостью сказать -- мы свободны! Но все наши помыслы, цель нашей борьбы -- великая Россия, Россия, верная своим союзникам, отстаивавшая их интересы, жертвовавшая собою для них и жаждущая так страстно теперь их помощи. Сто четыре года назад в марте французский народ приветствовал императора Александра I и российскую гвардию. И с того дня началась новая эра в жизни Франции, выдвинувшая ее на первое место.

    Сто четыре года тому назад наш атаман граф Платов гостил в Лондоне.

    Мы ожидаем вас в Москве! Мы ожидаем вас, чтобы под звуки торжественных маршей и нашего гимна вместе войти в Кремль, чтобы вместе испытать всю сладость мира и свободы!

    Великая Россия. В этих словах все наши мечты и надежды!

    А пока...

    Пока мы печальны, ибо все так же льется кровь казаков и наши силы напряжены до последней степени, чтобы спасти Отечество..."

    После речи атамана встал капитан Бонд и заявил, что он и капитан Ошэн уполномочены заявить донскому атаману, что они являются официально посланными от союзников, чтобы узнать о том, что происходит в России. Союзники помогут всеми силами и всеми средствами, не исключая и войск, донским казакам и Добровольческой армии.

    Эти слова были покрыты громовым "ура!". И особенно ликовали члены Круга, фронтовые казаки, те люди, которых война касалась непосредственно.

    Затем шли тосты за Войско Донское, за союзников, и наконец капитан Бонд сказал:

    -- Я провозглашаю тост за великую Россию, и я хотел бы услышать здесь ваш прекрасный старый гимн. Мы не будем придавать значения его словам, но я бы хотел услышать только его музыку!..

    Едва только переводчик кончил переводить слова английского офицера, как атаман при гробовом молчании всего зала отчетливо сказал:

    -- За Великую, Единую и Неделимую Россию! Ура! Величаво мощные, волнующие сердце, могучие звуки старого русского гимна были исторгнуты из скрипок и труб. Все мгновенно встали и застыли в молитвенных позах. Архиепископ Гермоген плакал горькими слезами, и слезы лились по его серебристой седой бороде. Все были глубоко растроганы охватившими вдруг воспоминаниями прошлого и тяжелыми думами о настоящем.

    Едва гимн кончился, громовое "ура" потрясло весь зал и не смолкало до тех пор, пока музыканты не начали играть снова гимн. Они принуждены были повторять его четыре раза.

    Англичане и французы вынесли впечатление, что на Дону настроение монархическое. Но это было верно только отчасти. Русский гимн напомнил всем собравшимся времена великой славы русской, времена побед, а не поражений, времена благородного самопожертвования, а не подлой измены. Но если бы спросили казаков, хотят ли они вполне вернуться к старому, более половины решительно ответили бы: нет!

    Простые казаки и крестьяне не желали реставрации, потому что с понятием о монархии первые связывали поголовную принудительную воинскую повинность, обязанность снаряжаться на свой счет и содержать верховых лошадей, не нужных в хозяйстве, казачьи офицеры связывали с этим представление о разорительной "льготе", плохие стоянки и бесправное положение. Крестьяне думали о возвращении помещиков и о наказании за те разорения, которые они сделали в помещичьих усадьбах, в остальном им было все равно, республика или монархия, потому что по существу немногие понимали разницу. Казакам, кроме того, нравился их новый самостоятельный строй, их тешило, что они сами теперь обсуждают такие серьезные вопросы, как вопросы о земле и земельных недрах. Что предполагала и чего желала донская интеллигенция, сказать трудно. Она давно уже раскололась на два противоположных лагеря -- монархистов и социалистов-революционеров. Все, кто считал себя передовыми, просвещенными людьми -- учителя, юристы -- все это было настроено крайне лево, и тем не менее и они восторженно приветствовали русский гимн. Русский гимн был для них русским, но не царским гимном. Играли же и признавали они донским гимном "Всколыхнулся, взволновался православный Тихий Дон", но когда пели его, то пели с новыми словами, где исключалась и преданность монарху и готовность отдать свои жизни за царя, за славу и победу [старые слова донского гимна "Всколыхнулся, взволновался православный Тихий Дон и послушно отозвался на призыв монарха он". Далее говорится о сборах в поход на Царьград. Песня относится к 1855 году. Донцы заменили все слова, создавши трогательное стихотворение, рисующее мирную картину и готовность отстоять свою свободу].

    Позднее, когда французский лейтенант Эрлих встретивший Новый год в офицерском собрании лейб-гвардии казачьего полка и слышавший, как там играли русский гимн, настойчиво говорил донскому атаману, что "такая проповедь монархизма неуместна и не входит в планы союзников", атаман сказал ему:

    -- Что прикажете мне играть, когда величают Великую, Единую и Неделимую Россию?

    Эрлих молчал.

    -- Большевики играют вашу "Марсельезу", но это гимн Франции, но не России, -- продолжал атаман.

    -- Да, "Марсельезу" играть неудобно, -- согласился Эрлих.

    -- У меня две возможности -- играть в таких случаях "Боже, царя храни", не придавая значения словам, или играть похоронный марш. Я глубоко верю в Великую, Единую и Неделимую Россию и потому играть похоронный марш не могу... Я играю русский гимн, и он всегда останется русским, что бы ни случилась.

    Атамана за это за границей считали монархистом.

    Русский гимн как бы еще теснее спаял все общество, собравшееся в атаманском дворце. Капитан Бонд, взволнованный всем виденным, несколько раз повторил: "Как это хорошо! Как хорошо все то, что я вижу!"

    На другой день офицеры союзных держав были на обеде, устроенном в честь их съехавшимися в Новочеркасск депутатами Войскового Круга. Это был вполне "демократический" обед. На главном месте сидел председатель Войскового Круга В. А. Харламов, по правую руку -- атаман. Далее вперемежку иностранные гости, управляющие отделами и члены Круга. Мундиры с серебряными донскими погонами офицеров и генералов перемешались с рубахами с темно-синими и защитными погонами простых казаков и урядников, избранников народа, рядом с изящно сшитыми в Новочеркасске сюртуками были домашнего изготовления "тройки". Оживление было общее. Было много речей. Но главное было то, что и англичане, и французы торжественно подтвердили, что они помнят заслуги России, что они желают ее освобождения от большевиков и что они помогут Добровольческой армии и Донскому войску. Каждое слово союзников, раздававшееся здесь, в зале бывшего областного правления, где был обед, звучало далеко и разносилось по самым глухим станицам и хуторам, доходило до казачьего фронта. Депутаты с обеда шли на прямой провод и посылали во все места телеграммы о том, что они видали и что слышали.

    И смысл их телеграмм был один: "Союзники с нами и за нас!.."

    Это было 26 ноября, день святого Георгия Победоносца. В Новочеркасске был традиционный парад и обед георгиевских кавалеров. На этот парад съехались изо всех полков, со всех фронтов и позиций казаки, георгиевские кавалеры. И они знали от своих депутатов, от людей, которым они верили безусловно, они знали это от своего атамана, который их никогда не обманывал, что союзники прибыли и помощь близка -- это говорил им атаман на их обеде в станичном правлении и в гарнизонном собрании, и они сами видели иностранные формы и слышали иностранную речь на спектакле в театре Бабенко, где в ложе у атамана сидели его гости -- английские и французские офицеры. На другой день они поехали по своим полкам на студеную обледенелую позицию в свои примитивные окопы, и они понесли ликующую весть -- помощь близка!..

    27 ноября союзники посетили Донскую офицерскую школу, где особенно заинтересовались практическими работами офицеров в столярной и слесарной мастерской, где офицеры сами изготовляли все принадлежности телеграфа и телефона, потом были в военном училище, смотрели езду юнкеров, выездку ими лошадей, стрельбу, гимнастику и фехтование. После юнкерского завтрака они были на кладбище. Они видели бесконечно длинные шеренги крестов -- жертв междоусобной войны и насилий большевиков. Они читали простые, но так много говорящие надписи: "Партизан Чернецовского отряда, гимназист Платовской гимназии 5-го класса", "партизан, реалист", "сестра милосердия, замученная большевиками", "неизвестный доброволец", и таких крестов были многие, многие сотни. При них служилась торжественная панихида, и они ходили на могилы Каледина, Назарова, Богаевского ...

    Серое небо низко нависло над землею. Глухо шумели голыми сучьями деревья кладбища. Обрывки печальных песнопений неслись по кладбищу, и странными были яркие ризы духовенства и голубые кафтаны певчих посреди унылой степи, уставленной бесконечными рядами белых крестов. С кладбища союзники поехали в кадетский корпус, потом в Донской Мариинский и Смольный институты. Неотразимо прелестное впечатление производила эта масса девочек и девушек в голубых юбках и белых передниках, глубоким низким институтским реверансом приветствовавших гостей-освободителей. Барышни говорили стихи по-французски и по-английски, играли на рояле, пели и танцевали.

    -- А не забыли ваши барышни своего русского гимна? -- спросил капитан Ошэн у начальницы института. -- Не могли бы они нам спеть его на прощание?

    Начальница бросила вопросительный взгляд на атамана. Атаман кивнул головой.

    -- Mesdemoiselles, -- сказала начальница детям, -- иностранные гости спрашивают, не забыли ли мы наш русский гимн. Споем им его!

    Никто ничего не говорил и не подсказывал девушкам -- это все случилось в полной мере неожиданно. Все институтки, как одна, повернулись к иконе своей покровительницы Марии Магдалины, и девичий хор дружно и согласно запел "Боже, царя храни". И это была молитва, а не гимн, молитва, пропетая с глубоким чувством, с чистыми слезами умиления на глазах...

    Тогда дети -- ученики средней школы и большинство студентов были монархистами. Монархия преследовалась, государь был зверски убит, быть монархистом было опасно, а детские и юношеские сердца жаждут геройства, подвига, им нравится таинственное обожание, стремление к поруганному, ставшему для них святыней...

    Вечером был раут, на котором присутствовало все новочеркасское общество и с которого атаман в 12 часов ночи увез гостей прямо на позицию.

    28 ноября иностранцы были представлены на станции Кантемировка командующему Южной армией генералу от артиллерии Иванову и смотрели его войска, а затем по морозу при небольшой метели поехали в Богучар, Калач и Бутурлиновку. Повсюду в слободах и селах их встречали крестьяне Воронежской губернии с хлебом-солью. В Бутурлиновке союзники видели доблестный Георгиевский Гундоровский полк. Их удивило, что атаман вызвал перед строем полка своих бывших однополчан 10-го полка, которые были с ним в германскую войну. Вышло около половины полка. Атаман перецеловался с каждым из казаков и представил их союзникам:

    -- Это те герои, -- сказал он, -- с которыми я бил немцев под Незвиской, австрийцев у Белжеца и Комарова и помогал нашей общей победе над врагом. Они знают меня скромным полковым командиром, и они видели меня в боевых цепях своих...

    По возвращении с позиций с Северного фронта атаман показал союзникам Русско-Балтийский завод в Таганроге, на котором только что начиналась работа: чистили и устанавливали станки для изготовления снарядов и ружейных патронов. Из Таганрога после интимного сердечного обеда в собрании лейб-гвардии Атаманского полка союзники поехали на свои миноносцы в Мариуполь, а капитаны Бонд и Ошэн отправились в Екатеринодар с подробным докладом главам миссий генералу Пулю и капитану Фуке о всем, что они видели и слышали на Дону. Они везли с собой напечатанный специально для них на английском и французском языках "Un court apercu historique de la delivrance du pays du Don des maximalistes (bolschevikis) et du commencent de la lutte pour la restauration de Toutes les Russies unies" ["Исторический очерк освобождения Донской области от большевиков и начала борьбы за восстановление единой России" (франц.)], подробную табель артиллерийскому, инженерному, интендантскому и медицинскому имуществу, которое Войско Донское желало бы получить для себя от Англии и Франции, ведомость тем материалам и сырью, которое Войско Донское могло отпустить взамен военного имущества, подробные карты с показанием на них как своих, так и красных войск и план кампании против большевиков с показанием движения пяти иноземных корпусов.

    Они вывозили с собой самые отрадные и самые светлые воспоминания о донских казаках, они видели прочное, живущее полною жизнью государственное образование, где правил народ через свой Круг и где был атаман, и по некоторым чисто внешним признакам они полагали, что весь Дон политически -- монархист...


Глава XVI

    ПЕРЕПИСКА ДОНСКОГО АТАМАНА С ГЕНЕРАЛОМ ПУЛЕМ. ПОЧЕМУ АТАМАН НЕ ХОТЕЛ ПРИЗНАТЬ ГЕНЕРАЛА ДЕНИКИНА ГЛАВНОКОМАНДУЮЩИМ И ДИКТАТОРОМ. СВИДАНИЕ АТАМАНА С ГЕНЕРАЛОМ ПУЛЕМ НА СТАНЦИИ КУЩЕВКА. РЕЧЬ АТАМАНА ГЕНЕРАЛУ ПУЛЮ

    Впечатление от приезда союзников на Дону было сильное. Оно отозвалось и на всех фронтах. Но случилось именно то, чего так боялся атаман. После короткого подъема настроения, выразившегося в частичных переходах в наступление, причем отряд генерала Гусельщикова овладел Борисоглебском и станцией Поворино и выгнал красные войска из Хоперского округа, где было взято более пяти тысяч пленных, наступил упадок духа. Приезд союзников был допинг, был наркоз, опьянивший казаков и заставивший их совершить небывалые подвиги, но работать под наркозом постоянно нельзя, после одной дозы нужна более сильная, нужно исполнение обещания -- помощь и помощь реальная -- войсками.

    Большевики усилили свою агитацию, не дремала и екатеринодарская партия врагов атамана. Она стала распространять слухи, что те офицеры, которые были на Дону, просто туристы, совершенно невольно сыгравшие роль Хлестаковых, что настоящие иностранцы находятся в Екатеринодаре -- это Пуль и Фуке, и они никакого дела не желают иметь с германофилом атаманом. Этому сильно помогал Эрлих, парижский адвокат, поведший кампанию против атамана в Екатеринодаре и всеми силами старавшийся дискредитировать скромного и молчаливого капитана Ошэна.

    На фронте шла небывалая борьба, усугубленная наступившими сильными морозами, вьюгами и метелями, усталость казаков сказывалась все сильнее, а в тылу шла своя работа. Уже и председатель Круга в законодательной комиссии высказывал сомнение, что союзники будут помогать Дону. Атаману было необходимо войти в сношения с генералом Пулем и добиться присылки на Дон войск. В этих целях атаман написал письмо Пулю, в котором просил его не верить всему тому, что про него говорится в Екатеринодаре, и лично посмотреть ту работу, которая сделана донскими казаками.

    Доклад капитанов Бонда и Ошэна поколебал генерала Пуля, и хотя он не пожелал и смотреть всего того, что привезли с Дона эти офицеры, считая все это провокацией, но и к письму атамана отнесся уже более внимательно. Этому немало помогли громкие победы, совершенные казаками в эти дни на Северном фронте и в Хоперском округе.

    7 декабря генерал Пуль писал атаману из Екатеринодара:

    "... Ваше письмо от 6/19 декабря лично передано мне есаулом Кульгавовым.

    Я должен поблагодарить Вас за то, что Вы так полно и откровенно высказали Ваши взгляды, хотя я очень сожалею, что они не гармонируют с моими собственными по вопросу о назначении генералиссимуса, долженствующего командовать всеми русскими армиями, действующими против большевиков.

    Я постараюсь ответить одинаково откровенно.

    Я осмелюсь указать Вашему Превосходительству, что я считаю вопрос назначения главнокомандующего пунктом, о котором следовало бы сперва посоветоваться с союзниками, так как я вынес впечатление из Вашего письма, что Вы считаете, что только с союзной помощью и союзным снабжением Вы сможете наступать или даже удержать занятое Вами.

    Инструкции от моего правительства указали мне войти в связь с генералом Деникиным, представителем в британском мнении русских армий, действующих против большевиков. Поэтому я сожалею, что для меня невозможно обдумывать признание какого-либо другого офицера таковым представителем.

    Я вполне отдаю себе отчет в той великолепной работе, которую Ваше Превосходительство так искусно выполнили с донскими казаками, и я осмелюсь поздравить Ваше Превосходительство по случаю Ваших блистательных побед.

    Я надеюсь, что, Ваше Превосходительство, теперь покажете себя не только великим солдатом, но и великим патриотом.

    Если я буду вынужден вернуться и доложить моему правительству, что между русскими генералами существует взаимная зависть и недоверие, это произведет самое болезненное впечатление и, безусловно, уменьшит шансы того, что союзники окажут какую-либо помощь. Я предпочел бы донести, что Ваше Превосходительство показали себя настолько великим патриотом, что согласились даже подчинить Ваши собственные желания общему благу России и согласились служить под командой генерала Деникина.

    Как я уже устно уведомил князя Тундутова, я буду рад встретиться с Вашим Превосходительством неофициально и обсудить весь вопрос, в случае, если Вы этого пожелаете, и я не думаю, что мы не придем к удовлетворительному разрешению этого вопроса. На это свидание я привез бы с собой генерала Драгомирова из штаба генерала Деникина. Имею честь быть Вашего Превосходительства покорным слугой Ф. С. Пуль, генерал-майор, командующий Британской миссией на Кавказе" [для точности перевод сделан буквальный].

    Атаман не хотел признавать генерала Деникина главнокомандующим не потому, что Войско Донское и Деникин жили не в ладу, не потому даже, что генерал Деникин не хотел отрешиться от старого взгляда на казаков, как на часть русской армии, а не как на самостоятельную армию, чего добивались казаки и за что боролись, но потому, что атаман считал генерала Деникина неспособным на творчество и притом совершенно не понимающим характера войны с большевиками и считал, что генерал Деникин погубит все дело. Кто угодно, но только не Деникин с его прямолинейной резкостью и уверенностью, что можно силой заставить повиноваться.

    Атаман считался с обаятельной внешностью Деникина, с его умением чаровать людей своими прямыми солдатскими честными речами, которыми он подкупал толпу, но за этими речами атаман видел и другое. В то время, как на Дону были вызваны все производительные силы страны и создана покорная армия, генерал Деникин опирался на кубанских казаков и офицерские добровольческие полки. Солдатам он не верил, и солдаты не верили ему. Армия не имела правильного снабжения, не имела точных штатов, не имела уставов. От нее все еще веяло духом партизанщины, а партизанщина при возникновении Красной, почти регулярной, армии была неуместна.

    Генерал Деникин борьбе с большевиками придавал классовый, а не народный характер, и при таких условиях если его не подопрут извне иностранцы, должен был потерпеть крушение. Боролись добровольцы и офицеры, то есть господа, буржуи против крестьян и рабочих, пролетариата, и, конечно, за крестьянами стоял народ, стояла сила, за офицерами только доблесть. И сила должна была сломить доблесть.

    Генерал Деникин угнетал проявление кубанской самостоятельности, он не считался с Радой. Такого же отношения надо было ожидать и к Дону -- это охладило бы казаков и могло бы окончиться катастрофой.

    Генерал Деникин не имел ничего на своем знамени, кроме единой и неделимой России. Такое знамя мало говорило сердцу украинцев и грузин, разжигало понапрасну страсти, а силы усмирить эти страсти не было. Деникин боялся сказать, что он монархист, и боялся пойти открыто с республиканцами, и монархисты считали его республиканцем, а республиканцы -- монархистом. В Учредительное собрание уже никто не верил, потому что каждый понимал, что его фактически не собрать, презрительным названием "учредилки" оно было дискредитировано, унижено и опошлено в глазах народа.

    Иди Деникин за царя -- он нашел бы некоторую часть крестьянства, которая пошла бы с ним, иди он за народ, за землю и волю -- и за ним пошли бы массы, но он не шел ни за то, ни за другое. "Демократия" отшатнулась от него и не верила ему, и Деникин боялся призвать ее под знамена.

    Добровольцы были плохо одеты, плохо дисциплинированы, они не были войском -- армия Деникина все была только корпусом, и хотя Деникин уже владел тремя громадными губерниями, он ничего не создал, и атаман боялся, что он не только ничего не создаст в будущем, но развалит и созданное такими трудами, неокрепшее и хрупкое.

    Атаман не считал Деникина хорошим стратегом, потому что Деникин действовал по плану, который казался атаману некрупным и бесцельным. План Деникина состоял в покорении окраин, в этом Деникин видел обеспечение своего тыла. Сначала Кавказ, потом Крым, далее Украина. Атаман считал, что с окраинами, в том числе и Украиною, воевать нельзя и не стоит: с ними должно столковаться, признавши их права на свободное существование. Главная цель казалась атаману -- борьба с большевиками и большевизмом: с первыми -- оружием, со вторым -- воспитанием, и только после победы над ними и освобождения от коммунистов всей России можно говорить о "единой и неделимой России". Генерал Деникин прямо шел к этой единой и неделимой и, по мнению атамана, создавал себе еще новых врагов, не справившись и со старыми. Деникин не признавал гетмана Скоропадского, потребовал подчинения ему Крыма, ссорился с Грузией, был в холодных отношениях с Кубанскою Радою, и атаман боялся, что он раздражит и донских казаков. Атаман считал, что во время войны не время заниматься мелочами. Надо идти прямо к цели -- и цель эта: гнездо большевизма -- Москва и Петроград. Еще недавно атаман сговаривался с гетманом Скоропадским и завязывал сношения с Польшей и Грузией -- он искал друзей. Он считал, что путь к Москве один -- создание единого фронта с чехо-словаками и Колчаком. Движение на северовосток к Царицыну, Саратову и Самаре, посылка большого конного отряда для связи с атаманом Дутовым, собрание сначала единой Русской армии, а затем поход на Москву. Генерал Деникин работал по обратным операционным линиям -- на юг и на запад. На Владикавказ -- Дербент, Петровск, Баку, на Сочи и Гагры, потом на Киев...

    К этому примешивалось взаимно враждебное отношение штабов Донского войска и Добровольческой армии. Генерал Денисов имел большое влияние на атамана, как ежедневный непосредственный докладчик перед атаманом и его постоянный спутник в поездках по фронту и по станицам. Атаман высоко ставил Денисова и к мнению его всегда прислушивался. Генерал Денисов считал подчинение генералу Деникину крушением всего дела. Генерал Денисов слишком гордился своей работой и работой своего штаба. У него была отлично налаженная техническая связь, Войско Донское выпустило к этому времени 90 тысяч листов планов и карт для войск и издало заново почти все уставы и войсковые учебники, и генерал Денисов не желал передавать всего этого Добровольческой армии. Он считал операции, задуманные в его штабе, глубоко обоснованными, действия же Добровольческой армии -- кустарными операциями и по-прежнему презрительно называл армию "странствующими музыкантами".

    После приезда союзников и письма генерала Пуля перед атаманом стояла непременная задача согласиться на признание генерала Деникина верховным главнокомандующим и подчинить ему не только Донскую армию, но и все Войско. События на фронте, появление большевиков на Украине, создание нового, Западного фронта и вследствие этого необходимость во что бы то ни стало получить помощь извне, требовали от атамана уступок и изменения своего мнения. Генерал Деникин, так сказать, авансом послал дивизию Май-Маевского на Украину, но дивизия эта очень вяло работала и долго оставалась в районе Мариуполя и Юзовки, не продвигаясь на север и не занимая Луганска, Купянска и Харькова, особенно последнего, на чем настаивал атаман. Дивизия эта оказывала мало помощи, и было похоже, что генерал Деникин и не окажет большей помощи, пока не будет признан Войском Донским.

    Атаман просил о присылке подкрепления Май-Маевскому и о побуждении его энергично продвигаться на север и занимать северную границу Украины. Деникин отвечал телеграммами, полными участия, и писал, что у него нет ни одного свободного полка. А между тем атаман знал, что большевики так поспешно отступали к Каспийскому морю, что преследовала их только одна конница, пехота же, две кубанские пластунские дивизии, которые были поставлены на отдых, легко могли покончить с большевиками, еще не окрепшими на Украине. Но политика заслоняла от Деникина соображения стратегии. Раньше признание его власти над Войском, потом уже помощь. А время не терпело. При таких условиях состоялось 13/26 декабря на станции Кущевка свидание между атаманом и генералом Пулем. Свидание началось очень холодно. Генерал Пуль настаивал на том, чтобы атаман первым явился к нему в вагон и чтобы разговоры происходили у него. Атаман отказался от этого, и одно время казалось, что свидание не состоится. К атаману был послан для переговоров английский полковник Киз.

    -- Передайте генералу Пулю, -- сказал ему атаман, -- что я являюсь выборным главою свободного пятимиллионного народа, который для себя ни в чем не нуждается. Слышите: ни в чем! Ему не нужны ни ваши пушки, ни ружья, ни амуниция -- он имеет все свое, и он убрал от себя большевиков. Завтра он заключит мир с большевиками и будет жить отлично... Но нам нужно спасти Россию, и вот для этого-то нам необходима помощь союзников, и они обязаны ее оказать. С генералом Пулем будет разговаривать суверенный глава сильного и могучего народа, и он требует к себе известного уважения. Генерал Пуль обязан явиться ко мне -- я не замедлю ответным визитом к нему.

    Полковник Киз ушел, и опять шли переговоры, и два поезда стояли на путях друг возле друга к великому соблазну любопытных. Наконец, атаман приказал прицепить паровоз к своему поезду, он решил ехать обратно в Ростов. К нему явился переводчик генерала Пуля полковник Звегинцев и сказал, что генерал Пуль согласен придти для переговоров к атаману, если атаман согласится, что завтра будет у генерала Пуля. Это атаману было все равно, где ни завтракать, лишь бы договориться так, чтобы достоинство Всевеликого войска Донского не было унижено.

    Как два индейских петуха, важных и надутых, встретились атаман и генерал Пуль. На вопрос о полном подчинении всего Войска Донского с его населением и армией генералу Деникину атаман ответил категорическим отказом. Армия -- да, армия может подчиниться, но как совершенно самостоятельная армия. Войско теперь не может признать Деникина иначе, как через атамана.

    -- Вы имеете, -- сказал атаман, -- австралийскую армию, она отлично дралась у вас, но она самостоятельна. Поверьте, что генерал Деникин только выиграет от того, если Донская армия не распылится и не уничтожится, а будет в руках у своего атамана.

    Присутствовавший при разговоре генерал Драгомиров стал настаивать на том, что Донская армия должна войти в Добровольческую армию не как нечто целое, а подчиниться вполне. Все назначения, все распоряжения по ней должны идти только через штаб Добровольческой армии, иначе какое же это единое командование! Все Войско Донское со всем его населением, хлебом и иными средствами снабжения должно отойти в распоряжение генерала Деникина, который должен распределять все это согласно с требованиями всего фронта, всей армии.

    Атаман не согласился с этим, и Пуль стал на его сторону. Генерал Пуль считал, что предложение атамана передать полностью всю армию и самого себя в подчинение генералу Деникину, который будет иметь сношение с Войском Донским через него, атамана, вполне приемлемо. После этого разговор стал идти спокойнее. Генерал Пуль становился все более сторонником атамана, и против предложений и требований генерала Драгомирова уже было два голоса -- атамана и генерала Пуля.

    Генерал Пуль спросил атамана о его дальнейших планах. Атаман принес карты и показал, как он полагал бы при помощи иностранных войск освободить Россию. Первое -- оккупация и устроение Украины как Украины, а не России, второе -- движение на соединение с чехо-словаками и Колчаком, третье -- движение всеми силами на Москву.

    Оказалось, что и у Пуля был тот же план -- создать единый фронт от Сибири до берегов Черного моря.

    Около трех часов дня после с лишком трехчасового разговора генерал Пуль покинул вагон атамана, обещая ему в ближайшие дни посетить Войско Донское и на месте ознакомиться, как и куда направить войсковые части для помощи Дону в его наступлении на Воронеж и Царицын.

    За обедом атаман сказал страстную речь о помощи и непременно скорой, немедленной помощи России. Эта речь была тут же переведена на английский язык и передана генералу Пулю для отсылки в Англию.

    -- Мне вспоминается сейчас один исторический эпизод, --сказал атаман. -- 9 мая 1902 года столицу Российской империи посетил президент Лубэ, возложивший на гробницу императора Александра III изящный меч работы Фализера из золота, стали и слоновой кости с надписью:

    "Foederis memor" -- "Помню о союзе".

    Это латинское изречение было у меня в памяти в те тяжелые, мучительные августовские дни, когда волновался и шумел Большой войсковой Круг.

    В эти дни треть Войска Донского и богатейший Таганрогский и часть Ростовского округов были заняты германцами. Украина предъявляла свои права на Таганрог и Ростов. У нас приходили к концу запасы патронов и снарядов, и Восточный фронт колебался. Мы были отброшены от Царицына на восемьдесят верст, и болезнь побежденных -- большевизм -- начинала охватывать армию.

    Foederis memor!

    "Помню о союзе". Я это знал ... Но знал и другое изречение, изречение китайское. То изречение, с которым подносят они нож к животу, чтобы кончить жизнь самоубийством.

    "Мею фаза!" -- "Нет выхода!"

    Сделать себе харакири было бы легко и просто. Уйти в лучший мир и бросить на произвол судьбы народ, доверивший всего себя, -- было ли бы это честно? Предать большевикам Донское войско, дать раздавить себя, очистить тыл Добровольческой армии во имя призрачной верности идее. Предоставить союзникам к их приходу всю Россию в состоянии анархии без тех прочных островов, какие представляют из себя теперь Донская и Добровольческая армии -- разве это было бы верностью союзу? Это было бы памятью о союзе?!

    Foederis memor!

    Я помнил о союзе. Я знал, что будет день и час, когда придут к нам на помощь союзники. Я знал, что им нужно иметь прочный плацдарм, откуда они могли бы начать свое освободительное триумфальное шествие. И в эту грозную минуту я оперся на единственную руку помощи, которая была мне протянута, руку бывшего врага -- германца, и с его помощью я получил патроны и снаряды, я выправил фронт и дал Войску Донскому свободу.

    Пускай близорукие политики осуждают и клеймят меня, я чувствую себя правым, потому что, если бы я этого не сделал, тогда я не имел бы удовольствия видеть вас, а Добровольческой армии пришлось бы вести войну на все фронты.

    ... Не донской народ и не донские казаки сделали это, а сделал я один, потому что вся полнота власти была у меня -- и если я сделал спасением Дона преступление, я один и виноват, потому что я ни у кого не искал совета.

    Не ищу его и теперь...

    ... Перед нами громадная задача -- спасти Россию. А сил уже нет. И кто нам поможет?! Пойдут с нами кубанские казаки, пойдет с нами Добровольческая армия, но и с ними вместе нас мало. Так мало для громадной России. Время не терпит. Ждать до весны, раскачиваться, устраиваться, формироваться невозможно.

    Промедление времени смерти безвозвратной подобно.

    Сейчас Россия ждет вас. Сейчас она падет к вам, как падает зрелый плод. Сейчас поход к сердцу России -- Москве -- обратится в триумфальное шествие... Все будет сдаваться вам, отдавать оружие и идти с вами, воодушевленное, опьяненное тем запахом великой победы, который вы несете с собой.

    На фронте ждут вас страстно и нетерпеливо. Ждут те, братья которых умерли в Восточной Пруссии, чтобы дать французам победу на Марне, ждут те, кости сыновей которых покоятся в болотах Польши. Они умерли, спасая Верден.

    Foederis memor!

    Помню о союзе. Там, в холодной степи, верят в то, что долг платежом красен. Там ждут вас для того, чтобы вместе с вами нести свободу и право в холодную Москву.

    Страшно сказать -- право жить!!!

    Господа! Там, на севере, этого права, права на жизнь, нет. Там каждый день расстреливают сотни невинных людей, там умирают с голода, и совестно теперь пировать, зная, что там гибнут братья.

    Вижу ее!.. Вижу прекрасную родину, мать мою Россию... Как обнищала, как исхудала она. Ввалились и стали огромными ее прекрасные глаза, худые, покрытые ранами бичеваний руки протягивает она на юг и молит о пощаде.

    Ужели не спасем?! Весною поздно будет! Ее добьют к весне мучители и насильники!..

    Уже в темноте разошлись по своим вагонам генерал Пуль и атаман, и поезда пошли один на восток, другой на запад.

    Атаман приобрел себе союзника в лице генерала Пуля и ехал с глубокою верою в то, что англичане и французы на этих же днях прочно займут Украину и, может быть, двинутся и к Царицыну...


Глава XVII

    СВИДАНИЕ ДОНСКОГО АТАМАНА С С. Д. САЗОНОВЫМ. ПРИЕЗД ГЕНЕРАЛА ЩЕРБАЧЕВА В НОВОЧЕРКАССК. ОБЩЕЕ ЗАСЕДАНИЕ ЩЕРБАЧЕВА, ДЕНИКИНА, ДОНСКОГО АТАМАНА И ЧИНОВ ДОБРОВОЛЬЧЕСКОЙ И ДОНСКОЙ АРМИЙ В ТОРГОВОЙ. ПРИКАЗ ГЕНЕРАЛА ДЕНИКИНА О ВСТУПЛЕНИИ В КОМАНДОВАНИЕ ВСЕМИ ВООРУЖЕННЫМИ СИЛАМИ ЮГА РОССИИ

    Как результат свидания с генералом Пулем должно было последовать соглашение с генералом Деникиным, и отношения между Доном и Добровольческой армией должны были вылиться в строго определенные формы.

    16 декабря в той же Кущевке атаман съехался с С. Д. Сазоновым и Нератовым и представил им генерал-лейтенанта Свечина, генерал-майора Герасимова, члена Большого войскового Круга Георгия Ивановича Карева и господина Павлова, назначенных атаманом как Донская совещательная комиссия при С. Д. Сазонове, отправлявшемся в Париж как представитель Дона и Добровольческой армии. Атаман настаивал на признании за Доном прав на управление своим Кругом и атаманом и на праве содержать свою армию. Со стороны С. Д. Сазонова это возражений не встретило.

    21 декабря в Новочеркасск прибыл генерал от инфантерии Щербачев. Цель его поездки была примирить и согласовать деятельность генерала Деникина и атамана и устроить единое командование, без чего союзники отказывались чем бы то ни было помогать. Атаман в длинной беседе с генералом Щербачевым высказал о всем том, что он думал о Деникине, в доказательство работы своего командующего армией атаман показал генералу Щербачеву все учреждения войскового штаба и провел мимо него находившийся в Новочеркасске 4-й Донской казачий полк, вызванный по тревоге. Атаман доказывал, что теперь не время объявлять войну, что подчинение генералу Деникину не понравится офицерам и старшим начальникам, которые будут бояться, что от них отнимут все высшие командные должности и заменят их лицами, угодными Деникину, и не казаками, и это может вызвать упадок их энергии в самые решительные минуты борьбы. Пропаганда о подчинении казаков "регулярным", об отдаче их под офицерскую палку уже ведется на фронте, приказ о едином командовании усилит эту пропаганду.

    Но иного выхода не было, и было решено между генералом Щербачевым и атаманом, что в ближайшие дни атаман съедется и сговорится с генералом Деникиным о формах осуществления единого командования.

    В тот же день вечером генерал Щербачев уехал из Новочеркасска в Екатеринодар.

    26 декабря атаман свиделся с генералом Деникиным на станции Торговой. В поезде у генерала Деникина состоялось под его председательством совещание, в котором приняли участие генерал от инфантерии Щербачев, генерал-лейтенант Драгомиров, начальник штаба Добровольческой армии генерал-лейтенант Романовский, атаман Донского войска, командующий Донской армией генерал-лейтенант Денисов, начальник штаба армии генерал-майор Поляков, представитель Донского войска при Добровольческой армии генерал от кавалерии Смагин, начальник снабжения Добровольческой армии и интендант Донской армии. От Кубанского войска не было допущено никаких представителей.

    Заседание открыл генерал Деникин, который сказал, что с приходом союзников борьба с большевиками принимает более планомерный характер и что необходимо столковаться и прийти к сознанию необходимости единой воли и единого управления в делах внешних сношений, устроить единую общую сеть железных дорог, одну банковскую систему, общий почтовый союз, общий суд и, наконец, гласно признать единое командование.

    Донская армия и Донской флот должны быть наравне с прочими вооруженными силами подчинены главнокомандующему. Донская конница должна быть передана на те участки, которые ей укажет главнокомандующий с тем, что Добровольческая армия компенсирует ее пехотой, свободный резерв Дона должен быть передан в полное распоряжение главнокомандующего, в Донской армии не могут быть на командных должностях только донские казаки, но должны находиться также и начальники от Добровольческой армии. Воронежский, Саратовский и Астраханский корпуса должны быть переданы в распоряжение Добровольческой армии, должны быть напечатаны общие уставы и установлены общие правила чинопроизводства во всех армиях, действующих на юге России. Назначения на должности командиров корпусов и выше делаются главнокомандующим в Донской армии по соглашению с донским атаманом. Все офицеры генерального штаба подчиняются главнокомандующему, минуя донского атамана, в Донской и Добровольческой армиях устанавливаются одинаковые нормы содержания и пенсий. Право мобилизации принадлежит главнокомандующему, все снабжение, откуда бы оно ни шло, принадлежит главнокомандующему, который распоряжается также и хлебом, и углем, беря и то и другое на учет.

    Первые вопросы возражений со стороны атамана не встретили. Он доложил генералу Деникину, что все внешние сношения им поручены С. Д. Сазонову и что люди, назначенные к нему, даны ему лишь для консультации и для отстаивания перед ним, но не непосредственно перед союзниками интересов Донского войска. Относительно железных дорог атаман уже договорился с инженером Кригер-Войновским, и в этом отношении ни у него, ни у управляющего отделом путей сообщения Войска Донского инженера Карелина разногласий нет. Точно так же и относительно финансов атаман идет впереди желаний генерала Деникина. Так, по его распоряжению особые донские отличия на ассигнациях заменены общерусскими, и новые сторублевки, несмотря на популярность старых на Дону, прозванных "Ермаками", печатаются уже не с портретом Ермака Тимофеевича, а с общерусскими эмблемами, пятисотрублевые ассигнации будут отпечатаны на бумаге сине-бело-красных тонов, цветов русского флага, ни на одном знаке не говорится о том, что он выпущен Донским войском, но всюду говорится о том, что они выпущены Ростовскою конторою Государственного (Российского) банка.

    Атаман ничего не имеет против того, чтобы и дальше идти по этому пути, и финансовое совещание представителей Добровольческой армии с управляющим отделом финансов Донского войска господином Корженевским и директором Ростовского отделения Государственного банка окончилось совершенно согласием. Точно так же и на почтовых марках, выпущенных Донским войском, изображен двуглавый орел, вокруг которого сделана надпись: "Единая Россия". Относительно суда достигнуто полное согласование, и атаман ничего не имеет против того, чтобы созываемый им Донской сенат стал бы Российским сенатом.

    Вопросы гласного признания единого командования вызвали крайне резкие возражения со стороны командующего армией генерала Денисова. Возражая ему, генерал Драгомиров употребил неосторожное, а может быть, и умышленно сказанное выражение: "Временная автономия Донского войска". Это вызвало яростный ответ Денисова.

    -- Мы не стремимся ни к какой автономии, ни временной, ни постоянной, но мы вынуждены быть совершенно самостоятельными, потому что были одни в продолжение девяти месяцев тяжелой борьбы. Теперь, когда мы освободились своими силами, вряд ли будет разумно в глазах казака подчинить его да еще во всех отношениях -- финансов, порядка службы и тому подобное -- кому-то другому. Вы хотели строить на те гроши, которые мы собираем в виде налогов с казаков, Россию и создавать для нее и в ее масштабе все органы управления. Не рано ли это? Казаки -- народ разумный, они знают, что, пока есть только Донская и Кубанская армии, не стоит и говорить о России и ее правительстве. Вот когда явится российская армия и правительство будет сидеть на российской территории и прикрываться русскими штыками, тогда можно будет говорить о полном слиянии казачьих армий с русской, а теперь это только лишь вода на мельницу противника. Далее, -- продолжал свои возражения Денисов, отвечая Драгомирову, -- вы сказали, что свободный резерв должен быть передан главнокомандующему, который им распоряжается по своему усмотрению. Раз враг будет угрожать Дону -- вы его отдадите? Но позвольте, больше угрозы Дону, как теперь, быть не может. Дон совершенно обложен противником, и протяжение нашего фронта равняется более чем 1600 верстам, а кто нам помогает?!

    -- Я не говорю -- сейчас, -- недовольным голосом сказал генерал Деникин.-- Мы отлично понимаем тяжелое положение Донского войска, и не настолько же мы наивны, чтобы потребовать резерв сейчас. Но армия должна быть реорганизована. У вас масса конницы, а у нас конницы не хватает.

    Но против выделения конницы возражал и атаман.

    -- И свойства местности, и характер противника, и природная любовь казака к работе на коне создали особый характер войны, -- сказал он.-- Мы бьем противника преимущественно конными частями, которые в большинстве случаев дерутся великолепно, чего нельзя сказать про нашу пехоту. Конные части мы выделить не можем!

    -- Какое же это будет единое командование, -- воскликнул генерал Драгомиров, -- когда главнокомандующий не распоряжается своими войсками!

    -- Но нельзя же вмешиваться в организацию наших сил, потому что это поведет к развалу построенного с таким трудом и далеко не окрепшего, -- заметил Денисов.

    После очень долгих переговоров при участии генерала Щербачева удалось установить, что все-таки Донская армия в полном составе должна перейти в подчинение генералу Деникину.

    -- Это непременное требование союзников, -- сказал генерал Щербачев.-- Без исполнения этого условия они отказываются чем бы то ни было помогать нам.

    -- Для Дона, -- снова упрямо сказал Денисов, -- единого командования не надо, и Дон без такового свободно может жить. Единое командование нужно для России, и вы требуете этой жертвы во имя ее. Но казак этой жертвы не поймет, и самый факт признания открыто и публично такого подчинения разложит Дон.

    -- Но поймите, -- сказал Щербачев Денисову, -- что без этого союзники нам ничего не дадут.

    -- Дону ничего и не надо, -- возразил Денисов. -- Разве только моральная поддержка. А вот если Дон вследствие этого подчинения со всеми его последствиями развалится и разложится, то, полагаю, союзникам это не будет все равно.

    -- Но почему же Дон развалится от того, что я вступлю в командование? -- спросил Деникин.

    -- Это сделает пропаганда, -- ответил Денисов.

    -- Против этой пропаганды мы устраиваем контрпропаганду, -- возразил генерал Драгомиров.-- На этих днях будет устроен особый отдел -- целое министерство агитации и пропаганды.

    -- И во главе его поставлен Н. Е. Парамонов, личный враг атамана, мстительный социалист-революционер, известный тем, что еще в 1905 году своими брошюрами издательства "Донская речь" разлагал русскую армию, -- сказал Денисов.

    -- Но ничего подобного, -- вспыхнув, воскликнул генерал Деникин.-- Кто вам это сказал?

    -- Это пишут в газетах, -- отвечал Денисов.-- Против атамана в Екатеринодаре идет определенная кампания, и мы знаем, что специально для его ареста или уничтожения генерал Семилетов формирует в Новороссийске отряд.

    -- Я первый раз об этом слышу, -- сказал Деникин.-- Абрам Михайлович, разве поручены нами какие-либо формирования генералу Семилетову?

    Генерал Драгомиров промолчал.

    -- Мало ли что пишут в газетах, -- сказал Деникин.-- Меня в них не меньше, нежели вас, ругают.

    -- Я не знаю, Антон Иванович, -- отвечал атаман, -- какие меры принимаете вы в Екатеринодаре, но могу засвидетельствовать одно: ни в одной из выходящих на Дону газет нет ни одного слова против вас. Что касается екатеринодарских газет, то они полны такой гнусной клеветы по моему адресу, что я должен был запретить их ввоз на Дон. И их все-таки везут и подпольным путем распространяют на позициях, и, когда площадную брань по моему адресу усталый от войны казак читает в "Царицынских известиях", прокламациях Миронова или какой-нибудь "Красной газете", он этому не верит, но, когда ему то же самое пишут из союзного Екатеринодара, в нем зарождается сомнение и тревога. И как не тревожиться?! Атаман -- немецкий ставленник, союзники ни за что не помогут атаману, с атаманом ездили ряженые донские офицеры, а не англичане и французы и т. д., и т. д.-- согласитесь, что это может сломать и самого правоверного. А последнее время стали ездить семилетовские офицеры и просто уговаривать казаков прекратить войну, пока я у них атаманом.

    -- Вот будет единое командование, и все эти шероховатости сгладятся, -- сказал генерал Щербачев.

    -- Единое командование Добровольческой армии! -- сказал Денисов.-- Покажите казаку хорошо сорганизованные сильные добровольческие части на его Донском фронте, покажите их перевес над ним, и он поймет единое командование русского генерала. А пока он знает 100-тысячную Донскую армию, 30-тысячную Кубанскую армию и только 10 тысяч добровольцев-офицеров, он никогда не поймет, почему он должен подчиняться добровольцам -- он, принесший все в жертву защиты и спасения Родины. Вы настолько не стесняетесь с казаками, что ни одного кубанца не пригласили на наше совещание.

    -- Кубанцы заявили, что они во всем поступят так, как постановят донцы, -- сказал Романовский.

    -- Тем большую осмотрительность в наших решениях мы должны проявить, -- сказал Денисов. -- И я, простите, никак не могу согласиться с признанием верховного главенства Добровольческой армии, нисколько не касаясь личностей. Вы в этом весьма деликатном вопросе не считаетесь ни с народом, ни с территорией. Не забывайте о том, что мы сильны народом, а вы офицерами, и в случае, если будет брошен этот опасный лозунг, эти страшные слова о белых погонах, об офицерской палке, вам несдобровать, потому что народ сильнее офицеров, а помогут ли и как помогут тоща союзники -- это неизвестно.

    Переговоры постоянно заходили в неизбежный тупик. Два раза, видя бесплодность добиться искреннего признания единого командования в его лице от донцов, генерал Деникин хотел прекратить переговоры, но всякий раз генерал Щербачев его останавливал. Атаман понимал, что это необходимо сделать, необходимо для союзников, и искал такой формы, которая наименее дала бы почвы для пропаганды в войсках. Даже мелочи, и те вызывали страстный отпор. Заговорили об издании уставов, столь нужных для войск.

    -- Но для чего нам издавать уставы, -- сказал атаман, -- и снова тратить на них громадные деньги и, главное, время, когда Войско Донское уже издало почти все уставы? Они представляют из себя перепечатку российских уставов, и Добровольческая армия, если пожелает, может их получить готовыми.

    На какие бы то ни было назначения командного состава и на подчинение офицеров генерального штаба, помимо атамана, главнокомандующему атаман не согласился. Донская армия должна быть вполне автономной.

    Какое же это будет единое командование, -- воскликнул генерал Драгомиров, -- когда главнокомандующий не может распорядиться ни одним казаком помимо атамана?

    Единое командование для союзников, -- сказал Денисов.-- Они хотят, чтобы его превосходительство генерал Деникин был подобен Фошу. Но у Фоша были самостоятельные французская, английская и американская армии -- так и тут будут армии, подчиненные в стратегическом отношении, но самостоятельные по существу...

    Переговоры шли уже шестой час, сгущались сумерки короткого зимнего дня, а решения никакого вынесено не было.

    Наконец атаман сказал генералу Деникину:

    -- Антон Иванович, ввиду сложившейся обстановки я считаю необходимым признать над собою ваше верховное командование, но при сохранении автономии Донской армии и подчинении ее вам через меня. Давайте составим об этом приказ.

    Генерал Деникин собственноручно написал приказ о своем вступлении в командование и о подчинении ему всех Вооруженных Сил Юга России, действующих против большевиков.

    -- Хорошо, -- сказал атаман, -- я отдам этот приказ по Войску Донскому, но для того, чтобы избежать кривотолков о нарушении донской конституции, я сделаю к нему следующую добавку: "Объявляя этот приказ главнокомандующего Вооруженными Силами на Юге России Донским армиям, подтверждаю, что по соглашению моему с генералом Деникиным конституция Всевеликого войска Донского, Большим войсковым Кругом утвержденная, нарушена не будет. Достояние Дона, вопросы о земле и недрах, условия быта и службы Донской армии этим командованием затронуты не будут, но делается это с весьма разумною целью достижения единства действий против большевиков".

    -- Но этим добавлением совершенно уничтожается весь смысл приказа о едином командовании, сказал Драгомиров.

    Деникин махнул рукою: делайте, мол, как хотите.

    -- Вы подписываете себе и Войску смертный приговор, -- сказал генерал Денисов атаману.

    Итак, первое, что потребовали союзники, было выполнено. Единое командование осуществлено. Теперь оставалось только ожидать помощи от союзников и активной их работы.


Глава XVIII

    УТОМЛЕНИЕ КАЗАЧЬЕЙ АРМИИ. ИЗМЕНА ТРЕХ ПОЛКОВ. КОМИССАРЫ В ВЕШЕНСКОЙ СТАНИЦЕ. СОВЕТСКАЯ ВЛАСТЬ НА СЕВЕРЕ ДОНА. КРАСНАЯ АРМИЯ ЗАНИМАЕТ СЕВЕРНЫЕ СТАНИЦЫ. НЕИСТОВСТВО БОЛЬШЕВИКОВ В ВЕШЕНСКОЙ СТАНИЦЕ

    На позициях казачьей армии от Мариуполя, где стоял дивизион лейб-гвардии Атаманского полка, через Чертково и Кантемировку, через Богучар и Новохоперск, к Балашову и Царицыну и далее в заманычских степях до самого стыка с добровольцами под Ставрополем шла кипучая, страшно тяжелая боевая жизнь. Тяжести войны усугубились зимним временем. Зима наступила сразу в конце ноября и стояла суровая и холодная, с крутыми метелями и большим снегопадом.

    Примитивные казачьи окопы совершенно занесло снегом, черные фигуры казаков стали далеко видными, войска, жившие раньше в поле под открытым небом или в неглубоких землянках, стали жаться к деревням и селам. Борьба с Красной армией часто шла уже не по тактическим соображениям закрепления за собою того или иного узла позиции, того или другого опорного пункта, а из-за тепла и крыши. Уходящий, кто бы он ни был, старался возможно более ухудшить положение врага и жег, что только мог успеть сжечь и уничтожить. Вместо домов доставались обгорелые стены с зияющими окнами и дверьми, без стекол и без мебели. Здесь новые части устраивались, как могли. Завешивали чем попало -- мешками и рогожами -- окна и битком набивались в комнаты, чтобы согреваться животным теплом. В брошенных большевиками деревнях находили лазареты, полные больных, среди которых нередко лежали мертвые. Сыпной тиф косил Красную армию, и сыпной тиф передался и на Донскую армию. Нужна была частая смена белья, а его не было, нужно было мыло -- его не хватало, нужны были лазареты -- их не успевали открывать.

    Болезнь, полубредовое состояние перед нею понижали дух армии. Казаки приходили в отчаяние. Война шла уже десятый месяц, а не только не видно было конца, но с каждым шагом вперед положение становилось все более грозным и тяжелым. Красноармейцы осенью говорили, что они воевать будут только до зимы, а зимою разойдутся по домам, а на деле зимою их атаки стали более решительными и смелыми, нежели раньше.

    Казаки спрашивали пленных, почему это так.

    -- Нельзя, -- отвечали красноармейцы. -- Не пойдешь -- расстреляют. Комиссар требует, чтобы шли. А откажешься, и самого убьют, и семье несдобровать.

    Вся Россия шла на Дон. Вся Россия шла уничтожить казаков и мстить им за 1905 год. И страшно становилось казакам. Как же будут они одни против всей России? Весною, когда дрались под Новочеркасском и фронт был маленький, кругом была помощь. Слева стояли прочною стеною немцы, справа недалеко были кубанцы и добровольцы.

    Теперь фронт стал непомерно большой, немцы ушли, и, сколько слышно, у них тоже советская республика, добровольцы застряли на Кавказе, и донцы остались совсем одинокими.

    Приехали союзники. В ледяных окопах и в хатах, набитых людьми, рассказывали, что были англичане и французы, что они обещали помощь. А где же она? Атаман говорил и писал, что они высадились на берегу Черного моря, что они займут Украину и станут на место немцев, а вместо того атаманцев послали в Мариуполь, а из Каменской и из-под Царицына спешно послали резервы на западную границу Войска к Луганску и Гундоровской станице. Говорят, там не хорошо.

    Фронт остался без резерва. Сзади никого нет, а когда сзади никого нет, жутко становится на фронте.

    Если бы союзники пришли помогать, разве было бы так? Невольно напрашивалось сравнение с немцами. Как быстро подавались части корпуса генерала фон Кнерцера в апреле и мае. Не успели оглянуться, как уже низкие серые каски торчат перед носом оторопелого "товарища" и слышны грозные окрики: "halt" [стой! (нем.)] и "ausgeschlossen" [нельзя (нем.)]. А ведь это были враги! Если враги так торопились помогать атаману, как же должны были спешить друзья?! Сегодня были разведчики -- офицеры -- это понятно каждому казаку, что без разведки нельзя, ну а завтра или дня через три должны показаться и авангарды и главные силы, а вместо того атаман объявил новую мобилизацию и прямо говорит, что столица Войска Донского в опасности.

    Тут и пропаганды не нужно было -- дело было ясное: обман.

    На Рождестве, к 28-му Верхне-Донскому, Мигулинскому и Казанскому полкам, стоявшим в Воронежской губернии, к северу от Богучара, пришли парламентеры от Красной армии. Это были не обычные парламентеры, приходившие и раньше сдаваться, это были люди, посланные от "рабоче-крестьянской" армии. Командиры полков и офицеры не успели ничего сделать, как казаки сбежались к ним толпою и на позиции устроился митинг, на котором казаки слушали, развесив уши, то, что им говорили пришедшие от Красной армии люди.

    Они говорили хорошие и правильные, как казалось простому, измученному войною казаку, вещи.

    -- Мы вашего не трогаем, -- говорили они, -- зачем же вы идете на нас? Вы донские?

    -- Донские, -- отвечали дружно казаки.

    -- Так зачем же вы сидите в Воронежской губернии? Чай, всю Россию не освободите. Вас мало, а Россия как велика! Всех крестьян не перебьете, а если мир станет против вас, и от вас ничего не останется.

    -- Правильно! -- вздыхали казаки.

    -- Идите, товарищи, по домам. Мы вас не тронем. Вы живите у себя спокойно по станицам, и мы будем жить спокойно. Повоевали, и довольно.

    -- Что ж, это правильные речи, -- говорили казаки.

    -- А приказ атамана, -- вспоминали некоторые.

    -- Атамана? Да ведь он, товарищи, давно продался немцам за четыре миллиона.

    Цифра поражала. Четыре миллиона! Может быть, и правда продался.

    -- Так что же, станичники, здесь, что ли, стоять будем да вшей кормить?! А, так, что ль? -- раздавались голоса.-- Айда по домам, ребятушки, праздник Христов. Они нас не тронут. Такие же хрестьяне, должны понимать!

    Офицеры попытались помешать уходу с позиции, но кого арестовали -- со времен Временного правительства это было привычное занятие, арестовывать офицеров, -- а кто и сам, чуя недоброе, бежал от своих казаков. Во главе 28-го пешего полка стал бойкий и развратный казак Фомин. Он повел полк в станицу Вешенскую, где находился штаб Северного фронта с генералом Ивановым (Матвей Матвеевичем) Генерал Иванов не имел силы арестовать Фомина, окруженного большою толпою своих приверженцев. Фомин и казаки Верхне-Донского полка не решались напасть на штаб, охранявшийся несколькими десятками обозных казаков. Это опять была бы война, а воевать они не хотели. В одной и той же станице, в полном напряжении, стояло два враждебных лагеря. Работа штаба стала невозможной, и генерал Иванов переехал на 30 верст, в станицу Каргинскую, где казаки еще держались и даже собирались жестоко наказать вешенцев за измену казачьему делу. Фомин захватил телеграф с Новочеркасском. Атаман передал ему приказ образумиться и стать на позицию, угрожая полевым судом. Фомин ответил площадной бранью. Атаман отправил в Вешенскую карательный отряд, но события развивались уже быстрым темпом.

    Три полка, оставившие фронт, занимали линию около 40 верст. За ними была укрепленная богучарская позиция с проволочными заграждениями, та самая "буржуйская" затея, которая так не нравилась Красной армии. Изменники-казаки оставили ее без защиты. У Богучара было только две сотни пешего пограничного полка, составленные из молодых крестьян Донского войска, и те передались большевикам.

    Фомин, отвечая бранью атаману, знал, на что он идет, но он уже рассчитывал, что сила будет на его стороне.

    Первые три дня по приходе казанцев и мигулинцев домой все было спокойно. Потом в Казанскую станицу на хорошей тройке приехало три молодых человека в отличных шубах. Они потребовали общего сбора казаков. Когда казаки собрались в станичном правлении, молодые люди поднялись на трибуну и оказались прекрасно одетыми в ловко сидящих на них френчах, с кольцами с самоцветными камнями на холеных пальцах и очень бойко говорящими Они доказывали превосходство народной Советской власти перед какою-либо другою и предлагали немедленно приступить к выбору совета и исполнительного комитета. Станичного атамана не было. Он поехал с докладом в Новочеркасск. Появилось на собрании вино, "царские деньги целыми пачками, и "Советская власть" была признана. Ворчали только старики, но как-то так оказалось, что их живо связали и отправили в станичную тюрьму...

    Вешенская станица не отстала от Казанской. Фомин объявил себя комиссаром, и при нем тоже появились приезжие молодые люди для того, чтобы руководить его действиями и учить, как устроить станицу по советскому образцу.

    Донской атаман приехал с английскими и французскими офицерами в станицу Каргинскую в 30 верстах от Вешенской, где собирал казаков и указывал им на скорую помощь союзников и необходимость немного потерпеть и уничтожить крамолу внутри Войска Из станицы Усть-Бело-Калитвенской походным порядком шел отряд в шестьдесят отборных казаков с войсковым старшиною Романом Лазаревым для того, чтобы привести к повиновению бунтующих вешенцев.

    Не дремал и Фомин. В ту же ночь, когда атаман был в Каргинской, он собрал казаков в Вешенской и там повел такую речь:

    -- В Каргинской -- не настоящий атаман, а самозванец, и с ним ряженые офицеры под француза и англичанина, и нам надо его выманить сюда и здесь посмотреть какой он есть. Здесь и рассудим -- или к стенке его поставим с союзниками, или препроводим для суда в Москву, или своим судом здесь накажем. Оборвем погоны и изобличим переодетых союзников.

    Нашлись на собрании и благоразумные казаки.

    -- Атамана мы знаем, -- заявили они, -- мы с ним в Атаманском полку служили.

    -- Я шесть лет трубачом ездил, когда атаман полковым адъютантом был, слава Богу, узнаю, он или нет.

    Решено было снарядить сани в Каргинскую, чтобы посмотреть на атамана. Так и сделали. Посланные не только повидали атамана, но, несмотря на то, что за ними следили агенты Фомина, успели передать атаману о настроении в Вешенской станице и просили его не приезжать в Вешенскую без значительной воинской силы. Атаман все-таки решил ехать. Он думал что подлинные союзные офицеры спасут положение вернут казаков к исполнению долга, но союзники так замерзли, проехав 90 верст по снегам в автомобиле, что ни за что не соглашались ночью ехать еще 30 верст, да еще рискуя застрять в снежных сугробах Поездка была отложена. Между тем Фомин, чувствуя что ему не миновать петли и что он зашел слишком далеко, принял более серьезные меры. Вешенцы волновались. Старики, помнившие и отца и деда атамана который сам был родом из Вешенской станицы, требовали подчинения атаману. Вернувшиеся сослуживцы-однополчане атамана передали, что атаман подлинный, настоящий, и они его и он их узнал, даже фамилии помнил. Только постарел очень. А все-таки тот же. Без обмана. И союзники с ним настоящие. Все, как следует быть! Заколебались вешенцы. У них уже явилась мысль связать Фомина и с покаянной ехать к атаману. Но тут пришло известие, что девять дивизий Красной армии перешли границу Войска Донского и быстро идут к Вешенской станице. Фомин сам принялся арестовывать приверженцев атамана и готовиться к встрече Красной армии.

    Красная армия шла походным порядком, не разворачиваясь и даже не высылая мер охранения. Растерянные казаки встретили ее хлебом-солью и только говорили тем молодым людям, которые им рассказывали о том, что граница Войска Донского будет неприкосновенна: "Товарищи, как же это?", но те смеялись и говорили: "А вот теперь вы узнаете, что такое Советская власть! Духа вашего казачьего здесь не должно больше быть".

    Все те казаки, которые так мечтали об отдыхе и, прельстившись перспективой этого отдыха, изменили Войску, были мобилизованы, забраны и безоружными толпами отправлены на Уральский фронт -- сражаться против Колчака. Лошадей и скот стали отбирать, женщин насиловать. Советским заправилам надо было так перевернуть мозги казаков, чтобы ничего святого у них не оставалось, все поругать, все уничтожить, довести до отчаяния, заплевать и загадить сердца и души, и тогда, поработивши их, в полной мере начать предъявлять свои требования...

    По станице Вешенской зазвонили колокола великолепного вешенского собора, величаво нависшего над рекою Доном с его тихими разливами и покрытыми инеем среброветвенными густыми левадами. С пьяными криками и шутками собирались туда красноармейцы и тащили казачью молодежь, детей и подростков, тащили стариков. Там готовилось зрелище для казаков и казачек. Их восьмидесятилетнего седобородого священника, который шестьдесят лет прожил безвыездно в Вешенской станице их духовником и которого почитали все, и старые и малые, тащили, чтобы венчать с рабочей кобылой. И стоял старый священник перед алтарем рядом с кроткою лошадью, пугливо косившейся на свечи и тяжело вздыхавшей, а над ними держали венцы и пели похабные песни.

    А потом пошли казни. Вешали и расстреливали казаков.

    Фомин омывал кровью отцов своих свою новую власть.

    Так отомстили красноармейцы изменникам-казакам.

    Прорыв фронта, углубление в Верхне-Донской округ больших сил Красной армии тяжело отозвался на соседнем Хоперском округе, и он без всякого давления со стороны противника покатился назад, сдавая мироновским казакам станицу за станицей.

    У атамана в это время не было ни одного свободного казака. Все было послано на оборону Западного фронта. Там спешно формировались ударная группа для защиты Зверева и Лихой. Угроза нависла над Новочеркасском. Спасти положение могли только добровольцы или союзники.


Глава XIX

    ПРИЕЗД АНГЛИЙСКОЙ И ФРАНЦУЗСКОЙ МИССИЙ В НОВОЧЕРКАССК. РЕЧЬ АТАМАНА НА ОФИЦИАЛЬНОМ ОБЕДЕ. СОЮЗНИКИ НА ФРОНТЕ ПОД ЦАРИЦЫНЫМ. ПОСЕЩЕНИЕ СОЮЗНИКАМИ ЗАВОДОВ И МАСТЕРСКИХ. ПОСЕЩЕНИЕ СЕВЕРНОГО ФРОНТА

    В эти тяжелые дни атаман принимал екатеринодарских гостей, союзные миссии, прибывшие в полном составе ознакомиться с положением на фронте, чтобы немедленно помочь. Это уже не была повышенно радостная ликующая встреча, какою встречали капитанов Бонда и Ошэна, но это было серьезное деловое свидание с людьми, желающими помочь и спасти Россию.

    Так казалось... Этому верили...

    28 декабря в 11 часов утра в Новочеркасск прибыли английский начальник военной миссии на Кавказе генерал-майор Пуль, его начальник штаба полковник Киз и с ними три английских офицера, и представитель генерала Франше д'Эспере -- капитан Фуке, представитель генерала Бертело -- капитан Бертело и лейтенанты Эглон и Эрлих. В 6 часов вечера в атаманском дворце был парадный обед, на котором обменялись речами. Атаман по-французски говорил о том, что последние часы бытия России наступают и вооруженная помощь нужна немедленно.

    -- Ровно месяц тому назад в этом самом зале, -- сказал атаман, -- я имел счастье приветствовать первых из союзных офицеров, прибывших к нам, -- капитана Бонда и капитана Ошэна.

    Я говорил тогда о том громадном значении, которое имеет теперь время. Я говорил, что не неделями и месяцами измеряется оно, но только часами. Я говорил о тех потоках крови невинных жертв, стариков-священников, женщин и детей, которые льются каждый день там, где была когда-то наша общая Родина -- Россия. Я умолял от имени этой России придти и помочь.

    Страшный кровавый туман замутил мозги темного народа, и только вы, от которых брызжет счастьем величайшей победы, можете рассеять этот туман.

    Вы не послушались тогда меня, старика, искушенного в борьбе с большевиками и знающего, что такое яд их ужасной пропаганды. Медленно и осторожно, с большими разговорами и совещаниями приближаетесь вы к этому гаду, на которого надо смело броситься и раздавить его.

    И наши враги в вашей осторожности видят ваше бессилие. А изнемогшие в борьбе братья наши теряют последние силы.

    За этот месяц пала под ударами вся Украина, богатая и пышная, с обильной жатвою недавнего урожая. Усталые полки Южной армии и истомленные непосильной борьбой на многоверстном фронте казаки сдали большую часть Воронежской губернии.

    Богатый хлебом, плодородный край обращается в пустыню. Идут кровавые расстрелы, и тысячи невинных гибнут в вихре безумия. Вас ждут, господа, осужденные на смерть. В ваших руках жизнь и смерть. Ужели же вы оттолкнете протянутые руки и холодно будете смотреть, как избивают женщин, как бьют детей на глазах у матерей, и ждать чего-то? Ждать тогда, когда надо действовать. Ваш приезд тогда вдохнул силы. Явился порыв. Полки пошли вперед. Уже недалеко было до Воронежа... Но порыв не терпит перерыва, и, не видя помощи сейчас, изнемогли бойцы, истратили силы и молча отступают.

    Вы, господа, военные люди. И вы знаете, что такое бой, и вы знаете, что значит подача резерва вовремя и как мало значит приход резерва тогда, когда разъяренный враг уже победил и уничтожил первую линию...

    Россия взывает о помощи... Франция, говорит она, вспомни о наших могилах в Восточной Пруссии в дни вашей славной битвы на Марне, Франция, не забудь наших галицийских покойников в тяжелые дни Вердена.

    Пока Россия была здорова, она была верной союзницей. Но чем виновата Россия, что она заболела этой ужасной болезнью побежденных? Помогите ей! Исцелите ее!

    О! Какой ужас творится в Москве, в Рязани, в Воронеже, в Харькове, повсюду в России. Темнота, холод, голод! Плач женщин и детей и пьяные оргии дикарей, сопровождаемые расстрелами.

    ...Во всем мире праздник Христов. Во всем мире тишина и радость покоя, и только в России, не прекращаясь вот уже пятый год, гремят выстрелы, льется кровь и сироты, без дома и крова, умирают от голода.

    ... Несите нам свободу, пока не поздно. Несите теперь, пока еще есть живые люди в Русской земле... Идите туда, где ждет вас триумфальное шествие среди ликующего народа.

    Пройдут недели, и, если не придете вы, там будут пепелища сожженных деревень, и плач, и трупы, и вместо богатого края -- пустыня.

    Время не ждет. Силы бойцов тают. Их становится все меньше и меньше...

    Если первая речь атамана союзникам, если его первая мольба о помощи России была пропитана слезами, то здесь из каждого слова сквозила кровь, раны и мучения.

    Союзники поняли это. В медленной, полной величавого достоинства ответной речи генерал Пуль засвидетельствовал, что помощь будет. После него говорил о том же Фуке, затем встал лейтенант Эрлих. Он восторженно и радостно на чисто русском языке лишь с незначительным южным акцентом сказал о том, что французы пойдут вместе с добровольцами и казаками на Москву. Он говорил, что атаман проявил большую мудрость, признавши над собою власть генерала Деникина. Теперь союзники безотлагательно явятся помочь казакам. Его речь, полная истерических выкриков, немного митинговая, не понравилась образованной части донского общества, бывшей на обеде, но наэлектризировала простых казаков, членов Круга. События на севере Войска казались уже пустяками. Через неделю явится сюда бригада англичан, и все будет ликвидировано.

    Генерал Пуль искренне верил в то, что по его слову будут переброшены войска из Салоник и Батума, о чем и сказал атаману.

    В 10 часов обед был окончен, и все приехавшие отправились в атаманский поезд, чтобы ехать на фронт. Время было серьезное, боевое, медлить было нельзя. Все фронты настойчиво требовали союзников.

    В 10 часов утра холодного зимнего дня поезд медленно подходил к станции Чир на Царицынском фронте, к штабу генерала К. К. Мамонтова. На перроне замер, взявши "на караул", почетный караул, подобный которому можно было видеть только во времена наполеоновских войн.

    На правом фланге стоял взвод "дедов".

    Седые бороды по грудь, старые темные лица в глубоких морщинах, точно лики святых угодников на старообрядческих иконах, смотрели остро и сурово из-под надвинутых на брови папах. Особенная стариковская выправка, отзывающая временами прежней муштры, была в их старых фигурах, одетых в чистые шинели и увешанных золотыми и серебряными крестами на георгиевских лентах: за Ловчу, за Плевну, за Геок-Тепе, за Ляоян и Лидиантунь... Три войны и тени трех императоров стояли за ними...

    Рядом с ними был бравый, коренастый и кряжистый взвод "отцов". Это были те самые фронтовики, которые еще так недавно бунтовали, не зная, куда пристать, сбитые с толка революцией и целым рядом свобод, объять которые не мог их ум. В своей строго форменной одежде они производили впечатление старых русских дореволюционных войск. И, наконец, еще левее был взвод "внуков" -- от постоянной армии, от химического ее взвода. Это была уже юная молодежь -- парни 19 и 20 лет. Долго любовался караулом Пуль. Он медленно шел с атаманом по фронту, внимательно вглядываясь в лицо каждого казака, и новые мысли зарождались в его уме. Он понимал теперь то, чего упорно не хотели понять на Западе, он понимал то, чего не мог понять в Екатеринодаре, что это народная, а не классовая война. Он видел грубые, мозолистые руки хлебопашцев, сжимавших эфесы шашек, и он понимал, что эти люди действительно отстаивают свои дома, борются за право жизни...

    От штаба генерал Пуль проехал к резервам. Там при нем поднялись, несмотря на мороз, пять донских аэропланов и полетели бросать бомбы в Царицын. Генералу Пулю показали броневые поезда, отбитые у Красной армии, и самодельный броневой поезд, построенный в мастерских Владикавказской дороги в Ростове, потом поехали на позицию. Сначала смотрели полевую и тяжелую батареи. Внимательно осматривал каждое орудие старый английский артиллерист и запускал в канал палец, осматривая который и видя на нем следы пушечного сала, генерал Пуль довольно улыбался.

    По запорошенной снегом степи перешли к хутору, возле которого стояли правильные четырехугольники батальонных колонн пехотного полка. Батальоны взяли "на караул", командир полка пошел с рапортом к атаману. И опять генерал Пуль осматривал каждого казака от его меховой папахи до сапог, он отворачивал полы шинелей и видел под ними или полушубки, или ватные теплушки, и все это свое -- казачье.

    -- Какие большие у вас батальоны, -- сказал он атаману.

    -- Нормальные, -- отвечал атаман, -- по 1000 человек.

    -- Сколько у вас штыков? -- спросил он командира полка.

    -- Три тысячи пятьсот, господин атаман, -- отвечал тот.

    Осмотрели еще один резервный полк. Прошли к конному полку и пропустили его мимо себя повзводно. Долго тянулись взводы по степи, и темные силуэты лошадей рисовались на снегу. Конный полк был тоже нормального штата -- шесть сотен по 140 человек в сотне.

    -- У вас все полки такие? -- спросил Пуль генерала Денисова.

    -- Теперь почти все. Мы заканчиваем реорганизацию армии и сводим последние станичные дружины и сотни в полки нормального штата, -- отвечал Денисов.

    У каждого полка выступал с речью Эрлих.

    -- Союзники с вами, друзья! -- кричал он со своим южным акцентом. -- Они пришли помочь вам, они пойдут с вами -- и победят!!

    Прояснялись суровые лица казаков, и неслась по самому фронту ликующая весть: "Помощь пришла. Не одни мы, слава Богу!"

    Дошли и до позиции. Здесь союзников ожидало полное разочарование. Они думали увидеть глубокие ходы, траверсы, железобетонную постройку, целые леса проволок -- все то, что создала их мощная техника под Ипром и Верденом.

    В степи, голой, унылой и черной, где смело снег, белой, где он лежал, были выкопаны небольшие канавы, местами устроена чуть прикрытая сучьями, камышом и землею яма, в которой можно было сидеть согнувшись; окоп извивался по краю балки, и в нем накидана была солома, и на соломе лежали редко разбросанные люди сторожевой сотни. У телефониста ямка была поглубже.

    Казалось, что это только временный окоп на несколько часов, пока идет наступление. Но сильно смятая солома, следы костров, там и там котелки, укрепленные в ямках, мешки, уложенные для постели, наконец, жиденькая, где в три кола, где в два и даже в один проволочная ограда, уходившая далеко в степь и показывавшая направление позиции, говорили о том, что это место занято давно.

    -- И подолгу остаются ваши люди так, без крова? -- спросил генерал Пуль.

    -- По три дня, -- отвечал генерал Мамонтов.-- Три дня в окопе и три дня в резерве на хуторе.

    -- Наши бы не могли так, -- сказал Пуль. Смеркалось. Короткий зимний день тихо угасал. Предметы теряли очертания, степь казалась одинаковой, мутной, ровной. Другою дорогой ехали обратно, и опять каждые две версты в сумраке догорающего дня рисовались новые части, сверкали штыки, и мимо остановленного автомобиля проходили, тяжело отбивая шаг, бесконечные ряды пехоты.

    У последней батареи вышли из автомобиля. Уже было темно, и были видны, лишь когда подойдешь вплотную, врытые в землю пушки и коренастые фигуры тепло одетых в шубы артиллеристов. Много было среди них бородатых старообрядцев.

    Генерал Пуль отвел атамана в сторону и сказал ему медленно, раздельно, подыскивая слова, по-французски:

    -- Теперь я все понимаю. Благодарю вас. Там, в Добровольческой армии, мне показывали батальоны. Шестьдесят человек -- батальон. Молодежь. Дети. Интеллигенция... Я поздравляю вас, генерал, вы имеете настоящую армию...

    На другой день атаман с союзниками посетили Провальский войсковой конный завод. Опять генерал Пуль был поражен богатством Войска Донского. Еще летом атаман скупил Харьковский пункт Гальтимора, и теперь он показывал отличных жеребцов, кобыл и молодежь, любовался ими в прекрасном манеже, где шла выводка по строго заведенному коннозаводческому порядку, а сам в это время вполголоса совещался с генералом Бобриковым, начальником завода, о том, куда вывести завод, если придется его эвакуировать, потому что уже и заводу угрожала опасность.

    30 декабря союзные миссии осматривали Владикавказские мастерские в Ростове, где шел ремонт паровозов и где заново строили паровозы. Им показывали постройку блиндированных платформ для броневого поезда, санитарный поезд, сделанный для Добровольческой армии, и поезд-баню, построенный на средства, собранные в Ростове супругой градоначальника О. М. Грековой. Союзники были потом в экспедиции заготовления государственных бумаг, где печатали в это время денежные знаки, и на заводе сельскохозяйственных машин "Аксай".

    2 января капитан Бертело осматривал новочеркасскую военно-ремесленную школу, где видел изготовление седел, ранцев, патронташей, шитье сапог, мундиров и белья для Донской армии. 3 января союзники видели уже оживший и пущенный в ход Русско-Балтийский завод в Таганроге, где при них выделывали гильзы, отливали пули, вставляли их в мельхиоровую оболочку, насыпали порохом патроны -- словом, завод уже был в полном ходу. Потом смотрели кожевенный завод.

    Чем больше видел Пуль, тем становился он любезнее к атаману и вместе с тем озабоченнее. В промежутках между поездками и осмотрами он часами совещался с атаманом о том, как помочь Войску. Он понял, что помощь нужна немедленная.

    -- Вы могли бы дать для наших солдат две тысячи тех прекрасных шуб, которыми вы снабжали нас во время поездки на позицию? -- спросил он атамана.

    -- Конечно, мог бы.

    -- Хорошо. Подготовьте их к посылке в Новороссийск. Я надеюсь устроить так, что дней через пять у вас будет батальон, а через две недели бригада. И я уверен, что, если ваши люди увидят наших людей, они быстро ликвидируют этот прорыв. Я теперь же поеду в Екатеринодар, а оттуда в Лондон. В Лондоне я скорее все это устрою. Это будет лучше для вас, если я буду хлопотать за вас в Лондоне.

    Генерал Пуль отказался от поездки на Северный фронт. Он торопился в Екатеринодар и Лондон, чтобы активно помогать Донскому войску.

    Накануне его отъезда к нему в его помещение в Ростове, в "Палас-отель", явились лидеры партии, враждебной атаману. Они долго и подробно перечисляли все вины атамана, которые в общем сводились к тому, что атаман немецкой ориентации, что он монархист и не признает никаких партий, а все делает сам, ни с кем не советуясь и не совещаясь.

    Генерал Пуль вдруг покраснел и гневно застучал кулаком по столу.

    -- Оставьте мне, господа, атамана в покое! -- воскликнул он.-- Он правильно делает свое дело... И, если вы... если вы сковырнете мне атамана... Вам придется иметь дело с Англией... Вся Англия встанет на его защиту.

    Пуль не знал в это время, что политика Англии уже переменилась.

    Пуль уехал в Лондон, ничего не сделавши. Его приказ о посылке бригады из Батума не был исполнен. В Лондоне он был отстранен от ответственных должностей. Ему дали понять, что Англии нужны друзья Англии, но не России. На его место был прислан сухой и точный бригадный генерал Бриггс -- этот мог лучше вести политику и на каждый вопрос генерала Деникина или кого-либо неизменно отвечал: "Об этом я снесусь с Константинополем", "Из Константинополя еще нет по этому поводу указаний". Даже такой пустяк, как разрешение русскому человеку въехать в русский Батум, требовал запроса Константинополя, а оттуда Лондона. Дела решались неделями и месяцами, а Троцкий и Ленин в это время не дремали и спешили убедить Красную армию, что союзники России не помогут.

    6 января атаман с двумя молодыми английскими офицерами Эдвардсом и Олькот и французами Бертело и Эрлихом поехал в Вешенскую станицу. Был сильный мороз -- 14°R [по шкале Реомюра. 1° R соответствует 1,25°С] при ветре, а в степи и того больше. Несмотря на то что всем иностранным офицерам были выданы большие бараньи папахи и шубы, они, не привыкшие к холоду, сильно мерзли. Пришлось ехать с остановками, отогреваясь по хуторам. Только в 4 часа дня, уже в сумерки, прибыли в Каргинскую. Здесь в станичном правлении атаман призывал собранных там казаков к верности Войску и к терпению, говорил о том, что союзники прибыли и союзные войска скоро помогут со всею своею могучею техникой казакам. Молча слушали казаки. Когда атаман говорил о насилиях большевиков, сзади из толпы кто-то крикнул: "Неправда!"

    Это было первый раз на Дону, что прервали речь атамана.

    Потом говорил Эрлих. Слишком хорошо по-русски сказанная им речь возбудила подозрение, что он не француз, а ряженый русский офицер или еврей, нанятый атаманом.

    Ночь провели в Каргинской. Каргинские казаки не спали. Они караулили у дома, где был атаман и союзники, и несли патрули по станице. Опасались нападения вешенских казаков, да и в самой станице уже начинался раскол. С кем идти -- с атаманом ли или с большевиками?

    Трусливое большинство решало идти с тем, кто будет сильнее.

    8 января союзники уехали. Капитан Фуке и капитан Бертело обещали настоять на том, чтобы французские войска немедленно были двинуты вдоль западной границы Донского войска и заняли бы Харьков.

    -- Если бы это было так, -- сказал атаман, -- я мог бы всю Молодую армию бросить в Верхне-Донской и Хоперский округа и снова быть в Воронежской губернии.

    Смутно было на душе у атамана. Он понимал, какой разлад внесли союзники в настроение войск и фронта, и знал, что, если теперь они не придут, как не пришли после ноябрьского посещения, казаки не устоят.


Глава XX

    ПЕРЕПИСКА АТАМАНА С ГЕНЕРАЛОМ ДЕНИКИНЫМ О ПОМОЩИ ВОЙСКУ ДОНСКОМУ. ИНТРИГИ НЕКОТОРЫХ ЧЛЕНОВ КРУГА ПРОТИВ АТАМАНА. АТАМАН ГОТОВ СЛОЖИТЬ СВОИ ПОЛНОМОЧИЯ. БЕСЕДА АТАМАНА С ГОРОДЫССКИМ, ХАРЛАМОВЫМ И ЧЛЕНАМИ КРУГА. ОТКАЗ ГЕНЕРАЛА ДЕНИКИНА ПОДДЕРЖАТЬ АТАМАНА

    После отдания приказа о вступлении генерала Деникина в командование всеми Вооруженными Силами Юга России, Донской фронт подчинялся ему, и потому та катастрофа, которая произошла в Верхнедонском округе, не могла не интересовать главнокомандующего. Помимо обычных, по прямому проводу ежедневно передаваемых точных сведений о всем, что происходит на фронте, донской атаман писал об этом неоднократно главнокомандующему. Донской атаман не боялся побед Красной армии, но он боялся разложения Донской армии. Его не то смущало, что части Хоперского и Усть-Медведицкого округов отступают в глубь Войска и уже находятся недалеко от железнодорожной линии Лихая -- Царицын, и группа генерала Мамонтова может быть отрезана от своей базы -- Новочеркасска, а его смущало то, что эти части отступали без боя, что многие части сдавались красным, что бросали обозы, орудия и патроны, все то, что было создано такими трудами.

    10 января атаман издал приказ по Войску, где, рассеивая все толки о том, что он немецкий ставленник, что союзники идут не с ним и Добровольческой армией, но с большевиками, что с атаманом на фронте ездили не английские и французские офицеры, но ряженые казачьи офицеры, что теперь атаман якобы продает донских казаков русским генералам и прочее призывал казаков к дальнейшему исполнению ими долга, указывая на то, что с прибытием союзников недалек день общей победы над большевиками и торжества правды над насилием. Приказ этот был послан во все казачьи части. Екатеринодарские газеты, продолжая травлю атамана, перепечатали этот приказ с недостойными комментариями, искажая смысл приказа и в эту грозную минуту развала натравливая казаков против атамана...

    8 января атаман писал генералу Деникину:

    "События идут скорее, нежели я ожидал. На Украине, в Харьковской и Екатеринославской губерниях разложение полное. Большевики послали туда пока четыре свои полка, около которых спешно формируют целую армию. По имеющимся у меня сведениям, они предполагают двинуть 90 тысяч войска при сильной артиллерии на Луганск, Дебальцево, Юзовку чтобы выйти в Таганрогский округ, где они рассчитывают найти благодарную почву для поднятия всего населения округа против казаков" а также перехватить у станции Зверево и Лихой Юго-Восточную железную дорогу и отрезать центр Войска от Северного и Царицынского фронтов.

    Я принял следующие меры:

    2-ю Донскую казачью дивизию при 8 конных орудиях и одном броневом поезде а сосредоточиваю в районе Луганска для упорной обороны этого направления. Я мобилизую старых казаков Гундоровской, Митякинской и Луганской станиц и в каждой из этих станиц ставлю по 200 таких казаков при двух пулеметах -- это составит на всем Луганском фронте около 4 тысяч человек при 8 орудиях. Руководство этим районом я вверяю генерал-майору Коновалову, опытному и решительному офицеру генерального штаба.

    1-й пластунский полк из Александро-Грушевска, Новочеркасска и Каменской, 4-й Донской полк из Новочеркасска и 1-ю и 2-ю казачьи батареи из Ростова и Александро-Грушевска, а всего около 3 тысяч человек при 8 орудиях сосредоточиваю в районе Каменской.

    Я очень просил бы Вас разрешить Воронежский корпус князя Вадбольского в составе около 3 тысяч штыков теперь же передать в Добровольческую армию с тем, чтобы усилить им дивизию Май-Маевского. Отправление этого корпуса в Екатеринодар или в Воронежскую губернию нежелательно по политическим соображениям. Направление в Екатеринодар возбудит донских казаков, которые скажут, что корпус, который содержался на донские деньги, не помогает именно Дону, направление на Воронеж нежелательно потому, что половина самой Воронежской губернии мобилизована большевиками и потому Воронежский корпус очень плохо дерется против своих и сильно дезертирует. Как только Саратовский корпус выйдет из боя, я бы и его передал в состав Азовской группы Добровольческой армии.

    Ваше Превосходительство, сами знаете, что тех сил, которые я собираю в луганском направлении, слишком мало, чтобы сбросить большевиков, идущих от Харькова, вот почему я очень просил бы помочь именно в этом направлении. Занятие добровольцами Бахмута, Славяносербска и Старобельска освободило бы нас в этом районе и дало бы возможность спасти положение на севере.

    На севере нас побеждает не сила оружия противника, но сила его злостной пропаганды, причем в этой последней принимали участие и агенты генерала Семилетова (разложение Вешенской, Казанской и Мигулинской станиц). Вот почему меня очень удивило, что один из деятельных работников по организации пропаганды против меня Н. Е. Парамонов назначается Вами управляющим отделом российской пропаганды. Свои соображения по этому поводу я высказал в письме А. М. Драгомирову, в копии при сем прилагаемом.

    На Царицынском фронте я надеюсь обойтись своими силами, но присылка свежих иностранных, а еще лучше доблестных добровольческих частей на Западный и Северный фронты должна быть сделана с чрезвычайною поспешностью.

    Свои соображения по этому поводу я сего дня изложил в телеграмме, посланной начальником войскового штаба генералу Романовскому и Вам, вероятно, уже доложенной, но долгом службы почитаю доложить Вам, что наше положение может стать критическим именно на фронте Старобельск -- Луганск -- Юзовка -- Мариуполь и сюда необходима спешная посылка свежих частей.

    Позволю еще выяснить Вашему Превосходительству печальное недоразумение, происходящее на станции Караванной. Генерал Май-Маевский запретил вывозить с порохового завода, находящегося на станции Караванной, что бы то ни было и куда бы то ни было. Между тем в снаряжательной мастерской этого завода добывается тринитроуоль и аммонал для снаряжения трехдюймовых снарядов на Таганрогском заводе, работающем на Донскую, Добровольческую и Кубанскую армии. Этим запрещением создается задержка в снаряжении уже готовых снарядов, что отражается на фронте. Очень просил бы Ваше Превосходительство поставить в известность генерала Май-Маевского, что Донская армия входит в состав армий, борющихся против большевиков и Вам подчиненных, а потому препятствовать вывозу аммонала и тринитроуоля на Дон для снаряжения снарядов для нее было бы идти против самих себя. Примите и пр." [письмо донского атамана от 8 января 1919 г. № 092].

    Генералу Драгомирову относительно устройства отдела пропаганды и назначения начальником его Н. Е. Парамонова атаман между прочим писал:

    "Всем известно, что деятельности и капиталам Н. Е. Парамонова обязано русское общество и русская армия своим разложением в 1905-м и 1917 годах. Это его книгоиздательство "Донская речь" выпустило те миллионы социальных брошюрок, которые влились в русский народ и привили ему яд бунта и большевизма. Социал-демократ по убеждениям, капиталист, а последнее время и крупный спекулянт, Н. Е. Парамонов все восемь месяцев моего управления Войском Донским шел против меня. Это на его деньги велась сильная агитация на Большом войсковом Кругу против меня. Это на его деньги содержится и формируется генералом Семилетовым отряд для политического, а не боевого назначения, это на его деньги ведется и сейчас пропаганда против меня в войсках Донского фронта. Не характерно ли то, что на этих днях взбунтовались четыре полка, все имеющие своими депутатами на Кругу или самого Н. Е. Парамонова, или его ставленников? Если командование Добровольческой армии желает непременно устранить меня с моего тяжелого поста, не проще ли и не честнее ли прямо мне сказать, чтобы я ушел, нежели валить меня путем пропаганды, потому что этим путем Вы и меня свалите, но и Дон не устоит. Выгодно ли это для России да и для Добровольческой армии? Я не тянусь к власти. Более того, она меня тяготит, я ее ненавижу. Когда соберется Круг, я поставлю вопрос ребром о моем увольнении и сошлюсь и на желание такого удаления меня и Добровольческой армии, для которой я слишком непослушный сын...

    ... Меня удивляет назначение Н. Е. Парамонова после того, как 26 декабря на совещании нашем на станции Торговой Вы и генерал Деникин возмутились, когда я сказал, что Н. Е. Парамонов предполагается на пост управляющего отделом пропаганды. Но, конечно, это Ваше дело, и я не имею права вмешиваться в него, хотя оставляю за собою право свободы действий и право отказаться на Кругу от поста атамана, так как вести одновременно жестокую войну и вместе с тем бороться против могущественной пропаганды, направленной против меня русским правительством я не могу..." [письмо атамана генералу Драгомирову от 8 января 1919 г. № 093. Совершенно секретно. Ответ на № 22/12]

    Ответом на эти письма было некоторое усиление деятельности дивизии генерала Май-Маевского, которая подошла к Бахмуту, отправление Воронежского корпуса на станцию Синельниково и последовавшее через пять дней после этого назначение Н. Е. Парамонова управляющим отделом пропаганды. Все эти пять дней генерал Деникин почти ежедневно совещался с председателем Войскового Круга В. А. Харламовым и некоторыми членами Войскового Круга из оппозиции атаману. Атаман понял, что после этого поступка ему нельзя оставаться на своем посту: помогать Войску, пока он атаман, генерал Деникин не будет. Но атаман надеялся, что Деникин поймет, что обстановка складывается слишком грозно, что неприбытие своевременно помощи может отдать все Войско в руки врага и завоевывать его снова придется большою кровью. Но Деникин этого не боялся. Это входило в его планы. В его стремлении создать "единую, неделимую Россию" ему стояли поперек дороги автономии Украины, Дона и Кубани. Кубань была освобождена от большевиков при помощи Добровольческой армии и под личным начальством генерала Деникина и потому должна была быть покорна ему, но Дон освободился сам, и Украину освободили немцы, и потому в планы генерала Деникина входило показать донцам, что без него и Добровольческой армии они погибнут, сбить спесь с Молодой Донской армии и гордого своими победами маленького донского Наполеона генерала Денисова. Атаману говорили об этом, но он отказывался верить этому, слишком чудовищным ему казалось играть кровью людской в столь ужасные дни. Он думал, что, может быть, он пишет недостаточно ясно, и Деникин не понимает всей страшной угрозы для всего русского дела от разложения Донского фронта.

    11 января атаман писал генералу Деникину:

    "... С одной стороны, вследствие крайнего утомления от непрерывных в течение девяти месяцев боев, без всякой смены и отдыха, потому что сменить было некем, а отдыха не давали непрерывно напиравшие советские войска, с другой стороны, вследствие пропаганды, идущей как с севера, от врагов внешних, так и с юга, от врагов внутренних, Северный фронт мой разлагается и колеблется. Из тех телеграмм, которые доложит Вам начальник войскового штаба генерал-майор Поляков, выезжающий завтра в Екатеринодар. Ваше Превосходительство увидите, в каком крайне тяжелом положении находится сейчас Донской фронт. Казанская, Мигулинская и Вешенская станицы изменили и передались советским властям. В Вешенской уже сидит комиссар и учрежден совет. Это на широком фронте в сто верст образовало прорыв и угрожает левому флангу полковника Савватеева, работающего у Урюпинской станицы, и правому флангу генерала Фицхелаурова у Талов и Богучара. Это совершенно разрушило управление Северным фронтом, штаб которого находился в самой Вешенской станице.

    ... Как моральная поддержка необходима немедленная, теперь же, в течение трех-пяти дней, присылка в Верхне-Донской и Хоперский округа хотя бы двух батальонов иностранцев.

    ... К Вашему Превосходительству без моего ведома ездят члены Законодательной комиссии Войскового Круга и председатель Круга В. А. Харламов. Они не осведомлены в делах, они игнорируют войсковое правительство и вносят своими безответственными докладами, часто паническими и не отвечающими действительному положению вещей, только нежелательную путаницу. Ездят они в Екатеринодар без доклада мне, и я очень прошу Ваше Превосходительство, если Вы их принимаете, выслушивать их и верить столько же, сколько любому человеку, приехавшему с Дона, так как их точка зрения -- точка зрения простого обывателя, а не полномочных, сведущих и ответственных лиц, за каких они себя выдают..." [весьма секретное, спешное письмо генералу Деникину от 11 января. № 094]

    Это письмо и обстоятельный доклад начальника донского штаба заставили генерала Деникина направить еще два полка на подкрепление генералу Май-Маевскому и несколько обеспокоить союзные миссии просьбою начать продвижение французского десанта в глубь Украины. Что касается членов Круга и В. А. Харламова, то их положение было весьма тяжелым. Как донские казаки, они боялись за безопасность Дона, и им нужна была скорейшая помощь ему, тем более, что у многих их родные станицы были уже под угрозою Красной армии, но как враги атамана, поставившие своею целью непременно свалить его на первом же заседании Круга, они понимали, что, если будет оказана действительная помощь и ко времени созыва Круга, то есть к 1 февраля, при помощи добровольцев или особенно иностранцев положение будет восстановлено и донцы перейдут в наступление, положение атамана настолько окрепнет, что ему отставки не дадут, даже если он ее и попросит. Атаман все эти дни ездил по Войску. 6 января он был в Каргинской станице, 15-го -- в Старочеркасской, 18-го -- в Константиновской, 22-го -- в Каменской. Всюду он, ссылаясь на генерала Пуля, говорил о том, что скоро будет подмога. Он говорил и о тех письмах и просьбах, которые он посылал генералу Деникину, говорил о том, что он не сомневается, что Добровольческая армия ему поможет. Казаки относились с прежним доверием к атаману, а в Старочеркасской, Константиновской и Каменской станицах встречали и провожали его с искренним восторгом. И тогда враги атамана решили ускорить созыв Круга и на нем поставить ребром вопрос о том, что атаману надо уйти, потому что, пока он остается у власти, помощи Дону никто не окажет -- ни союзники, потому что они считают его немецким ставленником, ни Добровольческая армия, потому что генерал Деникин "не любит атамана". Им удалось частным образом собрать большую часть членов Круга, главным образом интеллигенции, то есть оппозиции, в Новочеркасск, и 17 января вечером председатель Войскового Круга В. А. Харламов с членами Солдатовым, Бондыревым и Дувакиным явились к атаману с настойчивою просьбою ввиду грозных событий на фронте немедленно собрать Круг и объявить открытыми его заседания. Атаман отказал, мотивируя свой отказ тем, что такой экстренный созыв Круга излишне взволнует фронт, и без того уже достаточно потрясенный, что всякий раз, когда бывает сессия Круга, фронт болезненно относится ко всему, что там происходит, и что вообще атаман предпочел бы впредь до улучшения обстановки на фронте Круга не созывать, но раз уже сессия его объявлена на 1 февраля, пусть и будет 1 февраля.

    Из разговоров с прибывающими членами Круга председатель Круга мог выяснить, что о смене атамана и новых выборах не может быть и речи. Неудачи на фронте приписывали не атаману, а общему утомлению казаков и неумелому командованию генерала Денисова, которого многие офицеры не любили за его резкий правдивый характер и крутой нрав. Смены его многие желали, но не смены атамана.

    Тогда было решено усилить пропаганду против атамана и привлечь для этого не только парамоновские деньги, но и деньги ростовских евреев. Были пущены слухи, что в Ростове и Екатеринодаре ожидаются жестокие еврейские погромы и что атаман этому сочувствует.

    В двадцатых числах января к атаману явился Председатель еврейской общины в Ростове, присяжный поверенный Городысский, и попросил разрешения задать два совершенно прямых и откровенных вопроса.

    -- Задавайте. И я вам так же прямо и откровенно отвечу, потому что у меня тайн нет, -- отвечал атаман.

    -- Носятся слухи -- слов нет, темные слухи -- о том, что в Ростове и Екатеринодаре ожидаются еврейские погромы, -- сказал Городысский.

    -- Эти слухи пущены моими врагами, -- сказал атаман, -- и никакой почвы под собой не имеют. Вы знаете, что я никакого ни над кем насилия ни справа, ни слева не допущу. В Ростове у меня для этого есть хорошая полиция и достаточный, вполне надежный гарнизон, что касается Екатеринодара, то этот город находится вне моего ведения, и о нем я ничего не могу сказать.

    -- Очень вам благодарен за ваши утешительные слова, -- сказал Городысский, -- я и не сомневался, что вы мне так ответите. Теперь скажите мне -- могут ли рассчитывать ростовские евреи, ну хотя бы и не сейчас, но впоследствии, быть допущены на Круг, хотя бы в виде депутации, и иметь возможность перед Кругом отстаивать свои права.

    -- Пока я донским атаманом, -- отвечал атаман, -- никто, кроме донских казаков, не будет допущен к решению судеб Дона.

    Городысский поклонился и вышел.

    26 января к атаману опять заходил председатель Круга В. А. Харламов, члены Круга Бондырев и один сотник и почти требовали, чтобы атаман явился на собранное ими совещание из членов Законодательной комиссии и съехавшихся уже членов Круга и дал свои объяснения о том, что происходит на фронтах.

    Атаман отказался ехать, заявивши, что объяснения свои он даст на первом же заседании Круга, до которого осталось всего пять дней.

    -- Члены Круга, -- сказал В. А. Харламов, -- требуют немедленной отставки командующего армией генерала Денисова и его начальника штаба генерала Полякова, которым они не верят.

    -- Право назначения и смещения лиц командного состава армии на основании донской конституции принадлежит мне как верховному вождю Донской армии и флота, -- отвечал атаман.-- Генерала Денисова и генерала Полякова я считаю вполне на местах. Это честные и талантливые люди, безупречной нравственности и отлично знающие свое дело. Смещать их в дни развала и неудач на фронте я считаю опасным. Они и так делают невозможное.

    -- Ну а если Круг потребует их увольнения? -- спросил Харламов.

    -- Круг нарушит законы, и я тогда не могу оставаться атаманом, я потребую увольнения с поста атамана.

    Ответ вполне удовлетворил Харламова, и он пошел объявить об этом членам Круга.

    20 января атаман в еще более решительной форме написал генералу Деникину о военном и политическом положении Донского войска и просил у него уже не только помощи, но и совета:

    "... Под влиянием злостной пропаганды, -- писал атаман, -- пущенной большевиками с севера и подкрепленной громадными суммами романовских денег (достаточно сказать, что в одной Вешенской станице в один день на угощение казаков, признавших Советскую власть, было отпущено 15 тысяч рублей), при помощи пропаганды с юга, так как статьи газет "Кубанец", "Великая Россия" и других используются большевиками как средство агитации против меня, при помощи наезжих гастролеров с юга. Северный фронт Донской армии быстро разваливается. Части генерал-майора Савватеева отходят к рекам Дону, Арчаде и Медведице без всякого сопротивления. Командный состав снова терроризирован арестами, срыванием погон и насилиями. Утомление десятимесячной борьбой при полном одиночестве на Северном фронте, жестокие морозы, стоявшие этот месяц (21--27° R), вьюги, глубокие снега, отсутствие обуви и теплой одежды довершили дело разложения казачьей массы. Яд недоверия стал слишком силен, и люди в лучшем случае расходятся с оружием в руках по домам, в худшем передаются "товарищу" Миронову, который сулил им золотые горы и рай Советской власти. Если этот пожар перекинется за Дон, где в Донецком, 2-м Донском, 1-м Донском и особенно Таганрогском округах слишком много горючего материала среди крестьянской массы, то к марту месяцу мы вернемся к тому, что имели год тому назад, и кровавая годичная борьба сведется на нет.

    На быструю помощь союзников рассчитывать нельзя. Они своими неисполненными обещаниями сыграли немалую роль в разложении фронта. Генерал Пуль 5 января обещал мне, что не позже, как через 10--12 дней он пришлет мне два батальона на Северный фронт и просил приготовить 2 тысячи валенок и шуб, но прошло уже шестнадцать дней, а о них не слышно, и, сколько можно догадываться, в союзном командовании идут большие трения по поводу присылки войск. Капитан Фуке определенно работает на разложение Донской армии, громогласно всюду провозглашая, что Войску Донскому никакой помощи оказано не будет, потому что атаман Краснов -- немецкий ставленник, не признал единого командования и прочее и прочее, на чем играют большевики.

    А между тем благодаря блестящим победам доблестной Добровольческой армии является полная возможность спасти Россию и без всякой иностранной помощи. Мы еще не потеряли нашего оружия, и самого малого толчка достаточно теперь, чтобы оздоровить казаков и вернуть их к исполнению ими долга.

    Теперь это возможно, через неделю это, может быть, будет поздно.

    Из посланной Вашему Превосходительству вчера директивы Донской армии Вы усмотрите наш план. Если бы можно было при помощи Добровольческой армии быстро занять линию Луганск -- Старобельск -- Валуйки, а присылкою одной или двух кубанских дивизий под Царицын помочь изнемогающим донским частям овладеть Царицыным, и по овладении им, если бы кубанцы могли отчасти занять гарнизон Царицына, отчасти (одной или полутора дивизиями) продвинуться на Камышин и занять Камышин, я бы мог за счет освободившихся частей генерала Фицхелаурова (у Чертково) и генерала Мамонтова (у Царицына) взять банды Миронова и Сытина с обоих флангов, очистить Хоперский округ и снова занять станции Лиски и Поворино. Эту операцию можно было бы закончить в течение февраля. Распутицу марта месяца провести, работая по железным дорогам по линии Ростов -- Лиски -- Поворино -- Камышин и Поворино -- Царицын, а к апрелю перегруппироваться и при поддержке вновь созданных частей из мобилизованных солдат и, может быть, при помощи иностранцев, в последнюю я не особенно верю, двинуться: Добровольческой Азовско-Днепровской армии на Харьков -- Курск -- Москву, Донской -- на Воронеж -- Москву и Северо-Кавказской и Кубанской -- вверх по Волге.

    Ваше Превосходительство, мы на переломе, и, если теперь не помочь Дону, я боюсь, что его так расшатают мои враги, что весною вместо этого придется завоевывать Дон от Миронова иностранной силой.

    ...Я очень просил бы Ваше Превосходительство с полной откровенностью ответить мне на следующий вопрос:

    Не считаете ли Вы своевременным, чтобы в февральскую сессию Круга я настойчиво просил бы Круг освободить меня от должности атамана. Я вижу, что имя мое слишком неприятно для Екатеринодара и представителя Франции, капитана Фуке. Может быть, оставаясь на своем посту, я приношу более вреда, нежели пользы для Войска, и настало время уйти. Я не хотел этого места, не жаждал власти, я ее ненавижу, и травля, поднятая против меня в Екатеринодаре, слишком утомляет меня и не дает возможности спокойно работать. К сожалению, кроме генерала Денисова, я не имею заместителя, так как все остальные по своей слабохарактерности вряд ли справятся с той бурною обстановкою, которая сложилась теперь. 1 февраля съезжается Круг, и, если я не получу от Вас моральной поддержки и требования остаться на своем посту, я буду настаивать об освобождении меня от несения обязанностей донского атамана" [весьма секретное, в собственные руки, письмо атамана генералу Деникину от 20 января 1919 г. № 0103].

    На это письмо генерал Деникин не замедлил ответить, что он сам замечает, что газетная травля атамана переходит границы приличия и что им закрыта издававшаяся С. П. Черевковым газета, что же касается до того, оставаться атаману на своем посту или нет, то генерал Деникин считает, что это личное дело атамана с Кругом, и вмешиваться в него он не будет.

    Одновременно с этим генерал Деникин начал сношения с председателем совета управляющих отделами на Дону генерал-лейтенантом Богаевским, считая его вполне приемлемым заместителем атамана.

    Для помощи Дону были собраны две дивизии кубанских казаков, но с посылкою их на север генерал Деникин медлил. Они были посажены в вагоны и эшелонированы по линии Тихорецкая -- Ростов.

    Деникин выжидал Круга и того, что на нем будет.

    Атаман понял, что он дольше оставаться на своем посту не может, хотя бы этого и хотел Круг и требовали долг и присяга его перед Войском...


Глава XXI

    "УСЛОВИЯ" ФРАНЦУЗСКОГО ПРЕДСТАВИТЕЛЯ КАПИТАНА ФУКЕ. ПИСЬМО АТАМАНА ГЕНЕРАЛУ ФРАНШЕ Д'ЭСПЕРЕ. ОТНОШЕНИЯ ГЕНЕРАЛА ДЕНИКИНА К ВЫМОГАТЕЛЬСТВУ ФРАНЦУЗОВ

    В эти тяжелые дни, когда катастрофа надвигалась на Войско Донское и атаман тщетно молил о помощи, именно 27 января к нему прибыл с чрезвычайными полномочиями начальник французской миссии капитан Фуке и с ним английский капитан Келзет. Капитан Фуке накануне потребовал, чтобы за ним был выслан специальный поезд. Он ехал облагодетельствовать Донское войско и считал, что он имеет право на особый почет. Капитан Келзет ехал с целью осмотреть платформы для перевозки танков и дать указания, какие надо построить подпорки для их погрузки. По его словам, танки уже выехали из Англии и должны были дней через пять быть на Дону.

    Капитан Фуке просидел целый вечер у атамана, интересуясь положением на фронтах. Он подробно расспрашивал атамана о том, какая ему нужна помощь от иностранцев.

    -- Вы понимаете, -- говорил он, -- что наши солдаты не могут ни жить, ни воевать в тех условиях, в каких находятся ваши. Они требуют хороших теплых казарм, жизни в городе и вполне обеспеченной коммуникационной линии, чтобы они имели железнодорожную связь со своим тылом, со своими госпиталями и базой снабжения. Укажите такие пункты, куда мы могли бы поставить свои войска и где они оказали бы помощь казакам.

    -- Если бы вы заняли Луганск и обеспечили Угольный район своими гарнизонами, вы имели бы для своих войск и культурные условия и помогли бы добровольцам идти дальше к северу, а я мог бы бросить весь отряд генерала Коновалова на север в Хоперский округ, -- отвечал атаман.

    -- Отлично. Завтра же туда будет послана бригада пехоты через Мариуполь, -- сказал Фуке.

    Он просил провести его на прямой провод с Екатеринодаром и в присутствии атамана, командующего армией и начальника штаба передал донским шифром зашифрованную телеграмму о том, что он требует немедленной отправки бригады пехоты в Луганск.

    -- Ну вот видите, -- говорил он атаману нагло покровительственным тоном, -- mon ami [мой друг (франц.)], теперь все будет отлично. Верьте мне, что только Франция является вашим искренним союзником. Я попрошу вас составить письмо с изложением положения на Дону генералу Франше д'Эспере, где, главное, удостоверьте его в том, что вами признано единое командование генерала Деникина. Это вопрос, который очень беспокоит генерала. Все будет хорошо. О! Я чувствую, что все будет отлично... Не зайдете ли вы завтра ко мне в 10 часов утра, чтобы окончательно закрепить наше дело, и я сообщу вам уже сведения о движении нашей бригады в Луганск.

    Капитан Фуке обедал и провел вечер у атамана, был очень мил и развязен и, уходя, подтвердил, что то свидание, которого он ожидает назавтра, будет свиданием чрезвычайной важности.

    28 января в 10 часов утра атаман зашел к капитану Фуке, помещавшемуся в номере Центральной гостиницы. Он застал у него французского консула в Ростове господина Гильомэ. Фуке просил остаться втроем без посторонних свидетелей. Он был взволнован. Он достал несколько листов, напечатанных на машинке и, видимо, спешно этой же ночью или рано утром изготовленных, и, подавая их атаману, сказал:

    -- Здесь условие в четырех экземплярах. Два для меня, потому что, вы понимаете, что я должен обо всем, обо всем доносить моему генералу, одно оставит у себя консул, и одно для вас. Видите ли вы, я настаиваю на том, чтобы я периодически получал из вашего штаба все карты и сводки, которые вы отправляете генералу Деникину, и тоже в двух экземплярах -- для меня и для генерала Франше д'Эспере. Вы мне передадите обещанное письмо для генерала Франше д'Эспере с изложением положения дел на Дону и с указанием того, что для вас необходимо нужно, а затем я попрошу вас подписать эти условия.

    И капитан Фуке передал атаману свои листки. В них значилось:

    "Мы, представитель французского главного командования на Черном море, капитан Фуке, с одной стороны, и донской атаман, председатель совета министров Донского войска, представители Донского правительства и Круга, с другой, сим удостоверяем, что с сего числа и впредь:

    1. Мы вполне признаем полное и единое командование над собою генерала Деникина и его совета министров.

    2. Как высшую над собою власть в военном, политическом, административном и внутреннем отношении признаем власть французского главнокомандующего генерала Франше д'Эспере.

    3. Согласно с переговорами 9 февраля (28 января) с капитаном Фуке все эти вопросы выяснены с ним вместе и что с сего времени все распоряжения, отдаваемые Войску, будут делаться с ведома капитана Фуке.

    4. Мы обязываемся всем достоянием Войска Донского заплатить все убытки французских граждан, проживающих в Угольном районе "Донец" и где бы они ни находились, происшедшие вследствие отсутствия порядка в стране, в чем бы они ни выражались, в порче машин и приспособлений, в отсутствии рабочей силы, мы обязаны возместить потерявшим трудоспособность, а также семьям убитых вследствие беспорядков и заплатить полностью среднюю доходность предприятий с причислением к ней 5-процентной надбавки за все то время, когда предприятия эти почему-либо не работали, начиная с 1914 года, для чего составить особую комиссию из представителей угольных промышленников и французского консула..."

    Атаман прочел это оригинальное условие и смотрел широко раскрытыми глазами на Фуке.

    -- Это все? -- спросил он возмущенным тоном.

    -- Все, -- ответил Фуке.-- Без этого вы не получите ни одного солдата. Mais, mon ami, вы понимаете, что в вашем положении. Il ni'y a pas d'issue [но, друг мой... выхода нет! (франц.)]!..

    -- Замолчите! -- воскликнул атаман.-- Эти ваши условия я доложу совету управляющих, я сообщу всему Кругу... Пусть знают, как помогает нам благородная Франция!..

    И атаман вышел с этими листками.

    Легко сказать:"Я сообщу об этом Кругу и казакам". Легко сказать, что Франция, ничего не обещая и ничем не обязываясь, требует полного подчинения всего Войска Донского в политическом, военном, административном и внутреннем отношениях, да и не только Войска, но и самого Деникина и Добровольческой армии генералу Франше д'Эспере, представителями которого являются Эрлих и Фуке! Сказать это, значило бы лишить Войско Донское последней надежды на помощь, лишить надежды тогда, когда фронт держался исключительно этой надеждой! Не только сказать это, но и показать было нельзя!

    Так вот она, так долго и так страстно ожидаемая помощь союзников, вот она пришла наконец и что же она принесла!

    Жизнь предъявляла свои требования. Пока никто не мог видеть, что между атаманом и представителем Франции произошел разрыв, и атаман с капитаном Фуке поехал показывать ему Новочеркасское военное училище и Донской кадетский корпус. И тут и там капитан Фуке говорил патриотические речи и заверял молодежь, что Франция не забыла тех услуг, которые оказали ей русские в Великой войне, и что она скоро широко поможет Войску Донскому.

    И слушали его дети тех, кто в это время умирал в снегах на жестоком морозе, отстаивая каждый шаг донской земли, дети тех, кто, изверившись в этой помощи, в отчаянии бросал оружие и уходил куда глаза глядят в сознании своего бессилия...

    Вернувшись домой, атаман написал письмо Франше д'Эспере. Изложивши коротко все то, что произошло за последние дни на Дону, атаман писал:

    "...Нам нужна Ваша незамедлительная помощь. Обещали ее в ноябре месяце, затем в декабре. Оба раза представители Франции и Англии торжественно заявляли, что помнят об услуге, оказанной Россией в 1914-м и 1915 годах, и оплатят за нее, спася Россию от окончательного краха и оказав затем ей помощь в восстановлении. Солдаты, изнуренные девятимесячной борьбой без передышки, помнили это и держались. Но, когда помощь так и не пришла, силы начали покидать их, и они дрогнули. В течение этого месяца фронт наш откатился назад на 300 верст. И опять тысячи людей расстреляны и подвергаются пыткам, огромные запасы хлеба разграблены большевиками, а в будущем нас ожидают голод, нищета и бесчестье. Казаки больше не верят в помощь союзников. Со всех фронтов я получаю слезные мольбы: покажите нам союзников.

    Помощь уже опоздала, но лучше поздно, чем никогда. Необходимо спешно направить, хотя бы в направлении Луганска, 3-4 батальона, чтобы слух о том, что вы здесь, с нами, мог бы распространиться по фронту и поднять наш дух и решимость. Лучше, если бы Вы смогли направить отряды на станцию Чернышевскую, где моральная поддержка необходима более всего, но нужна помощь и немедленная.

    Я предвидел, что случится с капитаном Ошэном, первым французом, посетившим нас, и еще 30 декабря сказал об этом Фуке и Бертело. А сейчас я говорю: пройдет 2-3 недели, и в результате неверия Дон падет и подчинится игу большевиков, а Франции придется либо снова его завоевывать, используя при этом значительные силы, либо допустить на несколько лет господство анархии в России.

    В последний месяц Дон являл собой бойню. 30 тысяч жертв, погибших во имя спасения Отечества. Неужели же кровь их не заслуживает такого простого знака внимания -- посылки 3-4 батальонов с 2 батареями для моральной поддержки? Кровь русская, пролитая за победу Франции, взывает к небу в требует расплаты".

    Это письмо повез капитан Фуке в тот же вечер для отправки с особым курьером, и с тем же поездом атаман отправил генералу Деникину офицера с письмом, где в выражениях, полных негодования, описывал требования капитана Фуке и прилагал подлинные условия, данные ему Фуке.

    29 января атаман получил телеграмму от капитана Фуке, в которой тот писал, что он не пошлет войска в Луганск до тех пор, пока не получит с особым курьером присланного ему, подписанного атаманом и прочими лицами, соглашения о подчинении генералу Франше д'Эспере и об уплате всех убытков французских горнопромышленников.

    В 8 часов вечера атаман собрал чрезвычайное совещание управляющих отделами и членов Круга в прочел им требования представителя Франции. Все правительство и интеллигентная часть Круга высказали свое полное негодование по поводу наглого поступка капитана Фуке -- простые казаки молчали. Вопрос слишком близко касался их, и они готовы были подчиниться не только французскому генералу, но самому черту, лишь бы избавиться от большевиков. Члены правительства и Круга в лице его председателя В. А. Харламова выразили одобрение действиям атамана и сказали, что атаман иначе и не мог поступить.

    Генерал Деникин на письмо атамана отозвался сейчас же следующей телеграммой:

    "0109. Главнокомандующий получил Ваше письмо и приложенные документы, возмущен сделанными Вам предложениями, которые произведены без ведома главнокомандующего, и вполне одобряет Ваше отношение к предложениям. Подробная телеграмма следует вслед за этим. Екатеринодар, 30 января 1919 года. 01524. Романовский".

    Но легче от этого не было. Факт оставался фактом. Прошло почти три месяца со дня первой связи с союзниками, а помощи от них не было никакой. Фронт быстро разлагался. 30 января еще четыре хороших полка на Северном фронте перешли на сторону красных.

    В Новочеркасске служили панихиды по атаману Каледину, была годовщина его смерти, и хоронили командующего Южной армией генерала от артиллерии Иванова -- он умер 29 января в Новочеркасске от сыпного тифа, и невольно печальные воспоминания и сопоставления шли в голову.

    Тяжелые это были дни. Дни смятения и сомнения, и в эти дни на свою вторую сессию собирался Большой войсковой Круг.


Глава XXII

    ПОЛОЖЕНИЕ НА ФРОНТЕ ДОНСКОЙ АРМИИ К 27 ЯНВАРЯ 1919 ГОДА. ПЛАНЫ КОМАНДУЮЩЕГО АРМИЕЙ

    К 27 января положение на фронте Донской армии было очень тяжелым, но не безнадежным. Красная армия занимала весь Верхне-Донской округ и местами вошла клином в Донецкий округ, весь Хоперский округ и северную часть Усть-Медведицкого округа. Фронт Красной армии шел от станций Картушино и Колпаково Екатерининской железной дороги к станции Первозвановка, станице Луганской, причем Луганск с его патронным заводом был занят большевиками, потом, огибая границу Войска Донского, к Стрельцовке, Великоцкому и пограничной железнодорожной станций Чертково, за которой круто спускался к югу в Войско Донское и доходил до слободы Макеевки -- этот фронт занимала группа "товарища" Кожевникова (начальник штаба генерального штаба Душкевич), состоявшая из 4-й дивизии матроса Дыбенко, 1-й дивизии Козина и 3-й дивизии Сиротина -- всего 20 тысяч штыков при 20 орудиях. Против нее успешно действовала группа генерала Коновалова из частей Молодой армии и старых мобилизованных казаков, всего около 8 тысяч штыков и сабель при 16 конных орудиях и двух броневых поездах.

    Далее фронт красных занимала 13-я армия Гиттиса из 12-й дивизии Ратайского и 13-й дивизии Кольчигина, всего 22 тысячи штыков и сабель при 62 орудиях. Это была ударная группа, направленная для овладения станцией Миллерово. Ее успешно сдерживал генерал Фицхелауров с 10 тысячами казаков и небольшим отрядом добровольцев Харьковской губернии. Настроение отряда было хорошее, но генерал Фицхелауров сильно тревожился за свой правый фланг, который обходила Уральская дивизия 9-й Красной армии Княгницкого, имевшей начальником штаба офицера генерального штаба. Эта Уральская дивизия, пользуясь событиями в Вешенской станице и растерянностью казаков, то и дело изменявших Войску, прошла по реке Чиру до станицы Краснокутской и угрожала станице Чернышевской. От Краснокутской фронт, сдерживаемый казаками Хоперского округа генерала Савватеева, шел к северу к станице Усть-Хоперской (15-я дивизия Гусарского), Усть-Медведицкой, где была собрана для удара 14-я дивизия Ролько (генерального штаба) и корпус казачьего офицера Миронова из 23-й и 16-й дивизии (Сдобнова), фронт 9-й армии доходил до станицы Каменской Усть-Медведицкого округа. В 9-й армии было 44 тысячи штыков и сабель при 130 орудиях. Против генерала Мамонтова действовала 10-я армия Худякова -- 26 тысяч штыков и сабель и 239 орудий, состоявшая из 1-й Камышинской дивизии Антонюка, 1-й Донской кавалерийской дивизии Думенко, Украинской коммунистической конной бригады, Доно-Ставропольской дивизии Семенова, коммунистической дивизии Савицкого, 1-й Морозовско-Донецкой дивизии Мухоперцева, Стальной дивизии Греленко, 1-й Донской советской стрелковой дивизии (Котельниковской) Шевкоплясова и конной бригады. Фронт 10-й армии шел по реке Дону от Каменской Усть-Медведицкого округа до Качалинской, потом шел к реке Волге у Орловки и огибал Царицын через Гумрак, Вороново и Сарепту, Наконец, с востока на село Торговое Астраханской губернии и Ремонтное нажимали части Северного фронта Терехова (5500 штыков и сабель и б орудий) и группа Ригельмана (6 тысяч штыков и сабель и 11 орудий). Всего на Войско Донское наступало 123500 красноармейцев при 468 орудиях. Войско же Донское, считая и железнодорожную стражу и гарнизоны городов и станиц, имело 76 500 человек под ружьем при 79 орудиях. Однако далеко не все эти люди могли стать на оборону границ. Сильно свирепствовал сыпной тиф и ослаблял ряды войск, начало обнаруживаться, особенно в частях, составленных из казаков Верхне-Донского, Хоперского и Усть-Медведицкого округов, уже занятых Красной армией, большое дезертирство. Казаков тянуло в родные станицы узнать, что там делается, живы ли их родные, и они уходили из армии.

    Командующим армией был составлен следующий план действий, одобренный атаманом. В районе станиц Каменской и Усть-Бело-Калитвенской генерал Денисов сосредоточивал ударную группу в 16 тысяч при 24 орудиях, в которую должны были войти лучшие части Молодой армии и старые, испытанные в боях войска (в том числе и Гундоровский Георгиевский полк). По сосредоточении, примерно к 5-6 февраля, группа эта должна была ударить на слободу Макеевку, совместно с частями генерала Фицхелаурова сбить 12-ю дивизию и, действуя во фланг и тыл 13-й и Уральской дивизий, идти в Хоперский округ оздоровлять и поднимать казаков. Такое движение сулило быстрый успех и возможное очищение Хоперского округа даже без помощи добровольцев, на которую атаман уже особенно не рассчитывал.

    Атаман и командующий армией верили в успех и победу. Они понимали, что неудачи их кроются не в силе Красной армии, а во внутреннем разложении казачьих частей, происходящем от сознания своего одиночества. Появление небольших иностранных или добровольческих частей, хотя бы только в ближнем тылу, изменило бы настроение и дало бы победный импульс Донской армии. Приближалась весна, проходили последние морозы. Разлив реки Дон задержал бы наступление Красной армии, а с весною всегда пробуждалась и казачья доблесть, и атаман за фронт не боялся. Он боялся за внутреннее положение страны. Накануне созыва Большого войскового Круга он получил известие, что отряд партизана Семилетова двинут из Новороссийска к Ростову для оказания давления в случае нужды на него, атамана. Гвардейские полки волновались и предлагали атаману уничтожить семилетовцев и, если нужно, разогнать Круг. А сзади стоял Деникин с его невмешательством на словах во внутренние дела Дона, считавший, что вопрос об отставке атамана, избранного на три года, вопрос только атамана и Круга, его, так сказать, частное дело, и союзники с представителями, подобными Фуке.

    Командующему армией генералу Денисову атаман безусловно верил. Он с ним сжился за время войны -- с 1915-го по 1917 год, два года Денисов был начальником штаба у атамана, тогда начальника дивизии. Они думали одними думами и понимали друг друга с полуслова. Генерал Денисов был создателем Донской армии, и его трудам и талантам Войско Донское было обязано своими победами и освобождением Эти последние дни и генерал Денисов, и его начальник штаба генерал Поляков работали непрерывно дни и ночи. Днем им приходилось отбиваться от членов Круга, депутатов различных округов, требовавших от них объяснений: почти каждый день Харламов собирал съехавшихся депутатов на частные совещания и приглашал на них Денисова и Полякова для докладов. Работать в штабе днем не приходилось, и всю сложную и ответственную работу по перегруппировке и сосредоточению сил, по отдаче приказаний и переговорам по прямому проводу пришлось перенести на ночь. Атаман знал и видел эту работу и еще более ценил этих самоотверженных преданных войску генералов.


Глава XXIII

    ЗАСЕДАНИЕ БОЛЬШОГО ВОЙСКОВОГО КРУГА 1 ФЕВРАЛЯ 1919 ГОДА. ТРЕБОВАНИЕ ОТСТАВКИ ГЕНЕРАЛОВ ДЕНИСОВА И ПОЛЯКОВА. РЕЧЬ АТАМАНА. ДОКЛАД ГЕНЕРАЛА ДЕНИСОВА. ТРАВЛЯ ЕГО ЧЛЕНАМИ КРУГА. ЗАСТУПНИЧЕСТВО АТАМАНА

    Первое заседание Круга было назначено на 1 февраля после молебна в соборе в 11 часов утра. В 9 часов утра к атаману приехал председатель Круга В. А. Харламов и сообщил ему, что Круг решил требовать отставки Денисова и Полякова в категорической форме.

    -- В такой же категорической форме и я потребую своей отставки, -- сказал атаман. -- Согласитесь, Василий Акимович, что лишить армию в теперешнее тяжелое время и командующего армией, и начальника штаба -- это подвергнуть ее катастрофе. Планы обороны знаем только мы трое. Если уже Денисов и Поляков так ненавистны Кругу, я могу убрать их постепенно, по окончании ликвидации наступления Красной армии, тогда, когда подготовлю им заместителей, но убрать их обоих сейчас -- это все равно, что обрубить мне обе руки... Да и кем заместить их я не знаю. Единственный, кто разбирается в обстановке и более или менее в курсе дел, это генерал Кельчевский, но он знает только Царицынский фронт и он не донской казак.

    -- А генерал Сидорин? -- сказал Харламов.

    -- Нет, нет, никогда. Только не Сидорин. Это нечестный человек, погубивший наступление генерала Корнилова на Петроград. Это интриган. И притом он пьет, --сказал атаман.

    -- Но решение Круга неизменно. Денисов и Поляков должны уйти, -- настойчиво повторил Харламов.

    -- Уйду и я, -- сказал атаман.-- Я попытаюсь уговорить казаков. Дайте мне, господа, только окончить войну с большевиками, победить их, и верьте мне, при мирной обстановке я ни минуты не останусь атаманом. Но уйти теперь и бросить Дон в жестокую минуту борьбы и неудач -- этого нельзя, Василий Акимович, и вы должны сделать все, чтобы этого не было...

    -- Но решение Круга твердо и неизменно, -- сказал В. А. Харламов.-- Подумайте еще раз. Мы с вами противники, Петр Николаевич, но я глубоко уважаю вас и говорю вам прямо: вам уходить не следует. Круг не вашей отставки желает, но отставки Денисова и Полякова.

    -- Это все равно, -- сказал атаман.

    Харламов поднялся и ушел -- время было ехать в собор на молебен.

    Уже при беглом взгляде на Круг, собравшийся в новом помещении -- в зале Дворянского областного собрания, специально отделанном для Круга и убранном картинами и плакатами, напоминавшими казакам страшное недавнее прошлое, атаман увидал что Круг не тот, что был 15 августа, в дни побед. Да, лица были те же, но выражение их было не то. Тогда все фронтовики были в своих полковых погонах, с медалями и крестами на груди. Теперь все казаки и урядники и некоторые из младших офицеров были без погон. И это не была случайность. Даже спутник атамана по Абиссинии и большой его поклонник, правоверный старовер, урядник лейб-гвардии Атаманского полка Архипов, не желая, видимо, выходить в атаманском мундире без погон, явился в какой-то вычурной синей гусарской венгерке, расшитой черными шнурами. Круг в лице своей серой части на всякий случай "демократизировался" и играл под большевиков. В президиуме заседал толстый и жирный Н. Е. Парамонов и узкими острыми глазками гипнотизировал Круг. В августе его не было. Тогда его за две недели до Круга арестовали немцы, обвинивши его в сношениях с союзниками. Теперь он был здесь, и чувствовалось, что многие из членов Круга уже подавлены его миллионами. Да он и сам не скрывал, что несколько десятков тысяч брошено им на обработку серой части Круга.

    При входе атамана Круг не встал. Но, когда атаман вышел на трибуну, чтобы говорить речь, его приветствовали аплодисментами, которые стали общими и захватили Круг.

    Донской атаман в большой речи обрисовал современное положение Дона. Он не скрывал трудности момента. Подробно изложил историю и роль немецкой оккупации Украины, ход переговоров и сношений с союзниками, историю вопроса об едином командовании Вооруженными Силами Юга России. Вы сказываясь о причинах поражения, он относил их, главным образом, к чрезмерной растянутости фронта, увеличившейся после ухода немецких гарнизонов с пограничной территории Украины, к непосильности для Донской армии борьбы с противником, численно превосходным и технически лучше оборудованным, и к болезни, охватившей фронт и именуемой большевизмом. Вполне понимая всю ответственность момента, атаман предложил в секретном заседании прослушать в ряде документов о тех мерах, которые им принимались и принимаются для исправления положения. Он закончил свою речь выражением полной уверенности, что с помощью Добровольческой армии беда будет уничтожена и враг снова выгнан за пределы Донского войска.

    Речь атамана захватила Круг, и по окончании ее его уже приветствовали по-старому.

    Был объявлен перерыв, и посторонняя публика удалена из залы заседаний. Снова вышел атаман и в простой беседе, без ораторских приемов, рассказал о подлости представителя Франции капитана Фуке, прочел его "условия", свое письмо по этому поводу генералу Деникину и его ответ и огласил свою переписку с генералом Деникиным и кубанским атаманом о помощи Донскому войску и сказал, что две дивизии кубанцев обещаны ему. Он намекнул и о том плане, который был выработан командующим армией и при помощи которого он надеется восстановить в ближайшие дни положение. В 4 часа дня заседание кончилось и возобновилось в 7 часов вечера.

    Вечером около часа читал свой доклад председатель совета управляющих генерал-лейтенант Богаевский о внешнем положении Войска Донского. Он напирал на то, что теперь, при осуществлении единого командования, Войско Донское может ни за что не тревожиться, так как сила Добровольческой армии несокрушима и дело находится в надежных руках.

    После генерала Богаевского говорил генерал Денисов. Бледный, страшно исхудавший за эти последние дни, нервный и измученный чрезмерной лихорадочной работой и бессонными ночами, он на ряде громадных наглядных карт и схем пояснил Кругу, что Войско Донское поставлено в слишком тяжелые условия борьбы. Десять месяцев войны, зима, необычайно суровая в этом году, болезни не могли не отозваться на нем.

    -- Утомление казаков, -- говорил Денисов, -- чувствовалось ясно еще в ноябре месяце. Начальник штаба генерал Поляков докладывал, что его не радуют все те огромные успехи, какие были нами достигнуты, и если нам не будет оказана посторонняя помощь, то вряд ли мы удержим все то, чем завладели.

    Второй причиной была гибель надежды на иноземную помощь, -- продолжал командующий, -- об этой помощи много говорилось и писалось, и фронт слишком долго ждал прибытия этой помощи. Нам присылалось много телеграмм с вопросом: когда же, наконец, придут союзники? И их неприход сыграл роковую роль.

    Но главную роль в наших неудачах сыграла агитация. Агитация не только большевистская, пустившая в ход все средства -- подкупы, посулы, обман, клевету и прочее, но и другие, которые выражались в том, что общественные деятели домогались несколько раз моего свержения, настаивая несколько раз на моей отставке [с Войскового Круга. Краткое сообщение о заседаниях 1--8 февраля 1919 года. Изд. Войскового Круга Всевеликого войска Донского].

    По окончании доклада генерала Денисова на трибуну начали выходить один за другим все те генералы и штаб-офицеры, которые были в свое время удалены генералом Денисовым от службы и добились звания членов Войскового Круга. Вышел генерального штаба полковник Бабкин, удаленный за трусость и глупость, вышел генерал Семилетов, лихой предводитель детских партизанских отрядов, эксплуатировавший детей и командовавший партизанами из такого далека, где не слышны были пушечные выстрелы, удаленный за неправильно составленные отчеты, вышел генерального штаба полковник Гнилорыбов, удаленный за трусость и агитацию против атамана, генерал-лейтенант Семенов, обвиненный в лихоимстве в Ростове, и, на конец, генерал-майор Сидорин.

    Они задавали совершенно праздные, но волнующие большинство Круга, серую его часть, вопросы:

    -- Достаточно ли было уделено внимания нуждам фронта и нуждам станиц?

    -- Посетил ли командующий армией все важнейшие пункты фронта и беседовал ли с казаками?

    -- Были ли своевременно приняты меры против злоупотреблений реквизициями, особенно против действий монархической организации так называемой Южной армии и ее карательных отрядов?

    -- Приведены ли в исполнение принятые Войсковым Кругом постановления о пособии семьям мобилизованных, о вознаграждении за утраченных лошадей, имущество и прочее? (Более чем на два миллиарда рублей!)

    -- Была ли армия обута и одета?

    -- Почему своевременно не были мобилизованы иногородние?

    -- Обращалось ли достаточное внимание на состояние железных дорог? На санитарную часть? На состояние вооружения?

    И наконец, после только что обнародованного ряда писем атамана к генералу Деникину уже не с просьбами, а с мольбами о помощи, один из членов Круга задал вопрос:

    -- Не было ли в силу излишней самоуверенности в своих силах отклонено предложение помощи со стороны Добровольческой армии?

    Генерал Денисов с полным спокойствием и самообладанием отвечал на все яростные на него нападки Атаман видел явную преднамеренность многих вопросов -- ведь должны же были понимать те, кто их задавал, что la plus jolie tille ne peux donner plus guelle [самая красивая девушка не может дать больше того, что имеет (франц. пословица)] -- знали же они экономическое, финансовое и промышленное состояние Войска, знали, в каком состоянии были приняты Войском железные дороги? Они знали одно: qui s'excuse s'accuse [кто оправдывается, тот сам признает себя виновным (франц.)], и они поставили генерала Денисова в положение ученика, отвечающего на вопросы придирающегося к нему учителя. Эта моральная пытка командующего Донскою армиею продолжалась уже около трех часов, и все новые и новые ораторы шли к председателю, чтобы задавать новые бездельные вопросы и заставлять генерала Денисова оправдываться в преступлениях, которые он не совершал.

    Это возмутило атамана.

    Он потребовал себе слова и сказал:

    -- Вот уже три часа я присутствую при недопустимой травле командующего армией. Того, кто освободил от большевиков Новочеркасск, лично руководя атакующими цепями, того, кому Войско Донское обязано и своими победами, и своею свободою! Вот вся награда с вашей стороны за те тяжелые и ответственные труды, какие пали на его долю. На моих глазах он исхудал, изнервничался... Вы мне уже не раз говорили о его смене. Но если вы хотите бороться с врагом и дальше и побеждать его, то никакой смены быть не может. В бурю не вырывают руля у опытного и знающего море рулевого. Такие опыты до добра не доводят. Я спрошу всех тех генералов, которые сейчас с такою злобною критикою выступили против командующего армией, почему они не у дел и прячутся за его спину?

    -- Выгнали! -- раздались голоса Сидорина, Бабкина и Семилетова с мест.

    -- И за дело! -- ответил атаман.-- Отчего нападают на человека, который так много сделал для общего дела? Невозможно работать с армией, лишенной всего необходимого, а этот человек одел и обул нашу армию. Теперешнее поражение произошло не по его вине. Я знаю, как велика усталость на фронте. Вместе с командующим армией я объехал все фронты и знаю, что казаки дали больше, нежели могли. Я суровый человек, но я не могу осудить тех, кто теперь отходит Нельзя доводить людей до последнего, а мы довели. Смотрите, струна очень крепка, но и она лопается, если ее чрезмерно натягивать!

    Тишина воцарилась в зале после слов атамана. Наступил психологический момент. Произведи сейчас опрос Круга требовать отставку генерала Денисова или нет, и громадное большинство стало бы за Денисова. Атаман затронул сердца казаков, он заставил их пожалеть Денисова и сравнить его жизнь непрерывно работающего, исхудалого и измученного человека с издерганными нервами, с жизнью его обвинителей, восемь месяцев борьбы живущих без дела на отдыхе, сытых, толстых и праздных.

    Председатель Круга понял, что в заседании 1 февраля победа осталась за атаманом. Он предложил, за поздним временем (было 12 часов ночи) и утомлением членов Круга, закрыть заседание и обсудить отчеты донского атамана и генерала Денисова на другой день в окружных заседаниях, на свежую голову.


Глава XXIV

    ПОКУШЕНИЕ НА УБИЙСТВО ЧЛЕНА КРУГА П. М. АГЕЕВА. ЗАСЕДАНИЕ КРУГА 9 ФЕВРАЛЯ. ОТСТАВКА АТАМАНА. ПРИЕЗД ГЕНЕРАЛА ДЕНИКИНА В НОВОЧЕРКАССК. РЕЧЬ ГЕНЕРАЛА ДЕНИКИНА НА КРУГУ 3 ФЕВРАЛЯ. ОТЪЕЗД ИЗ НОВОЧЕРКАССКА БЫВШЕГО АТАМАНА

    Когда на другой день члены Круга стали собираться на совещания по округам в женское епархиальное училище, где им было устроено общежитие, их поразили страшным известием: вчера ночью при возвращении с Круга в глухой и пустынной улице двумя неизвестными молодыми людьми в солдатских шинелях ранен в живот член Круга от Усть-Медведицкого округа и лидер Донской социал-демократической партии, известный сотрудник атамана Каледина Павел Михайлович Агеев.

    На Дону за все это время не было никаких террористических актов и политических убийств. Дон жил патриархальною, тихою жизнью, и потому это событие взволновало членов Круга. Каждый почувствовал, что, исполняя свой долг перед Родиной, он подвергает свою жизнь опасности.

    -- Кто мог интересоваться смертью Агеева? Конечно, атаман! -- говорили казакам.-- Агеев стоял во главе оппозиции правительству, Агеев разрабатывал земельный закон. Атаман, или его приспешник Денисов, иди по его приказу земельные собственники совершили это покушение на убийство!

    Что им за дело было до того, что покушение было сделано необыкновенно грубо, сыграно под атамана и притом с желанием наименьшей опасности для здоровья П. М. Агеева. Следили за ним от самого зала заседаний люди, откровенно одетые в военную форму, стреляли из малокалиберного детского револьвера, и только случайность -- попали в живот -- причинила довольно большие страдания и продолжительное лежание в лазарете Агееву, спутник Агеева и не побеспокоился преследовать преступников, наконец, стреляли именно в тот день и час, когда атаман более, нежели кто-либо, был заинтересован в спокойствии и полном благоволении к нему членов Круга. Но покушались на жизнь "левого", оппозиции правительству -- значит, покушались "правые", покушалось правительство.

    То настроение, которое удалось создать атаману на заседаниях 1 февраля, сменилось у одних озлоблением, у других растерянностью. Участь Денисова, а с ним и атамана, была решена.

    В 6 часов вечера Круг собрался на заседание. После прочтения атаманом приказа по поводу покушения на Агеева, где атаман, высказывая общее осуждение всяким террористическим актам, требовал, чтобы виновные были во что бы то ни стало разысканы, выслушанного Кругом в зловещей тишине, председатель Круга предложил председателям окружных собраний высказаться по поводу вчерашних докладов атамана и генерала Денисова. Семь округов выразили недоверие командующему Донской армией генералу Денисову и начальнику штаба армии генералу Полякову и требовали их немедленной отставки. Только общее заседание представителей Черкасского, Ростовского и Таганрогского округов вынесло им доверие...

    Тогда встал атаман. В речи, короткой и сказанной в очень сильных выражениях, он указал Кругу, что Круг берет на себя перед Войском всю ответственность за такое решение. "Вы становитесь на путь России... -- говорил атаман. -- Сначала великий князь Николай Николаевич, потом Брусилов, потом Гучков, затем Керенский и главковерх Крыленко. Вы знаете, ибо сами это пережили, к чему это привело. Одумайтесь, что вы делаете, и не шатайте власти тогда, когда враг идет, чтобы вас уничтожить. Выраженное вами недоверие к командующему армией генералу Денисову и его начальнику штаба Полякову я отношу всецело к себе, потому что я являюсь верховным вождем и руководителем Донской армии, а они только мои подчиненные и исполнители моей воли. Я уже вчера говорил вам, что устранить от сотрудничества со мною этих лиц -- это значит обрубить у меня правую и левую руки. Согласиться на их замену теперь я не могу, а потому я отказываюсь от должности донского атамана и прошу избрать мне преемника".

    И атаман оставил зал заседаний Круга при возгласах с мест:

    -- Нет, это не так... Атаману остаться. Атаману верим. Просим остаться.

    Председатель Круга объявил перерыв заседания и просил собраться по округам.

    И здесь были сказаны те страшные слова, которые заставили поколебаться друзей атамана: "Это требование союзников", "Это желание генерала Деникина", "Без этого нам не будет оказано союзниками никакой помощи".

    Отставку атамана вопреки закона баллотировали открытой баллотировкой, и она большинством голосов была принята.

    В половине двенадцатого ночи председатель совета управляющих генерал-лейтенант Богаевский привез во дворец атаману следующее "Постановление Войскового Круга Всевеликого войска Донского созыва 1919 года 2-й сессии, принятое в закрытом заседании 2-го февраля 1919 года":

    "В силу того, что Донской Атаман генерал от кавалерии П. Н. Краснов после выраженного Войсковым Кругом недоверия командующему Донской армией генерал-лейтенанту С. В. Денисову заявил, что выражение этого недоверия простирается и на него Донского Атамана, как Верховного руководителя армии, и потому он отказывается от должности Донского Атамана и просит Круг озаботиться выбором ему преемника, Войсковой Круг постановил: отставку Донского Атамана П. Н. Краснова принять.

    Согласно ст. 21 основных законов Всевеликого войска Донского, атаманская власть в Войске Донском переходит председателю совета управляющих отделами генерал-лейтенанту А. П. Богаевскому впредь до избрания Кругом Атамана Всевеликого войска Донского. Председатель Круга В. Харламов. Товарищи председателя Круга Н. Парамонов, Ис. Быкадоров, П. Дудаков, И. Зенков, Б. Уланов, К. Попов Секретарь Ф. Крюков"

    Атаман в это время собирался ехать навстречу генералу Деникину которого ожидали в Новочеркасске 3 февраля. Богаевский отговаривал атамана ехать но атаман решил встретить главнокомандующего, чтобы лично доложить ему о своей отставке и, главное, о положении на фронтах.

    В 8 часов утра атаман встретил генерала Деникина на пограничной станции Кущевка и доложил обо всем происшедшем Генерал Деникин знал об этом по телеграфу.

    -- Как жаль, что меня не было, -- сказал Деникин. -- Я бы не допустил вашей отставки.

    -- Настроение Круга и Войска таково, что всякое ваше желание будет исполнено. Казаки от вас ожидают спасения и все для вас сделают, -- сказал атаман.

    После подробного доклада о том, что предпринято атаманом для парализования удара Красной армии, атаман спросил генерала Деникина, как он желает, чтобы атаман поступил с собою, и может ли он ехать на фронт. Деникин сказал, что присутствие атамана вблизи от Войска Донского нежелательно, потому что будет волновать казаков, и советовал атаману уехать пока отдохнуть в Крым, где ему покровительство окажут французы. Атаман предпочел ехать в Батум, и было решено, что он в ближайшие дни покинет Новочеркасск.

    На Кругу ожидали выступления генерала Деникина с большим нетерпением. Все те, кто верил в бывшего атамана, ожидали одного слова Деникина в защиту атамана, чтобы сейчас же хлопотать о его перевыборах. Отставку атамана на первые дни скрыли от фронта. Группа, собранная у станицы Каменской, перешла в наступление, наступление развивалось успешно, были взяты пленные, орудия и другая военная добыча. Каждый использовал этот успех по-своему. Друзья атамана говорили, что это выполняется его план, враги утверждали обратное, что войска ринулись вперед, потому что узнали, что они освободились от Денисова и Полякова. Ждали слова генерала Деникина, которому в эту тяжелую минуту покорились вполне.

    3 февраля генерал Деникин посетил Войсковой Круг. Круг встретил его бурными аплодисментами. Председатель Круга сказал ему приветственное слово.

    Отвечая на его приветствие, генерал Деникин сказал:

    "Пронося вместе с Добровольческой армией по ее крестному пути неугасимую и непоколебимую веру в великое будущее единой, неделимой России, я не отделяю от блага и пользы России интересов Дона, я знаю, что сила, благоденствие и процветание Донского края служат залогом спасения России.

    То, что сделано Доном в беспримерной борьбе его с разрушителями Родины, никогда ею не будет забыто.

    Донское свободолюбивое войско не может пойти в кабалу к грязному, безумному, проклятому большевизму.

    А те, кто продал Дон, забыв и честь, и совесть, пусть знают, что отдыхать им не придется.

    Если новоявленные друзья -- красноармейцы не пошлют их на восток проливать братскую кровь сибирских, оренбургских и уральских казаков, то здесь они встретятся в смертном беспощадном бою с нами.

    В конечной победе я не сомневаюсь, ибо дело наше правое. Я знаю, что Дон может колебаться, что от перенесенных лишений, невзгод и тяжких потерь у малодушных упало сердце.

    Положение грозное -- нет сомнения! -- и не потому, что враг силен, а от усталости, уныния и малодушия и, может быть, предательства некоторых станиц и частей.

    Я верю в здоровый разум, русское сердце и в любовь к Родине донского казака, я верю, что ваша внутренняя разруха, которой я не могу и не хочу быть судьею, не отразится на нашей общей дружной работе в борьбе против врага Дона и России, и Дон будет спасен! (Бурные аплодисменты.)

    Но на этом путь наш не кончится путь тяжелый, но славный. Настанет день, когда, устроив родной край, обеспечив его в полной мере вооруженной силой и всем необходимым, казаки и горцы вместе с донцами пойдут на север спасать Россию, спасать от распада и гибели, ибо не может быть ни счастья, ни мира, ни сколько-нибудь сносного человеческого существования на Дону и Кавказе, если рядом с ними будут гибнуть прочие русские земли.

    Пойдем мы туда не для того, чтобы вернуться к старым порядкам, не для защиты сословных и классовых интересов, а чтобы создать новую светлую жизнь всем: и правым, и левым, и казаку, и крестьянину, и рабочему". (Аплодисменты.) [с Войскового Круга. Краткое сообщение о заседаниях 1--8 февраля 1919 года. С. 10]

    Из этой речи Круг понял, что генерал Деникин одобряет отставку атамана и обещает помочь донским казакам. Так растолковали, по крайней мере, его речь те, кто в этом был заинтересован.

    Генерал Деникин завтракал у председателя совета управляющих генерала Богаевского и обедал у бывшего атамана. И тут, и там он совещался с бывшим атаманом о дальнейшем устройстве Войска. Он спросил бывшего атамана, кого он наметил бы на пост командующего армией и начальника штаба. Бывший атаман указал на генерал-лейтенанта Ф. Ф. Абрамова, как на высокообразованного человека, понимающего военное дело" глубоко порядочного к честного. Начальником штаба он назвал генерала Кельчевского. К назначению предложенных ему Сидорина и Семилетова бывший атаман отнесся с полным отрицанием, как к личностям нечестным, беспринципным и способным на всяческую интригу.

    4 февраля утром генерал Деникин уехал на Западный фронт к генералу Май-Маевскому, а 6 февраля вечером поехал и бывший атаман в свое изгнание.

    Еще 2 февраля донской атаман приказал напечатать в "Донских ведомостях" свой прощальный приказ. Благодаря своих сотрудников и всех казаков за девятимесячную героическую борьбу за свободу казачества, донской атаман заклинал казаков беречь будущее Войска, детей и молодежь, дать им спокойно окончить учебные заведения и не пакостить молодые души участием в Гражданской войне.

    Завет атамана не был услышан. Еще не покинул атаман пределов, занятых Добровольческой армией, как узнал, что новый командующий Донской армией генерал Сидорин назначил генерала Семилетова командующим партизанскими отрядами всего Войска и поручил ему набор студентов, кадет и гимназистов в боевые дружины. Чья-то злобная рука под корень уничтожала надежды донских казаков -- казачьих детей.

    В день отъезда со всех четырех фронтов были получены телеграммы на имя бывшего атамана и председателя Круга за подписью командующих корпусами от имени офицеров и казаков.

    Казаки требовали от Круга, чтобы он отставки атамана не принимал, и просили атамана не покидать его поста в грозную для Войска минуту. По распоряжению председателя Войскового Круга В. А. Харламова, взявшего на себя в эти дни управление всем Войском, телеграммы эти бывшему атаману переданы не были и Кругу доложены не были.

    Бывший атаман уезжал поздно вечером. Погода была отвратительная. Лил проливной дождь, мокрый снег смешался с грязью. Извозчики отсутствовали. И тем не менее весь Новочеркасск собрался проводить бывшего атамана. Были все управляющие отделами, большинство членов Войскового Круга, юнкера Новочеркасского военного училища, офицеры Донской школы, служащие разных учреждений и многочисленные горожане и горожанки.

    Депутаты Круга Черкасского округа поднесли атаману трогательный адрес, покрытый их подписями, а супруге атамана -- прекрасный букет живых цветов. Но когда содержание адреса узнали и другие члены Круга, они стали тоже подписываться под ним и собрали 62 подписи.

    В Ростове, куда поезд прибыл около 10 часов вечера, атамана ожидал новый адрес жителей Ростова и почетный караул лейб-гвардии казачьего полка. На дворе станции был собран весь лейб-гвардии казачий полк. Тут же на путях в товарных вагонах, в эшелоне, находились партизаны генерала Семилетова.

    Бывший атаман вышел к почетному караулу, поблагодарил лейб-казаков за внимание, ему уже не полагающееся, и говорил им о их святом долге защищать Донское войско и во всем повиноваться вновь избранному атаману генералу Богаевскому.

    Вагон Армавир-Туапсинской дороги, высланный за бывшим атаманом его братом, прицепили к екатеринодарскому поезду, и бывший атаман навсегда покинул Войско.

上一页 目录页