第二帝国外交官自传

Чернин граф Оттокар фон и цу Чудениц | Czernin Graf Ottokar von und zu Chudenitz
I. На пороге войны
2. Конопишт
III. Вильгельм II
IV. Румыния
V. Обостренная подводная война
VI. Попытки заключить мир
VII. Вильсон.
VIII. Впечатления и наблюдения
IX. Польша
X. Брест-Литовск.
XI. Бухарестский мир
XII. Заключение
Примечания

第二帝国外交官自传


Чернин граф Оттокар фон и цу Чудениц | Czernin Graf Ottokar von und zu Chudenitz

    В дни мировой войны

    --------------------------------------------------------------------------------

    Чернин О. В дни мировой войны. Воспоминания бывшего австрийского министра иностранных дел. / Перевод с немецкого М. Константиновой, пред. М. Павловича. — М.-Пг.: Гиз, 1923. — 292 с. — Тираж 7000 экз. /// Czernin O. WKI Im Weltkriege. — Ullstein, 1919. — 427 S.

    С о д е р ж а н и е

    Предисловие к русскому изданию

    Предисловие автора

    I. На пороге войны.

    Напряжение Европы. — В 1914 году ни Франция, ни Англия не хотели войны. — Моральная коалиция против Германии. — Лихорадочное безумие вооружения. — Последняя беседа Чернина с Францем-Фердинандом. — Катастрофа. — Берхтольд и ультиматум Сербии. — Телеграмма Лихновского (Попытка Грея вмешаться). — Телеграмма короля Георга принцу Генриху. — Предложение Англии условно принято. — Войну начала Россия. — Тисса против резкого ультиматума. — Самоличные выступления Чиршки. — Он, а не Бетман, за вовлечение Австро-Венгрии в эту войну. — Аудиенция Чернина у императора в Ишле. — Румыния и Италия поставлены перед совершившимся фактом. — Наше величайшее несчастье: вторжение немцев в Бельгию. — 4 августа вечером решение вопроса о нейтралитете Англии в руках Германии. — Первая роковая победа германской военной партии. — Наследие Бисмарка проклятие для Германии. — Император Вильгельм в плену у своих генералов. — Антанта никогда не соглашалась на компромиссный мир. — Лондонский договор от 26-го апреля 1915 г. — Военная слабость Австро-Венгрии. — Сепаратный мир Австро-Венгрии привел бы к войне с Германией. — Политика Стефана Тиссы. — Разложение Австро-Венгрии было неизбежно

    II. Конопишт.

    Неуравновешенная натура Франца-Фердинанда. — Парк в Конопиште. — Недостаток ораторского таланта. — Ожесточение. — Антипатия против всего венгерского. — Против раболепства и лицемерия. — Франц-Фердинанд и Эренталь. — Проект Великой Австрии. — Отношения с Францем-Иосифом. — Сближение с императором Вильгельмом. — Престолонаследник не подстрекал к войне. — Герцогиня фон-Гогенберн. — Личное бестранше. — Крупные достоинства. — Старый император. — Смерть Франца-Фердинанда. — Намечавшееся преобразование монархии. — Войско и флот. Союз трех императоров против революции. — Отношение к сербам скорее доброжелательно, чем враждебно. — Против теснейшего сближения с Германией

    III. Вильгельм II.

    Божьей милюстью. — Кризис 1908 г.- Вильгельм II и Чернин в 1917 и 1918 г.г. — Вера императора Карла в свою популярность. — Византинизм. — Император Карл и Конрад. — Вторичное назначение Иосифа-Фердинанда. — Император Вильгельм во время кильской недели. — Его подлинная природа. Трагедия его жизни. Его позиция до мировой войны. — В момент об'явления войны. — Колебания в определении целей войны. — В 1917 г. кронпринц был пацифистом. — Поездка Чернина на западный фронт. — Письмо императора Карла кронпринцу о территориальных жертвах в Эльзас-Лотарингии, об отказе Австрии от Галиции и присоединении Полыни к Германии. — Людендорф о миролюбивом кронпринце. — Железная воля Людендорфа.

    IV. Румыния.

    Пост посла в Бухаресте осенью 1918 г. — Король Карл. — Тайное соглашение — клочок бумаги. — Братиану. — Румынское общество. — События в Сараеве. — Таке-Ионеску. — Внезапная перемена отношений после ультиматума. — Австрия сошла с ума. — Волна ненависти. — Король полон забот. — Кармен Сильва. — Нейтральность Братиану никогда не была искрения. — Королева Мария за войну. — Чернин интернирован. — Налеты цеппелинов на Бухарест. — Возвращение Чернина через Россию. — Три фазы дипломатических отношений. Венгрия должна пойти на уступки. — Сопротивление Тиссы. — О дипломатии. — Русские деньги.

    V. Обостренная подводная война.

    Чернин — министр иностранных дел. — Предложение мира центральных держав. — Император Вильгельм. — Антанта ударила его по лицу. — Тирпиц. — Беспощадная подводная война. — Бетман о железных тисках военной партии. — Предостережения Чернина и принца Гогенлоэ. — Циммерман и адмирал Гольцендорф в Вене. — Гольцендорф: он гарантирует успех. — Оптимизм вождей Германии не поколеблен в апреле 1918 г. — Гинденбург и Людендорф. — Людендорф: династия не переживет компромиссного мира. — Переписка Чернина и Тиссы. — Германия не отдает себе отчета в положении. — Ограничение дальнейшей стройки подводных лодок во время войны.

    VI. Попытки заключить мир.

    Внешняя политика Австро-Венгрии. — Вмешательство Венгрии. — Тисса. — Письмо Тиссы. — Февраль 1917 г. — Царская Россия нащупывает пути к миру. Начало русской революции. — Опасения на Темзе. — Апрель 1917 г. — Доклад Чернина императору Карлу об истощении Австрии, глухом ропоте населения, вмешательстве Америки, необходимости мира. — Ответ государственного канцлера Бетмана. — Чернин ищет контакта с германским рейхстагом. — Эрцбергер и Зюдекум. — Мирная резолюция рейхстага от 19 июля 1917 г. — Бетман становится ее жертвой. — Слова Михаэлиса: “как я ее понимаю". — Михаэлис пишет Чернину, требует установлении тесного экономического и военного сближения между Бельгией, Курляндией, Литвой, Польшей с одной стороны, и Германией с другой, и экономической эксплоатации Германией Лонгви и Бриэ. — Требования германского верховного командования: военный контроль Бельгии, вплоть до оборонительного и наступательного союза с Германией. — Льеж и Фландрийское побережье. — Чернин. — Бельгия серьезное препятствие к миру. — Нескромности вмешательства. — Париж и Лондон убеждены в предстоящем распаде четверного союза. — Желание Антантой мира слабеет. — Заигрывание с идеей сепаратного мира. — Страх Англии перед германским милитаризмом. — Социалистическая конференция в Стокгольме. — Неудача попыток заключить мир. — Чернин в Будапеште о мировом разоружении. — Неудача подводной войны. — Австрия и Лондонский договор. — Англия и Германия. — Мертвая точка. — Обманчивая двойственная политика за спиной ответственных лиц. — Клемансо стоит за уничтожение Германии. — Непримиримость Антанты.

    VII. Вильсон.

    Осень 1917 г. — 14 пунктов Вильсона. — Мировая проблема национализма. — Президент о политике Чернина. — Попытки придти к соглашению прерваны отставкой Чернина.

    VIII. Впечатления и наблюдения.

    Поражение победителей. — Саморазложение Европы. — Гертлинг.

    IX. Польша.

    Тисса против австро-польского разрешения вопроса. — Германия требует очищения территории, оккупированной Австрией. — Польская тактика. — Германские пожелания о выравнении границ. — Сопротивление Людендорфа. — Вместо Польши Румыния. — Чернин и поляки. — Центральная Европа.

    X. Брест-Литовск.

    Наступление Керенского и русские партии. — Большевики. — Путешествие в Брест-Литовск. — Генерал Гофман. — Иоффе, Каменев, Биценко, Кюльман. — Мир без аннексий. — Угрозы болгар, — Германцы боятся, что Антанта может согласиться на общий мир. — Гофман об окраинах. — Гневная телеграмма Гинденбурга об “отказе" от всего: ежечасные вызовы по телефону Людендорфа. — Русская точка зрения и забастовка протеста. — Украинцы. — Приезд Троцкого. — Требование Чернина сохранить за собой свободу действия в случае разрыва сношений между германцами и русскими. — Троцкий принимает ультиматум. — Гофман хочет еще раз хорошенько ударить русских по голове. — Его неудачная речь. — Голод в Австрии. — Троцкий рассчитывает на мировую революцию.- Чернин в Берлине: Гертлинг и Людендорф. — Телеграмма императора Вильгельма с требованием Лифляндии и Эстляндии. — Мир с Украиной. — Хлебный мир.

    XI. Бухарестский мир.

    Румыния и Венгрия. — Послание императора Карла королю Фердинанду. — Равноправие Австрии. — Чернин оповещает Кюльмана о совершившемся факте. — Без короля мир с Румынией незаконен. — Министерство Авереску. — Беседа Чернина с королем Фердинандом. — Вопрос о Добрудже. — Маргиломан. — Затруднительное положение Чернина перед лицом венгерских требований касательно границ. — Экономические требования Германии. — Германия требует оккупации в течение пяти или шести лет после окончания войны. — Болгаро-турецкий конфликт.

    XII. Заключение.

    Версальский Совет Четырех. — Насильственный мир наихудшего типа. — Мировая опасность большевизма. — Придут иные поколения.

    Примечания

目录页 下一页


I. На пороге войны

    1.

    Грозе, разражающейся громом и молнией, всегда предшествуют некоторые, вполне определенные, явления. Электричества распадаются, и гроза есть следствие известного, невыносимого атмосферического напряжения. Факт этот не меняется оттого, можем ли мы заранее подметить эти явления по внешним признакам и покажутся ли нам облака более или менее грозными: электрическое напряжение должно накопиться прежде, чем разразится гроза.

    В министерствах иностранных дел всей Европы политический барометр стоял на буре уже целые годы. Временами он подымался, чтобы снова упасть, иногда, конечно, он колебался — но уже все указывало на то, что над миром всего мира нависла опасность.

    Видимые корни этого европейского напряжения восходят на годы назад — ко времени Эдуарда VII. Оно было вызвано с одной стороны, страхом Англии перед гигантским ростом Германии, с другой, политикой Берлина, ставшей на Темзе пугалом, убеждением, что в Берлине вкоренилась идея мировой гегемонии. Опасения эти, которые только отчасти вытекали из зависти и недоброжелательства, отчасти же из действительно обоснованных забот о своей собственной дальнейшей участи, привели Эдуарда VII к политике окружения, а за ней началась и травля против Германии. Известно, что Эдуард VII предпринял попытку оказать прямое воздействие на императора Франца-Иосифа, с целью отклонить последнего от союза с Германией и заставить присоединиться к державам, объединяющимся против нее. Далее, известно, что император Франц-Иосиф от этого предложения отказался и [18] что этот момент был поворотным в судьбе Австро-Венгрии. С этого момента мы больше не были самостоятельными вершителями нашей судьбы. Наша судьба была отныне связана с судьбой Германии, и мы сами не замечали, как союз с ней увлекал нас за собой.

    Притом я вовсе не хочу оспаривать, что последние годы перед войной Германия все еще имела возможность избежать ее. Она должна была лишь разрушить назревшее в европейском общественном мнении подозрение об ее стремлении к мировой гегемонии. Я далек от того, чтобы утверждать, что западноевропейские державы шли на эту войну с легким сердцем, и упорно настаиваю на своем твердом убеждении, что государственные деятели, руководившие политикой западных держав, со своей стороны понимали положение вещей в том смысле, что, если им не удастся побить Германию, то гегемония ее неизбежна. Я говорю: западные державы, так как думаю, что в России могущественная военная партия, возглавленная великим князем Николаем Николаевичем, придерживалась иных воззрений и начала эту войну с полным удовлетворением. Самое трагическое в этом несчастии, величайшем на протяжении всей истории, каковым была эта война, заключается в том, что ее, в сущности, никто из действительно ответственных лиц не желал, и она была вызвана кучкой сербских убийц, а затем и русских воинствующих генералов, создавших положение, при котором монархи и государственные люди великих держав оказались застигнуты врасплох событиями. И в самом деле, необходимо в этом отношении определенно различать политику враждебных держав. Ни Франция, ни Англия в четырнадцатом году не хотели никакой войны. Во Франции идея реванша не потухала никогда, но все симптомы указывают на то, что в четырнадцатом году она отнюдь не имела намерения выступить, а — как и пятьдесят лет назад — откладывала момент начала войны на будущее. Война была для нее неожиданностью. Что же касается Англии, то несмотря на антигерманскую политику, она хотела остаться нейтральной, и приняла другой курс только ввиду вторжения в Бельгию. В России был царь, который не знал, чего хотел, и не мог выполнить, что хотел, и военная партия, которая толкала к войне, несмотря ни на что. Россия фактически начала войну без всякого объявления. Остальные державы, Италия и [19] Румыния, втянулись в войну из честолюбивых побуждений. В особенности Румыния. Конечно также к Италия, хотя, благодаря своему географическому положению, Италия была более выдвинута, более подвержена давлению Англии, и ей поэтому было труднее, чем Румынии, сохранить нейтралитет.

    Но мировая война все же никогда не разразилась бы, если бы возрастающее недоверие Антанты к замыслам Германии не довело бы общей ситуации до точки кипения. Весь образ действия Германии, все поведение ее, речи императора Вильгельма, выступление Пруссии на арене мировой политики, вечное превозношение собственного могущества и бряцание оружием — пробудили во всем мире чувство антипатии и тревоги и создали ту моральную коалицию против Германии, которая нашла себе такое ужасное практическое воплощение в войне. С другой стороны, я глубоко убежден, что германские, или лучше сказать прусские, тенденции были всем миром поняты превратно, и что влиятельные круги Германии никогда не стремились к мировому господству. Они хотели утвердить себе место под луной, они стремились встать на ряду с первыми державами мира; это было их право; но безусловные и вечные германские провокации и вызванные ими, и постоянно усиливавшиеся, опасения Антанты создали ту роковую конкуренцию в вооружении и ту коалиционную политику, которая разразилась войной, подобной страшному урагану.

    Тревога Европы создала почву для воплощения французской идеи о реванше. Англия никогда не извлекла бы меча только для того, чтобы покорить Эльзас-Лотарингию, но, хотя политика Эдуарда проистекала не из французских, а из английских мотивов, французская идея реванша служила ей отличным дополнением. Страх перед агрессивностью Германии и недостаточностью собственных средств обороны породил безумную лихорадку вооружений, столь характерную для эпохи, предшествовавшей войне. Состязание иметь больше солдат и более снарядов, чем у соседа, должно было привести к абсурду. Доспехи Европы стали столь тяжелы, что нести их дольше не было сил, и каждому давно было ясно что по этому пути дольше идти невозможно, что представляются только две возможности: добровольное всеобщее разоружение или война.

    Слабая попытка к первому была сделана в 1912 году, во время переговоров Германии и Англии о разоружении флота; [20] они не пошли дальше первых шагов и прекратились, но виноваты в этом были обе стороны одинаково. Англия отнюдь не выказала более миролюбия и готовности к компромиссам, чем Германия, она была лишь ловчее и ей удалось внушить миру убеждение, что она находится под угрозой германских захватных стремлений.

    Мне вспоминается одно удивительно меткое замечание, которое я слышал от выдающегося государственного деятеля одной из нейтральных держав. Он ехал на одном американском пароходе, в числе пассажиров которого были, между прочим, один крупный германский промышленник и один англичанин. Немец был очень словоохотлив, любил набирать себе возможно больше слушателей и пространно рассказывать им о ?развитии Германии?, о неудержимом устремлении германского народа к расширению своих владений, о необходимости пронизать мир германской культурой и, наконец, о ?всесторонних успехах, достигнутых в этих областях?. Он рисовал картину постепенного захвата Германией мирового рынка, называл места, где теперь веет германский флаг, ставил особенное ударение на том, что слова ?Made in Germany?, непременно покорят мир, и не упустил отметить и то, что как бы ни был широк размах всех германских проектов, они все же стоят на твердой почве, так как они ?воздвигнуты на фундаменте? милитаризма. Это было по-немецки. И когда мой коллега спросил слушавшего все это и усмехающегося англичанина, что он имеет на это сказать, тот ответил: ?Не стоит говорить, но я знаю, что мир принадлежит нам?. Это было по-английски. Это только жанровая картинка, это только моментальный снимок того, как немецкая и английская психика отражались в голове нейтрального государственного человека. Но впечатление это симптоматично, так как оно переживалось в свое время тысячами людей и так как это впечатление от агрессивности германского духа много способствовало катастрофе.

    Политика Эренталя, противоположная той, которую до него привыкли наблюдать в нашем министерстве иностранных дел, преследовала империалистические цели с огромной силой и энергией и тем самым еще более усилила общее недоверие к нам. Всюду распространялось мнение, что венская политика есть просто отзвук берлинской, что в Вене так же, как в Берлине, подготовляется война. Общая тревога [21] усиливалась, тучи становились все мрачнее, петли сети затягивались все плотнее — несчастие было у порога.

    Причины мировой войны уходят вглубь времен. Конечный повод ее стирается среди них. В наши дни происходит то же самое. Каков бы ни был последний толчок к новым войнам, настоящие причины их заключены в Версальском и Сен-Жерменском мире.

    2.

    Незадолго до объявления войны мне пришлось быть в Константинополе, где я имел длинный разговор о политическом положении вещей с нашим тамошним посланником, умным и дальновидным графом Паллавичини. Настоящая конъюнктура казалась ему очень серьезной. Он вслушивался в биение пульса Европы, руководимый опытом нескольких десятков лет дипломатической деятельности, и его диагноз гласил, что если только в ближайшем будущем не последует резкого изменения всего курса, то мы идем к войне. Он доказывал, что единственная возможность предотвратить войну с Россией заключается в том, чтобы окончательно отказаться от нашего влияния на Балканах, очистив поле действия России. Паллавичини не скрывал от себя, что подобное решение было бы равносильно нашему выбытию из числа великих держав, но мне казалось, что лично он предпочитал этот тягостный исход неминуемо надвигавшейся войне. Вскоре после этого я передал этот разговор престолонаследнику, эрц-герцогу Францу-Фердинанду, и заметил, что такое пессимистическое понимание вещей Паллавичини, о котором он, как я и все ближе знавшие этого дипломата, имел очень высокое мнение, произвело на него очень сильное впечатление. Наследник выразил желание при первой же возможности переговорить по данному вопросу с императором. Больше я его никогда не видел. Это был наш последний разговор, и я даже знаю, удалось ли ему привести в исполнение намерение обсудить этот вопрос с Франц-Иосифом. Обе балканские войны были зарницами надвигавшейся европейской грозы. Каждому знатоку балканских отношений было ясно, что завершившие их мирные договоры не привели ни к какому определенному результату, и что Бухарестский мир, так восторженно отпразднованный в Румынии в 1913 году, был в сущности [22] мертворожденным. Униженная, урезанная Болгария, несоразмерно разросшаяся Румыния и в особенности Сербия, преисполненные заносчивости, не поддающейся никакому описанию, Албания, продолжавшая служить яблоком раздора между Австро-Венгрией и Италией — вот картина, которая предвещала конечно не успокоение, а новую войну. Надо было пожить на Балканах, чтобы оценить безграничную ненависть, царившую между отдельными национальностями. Когда эта ненависть разразилась мировой войной, то она сказалась там в целом ряде ужасающих сцен. Известны случаи, когда пленные болгары были буквально растерзаны румынами, но и болгары, в свою очередь, не оставались в долгу и замучивали до смерти пленных румын самым зверским образом. О том, с какой жестокостью расправлялись с неприятелем сербы, лучше других могут рассказать наши части. Император Франц-Иосиф предвидел совершенно ясно, что мир, последовавший за второй балканской войной, представлял из себя не что иное, как передышку перед новой войной. Когда в тринадцатом году, накануне своего отъезда в Бухарест, я имел аудиенцию у старого императора, он сказал мне: ?Бухарестский мир непрочен и мы идем навстречу новой войне. Дай только бог, чтобы она ограничилась Балканами?. Сербия расширилась почти вдвое, но была далека от того, чтобы довольствоваться своим новым положением, наоборот, она больше, чем когда-либо, лелеяла мечты о великодержавности. Пока еще положение вещей было наружно спокойно. Больше того, за несколько недель перед катастрофой в Сараеве создалось настроение, которое можно было отметить почти как улучшение отношений между Веной и Белградом. Но это было затишье перед бурей. Покров разорвался 28 июня, и перед миром тотчас же разверзлась пропасть. Камень покатился, жребий был брошен.

    К тому времени я был уже посланником в Румынии и мог, поэтому, наблюдать берлинские и венские события только издали. Но зато впоследствии я говорил со многими влиятельными лицами о событиях этих критических дней и из всего, что услышал, я мог составить себе вполне определенную и ясную картину происшедшего. Для меня не подлежит никакому сомнению, что Берхтольду даже во сне не снилась мировая война в тех размерах, в каких она разразилась, и что он прежде всего был убежден в том, что война [23] против Франции и России во всяком случае окончится победой. Я думаю, что душевное состояние, в котором граф Берхтольд предъявлял ультиматум Сербии, можно отчасти определить следующим образом: или Сербия примет ультиматум, а это означало бы крупный дипломатический успех, или она его отклонит, и тогда война — победоносная, благодаря поддержке Германии — поведет к возрождению новой несравненно сильнейшей, двуединой монархии. Я не хочу оспаривать того, что подобное рассуждение было сплошною цепью ошибок. Я хочу только установить свое убеждение, что, предъявляя ультиматум, граф Берхтольд лично не желал войны и что он до последнего момента надеялся, что победа будет одержана пером. В поощрении Германией его политики он усматривал также некоторую гарантию против войны, а ее участники и шансы на победу оценивались им совершенно неверно. За Берхтольдом стояли другие лица, думавшие иначе, но выталкивавшие его вперед: этим объясняется, что поведение его было лишено единства. У Берхтольда очевидно не было сомнения в том, что война с Сербией поведет также и к войне с Россией. По крайней мере, донесения моего брата из Петербурга не оставляли в этом сомнения.

    Сербия приняла ультиматум только отчасти, и война с Сербией вспыхнула. Тут же произошло и вооруженное вмешательство России, а одновременно с тем и другие очень важные события. 30 июля, в полдень Чиршки зашел в министерство иностранных дел и, в исполнение данного ему поручения, сообщил содержание телеграммы, полученной от Лихновского. В этой важной телеграмме было сказано следующее: он — Лихновский — только что от Грея. Последний настроен очень серьезно, но совершенно спокоен, хотя и отмечает, что положение вещей все более осложняется. Сазонов объявил, что после воспоследовавшего объявления войны он лишен возможности непосредственно сообщаться с Австро-Венгрией и просит Англию снова взять на себя посредничество. Предпосылкой переговоров должно явиться прекращение враждебных действий. Грей предлагает посредничество четырех держав. Ему — Грею — казалось бы возможным, чтобы после занятия Белграда Австро-Венгрия предъявила бы свои условия. Частным образом Грей добавлял, что он обращает внимание Лихновского на то, что война между [24] Россией и Австро-Венгрией оставила бы возможность нейтралитета Англии, но что положение изменилось бы в случае если Германия и Франция также окажутся втянутыми. Также и общественное мнение Англии, которое было очень благоприятно Австрии после убийства, теперь начинает колебаться, так как никто не понимает австрийского упрямства, Лихновский присовокуплял, что итальянскому послу Грей сказал, что, по его мнению, согласие Австрии на посредничество приведет к общему удовлетворению. Сербы во всяком случае будут наказаны. Гарантий на будущее Австрия могла бы тоже добиться и без войны. Таково было содержание донесения, переданного Чиршки из Лондона. Бетман прибавлял от себя, что он настоятельно рекомендует венскому кабинету безотлагательно принять посредничество.

    Берхтольд принял содержание телеграммы к сведению и отправился с этим известием к императору. Он лично исходил из того, что Россия уже находится в войне с империей, что к вечеру того же дня императору должен быть представлен приказ о всеобщей мобилизации и что, принимая в соображение начавшееся наступление России, возможность отсрочки австрийской мобилизации казалась ему сомнительной. Помимо этого, он, очевидно, должен был еще принять в соображение и то, что в России существовали различные течения и не было никакой гарантии, что восторжествует то, которое желало посредничества. Враждебные действия открылись по-видимому без ведома и желания царя, если же, помимо его воли, они теперь стали бы развиваться и дальше, то в таком случае Австро-Венгрия неминуемо должна была бы опоздать.

    Мне никогда не пришлось говорить об этих днях с Берхтольдом, но имеющийся у меня под рукой материал не составляет сомнения, что он чувствовал себя обязанным осветить также и эту сторону вопроса, а затем предоставить решение императору Францу-Иосифу.

    31 июля, то есть, на следующий же день, Чиршки передал нашему министерству иностранных дел содержание вновь полученной телеграммы короля Георга принцу Генриху Прусскому. Вот она:

    ?Благодарю за телеграмму. Очень рад слышать, что Вильгельм старается придти с Ники к соглашению, относительно [25] мира. Мировая война была бы непоправимым бедствием и я от души надеюсь, что ее удастся предотвратить. Мое правительство делает все возможное со своей стороны, предлагая и России, и Франции приостановить дальнейшие военные подготовления, если Австрия удовлетворится занятием Белграда и окружающей его сербской территории, как залогом для успешного выполнения требований, при условии, что и другие государства тем временем приостановят свои военные подготовления. Надеюсь, Вильгельм употребит все свое влияние, чтобы заставить Австрию принять его предложение и доказать тем самым, что Германия и Англия солидарны в своих усилиях предотвратить международную катастрофу. Передайте, пожалуйста, Вильгельму, что я делаю и буду делать все, что от меня зависит для сохранения европейского мира. Георг?.

    31 июля цитированные нами предложения были в Вене приняты, правда, при условии соблюдения некоторых постановлений по военным вопросам, на что Лондон не согласился. А затем началось нагромождение событий.

    Как Англия, так и Германия и Австрия хотели локализировать конфликт в Сербии. В России агитировала влиятельная партия, желавшая во что бы то ни стало вызвать войну. Нападение России ставило лицом к лицу с совершившимся фактом, и в последнюю минуту в Австрии побоялись приостановить мобилизацию, дабы не опоздать с обороной. Послы не всегда говорили то, что от них хотело их правительство; они передавали поручения вполне корректно, но если их личное мнение несколько отклонялось от предписанного, то это разногласие ни от кого не оставалось в тайне и также принималось во внимание, а оно только усиливало общую неуверенность и неясность. Берхтольд колебался, его разрывали на части самые противоположные течения. Между тем, для решения оставалось всего лишь несколько часов. Они не были использованы — и несчастие разразилось.

    Россия создала безвыходное положение и вызвала мировую войну.

    Несколько месяцев после начала войны у меня был длинный разговор относительно всех этих вопросов с венгерским министром-президентом графом Стефаном Тиссой. [26] Лично, он, Тисса, в свое время выступал определенно против резкого ультиматума, потому что он предвидел войну и не хотел ее. Существует мнение, что Тисса настаивал на войне, но это лишь одно из обычных и весьма ?распространенных заблуждений. Он был противником войны, не только принципиально, по складу своего ?ума, но еще и потому, что считал, что разумная политика союзных договоров может в течение нескольких лет значительно укрепить силы двуединой монархии. Он особенно часто возвращался к Болгарии, которая тогда ведь была еще нейтральна, и которую он хотел склонить на нашу сторону еще до начала войны. От Тиссы я также слышал различные детали о политике германского правительства в связи с деятельностью германского посла. Я нарочно различаю германское правительство от германского посла в эпоху, предшествующую войне, потому что у меня создалось впечатление, что фон Чиршки предпринял ряд шагов, на которые он вовсе не был уполномочен, и, если я сказал выше, что не все послы говорили то, что от них хотело их правительство, то я подразумевал при этом именно фон Чиршки, вся индивидуальность, весь темперамент которого толкали его на то, чтобы с большой страстностью, но не всегда с достаточным тактом, вмешиваться в наши дела и вытряхивать из двуединой монархий спячку. Нет никакого сомнения в том, что все частные беседы фон Чиршки сводились в то время к общему мотиву: ?Теперь или никогда!? Несомненно, что германский посол толковал свои слова в том смысле, что Германия в данный момент готова поддержать его слова всем своим влиянием и всей своей силой, но что он сомневается в том, что она так поступит и в будущем, если мы проглотим ?сербскую пощечину?. Мне кажется, что именно фон Чиршки был глубоко убежден в том, что Германии предстоит в самом недалеком будущем пережить войну с Францией и Россией и что он считал 1914 год наиболее благоприятным, во-первых, потому, что он не верил в боевую готовность России и Франции, а во-вторых — что очень существенно — он считал, что сейчас ему удастся вовлечь и Австро-Венгрию в войну, тогда как при другой конъюнктуре, когда жертвой нападения окажется не сам миролюбивый Франц-Иосиф, он не захочет выступить в интересах одной Германии. Одним словом, он хотел воспользоваться сербским инцидентом, чтобы обеспечить [27] за собой Австро-Венгрию для решительной борьбы. Но это была его политика, а вовсе не Бетмана.

    Повторяю, вот впечатление длинных рассказов, слышанных мною преимущественно от графа Тиссы, но верность которых мне впоследствии подтверждали и с другой стороны. Я глубоко убежден в том, что тогдашним своим поведением фон Чиршки резко превышал данные ему полномочия. Я заключаю это из того, что, как следует из вышеприведенной телеграммы, фон Чиршки никогда не находил возможным придать воинственный тон официальному заявлению, но что в своих личных выступлениях он очевидно говорил так, как это свойственно дипломатическим представителям, когда они стремятся ?исправить? политику своих правительств в направлении, которое им кажется желательным. Конечно, Чиршки передавал поручения вполне корректно и лояльно, ничего не умалчивая и не скрывая. Но посланник, конечно, может достичь большего или меньшего в зависимости от того, сколько энергии он вложит в дело осуществления замыслов своего правительства. А бывают случаи, когда трудно отделить ?частные? взгляды посла от официальных его заявлений. Во всяком случае, первые несомненно влияют на вторые, а интимное убеждение Чиршки толкало его на более резкий тон. За несколько дней до ультиматума, находясь в полном неведении относительно готовящихся событий, я прибыл в Штирию, где рассчитывал устроить на лето свою семью. Вызвал меня оттуда Берхтольд с требованием как можно скорее вернуться к своим обязанностям. Я немедленно исполнил это приказание, но до этого еще имел аудиенцию у императора Франца-Иосифа в Ишле. Я нашел императора, в очень удрученном состоянии. О предстоящих событиях он говорил только вкратце и лишь спросил меня, могу ли я ручаться за нейтралитет Румынии в случае войны. Я ответил, что отвечаю за это, пока жив король Карл, но прибавил, что дальше этого ставить диагноз нельзя.

    3.

    Некоторые чрезвычайно важные черточки эпохи, непосредственно предшествующей началу войны, объясняются лишь влиянием группы, представителем который был Чиршки. [28]

    Во-первых, остается непонятным, почему мы так облегчили отпадение наших тогдашних союзников, Италии и Румынии, почему мы дали им знать об ультиматуме, как о светлившемся факте, вместо того, чтобы делать попытки заручиться их согласием и привлечь и их на нашу сторону.

    Относительно хода дел в Италии у меня нет точных данных; но в Румынии король Карл безусловно делал всевозможные попытки склонить Сербию к уступчивости. Вероятно, это ему все равно не удалось бы, потому что сербы и не думали отказаться от своих мечтаний о Великой Сербии — но можно предположить, что эти переговоры ухудшили бы отношения и что это охлаждение сказалось бы в дальнейшем развитии румынской политики.

    Это дипломатическое упущение было использовано в Бухаресте, как крупнейший капитал.

    На первом же решающем коронном совете выступил итальянский посол, барон Фассиотти, и заявил, что положение Румынии и Италии идентично и что ни та, ни другая не имеют основания выступать на стороне Австрии, так как ни Рим, ни Бухарест не были заранее осведомлены об ультиматуме. Его старания возымели успех.

    4 августа 1914 г. я послал Берхтольду следующую телеграмму:

    ?Председатель кабинета министров только что сообщил мне результат коронного совета.

    Выслушав горячий призыв короля к исполнению союзных обязательств, коронный совет постановил всеми голосами против одного, что ни одна партия не может взять на себя ответственность за такое выступление.

    Коронный совет постановил, что — ввиду того, что Румыния не была предупреждена о политическом шаге, предпринятом Австро-Венгрией в Сербии, и что вопрос об этом с ней не обсуждался, — casus foederis отсутствует. Коронный совет затем постановил предпринять некоторые военные продвижения для обеспечения границ, отмечая, что они представят собою выгоду для Австро-Венгрии, потому что дадут прикрытие ее границам на протяжении нескольких сот миль.

    Председатель кабинета министров прибавил, что он даже отдал приказ об усилении кадров, за которым постепенно последует общая мобилизация. [29]

    Правительство намерено опубликовать лишь краткое сообщение о намеченных военных мероприятиях для укрепления границ?.

    Во-вторых, остается непонятной, самая форма ультиматума. Она объясняется не стремлением Берхтольда к войне, а деятельностью других элементов, и в первую очередь Чиршки. В 1870 году Бисмарк хотел войны, но тогдашняя депеша была совершенно иного покроя. Я хочу сказать, что остается непонятным, почему был избран текст, который должен был оттолкнуть многих, в сущности склонных относиться к нам благоприятно.

    Если бы, после убийства эрцгерцога, мы познакомили великие державы, настроенные к нам отнюдь не враждебно, и в первую очередь Англию, с ультиматумом, и дали бы им тем временем секретные доказательства, что убийство это политическое и инсценировано в Белграде, то нам удалось бы создать вокруг английского правительства совершенно иную атмосферу. Вместо этого ультиматум упал как снег на голову и английскому правительству, и всей Европе.

    Министерство иностранных дел вероятно боялось, что предварительное оповещение держав вызовет интервенцию в форме новой ?конференции послов? и что убийство будет предано забвению. Но события 1914 года были совершенно непохожи на прежние — до представления ультиматума, право ведь было безусловно на нашей стороне.

    Группа Чиршки во всяком случае убоялась разжиженного разрешения вопроса и потому стремилась к вызывающим поступкам. В 1870 году Бисмарк нападал, но ему удалось спутать роли. Нам это тоже удалось, но только в обратном смысле.

    4.

    А затем случилось самое большое наше несчастие — немецкое вторжение в Бельгию.

    Если бы Англия оставалась нейтральной, то мы бы не потерпели поражения. В своей книге ?Причины и начало мировой войны? на стр. 172, Ягов рассказывает, что 4 августа к концу заседания рейхстага к нему заезжал английский посол и опять поставил вопрос, будет ли Германия соблюдать [30] нейтралитет Бельгии. В действительности, в этот момент германские войска уже стояли на бельгийской территории. Узнав об этом, посол удалился, но вернулся через несколько часов и потребовал, чтобы ему не позже двенадцати часов ночи дано было разъяснение в том смысле, что дальнейшее продвижение германских войск приостанавливается, в противном случае, ему предписано взять свои верительные грамоты обратно, так как Англия будет охранять Бельгию. Германия ответила отказом. За ним последовало объявление Англией войны.

    Заявление, сделанное Англией Бельгии в тот же день, и гласящее, что она будет противиться нарушению ее нейтралитета ?всеми своими силами?, таким образом вполне соответствует выступлению в Берлине английского посла.

    Правда, за два дня до этого, 2 августа, английский кабинет заверил французское правительство, что помимо охраны бельгийского нейтралитета он потребует еще и отказа от морских действий против Франции, и противоречие между этими двумя точками зрения очевидно. Но мне кажется, что оно объясняется лишь тем, что 4 августа Англия отказалась от требования, выставленного 2-го, потому что, если бы Германия приняла английский ультиматум от 4-го августа, то у Англии была бы отнята моральная возможность выставлять дальнейшие требования. Если бы 4 августа Англия искала предлога к войне, то, помимо требования о Бельгии, она выставила бы также и вопрос об отказе от морских действий. Между тем она этого не сделала, а ограничила свой ультиматум бельгийским вопросом и тем самым связала себе руки на случай, если Германия открыто примет ультиматум. 4-го августа от 9 до 12 часов ночи решение вопроса о нейтралитете Англии находилось в руках Германии.

    Германия решила нарушить бельгийский нейтралитет, несмотря на уверенность, что нарушение это заставит Англию выступить. Это была первая роковая победа представителей военной партии над дипломатами. Потому что зачинщиками были, конечно, первые. Идея германских генералов заключалась в том, чтобы раздавить Францию, а затем наброситься всеми силами на Россию. Этот, план потерпел крушение на Марне.

    Наследие Бисмарка оказалось во многих отношениях пагубным для политики Германии. Дело было не только в [31] том, что завоевание Эльзас-Лотарингии определенно мешало дружбе с Францией и постоянно толкало последнюю во все антигерманские коалиции — наследие Бисмарка стало проклятием Германии, потому что немцы хотели идти по его следам, а среди них не было никого, равного ему по гению. Бисмарк создал германскую империю в Дюппеле, под Садовой и в Седане. Его политика была политикой крови и железа — и эта политика силы засела, как евангелие дипломатического искусства, в голове каждого немецкого гимназиста — но Бисмарк не мог завещать германскому народу всю гениальную гибкость своего ума и свою осторожность в применении этих сильных средств. Войны 1866 и 1870 г. были Бисмарком подготовлены весьма тщательно и он наносил удары лишь тогда, когда в руках его были прекрасные карты. Германия Вильгельма II не хотела войны; но она бросилась в нее внезапно, очертя голову и с первой же недели создала политическую ситуацию, на которую ее тогда уже не хватало. С Бельгией и Люксембургом она поступила по бисмарковскому принципу ?сила предшествует праву?, и вооружила весь мир против себя. Я говорю ?весь мир?, потому что влияние Англии охватывало его весь.

    В начале войны Англия не была вооружена. Было бы совершенно в духе ее традиционной политики предоставить Германии борьбу с Францией и Россией, — а самой наблюдать за их взаимным истреблением, чтобы затем в известный момент выступить посредником. Это помешало бы войне достигнуть таких грандиозных размеров, но Германия явно рассчитывала укрепить за собой Бельгию и тем побудила Англию немедленно вмешаться. В настоящее время остается невыясненным, насколько германское вторжение в Бельгию морально оправдывается тем, что оно просто опередило аналогичный замысел французов — но что касается Люксембурга, этот аргумент во всяком случае несостоятелен, а правонарушение не изменяется в зависимости от величины государства, против которого оно направлено.

    Вторжение в Бельгию и Люксембург можно понимать, как бисмарковскую политику насилия, но выполненную не государственными деятелями, а генералами, без высших соображений Бисмарка о возможных опустошительных последствиях. [32]

    Впоследствии, в течение войны, германское высшее командование часто прибегало к насильственным приемам., которые приносили нам больше вреда, нежели пользы — но тогда уже средства эти могли найти себе оправдание и объяснение, они иногда бывали даже вынуждены тем, что Германия боролась за свое существование, а неприятель не желал идти на соглашение и не давал возможности выбирать средства. Применение ядовитых газов, воздушные налеты на безоружные города были отчаянными мерами, вынужденными безжалостностью врага, обрекавшего женщин и детей на голодную смерть и ежедневно повторявшего, что Германия должна быть уничтожена.

    В момент объявления войны этих факторов не было и только вторжение в нейтральные области породило атмосферу страшной ненависти и мстительности, которая и довела борьбу до войны на уничтожение.

    Политика Англии в отношении Наполеона I также развивалась скорее на дипломатическом, чем на военном поприще, и все говорит за то, что Англия первоначально не имела намерения вмешиваться в конфликт, а удовлетворилась бы тем, что Германия ослаблялась бы постепенно и помимо нее.

    Поскольку я в состоянии окинуть взором общее положение того момента, наши послы в Лондоне неповинны в неверной оценке английской психологии. Они предсказывали и предостерегали вполне правильно, а последнее решение на счет вышеупомянутого английского ультиматума последовало ведь в Берлине, а не в Лондоне. Да и германское министерство иностранных дел никогда не пошло бы добровольно на такой насильственный шаг, если бы не военная партия, которая не интересовалась ни дипломатическими сообщениями, ни политическими осложнениями, и бросилась в пропасть очертя голову.

    Конечно, в военное время всегда исключительно трудно разграничить политическую сферу деятельности от военной. Обе они так часто сливаются, что образуют одно целое, и вполне естественно, что военные требования получают тогда преобладание. Но крутой переход от равенства к строгому подчинению, осуществленный в Германии и выражавшийся в том, что высшее верховное командование постепенно захватывало всю государственную власть, был большим [33] несчастьем. Если бы хоть часть этой власти была предоставлена политическим деятелям Берлина, то ни вторжение в Бельгию, ни обострение подводной войны не были бы допущены, а эти два ограничения спасли бы центральные державы.

    С первого же дня войны император Вильгельм был в плену у своих генералов.

    Слепая вера в непобедимость германской армии была, как и многое другое, наследием Бисмарка, а ?прусский лейтенант, которому нет равного в мире?, был для нее роковым. Весь германский народ верил в победу, и, если представить себе на минуту императора, который при таких условиях захотел бы идти против своих генералов, то ему пришлось бы взять на себя ответственность, воистину превышающую нормальную человеческую силу. Итак, император Вильгельм согласился на все, что хотели его генералы, и в начале казалось, что их тактика увенчается успехом. Первая битва при Марне выручила Антанту. Впоследствии, когда война приняла уже совершенно иной характер, когда позиционная война прикрепила войска к определенному месту, а перед нами вставали все новые враги, когда на сцену постепенно вышли Италия, Румыния и, наконец, Америка, — германские генералы действительно проявили чудеса стратегии. Гинденбург и Людендорф стали кумирами германского народа, внимание всей Германии было устремлено только на них и только от них ждала она победы. Они были гораздо могущественнее императора, и он был совершенно не в состоянии противодействовать им.

    В 1917 году во время попыток к мирным переговорам, о которых будет речь ниже, оба генерала извлекали почти безграничную меру своей власти непосредственно от Антанты. Ведь она не оставляла германскому народу сомнения в том, что он должен победить или умереть, и запуганный и измученный народ обращался с последним упованием к тем, от кого ждал победы.

    5.

    Пока война шла полным ходом, сепаратный мир Австрии, предоставляющий Австрию ее собственной судьбе, был бы предательством. Если бы шаги к миру не увенчались [34] успехом из-за германских претензий, то мы имели бы моральное право разойтись с ней, потому что мы были связаны с нею в целях не наступательной, а оборонительной войны. Хотя германские генералы всегда мечтали и говорили о завоеваниях и хотя их идеология конечно доказывала, что они не понимают общего положения, она все же не была единственной помехой к миру. Помеха заключалась скорее в том, что Антанта решила ни в коем случае не щадить Германию. Эта мысль была уже высказана мною в речи от 11 декабря 1918 г., когда, рассматривая политику мировой войны, я сказал: ?Людендорф был поразительно похож на государственных деятелей Англии и Франции; он, подобно им, не хотел компромисса, а только победы — в этом отношении между ними не было никакой разницы?. Все время, пока я состоял на службе, Антанта отказывалась видеть в Германии равную сторону и тем самым определенно навязывала нам оборонительную войну. Если бы наши частные попытки увенчались успехом и нам удалось бы заставить Антанту сказать это спасительное слово, если бы нам удалось склонить Антанту к миру с Германией на основах status quo, то понятие о связывающем нас нравственном долге отпало бы само собой. Против этого можно возразить, что salus rei publicae suprema lex{*42} — то есть, что для спасения Австро-Венгрии надо было бросить Германию; в ответ на это необходимо осветить другой вопрос, была ли, вообще говоря, налицо ?физическая возможность? сепаратного мира. Об этом я также говорил в вышеупомянутой речи, заявив тогда совершенно определенно, — и сегодня ни одного своего слова не беру обратно, что по вступлении Англии, затем Италии, Румынии и, наконец, Америки в войну, я считал идею нашей ?победной войны? утопией. Но до последних дней моей службы и даже после того, как я вышел в отставку, я надеялся на компромиссный мир, и с месяца на месяц, с недели на неделю, наконец, со дня на день я лелеял надежду, что события сложатся так, что дадут нам возможность добиться такого мира, хотя бы он стоил многих жертв. Того конца, который в действительности наступил, того состояния, до которого мы сегодня дошли, я не предвидел, да и никто не предвидел размеров грядущего бедствия. В своих опасениях и мыслях я не доходил до катастрофы, такой громадной и такой глубокой. Заявление, сделанное мною императору [35] Карлу в 1917 году, ставшее общеизвестным из вышеупомянутой моей речи и впоследствии перепечатанное, оканчивалось словами: ?Победный мир немыслим, мы должны стремиться к миру компромиссному, хотя бы он и стоил жертв?. Это убеждение внушило императору проект отдать Галицию Польше, то есть косвенно Германии, а также пустило в ход и все щупальца, протянутые к Антанте и долженствовавшие показать, что мы готовы к приемлемым жертвам.

    Уже издавна всем было ясно, что Антанта решила рвать тело Австро-Венгрии на клочья и что это решение касалось как компромиссного, так и сепаратного мира, уже потому, что оно соответствовало постановлениям лондонского соглашения от 26 апреля 1915 года.

    Постановления этой конференции, подготовившие почву для вступления Италии в войну, были решающими для дальнейшего хода войны, потому что целью их было разложение Австро-Венгрии и они поэтому навязывали нам оборонительную войну до конца. Мне кажется, что впоследствии в те дни, когда военное счастье как будто склонилось к нам. в Лондоне и Париже сожалели об этих постановлениях, потому что они отнимали возможность сближения с нами, а оно тогда считалось отчасти желательным.

    Уже в 1915 году мы получили смутные сведения о содержании этих лондонских постановлений, хранившихся в строгой тайне, но точный текст мы их узнали лишь в феврале 1917 года, когда революционное русское правительство опубликовало их протокол, перепечатанный затем и в наших газетах.

    По этому соглашению, обязывающему четыре державы Англию, Францию, Россию и Италию, Италия должна была получить весь южный Тироль до Бреннера, Триест, Герц, Градиску, всю Истрию, ряд островов, Далмацию и т д.

    Затем, Антанта связала себя во время войны также и с Румынией и с Сербией и тем самым привела к разложению Австро-Венгрии. Я нарочно остановился на всем этом, чтобы объяснить, почему сепаратный мир стал для нас физической невозможностью, другими словами, какие причины мешали нам закончить войну и сделаться ?нейтральными?. Эти причины фактически раскрывали перед нами только одну возможность, а именно возможность переменить неприятеля и вместо того, чтобы воевать с Германией против [36] Антанты, отныне воевать с Антантой против Германии. Необходимо прежде всего запомнить, что до последнего времени перед моей отставкой австро-венгерские и германские войска на западном фронте были перемешаны и вся армия находилась под высшим германским командованием. На востоке у нас не было собственной армии в точном смысле этого слова; она влилась в германскую. Это было следствием нашей военной слабости по сравнению с Германией. Мы постоянно нуждались в ее помощи. Мы много раз взывали о ней в Сербии, Румынии, России и Италии и нам всегда приходилось покупать эту поддержку частью нашей независимости. Явная слабость нашей армии отнюдь не была виной отдельных солдат, а скорей продуктом всех условий государственного строя Австро-Венгрии. Она была плохо снаряжена, и вступила в войну с очень незначительной артиллерией; виноваты в этом ряд военных министров и парламенты. Венгерский парламент душил армию в течении долгих лет, из-за того, что его национальные вожделения оставались в загоне, а австрийские социал-демократы всех оттенков выступали против обороны, потому что видели в ней не оборонительные, а наступательные планы.

    В некоторых отношениях наш главный штаб был со всем плох. Исключения бывали, но они только подтверждали точность правила. Во-первых недоставало контакта с воинскими частями. Штабные сидели в тылу и отдавали приказы. Солдат вообще почти никогда не видел их на фронте, а тем более там, где свистят пули. За время войны войско научилось ненавидеть генеральный штаб. В германской армии дело обстояло иначе. Германский генеральный штаб требовал много, но и давал многое; во-первых он рисковал собою и подавал пример. Людендорф взял Льеж с шашкой в руках, во главе небольшого отряда! Затем у нас первые места были заняты эрцгерцогами, совершенно не подходившими к своей роли. Эрцгерцог Фридрих Евгений, и Иосиф составляли исключение. Первый в особенности понимал свое положение очень верно и являлся не командующим боевыми операциями, а связывающим звеном между нами и Германией с одной стороны — и между армией и императором Францем-Иосифом, с другой. Он выступал всегда с выдающимся тактом и корректностью и ему удавалось устранить многие осложнения. После Луцка мы утеряли почти [37] весь последний остаток нашей независимости. Итак, чтобы вернуться к вышесказанному: приказ, отданный нашим войскам на восточном фронте, сложить оружие или оставить фронт несомненно вызвал бы военные трения на самом фронте. Имея ввиду все решительное противодействие, которое германское начальствование безусловно оказало бы такому приказу, следует ожидать, что приказы из Вены и противоположные приказы из Берлина вызвали бы полную дезорганизацию и, пожалуй, анархию. Мирный, безкровный уход с фронта был, по глубокому моему убеждению, немыслимым. Я говорю это для того, чтобы объяснить свою уверенность, что представление о том, будто такое разъединение обеих армий могло пройти с общего согласия, покоится на совершенно неверных предпосылках, а также и затем, чтобы доказать, что из одного этого факта видно, почему мы не могли закончить войну сепаратным миром, не ввязавшись тем самым в новую войну.

    Картина, разыгравшаяся на фронте, повторилась бы в тылу в еще более густых красках — гражданская война была бы неминуема. Я хочу здесь выяснить также и второе недоразумение, также порожденное моей вышецитированной речью от 11 декабря и коренящееся в следующем выражении: ?Если бы мы вышли из ряда воющих держав, то Германия не могла бы больше продолжать войну?. Это выражение — я согласен, что оно не ясно, — было истолковано в том смысле, будто я хотел сказать, что если бы мы ушли с фронта, то падение Германии было бы неизбежно. Этого я никогда ее хотел сказать, не говорил и не думал. Я только хотел сказать, что наше отпадение от Германии лишило бы ее возможности довести войну до победоносного окончания или хотя бы даже до успешного продолжения ее, или иными словами, что такой факт поставил бы Германию перед альтернативой: или подчиниться предписанию Антанты, или применить все крайние средства для подавления Австро-Венгрии, то есть уготовать ей участь, аналогичную участи Румынии. Я хотел сказать, что, если бы Австро-Венгрия пустила на свою территорию войска Антанты, то она явилась бы для Германии такой ужасной опасностью, что последняя была бы вынуждена сделать все от нее зависящее, чтобы перегнать нас и парализовать такой шаг с нашей стороны. И тот, кто думает, что германские генералы не сумели бы этого сделать, тот плохо [38] их знает и очень неверно оценивает их психологию. Для беспристрастной оценки моих слов, необходимо мысленно перенестись в дух того времени. В апреле 1918 года, когда, на основании совершенно других причин, я подал в отставку, уверенность Германии в победе была сильнее, чем когда-либо. С восточным фронтом было покончено. Россия и Румыния вышли из строя, — войска лились на запад и всякий, знакомый с тогдашним положением, согласится со мною в том, что в этот момент германские генералы были более, чем когда-либо, уверены в победе, и что они были убеждены, что возьмут Париж и Калэ и поставят Антанту на колена перед собой. Поэтому совершенно немыслимо, чтобы в такой момент и при таких условиях они бы ответили на отторжение Австро-Венгрии иначе, как отказом.

    Что же касается до тех, кого моя аргументация не удовлетворяет, то я обращаю их внимание на факт, доказательность которого бросается в глаза: ведь полгода спустя, когда падение Германии было уже совершенно несомненно и когда Андраши пошел на сепаратный мир, немцы ведь бросили свои войска на Тироль. Если и тогда, в состоянии полного истощения, — уже побитые и уничтоженные, с революцией в собственном тылу они все же придерживались своего решения и попытались перенести войну на австрийскую территорию, то насколько более вероятно, что они осуществили бы свое намерение шестью месяцами раньше, когда они еще были полны сил и их генералы мечтали о победах и триумфах. Итак, второе, что я хотел констатировать, было то, что сепаратный мир имел бы своим непосредственным следствием войну на территории Австро-Венгрии, Тироль и Чехия стали бы театром военных действий — это было бы совершенно неизбежно.

    Если в настоящее время раздаются голоса, утверждающие, что большая усталость от войны, охватившая всю Австро-Венгрию еще до апреля 1918 г., заставила бы все население объединиться вокруг любого министра, который заключил бы сепаратный мир, то — сознательно или нет, — они искажают правду. Несомненно, что чехи были против Германии, и что не симпатия к бывшим союзникам помешала бы им дать свое согласие. Но я хотел бы знать, что сказал бы чешский народ, если бы Чехия стала театром военных действий и если бы к страданиям, которые этот [39] народ переносил на-ряду с другими, присоединилось бы еще и опустошение их родины? Ведь не было сомнения в том, что германские войска, нападающие со стороны Саксонии, вошли бы в Прагу и продвинулись бы и дальше, с развевающимися знаменами. В Чехии у нас не было никаких сил, мы совершенно не были в состоянии поддерживать их там, и прежде, чем мы или Антанта успели бы перебросить в северную Чехию хоть сколько-нибудь войск, германцы направили бы против нас, или против Антанты, стоящей на нашей территории — войска, почерпнутые из их почти неисчерпаемых резервов. Немцы же австрийские вообще не сочувствовали бы такому министру с самого начала, и уж, конечно, он не нашел бы поддержки ни в немецкой национальной партии, ни в немецкой буржуазии.

    28 октября немецкая национальная партия (австрийских немцев) опубликовала следующее заявление, выражающее ее единодушную точку зрения:

    ?Члены немецкой национальной партии глубоко возмущены ответом графа Андраши на ноту Вильсона. Граф Андраши перед тем, как составить ноту, не вошел в соглашение ни с германским имперским правительством, ни с представителями исполнительного комитета немецких австрийцев. Хотя мы горячо приветствуем мирные переговоры и считаем их необходимыми, но одностороннее выступление графа Андраши, выразившееся в том, что он отправил ноту Вильсону, не заручившись на то согласием Германской империи, вызывает глубочайшее возмущение немецких партий. Всего лишь несколько дней тому назад представители исполнительного комитета немецких австрийцев были в Берлине, где германское имперское правительство пошло им навстречу по вопросу о снабжении немецкой Австрии. Несмотря на то, что как в альпийских областях, так и на Карпатах, германские солдаты воевали рядом с нашими, германской армии ныне, нанесено оскорбление. Из ноты явствует, что обращение к Вильсону сделано помимо империи. Кроме того, не было сделано никаких попыток придти к предварительному соглашению с представителями нашего исполнительного комитета; нота Вильсона была послана помимо их ведома. Немецкая национальная партия выражает свое резкое несогласие с таким совершенно недопустимым поведением и будет настаивать перед исполнительным комитетом на [40] сохранении за немецкой Австрией права на самоопределение и на заключение мира по соглашению с германской империей?.

    Но и немецкие австрийцы-социалдемократы отказались бы следовать такой перемене политики.

    Утверждать, что национальное собрание или австрийские социал-демократы давали свое согласие и поддерживали такую политику, значит сознательно искажать факт. Я опять напоминаю дни Андраши.

    30 октября национальное собрание получило извещение о предпринятом шаге. Доклад был сделан д-ром Сильвестром, закончившим следующим образом:

    ?Все же не было никакой необходимости и остается следовательно недопустимым предпринимать эту попытку таким образом, чтобы она открывала непроходимую пропасть между немецкой Австрией и Германской империей. Такое расхождение может явиться серьезной опасностью для нашего будущего. Национальное собрание немецкой Австрии устанавливает, что нота имперского министра иностранных дел президенту Вильсону от 27 октября была составлена и отправлена без предварительного соглашения с представителями германо-австрийского народа. Национальное собрание особенно настойчиво останавливается на таком поведении, потому что та нация, к которой принадлежит министр иностранных дел, определенно отклоняет солидарные выступления. Национальное собрание заявляет, что- оно одно правомочно выступать от имени немецких австрийцев во всех делах внешней политики, а в особенности при мирных переговорах?.

    Это ?предостережение? не вызвало никаких пререканий в национальном собрании. Вслед за докладчиком выступил социал-демократ д-р Элленбоген, который заявил:

    ?Вместо того, чтобы теперь сказать германскому императору, что его дальнейшее пребывание на троне является главной помехой к миру (громкие аплодисменты социал-демократов) и что если прыжок Курция мог когда-либо иметь смысл, то это применимо в данный момент к германскому императору, ради спасения его народа, — коалиционное правительство избирает именно это время для отпадения от Германии и наносит тем самым удар в спину германской демократии. Время, когда правительство могло поставить себе заключение мира в заслугу, уже прошло. Теперь остается [41] место лишь хладнокровному, позорному предательству, названному знаменитым немецким поэтом ?благодарностью австрийского дома? (аплодисменты на скамьях социал-демократов и немецких радикалов).

    Эта речь цитирована мною из ?Рабочей газеты? от 31-го октября 1918 г.

    Впервые за эту войну, нападки на сепаратный мир послужили стимулом объединения социал-демократов и не: мецких радикалов.

    Если такое объединение могло быть осуществлено в момент, когда уже было ясно, что компромиссный мир по соглашению с Германией невозможен — то, я спрашиваю, что бы случилось в то время, когда факт этот еще не был осознан преобладающим большинством населения, когда было отнюдь не точно известно, и во всяком случае не доказано математически, что мы не добьемся со временем приемлемого компромиссного мира, включающего и Германию? Распадение фронта, борьба всех против всех на фронте, Австро-Венгрия — театр военных действий, гражданская война внутри, вот каков был бы результат сепаратного мира. И все это для того, чтобы, в конце концов облегчить проведение лондонских постановлений за наш счет. Я дальше покажу, что Антанта от этих постановлений никогда не отказывалась, что она была связана Италией, а Италия не допускала и мысли о пересмотре их. Такая политика была бы просто самоубийством, вызванным страхом смерти.

    В 1917 г. мне пришлось однажды обсуждать весь этот вопрос с д-ром Виктором Адлером. Я развивал ему свои взгляды о всех последствиях, которые можно ожидать от сепаратного мира.

    Д-р Адлер ответил мне: ?Ради бога, не бросайте нас в войну с Германией!? А после вторжения баварских войск в Тироль (Адлер был уже тогда государственным секретарем по иностранным делам) он напомнил мне тот разговор и прибавил: ?Катастрофа, о которой мы тогда говорили, разразилась. Тироль станет театром военных действий?.

    Вся Австрия жаждала мира, но никто не хотел новой войны, а сепаратный мир дал бы не мир, а войну с Германией.

    В Венгрии власть Стефана Тиссы была почти безгранична, он был гораздо сильнее, чем весь кабинет Векерле, взятый вместе. Применительно к Венгрии, сепаратный мир [42] также означал бы осуществление обещаний, данных Антантой, то есть отказ от крупнейших и богатейших областей на севере и на юге в пользу чехов, румын и сербов. А кто же станет серьезно утверждать, что в 1917 году Венгрия не оказала бы отчаянного сопротивления такой жертве? Всякий, отдающий себе отчет в положении вещей, должен сознаться, что, узнав о таких требованиях, вся Венгрия пошла-бы за Тиссой на ожесточенную борьбу против Вены. Вскоре после моего назначения министром, я имел с Тиссой первый очень важный разговор о германском вопросе в связи с вопросом мира. Тисса заявил: с Германией трудно иметь дело, она эгоистична и деспотична, но без нее мы не можем прекратить войну. Проект отдачи венгерской территории (Семиградии), также как и идея о навязанной извне внутренней реформе Венгрии, благоприятной населяющим ее народностям, не подлежат обсуждению. Лондонская конференция 1915 года пришла к совершенно безумным постановлениям, которые никогда не будут выполнены, но упорное стремление Антанты к уничтожению Германии и Австрии может быть разбито только силой. Вот почему мы должны во всяком случае придерживаться Германии. В Венгрии наблюдаются очень различные течения, но если только станет известным, что Вена собирается пожертвовать отдельными частями Венгрии, то она вся восстанет против этого, как один человек. В этом смысле между ним — Тиссой, — и Карольи никакой разницы нет. Тисса напомнил позицию, занятую Карольи перед объявлением Румынией войны, прибавил, что он выражает взгляды всего парламента, и настаивал на том, что ?если предполагается заключить мир за счет Венгрии, то Венгрия отделится от Австрии и будет действовать самостоятельно?.

    Я ответил, что дело не идет ни о разрыве с Германией, ни об отдаче венгерской территории — но что мы должны наконец выяснить себе, что нам делать, если завоевательные планы Германии будут завлекать нас все дальше.

    На это Тисса ответил, что вопрос надо ставить иначе: ?Что именно постановлено на Лондонской конференции остается точно неизвестным (протокол тогда еще не был опубликован), но факт, что Румынии обещана венгерская территория, остается несомненным, так же, как и то, что Антанта наметила вмешательство во внутренние дела Венгрии; [43] между тем оба эти положения неприемлемы. Если Антанта гарантирует Венгрии status quo и оставит всякую идею о вмешательстве, то положение меняется. Но до тех пор он лично будет высказываться против всякой попытки к миру?. Наш разговор принял затем более резкий тон, особенно когда на мои упреки, что он, Тисса, рассматривает всю политику с венгерской точки зрения, что он впрочем и не отрицал, он ответил, — впрочем, довольно верно: ?Это потому, что условия мира Антанты представляются такими, что они от Австрии оставят еще меньше, чем от Венгрии. Пусть я сначала констатирую, каковы условия, на которых мы могли бы заключить мир — тогда только выяснится, следует ли прибегать к крайнему давлению на Германию. Ведь раз Германия решила продолжать борьбу, то убеждать се заключить мир будет совершенно бесплодно. Германия борется прежде всего за целостность Австрии, которая погибнет в тот же момент, когда Германия сложит оружие. Важно не то, что говорят те или иные германские политические деятели или генералы: пока Лондон настаивает на том, чтобы удовлетворить своих союзников за счет нашей территории, Германия остается единственным оплотом против таких проектов?.

    Затем Тисса заявил, что он не стремится к завоеваниям, кроме разве некоторых пограничных укреплений против Румынии, и что он безусловно против слияния с ней новых государств (Польши); оно явилось бы, по его мнению, лишь ослаблением, а не усилением Венгрии.

    В результате долгого совещания, мы пришли к соглашению относительно следующей тактики:

    1. Пока постановления Лондонской конференции (то есть — распадение Австро-Венгрии) остаются в силе в глазах Антанты, необходимо продолжать борьбу в твердой надежде сломить ее насильнические стремления.

    2. Так так война эта только оборонительная, то она не будет ни в коем случае, продолжена ради завоевательных целей. .

    3. Необходимо избегать всякой видимости ослабления наших союзных отношений.

    4. Уступки венгерской территории не могут быть сделаны без ведома председателя венгерского кабинета министров. [44]

    5. Если австрийский кабинет войдет в соглашение с министром иностранных дел относительно отказа от какой-либо австрийской области, то председатель венгерского кабинета министров противоречить не будет.

    Поскольку речь шла о Лондонской конференции и крушении монархии, Тисса был совершенно прав; он оставался на своей точке зрения до конца, что доказал и во время своего последнего посещения юго-славян, совершенного по поручению императора непосредственно перед падением Австрии, когда он выступал решительным противником юго-славянских претензий.

    Оглядываясь теперь назад, беспристрастный наблюдатель не должен рассматривать все, случившееся с тех пор, как заранее предвиденные события, а наоборот должен помнить, что, несмотря на весь пессимизм и на все опасения, надежда на компромиссный мир, хотя бы и требующий жертв, но все же приемлемый, была тогда еще жива, и что тогда не было физической возможности толкать двуединую монархию на катастрофу, из одного страху, что катастрофа эта неминуема.

    Вспоминая то время, теперь часто говорят, что все население двуединой монархии и в частности социал-демократы были готовы на все возможности вплоть до сепаратного мира, но я еще раз решительно утверждаю, что это совершенно неверно. Я напоминаю, что как германская, так и наша социал-демократия, то есть, та партия, которая резче всех высказывалась за мир, несколько раз определенно заявляла, что и ее желание мира имеет границы. Германские социал-демократы никогда не примирялись с тем, что Эльзас-Лотарингия должна быть отдана, а наши никогда не соглашались на отказ от Триеста, Боцена и Мерана. Между тем, мир — и даже сепаратный мир — был бы безусловно куплен ценой таких уступок, — потому что Лондонская конференция, которая, как мы говорили, относится еще к 1915 г., приняла на себя обязательство по расчленению двуединой монархии в пользу Италии.

    Распадение Австро-Венгрии было следовательно неминуемо, даже если бы мы и порвали с Германией, — мы не могли ожидать спасения от временного смятения в рядах Антанты, потому что итальянцы, румыны и сербы получили слишком определенные гарантии, что их требования будут [45] выполнены. Сепаратный мир не спас бы двуединую монархию от распада, а немецкая Австрия, в том виде, в каком она сейчас существует, была все равно предопределена, и я сомневаюсь, что роль, которую при этом пришлось бы сыграть Австро-Венгрии, особенно рекомендовала бы ее вниманию Антанты. Я отсылаю к роли, сыгранной австрийской социал-демократией в вопросе о солидарности с Германией: она являлась постоянной поборницей объединения с Германией, и ее печать повторяла ежедневно, что материальные выгоды, которые Антанта может предложить немецкой Австрии, не изменят такого убеждения.

    Каково же было положение еще в марте, незадолго до моей отставки? Германия достигла апогея своих успехов. Я не хочу сказать, что эти успехи были реальны. В данной плоскости важно не это; а то, что немцы были убеждены, 1то они подошли к победоносному концу вплотную, что после ликвидации восточного фронта они бросят все свои :илы на западней фронт и что война кончится прежде, чем Америка успеет ?придти?. Расчет был неверен. Это мы все сейчас знаем. Но был он наиболее характерным выражением общей психологии германского народа и все решения, которые Германия приняла бы против отпавшей от нее Австро-Венгрии, исходили бы из этой уверенности в победе.

    В выше цитированной речи о внешней политике от 11 декабря я уже говорил о том, что ни Антанта, ни Германия не соглашались на какие-либо жертвы, нужные для мира. С тех пор я имел случай говорить с различными влиятельными представителями Антанты и, на основании всех полученных мною сведений, должен формулировать упомянутую фразу еще более резко: я твердо убежден, что Антанта, и в первую очередь Англия, — по крайней мере с лета 1917 года — твердо решила уничтожить Германию.

    Я остановлюсь дальше на конъюнктуре, наступившей летом 1917 г. С этого момента Англия очевидно решилась не вступать ни в какие переговоры с Германией и не влагать оружие в ножны, пока Германия не будет повержена к ее ногам, и она вложила в свое решение упорство, составляющее основную черту ее характера. Но это ничуть не изменило того факта, что германские военные сферы, исходя из совершенно иных побуждений, а именно из громадной переоценки своих шансов на победу, всегда [46] противились всем попыткам к миру, требующему от нее жертв, — даже в то время, когда он еще был мыслим. Этот факт несомненен, но для соблюдения точной истины я должен сказать, что сомневаюсь, что позднейшие уступки изменили бы судьбу Германии. В 1917 году и даже еще в 1918 мы могли перейти на сторону неприятеля, мы могли бороться против Германии и вместе с Антантой на австро-венгерской территории, и падение Германии в таком случае, конечно, произошло бы много раньше, но раны, нанесенные при этом Австрии, были бы не меньше, чем те, которые она перетерпела теперь — она погибла бы в борьбе против Германии так же, как погибла в общей с ней борьбе.

    Час Австро-Венгрии пробил. Все немногие государственные деятели, которые летом 1914 г. стремились к войне — как, например, Чиршки и Белинский, боявшийся за судьбы Боснии — конечно раскаялись и пересмотрели свои взгляды всего несколько месяцев спустя. Ведь, и они не верили в мировую войну. Несмотря на это, мне теперь кажется, что распадение двуединой империи наступило бы и помимо этой войны, и что сараевское убийство было бы и при других условиях сигналом к катастрофе. Наследный эрцгерцог стал жертвой великосербских чаяний; эти чаяния, включавшие в себя отторжение наших юго-славянских провинций, не замерли бы, если бы Австро-Венгрия перешла бы от убийства к порядку дня. Напротив, они от этого только усилились бы и укрепили бы центробежные силы других народностей, входящих в нее.

    Огонь выстрелов в Сараеве, точно молния в темную ночь, на мгновение осветил грядущий путь. Стало ясно, что дан сигнал к распадению монархии. Сараевские колокола, забившие тревогу тотчас после убийства, были похоронным звоном монархии.

    Сознание, что сараевское дело имеет значение не только, как убийство принца императорского дома и его супруги, а что оно означало так же и начало разрушения Габсбургской империи, было тогда очень распространено во всем населении Австрии и в частности Вены. Мне рассказывали, что со дня убийства и вплоть до объявления войны, в венских ресторанах и народных садах происходили ежедневно воинственные демонстрации, неслись патриотические и анти-сербские песни и раздавались нападки на Берхтольда [47] ?за то, что он не предпринимает энергических шагов?. Такое настроение, конечно, не может служить оправданием для ошибок ответственных лиц: государственный деятель не должен поддаваться влиянию уличных лозунгов, но оно все же показывает, что выше отмеченные мысли были чрезвычайно распространены в 1914 году. И да позволено мне будет отметить, как много таких, которые тогда призывали к войне, мести и ?энергии?, теперь, когда опыт совершенно не удался, осуждают и клеймят позором предательское поведение Берхтольда.

    Конечно, нельзя сказать, в какую форму вылилось бы распадение монархии, если бы удалось избежать войны. Но оно, несомненно, было бы менее ужасно. Процесс, вероятно, протекал бы более медлительно и не увлек бы за собой всего мира. Мы обречены, на гибель и должны были, умереть. Но род смерти мы могли выбрать, и мы выбрали самую ужасную смерть. Сами того не зная, мы с началом войны потеряли нашу самостоятельность. Из субъекта мы превратились в объект. Но раз эта несчастная война началась, мы не могли ее остановить: Лондонская конференция вынесла смертный приговор над империей Габсбургов, и сепаратный мир не принес бы нам смерти слаще, чем выдержка и верность в рядах наших союзников. [48]

上一页 目录页 下一页


2. Конопишт

    1.

    Конопишт породил много разных легенд. Владелец этого замка был первой жертвой страшного мирового пожарища и поведение его в годы, предшествующие войне, подвергалось многочисленным и отчасти неверным толкованиям.

    Натура престолонаследника была крайне своеобразна. Главной чертой его характера была крайняя неровность. Он редко шел по среднему пути и так же горячо ненавидел, как и любил. Он выделялся решительно во всем, он ничего не делал, как другие люди, и все, за что он брался, выростало до сверхъестественных размеров. Его страсть покупать и коллекционировать древности была анекдотична и действительно фантастична. Он был чудесный стрелок, но охоту он признавал лишь в грандиозных масштабах, и дичи он перебил не менее ста тысяч штук. За несколько лет до смерти он закончил пятую тысячу убитых им оленей.

    Его искусство стрелять в цель, как дробью, так и пулями, было совершенно невероятно. Путешествуя вокруг света, он встретил в Индии у какого-то магараджи стрелка профессионала. Гости задумали кидать монеты вверх, и профессионал сбивал их. Эргерцог также попробовал и побил индуса. При стрельбе он пренебрегал всеми современными усовершенствованными приспособлениями, вроде винтовки, снабженной подзорной трубой, он всегда стрелял из двухствольной винтовки, и его исключительно дальнозоркие глаза вполне заменяли ему подзорную трубу. Художественный вкус к планировке парков привел его в последние годы его жизни к развитию главной его страсти: в Конопиште он знал каждое дерево и куст, а больше всего он любил свои [49] цветы. Он был сам своим садовником. Все грядки были засажены по его точным указаниям. Он знал условия, нужные каждому отдельному растению, разбирался в почве, полезной им, и частые изменения или нововведения проводились лишь на основании его точных предписаний. И здесь все происходило в гигантском масштабе, и деньги, ухлопанные на этот парк, были вероятно громадные. Художественное чутье эрцгерцога было во многих отношениях исключительно; ни одному антиквару не удалось продать ему современное произведение за старинное; вкуса у него было не меньше, чем понимания. Зато музыка была для него неприятным шумом, а поэтов он от души презирал. Он терпеть не мог Вагнера и был вполне равнодушен к Гете. Он был также неспособен к языкам. Французским языком он владел весьма посредственно, а помимо него он в сущности не знал ни одного языка; по-итальянски и по-чешски он успел лишь кое-что перехватить. До конца жизни он годами с железной энергией мучил себя изучением венгерского, при нем постоянно находился священник, у которого он брал уроки венгерского. Этот учитель сопутствовал ему в его путешествиях, и, например, в С. Моритце Франц-Фердинанд ежедневно занимался венгерским; несмотря на это, он постоянно страдал от сознанья, что ему никогда этому языку не научиться; неудовольствие, связанное с изучением его, он переносил на весь венгерский народ. ?Они мне антипатичны хотя бы просто из-за языка?, вот слова, которые я часто от него слышал. Суждения Франца-Фердинанда о людях были также несдержанны; он мог только любить или ненавидеть, а число лиц, принадлежащих ко второй категории, к сожалению значительно превышало первое.

    Во всем образе мышления Франца-Фердинанда было что-то жесткое, а для всех тех, кто его мало знал, эта жесткость была самой приметной чертой его характера. Она, несомненно, была причиной его широкой непопулярности. Многие совершенно исключительные свойства эрцгерцога были обществу неизвестны, и поэтому о нем часто судили неверно.

    Резкость эта не была в нем природной. Он в молодости страдал легкими, и врачи от него почти что отказались. Он мне сам часто рассказывал об этом и обо всем, что перестрадал за это время, и при этом всегда вспоминал с большой горечью о тех, которые тогда без всяких церемоний [50] перестали считаться с ним. Пока в нем видели престолонаследника и связывали с ним будущее, он был центром общего внимания. Когда же он заболел, и казалось, неизлечимо, весь свет от него моментально отвернулся и перенес все свои верноподданические чувства на его младшего брата Отто. Я не сомневаюсь в том, что в этих рассказах покойного эрцгерцога было много правды, да и всякий, кто знает свет, не может не относиться скептически к жалкому и низкому эгоизму, который почти всегда служит подкладкой почитания высокопоставленных лиц. Озлобление затаилось в сердце Франца-Фердинанда глубже, чем у многих других, и он никогда не простил свету всего того, что ему пришлось пережить и перенести в эти тяжелые месяцы. Больше всего его оскорбила внезапная перемена в отношениях к нему графа Голуховского, тогдашнего министра иностранных дел, потому что до тех пор он думал, что Голуховский питает к нему личную симпатию. По словам эрцгерцога, Голуховский говорил императору Францу-Иосифу, что необходимо перевести подобающий престолонаследнику придворный штат на эрцгерцога Отто, так как он, Франц-Фердинанд, все равно пропал. Не столько постановка вопроса, сколько тот способ действия, которым Голуховский ?заживо похоронил его?, расстроил и обидел герцога, и так уже раздраженного болезнью. Но, помимо Голуховского, он не мог простить многим другим, обидевшим его в то время, и безпримерное презрение к людям, которое, когда я с ним познакомился, было характернейшей чертой его натуры, очевидно, зародилось и развилось в годы болезни.

    Это разочарование оказало глубокое влияние на весь строй его мыслей и в политическом отношении. Мне рассказывал человек, сам при этом присутствовавший, что эрцгерцог как-то, в самую тяжелую пору его болезни, прочел в венгерской газете статью, где о будущем правлении его говорилось, как о вопросе поконченном, и в чрезвычайно грубых и насмешливых выражениях. Читая эти рассуждения, эрцгерцог побледнел от злобы и возмущения, помолчал, а потом у него вырвались характерные слова: ?Я должен выздороветь. Теперь я буду жить только ради здоровья, я хочу поправиться, чтобы показать им, что они слишком рано радуются?. Эти личные переживания, хотя и не были, конечно, единственной причиной его сильной антипатии против всего [51] венгерского, все же, конечно, имели значение для его миросозерцания. Эрцгерцог отлично умел ненавидеть, он не легко забывал, — и горе тем, кого он преследовал своей ненавистью. С другой стороны, у него был уголок в сердце, правда, мало кому известный, но чрезвычайно ценный: он был идеальным мужем, прекрасным отцом и верным другом. Но число тех, кого он презирал, было несравненно большим, и он сам отдавал себе полный отчет в том, что он — одна из самых непопулярных личностей австрийской монархии. В этом презрении к популярности было все же заложено и некоторое величие духа. Он никогда не мог заставить себя пойти навстречу какой-нибудь газете или другому органу, направляющему общественное мнение. Он был слишком горд, чтобы искать популярности; и слишком презирал человечество, чтобы считаться с его мнением.

    Отвращение к венгерцам проходит красной нитью через все политическое миросозерцание эрцгерцога. Мне рассказывали, что в эпоху, когда принц Рудольф часто охотился в Венгрии, эрцгерцог также часто принимал участие в этих охотах, и что венгерцам доставляло удовольствие высмеивать молодого эрцгерцога в присутствии и на радость значительно его старшего кронпринца. Хотя я охотно верю, что такие шутки занимали кронпринца Рудольфами хотя не сомневаюсь в том, что нашлись люди, готовые задеть эту струну, лишь бы заслужить его расположение, мне все же кажется, что эти впечатления имели меньше значения, чем вышеупомянутые переживания во время его болезни.

    Помимо этих личных антипатий, которые эрцгерцог переносил с нескольких отдельных венгерцев на всю нацию, ряд глубоко обоснованных политических причин подкреплял эрцгерцога в его оппозиции к Венгрии. У Франца-Фердинанда было чрезвычайно тонкое политическое чутье. И его чутье подсказывало ему, что венгерская политика — серьезная опасность для всей Габсбургской империи. Желание сломить власть мадьяров и помочь другим национальностям сравняться с ними в правах — никогда не покидала его. Он все политические дилеммы и акты рассматривал с этой точки зрения. Он был постоянным апологетом румын, словаков и всех прочих национальностей, проживающих в Венгрии, и в этом смысле заходил так далеко, что готов был дать каждому вопросу анти-мадьярское разрешение, не вдаваясь [52] в объективное рассмотрение его по существу. Эта его привычка, разумеется, не оставалась тайной в Венгрии и вызвала у венгерских правящих классов сильную реакцию, которую он опять-таки понимал, как чисто личную, направленную непосредственно против него. Такие взаимоотношения с годами автоматически усиливали существующие разногласия, а при Тиссе привели к открытой вражде.

    К другим лидерам Венгрии, и в частности к одной из наиболее выдающихся фигур того времени, эрцгерцог относился с еще более сильной антипатией, чем к Тиссе. Я не знаю в точности, что между ними произошло, знаю только, что за много лет до катастрофы у этого господина была аудиенция в Бельведере, и что она во всяком случае протекла весьма не благополучно. Эрцгерцог рассказал мне, что ?этот господин принес с собою целую библиотеку, чтобы доказать, что по закону мадьярская точка зрения правильная. Но ему, эрцгерцогу, наплевать на эти законы, и он ему так и сказал. Они сильно поспорили, и господин вышел от него бледный, как смерть?.

    Несомненно, что министры и прочие чиновники редко входили к эрцгерцогу без сердцебиения; он был способен так напускаться на своих собеседников и пугать их, что они совершенно теряли голову. Страх их он часто принимал за упрямство и пассивное сопротивление, и тогда становился еще более раздраженным.

    С другой стороны, если знать его хорошо и не давать себя застращивать, можно было чрезвычайно легко обезоружить его. У меня с ним было множество сцен, и я притом сам бывал чрезвычайно резок, но длительного охлаждения к себе я никогда не вызывал. Как-то вечером, после обеда в Конопиште, он мне устроил сцену за то, что я постоянно иду против него, эрцгерцога, и на его дружбу отвечаю предательством. Я прекратил разговор, заявив, что раз он так говорит, то из нашего дальнейшего разговора толку выйти не может, а помимо того я завтра утром уезжаю. Мы расстались, не пожелав друг другу ?спокойной ночи?. Утром, — я еще лежал в кровати, — он пришел ко мне в комнату и просил меня забыть, что он вчера говорил, так как это было сказано невсерьез, и т. д., так что у меня совершенно пропало твердое намерение уехать. Он так презирал людей, и опыт так обострил его понимание, что не поддавался ни на [53] раболепство, ни на лесть. Он выслушивал всех, но как часто он затем говорил мне: ?С ним делать нечего, это пресмыкающееся?. И эти слова приканчивали людей в его глазах так, что он впоследствии совершенно не доверял им. Больше кого-либо из великих мира сего он был неуязвим против яда холопства, заражающего в большей или меньшей мере всех монархов.

    Кроме семьи, в тесном смысле этого слова, его лучшими любимыми друзьями были его зять Альбрехт Вюртембергский и князь Карл Шварценберг.

    Первый был человек обаятельный, высокой интеллигентности, знающий толк в вопросах как политических, так и военных. С Францем-Фердинандом он жил на чисто братской ноге, и, само собой разумеется, на принципах полного равенства. Карл Шварценберг был самый откровенный, честный и прямой человек, которого я когда-либо встречал. Он был богат, независим, преисполнен чувства собственного достоинства, и лично совершенно не самолюбив. Он нисколько не был заинтересован в том, нравятся ли эрцгерцогу его взгляды. Он был его другом и считал своим долгом быть с ним откровенным и честным, а если нужно, то даже и резким. Эрцгерцог понимал это и уважал своего друга. Я думаю, что немного на свете монархов или престолонаследников, которые стали бы сносить манеру Шварценберга.

    Очень плохи были отношения Франца-Фердинанда с Эренталем. Эренталь был также довольно резок и суров, но все же причина холодности между ними была другая. Мне кажется, что все упреки, которые эрцгерцог выставлял против Эренталя, все же не вытекали из политических или программных разногласий: престолонаследника постоянно расстраивал тон Эренталя. Мне приходилось читать письма Эренталя к эрцгерцогу, в которых, при всей внешней почтительности, был слышен какой-то привкус, быть может бессознательной иронии, вызывавшей в эрцгерцоге чувство, что его ?не принимают всерьез?. А он в этом отношении был чрезвычайно чувствителен. Эрцгерцог выражался очень недружелюбно об Эрентале даже во время болезни последнего и, вызвал тогда всеобщее возмущение безчувственностью его слов об умирающем деятеле. Он присутствовал при выносе тела, как представитель императора, после чего принял меня в Бельведере. Мы стояли во дворе, когда мимо нас [54] прошла похоронная процессия. Эрцгерцог быстрым шагом прошел в один из соседних маленьких флигелей, с окнами на улицу, и здесь, спрятанный за занавеской, наблюдал за проходящей процессией. Он не проронил ни слова, но глаза его были полны слез. Когда он сообразил, что я заметил его волнение, он быстро и нехотя отвернулся, раздраженный тем, что явно выказал слабость. В этом был весь он. Ему приятнее было, чтобы его считали суровым и бессердечным, чем мягкотелым и слабым, и ему была невыносима мысль, что его могли заподозрить в желании устроить трогательную сцену. Я не сомневаюсь, что в ту минуту он страдал от самобичевания, и страдал больше, чем другой на его месте, менее замкнутый в себе, и способный дать своим чувствам более свободный выход.

    Эрцгерцог мог быть очень веселым и имел исключительное чувство юмора. Он мог иногда смеяться, как беззаботный мальчик и увлекал всех окружающих свои искренним весельем.

    Как-то приехал в Вену немецкий принц, не различающий многочисленных эрцгерцогов и путающий их. В честь его в Гофбурге был дан обед, за которым он сидел рядом с Францем-Фердинандом. На следующий день намечалась охота в сопровождении эрцгерцога. За столом германский принц, очевидно принявший своего соседа за кого-то другого, сказал ему: ?Завтра я должен ехать на охоту, но, говорят, со скучным Францем-Фердинандом. Надеюсь, что это еще изменится?. Если не ошибаюсь, охота не состоялась вовсе, и мне не известно, понял ли принц впоследствии свою ошибку; но эрцгерцога она еще долго забавляла.

    Эрцгерцог часто доброжелательно отзывался о своем племяннике, будущем императоре Карле. Но отношение между ними определялись безусловным повиновением племянника дяде.

    На политических совещаниях эрцгерцогу Карлу всегда выпадала роль слушателя, следящего за соображениями Франца-Фердинанда.

    Брак Карла встретил полное одобрение его дяди, и герцогиня Гогенбер также очень любила молодую чету.

    Эрцгерцог был принципиальный сторонник велико-австрийской программы. Его идея заключалась в том, чтобы разложить монархию на более или менее самостоятельные [55] национальные государства, объединенные центральным аппаратом, функционирующим в Вене и приспособленным к разрешению важнейших насущных вопросов; то есть, другими словами, он хотел заменить дуализм федерализмом. В наши дни, когда в результате страшных потрясений войны и революции развитие бывшей монархии пошло именно по национальным руслам, никто больше не оспаривает эту идею, как утопию. Но в те времена она имела сильных противников, которые отговаривали от разрушения государства ради созидания на место его чего-то совсем нового и ?мнимо лучшего?. К тому же император Франц-Иосиф был слишком консервативен и слишком стар, чтобы вдаваться в рассмотрение взглядов своего племянника. Его отношение к нему, решительное отклонение хода мышления эрцгерцога, оскорбляло последнего, и он часто с горечью жаловался на то, что он у императора значит не больше ?последнего лакея в Шенбрунне?. Эрцгерцог был совершенно лишен таланта обращения с людьми. Он не мог и не хотел себя переделывать. Он мог быть очень обаятельным, когда проявлял свою натуральную сердечность, но ему никогда не удавалось скрыть, что он рассержен или расстроен, и этим объясняется то, что его отношения к старому императору становились все хуже и хуже. Вина за такое нежелательное отношение между императором и престолонаследником, конечно, была обоюдная.

    Точка зрения старого императора: ?покуда я правлю, никому вмешиваться не позволю?, наталкивалась на резко противоположную ей идею эрцгерцога: ?мне когда-нибудь придется отвечать за ошибки, совершенные теперь?, а всякий знакомый с придворной жизнью знает, что такие разногласия всегда муссируются. При каждом дворе находятся люди, стремящиеся заслужить доверие своего покровителя тем, что подливают масла в огонь и раздувают всякого рода скандалы и сплетни. Так было и в данном случае, и вместо того, чтобы сближаться, император и эрцгерцог все больше отделялись друг от друга.

    У эрцгерцога было мало друзей, а среди монархов почти что ни одного. Это была одна из причин его сближения с императором Вильгельмом. В сущности они были очень не похожи друг на друга, они были люди настолько разные, что о настоящей дружбе между ними, в подлинном смысле [56] этого слова, о настоящем понимании друг друга не могло быть и речи, да о ней и не было речи, Обоим им были присущи ярко выраженные самодержавные теории, но сходство между ними этим почти исчерпывалось. Публичные выступления императора Вильгельма были эрцгерцогу всегда неприятны, а его явное стремление к популярности просто непонятно. Со своей стороны, за последние годы император Вильгельм безусловно гораздо сильнее привязался к эрцгерцогу, чем раньше. Хуже были отношения эрцгерцога к германскому кронпринцу. Они провели вместе несколько недель в С.-Моритце, в Швейцарии, но нисколько не сблизились, что отчасти объяснялось большой разницей в годах и все же несравненно более сложным миросозерцанием эрцгерцога.

    Уединенность и замкнутость, в которых жил эрцгерцог, и незначительное общение с широкими кругами общества, порождали вокруг него, помимо верных, также и множество ложных слухов. По одному из них, который с большой устойчивостью продержался и до наших дней, эрцгерцог был ?подстрекателем войны?, и война будто бы являлась необходимой комбинацией в его планах на будущее. Этот слух совершенно ложен. Хотя эрцгерцог мне этого прямо не говорил никогда, но я все же убежден, что он инстинктом чувствовал, что монархия не выдержит страшного испытания войны, и что он не только, не подстрекал к войне, но, напротив, действовал в прямо противоположном смысле. Я вспоминаю очень симптоматический эпизод: не помню точно числа, но это было незадолго до смерти эрцгерцога, когда одна из очередных балканских смут взволновала всю монархию и выдвинула вопрос о мобилизации. Я находился случайно тогда в Вене, где имел разговор с Берхтольдом, очень озабоченным общим положением и жалующимся на то, что эрцгерцог, очевидно, высказывается в духе воинственности. Я предложил обратить внимание эрцгерцога на опасность такого поведения и сговорился с ним по телеграфу, что в тот же день сяду в его поезд в Вессели, станции, где он должен был остановиться по дороге в Конопишт.

    Времени у меня было мало, только на перегон между двумя станциями; я поэтому сейчас же взял быка за рога, рассказал эрцгерцогу о слухах, которые ходят о нем в Вене, и высказался в том смысле, что слишком резкая политика на Балканах может вызвать конфликт с Россией. Эрцгерцог [57] мне нисколько не возражал, и со свойственной ему распорядительностью он тут же в поезде написал Берхтольду телеграмму, вполне одобряющую примирительную политику и опровергающую слухи об его агрессивности. Несомненная правда, что некоторые представители военной партии, желавшие войны, использовали эрцгерцога, или вернее злоупотребляли им, чтобы вести от его имени военную пропаганду, и что они таким образом вызывали совершенно ложное суждение о нем. Многие из них умерли на войне смертью героев. Другие исчезли и забыты. Но среди тех, кто прятался за эрцгерцогом, никогда не было начальника генерального штаба Конрада. Этот никого не выдвигал перед собой. Он самолично и открыто защищал перед всеми то, что считал необходимым.

    В связи с этими слухами об эрцгерцоге следует упомянуть любопытную подробность. Он мне рассказывал, что ему предсказывала одна прорицательница, что Он будет причиной войны. Хотя такое пророчество до некоторой степени и льстило ему, так как оно подразумевало, что миру придется считаться с ним, как с сильным фактором, он все же определенно напирал на то, до чего это пророчество бессмысленно. Ведь, это пророчество впоследствии оправдалось, хотя и совсем не так, как оно было понято. Ни один государь в мире не был так неповинен в кровопролитии, как несчастная жертва в Сараеве.

    Эрцгерцог очень сильно страдал от условий, явившихся следствием его неравного брака. Горячая, преданная любовь его к жене возбуждала в нем постоянное желание сделать ее своей вполне официально узаконенной супругой, и отпор, встреченный им в придворном церемониале, безгранично раздражал и озлоблял его. Эрцгерцог твердо решил, что немедленно по вступлении на престол он даст своей жене, если не титул императрицы, то во всяком случае такое положение, которое и помимо него открыло бы ей первое место. Желание свое он мотивировал тем, что она должна быть хозяйкой всюду, где он, а хозяйке всегда надлежит быть на первом месте. Но у эрцгерцога никогда и мысли не было изменить порядок престолонаследия и поставить своего сына на место эрцгерцога Карла. Напротив, он уже давно решил издать по вступлении на престол торжественное заявление, в котором эта его точка зрения была бы закреплена, дабы разом [58] опровергнуть ложные и тенденциозные сообщения, постоянно всплывающие по этому поводу. Он нежно любил своих детей, но для них он желал лишь независимой комфортабельной жизни, возможности наслаждаться жизнью без всяких материальных забот. Для старшего сына он мечтал о титуле герцога фон Гогенберг, так что император Карл действовал согласно его желанию, даровав его впоследствии молодому человеку.

    Красивой чертой эрцгерцога было его бесстрашие. Он отчетливо понимал, что над ним всегда висит опасность покушения, и часто и безо всякой позы высказывался о такой возможности. За год до начала войны, он сообщил мне, что масоны решили его убить. Он сообщил- мне также название города, где это решение было принято — я его сейчас забыл — и называл имена разных австрийских и венгерских деятелей, которые должны быть осведомлены на этот счет. Он также охотно рассказывал, как, кажется при коронации испанского короля, его поместили в одном поезде с каким-то русским великим князем, и что перед самой отправкой было получено сообщение, что великий князь должен быть убит в пути. Он не отрицает, что вошел в свой вагон с несколько смешанными чувствами. Другой раз в С. Моритце ему было сообщено, что в Швейцарию прибыли два турецких анархиста, положивших его убить, что полиция прилагает все усилия, чтобы схватить их, но что до сих пор на их след не напали и что ему рекомендуют быть осторожным. Эрцгерцог показал мне тогда телеграмму с этими данными. Он не выказал при этом ни малейшей паники, с усмешкой отложил депешу, заметив, что, по его мнению, покушения с предупреждениями редко удаются. Но герцогиня за то очень страдала от страха за его жизнь и, мне кажется, что бедная женщина сотни раз предвидела катастрофу, жертвой которой они с мужем в конце концов пали. Со стороны эрцгерцога было также очень красиво, что, из деликатности к жене и ее вечным страхам, он терпел вокруг себя постоянное присутствие сыщиков, хотя считал, что оно было и скучно, и смешно. Он боялся, что этот факт может вызвать упрек в трусости, и соглашался иметь их всюду за собой только затем, чтобы хоть несколько успокоить ее.

    Но он почти что со страхом скрывал все свои хорошие свойства и с каким-то вызовом старался казаться жестким и неприятным, Я не хочу оправдывать некоторые его [59] особенности. Нельзя отрицать в нем ярко выраженного эгоизма и той жестокости, которые отнимали у него интерес к чужим страданиям, за исключением тех, кто был ему лично близок. Его ненавидели также за его строгие финансовые мероприятия и за беспощадность к подчиненным, за которыми была замечена малейшая провинность. Анекдотов по этому поводу сотни — и правдивых, и выдуманных. Вполне понятно, что эта мелочность очень вредила ему в общественном мнении и что действительно прекрасные и мужественные стороны его души оставались публике неизвестными и никогда поэтому не бывали ему зачтены. Для тех же, кто его знал, они в стократ покрывали дурные.

    Император был всегда очень озабочен планами эрцгерцога на будущее. Характер императора был также тверд, и в интересах монархии он боялся и горячности, и упрямства своего племянника.

    Но он при этом часто выказывал истинное величие духа, Покойный убитый председатель министров граф Штюрк рассказывал мне следующие подробности моего назначения в Верхнюю палату, которые, как мне кажется, очень характерны для старого императора. Моя кандидатура в Верхнюю палату была выставлена по желанию Франца-Фердинанда, который хотел провести мое откомандирование в одно из наших посольств с тем, чтобы я прошел лучшую школу в области внешней политики. Следует при этом упомянуть, что старому императору нашептывали со многих сторон, что друзья и доверенные эрцгерцога работают в духе, противоположном ему, императору, и что он, очевидно, до некоторой степени верил этой версии, особенно в виду многочисленных его конфликтов с Францем-Фердинандом. Когда фон-Штюрк назвал меня, как кандидата в Верхнюю палату, император с минуту помолчал, а затем ответил:

    ?Да, ведь это тот, кто по моей смерти должен стать министром иностранных дел; да, пускай он войдет в Верхнюю палату, чтобы еще поучиться?.

    Такой ход мысли и такие душевные движения несомненно свидетельствуют о подлинном величии.

    Общеполитические разговоры с императором Францем-Иосифом бывали часто затруднительны, потому что он строго придерживался ведомственных интересов и говорил с каждым лишь о том, что его непосредственно касалось. Когда я был [60] послом, император говорил со мной о Румынии и Балканах но больше ни о чем. Между тем самые разнообразные вопросы между собой часто связаны так тесно, что разграничение немыслимо. Я вспоминаю аудиенцию, в которой излагав старому императору румынские проекты более тесного сближения с монархией, — проекты, на которых я остановлюсь в одной из дальнейших глав этой книги, и в которых я, конечно, должен был говорить о том, как Румыния представляет себе объединение с Венгрией и какие изменения венгерской конституции были бы для этого необходимы. Император прервал меня, заявив, что это вопрос, касающийся внутренней политики Венгрии.

    Старый император был обыкновенно очень доброжелателен и ласков и всегда озадачивал своим знанием малейших деталей. Так, о министрах всевозможных румынских ведомств он не говорил ?министр земледелия? или ?торговли? а всегда называл их по имени и никогда не ошибался. В последний раз я видел его по окончательном моем возвращение из Румынии в октябре 1916 г. Я нашел его тогда все еще вполне на высоте его умственных способностей, хотя физически он был очень слаб. Император Франц-Иосиф был большим барином в подлинном смысле этого слова. Он был императором. Подойти к нему близко было невозможно. Всякий кто уходил от него, оставался под впечатлением, что он только что стоял перед императором. Он стоял высоко над всеми монархами по той величественности, с которой выражал идею монархии.

    Он был положен в гроб в дни крупных военных успехов центральных держав. Он покоится в императорской усыпальнице, но со времени его смерти как будто уже протекло столетие. Мир изменился.

    Поток людей проходит день за днем мимо маленькой церкви, но едва ли кто вспоминает того, кто лежит там всеми забытый, хоть он символизировал собою ?Австрию? в течение целых десятилетий. Ведь, он был единственным лицом, объеди няющим все более и более разваливающееся государство.

    Он отдыхает там от всех своих огорчений и забот: он видел, как умирали его жена, сын и друзья, но судьба по крайней мере уберегла его от зрелища умирания его империи. [61]

    Франц-Фердинанд имел характер строго отточенный, с большими угловатостями и странностями; беспристрастный наблюдатель не станет отрицать, что у него было много дурных сторон, но он был человеком недюжинным.

    Как бы ни были потрясающи обстоятельства, при которых он погиб, они для него, может быть, все же явились счастьем. Трудно представить себе, чтобы, вступив на престол, эрцгерцог мог бы провести свои идеи и примирить с собою. Здание монархии, которое он хотел подпереть и укрепить, было до такой степени гнилостно, что уже не могло вынести солидной перестройки, и если бы война не разрушила его извне, революция, вероятно, расшатала бы его извнутри — больной едва ли был в состоянии вынести операцию. С другой стороны, в виду страстности и импульсивности характера эрцгерцога, не подлежит сомнению, что он сделал бы попытки изменить самые основы монархии, и нам кажется, хотя доказать верность своего убеждения теперь уже невозможно, что таковой опыт не удался бы, и что он сам погиб бы под развалинами монархии.

    Конечно, в сущности бесцельно строить гипотезы относительно позиции, на которую эрцгерцог стал бы, если бы он пережил войну и свержение монархии. Мне кажется, что в двух отношениях он отклонился бы от того курса, который был взят после него. Во-первых, он бы ни за что не согласился на то, чтобы наша армия попала под полную опеку Германии. Такое подчиненное положение решительно противоречило бы его ярко выраженным самодержавным убеждениям, и он был слишком развит политически, чтобы не понять, что оно лишает нас всякой политической свободы действия. Во вторых, в противоположность императору Карлу, он не смирился бы перед революцией. Он собрал бы вокруг себя своих верных и пал бы вместе с ними с оружием в руках; он пал бы так же, как пал крупнейший и опаснейший из его врагов — Стефан Тисса.

    Да, ведь, он и умер на поле чести первым, как герой, смелый и на посту. Золотые лучи мученичества окружили его смерть. Многие из малых и самых малых мира сего вздохнули свободно, когда узнали об его смерти. При дворе в Вене и в общественных кругах Будапешта было больше довольных, чем огорченных; многие из сановников были затронуты в своем эгоизме; они верно предчувствовали, что [62] при нем основательная чистка среди них неминуема. Они только не предчувствовали, что он своей силой увлечет их всех, в своем падении и что разразившаяся мировая катастрофа поглотит их всех.

    2.

    В монархических кругах того времени царило совершенно ложное убеждение, что у эрцгерцога подробно разработана программа будущей деятельности. На самом деле это было не так. Эрцгерцог придерживался определенных и очень ярко выраженных принципов, на основании которых он рассчитывал произвести реформу монархии, но это были лишь общие директивы, я бы сказал: это была программа, подробности которой оставались нетронутыми. Эрцгерцог находился в общении со специалистами всевозможных ведомств, он развивал свою программу будущего как близко к нему стоящим политическим деятелям, так и выдающимся военным специалистам, но до действительно разработанной программы дело не дошло. Основным мотивом его программы было, как мы указывали выше, видоизменение монархии в федеративное государство. Он не успел выяснить себе, на сколько областей должна распасться Габсбургская монархия, но принцип перестройки монархии, как он его понимал, зиждился на национальном базисе. Исходя из мысли, что предпосылкой ее расцвета является ослабление мадьярского влияния, эрцгерцог стремился даровать возможно больше преимуществ народностям, населяющим Венгрию, и в первую очередь румынам. Но моя командировка в Румынию и мои отчеты подействовали на эрцгерцога в том смысле, чтобы уступить Румынии Семиградию только в том случае, если эта вновь испеченная Великая Румыния вольется в Габсбургскую империю.

    В Астрии он мыслил германское, чешское, юго-славянское и польское государства, которые должны были стать в некоторых отношениях автономными, а в других зависящими от центра в Вене. Но, как я уже говорил, и поскольку мне известно, его программа не была ни вполне установлена, ни ясно выяснена, и различные изменения ее, к которым он сам лично приходил, были весьма значительны.

    У эрцгерцога была сильная антипатия к немцам и в особенности к немцам, уроженцам северной Чехии, являвшимся [63] приверженцами пангерманской идеи, и деятельности депутата Шонерера он, например, никогда не простил. Безусловными любимцами, его были немцы альпийских провинций Австрии. Все его миросозерцание ближе всего подходило к христианским социалистам. Люгер был его политическим идеалом. Люгер был уж серьезно болен, когда эрцгерцог сказал мне: ?Сохранил бы нам бог этого человека, лучший председатель министров немыслим?. Очень ярко выражено было желание Франца-Фердинанда строжайшей централизации армии. Он был сильнейшим противником мадьярских стремлений к независимой венгерской армии и вопросы об официальных воинских эмблемах, языке команд и другие аналогичные — не могли быть разрешены при его жизни, потому что он решительно противодействовал всякому выдвижению венгерцев.

    К флоту эрцгерцог питал особо нежные чувства. Его частое пребывание в Брюнне сблизили его с нашим морским делом, и он был постоянно преисполнен желания поднять флот и сделать его подлинно великодержавным.

    В отношении внешней политики эрцгерцог всегда придерживался идеи союза трех империй. Его лейтмотивом при этом была, очевидно, мысль, что он видел в трех монархах Петербурга, Берлина и Вены, тогда столь могущественных, лучшую опору против революции, твердыню, которую могли бы воздвигнуть их объединенные усилия. Он считал, что соперничество Вены и Петербурга на Балканах является большой опасностью для дружеских отношений между Россией и нами, и именно потому, и в противоположность распространяемым о нем слухам, он был скорее покровителем, а вовсе не противником сербов. Он стоял за сербов уже потому, что считал, что мелочная мадьярская аграрная политика представляет собою главную причину вечных неудовольствий сербов. Во-вторых, он стоял за то, чтобы пойти навстречу сербам, потому что ощущал сербский вопрос, как помеху в отношениях Вены и Петербурга, а в третьих — потому, что и по личным причинам, и по существу дела он не был другом царя Фердинанда Болгарского, а политика последнего была направлена против сербов. Мне кажется, что если бы те, кто подослал убийц эрцгерцога, знали бы, до чего он был далек от тех взглядов, из-за которых его убили, — они бы отказались от этого убийства. [64]

    У Франца-Фердинанда было очень сильно стремление сохранить независимость двуединой империи и ограничить в этом смысле все ее союзы. Он был противником еще более тесного сближения с Германией, он не хотел сближаться с ней за счет России, и идея, выраженная впоследствии в понятии ?центральных, держав?, была всегда чужда его желаниям и стремлениям.

    Его проекты были не разработаны, не закончены и полны пробелов, но в них было здоровое начало. Конечно, этого ^совершенно недостаточно, чтобы сказать, что проведение их удалось бы. При известных обстоятельствах одна энергия без необходимой выдержки может принести больше вреда, чем пользы. [65]


III. Вильгельм II

    1.

    Император Вильгельм так долго стоял непосредственно в центре мировых событий, о нем так много писалось, что в сущности всем кажется, что личность его достаточно ярко очерчена. И все же, по моему, о нем часто судили неверно.

    Всем известно, что красная нить, проходившая через характер и весь образ мышления Вильгельма II, заключалась в его твердом убеждении, что он император ?божьей милостью? и что ?династические чувства германского народа неискоренимы?. Бисмарк также верил в династические чувства немцев. Мне представляется, что разговоры об общединастическом народном сознании так же необоснованы, как аналогичные суждения о республиканских убеждениях целой нации. В действительности в народах наблюдается лишь чувство большей или меньшей удовлетворенности, в зависимости от которого народ высказывается за или против данной династии или государственной формы правления. Сам Бисмарк доказал своим поведением верность такой аргументации. Он был, и сам заявлял об этом, ?насквозь монархист?, но лишь до тех пор, пока жил Вильгельм I; Вильгельм II плохо обращался с Бисмарком, и Бисмарк его не любил и не скрывал своих чувств. Он повесил портрет ?молодого человека? в буфетную и написал о нем? книгу, которая не могла быть напечатана: так много в ней было нападков. Монархисты, ставящие себе в заслугу свою прирожденную верность царствующему дому, заблуждаются в своих чувствах; они монархисты лишь поскольку данная монархия удовлетворяет их интересы лучше всякой другой государственной [66] формы. Также и республиканцы, якобы превозносящие ?величие народа?, подразумевают при этом самих себя. Но в конечном счете народ считает лучшим такой образ правления, который лучше всего обеспечит ему порядок, работу, материальное довольство и нравственную удовлетворенность. Для девяносто девяти процентов населения патриотизм и восторженное отношение к той или иной форме правления являются лишь вопросом желудка. Добрый король им милее дурной республики и наоборот; форма правления является лишь средством к цели, цель же ни что иное, как общее довольство.

    Проигранная война стерла ряд монархий, но и республика, в свою очередь, продержится в том только случае, если создаст среди народов убеждение, что она внесла в массы больше удовлетворения, чем монархия, а это, что касается немецко-австрийской республики, по моему, ей еще требуется доказать.

    Германскому народу систематически внушали, что отмеченные мною прописные истины не только ложные, но и предосудительные и преступные заблуждения, а что в действительности монарх поставлен на престол божественным промыслом. Такое убеждение являлось также составным элементом миросозерцания самого императора. Все его речи были обусловлены этим основным мотивом, все они дышат этой мыслью. Между тем, ведь каждый человек есть продукт своего рождения, своего воспитания, и своего, жизненного опыта. Если судить Вильгельма II, надо все время помнить, что он был обманут с молодости и что ему показывали мир, которого нет вовсе. Монархов следовало бы приучать к мысли, что народ их вовсе их не любит, что он в лучшем случае вполне равнодушен к ним и что он бежит за ними к ловит взгляд их не из любви, а из любопытства, что он приветствует их возгласами не из энтузиазма, а для забавы и по побуждению извне, и что он готов также охотно и освистать их, что полагаться на ?верность подданических чувств? никоим образом нельзя, что подданные даже и не думают быть верными, а желают лишь быть довольными, а что монархов они терпят или пока связывают с ними свое собственное благополучие, или пока у них не хватает сил свергнуть их. Такое учение соответствовало бы истине и охранило бы монархов от ложных выводов, которые иначе неизбежны. [67]

    Сам император Вильгельм служит прекрасной иллюстрацией моей мысли. Мне кажется, что не было правителя, одушевленного доброй волей, подобной его. Он жил исключительно ради своего призвания, как он его понимал; все его помыслы и интересы вращались вокруг Германии. Семья, развлечение, удовольствия — все отступало у него на задний план перед мыслью возвеличить и осчастливить германский народ, и если бы для великих дел было бы достаточно одной доброй воли, то император Вильгельм совершил бы их все. Но его с самого начала не понимали. Он говорил речи, делал заявления и жестикулировал с целью убедить не только своих слушателей, но и весь мир, и как часто он этим отталкивал от себя! Но он никогда не отдавал себе отчета о впечатлении, которое он в сущности производил, по той простой причине, что его систематически обманывали, и не только окружающие его в более тесном смысле, но и весь германский народ. Сколько миллионов людей, посылающих ему сегодня вслед одни только проклятия, готовы были преклониться перед ним до земли, когда он являлся во всем блеске своего величия; как много людей испытывали блаженство, если на них случайно падал взгляд императора, — а между тем они, вероятно и сейчас, не понижают, что они сами виноваты в том, что показывали императору мир, которого нет, и направляли его по пути, по которому он бы сам не пошел. Конечно, нельзя отрицать, что вся натура Вильгельма II была особенно восприимчива к такому отношению к себе германского народа, и что монарх, менее талантливый, менее живой, менее красноречивый, а главное менее преисполненный потребности всюду выступать самому, был бы лучше предохранен от яда популярности.

    Я случайно имел возможность наблюдать императора Вильгельма в один из важнейших моментов его жизни. Я встретился с ним у одного друга в те знаменитые ноябрьские дни 1908 г., когда в рейхстаге разразились бурные сцены против императора Вильгельма и когда тогдашний государственный канцлер князь Бюлов публично почти что отказывался от него. Хотя с нами, далекими и чуждыми ему гостями, он обо всем происходящем не говорил, но сильное впечатление, произведенное на него берлинскими событиями, было очевидно, и у меня было чувство, что передо мною стоит человек, который с ужасом, с широко раскрытыми [68] глазами в первый раз в жизни смотрит на мир, каким он есть. Он впервые увидел грубую действительность, и она казалась ему уродливой гримасой. Быть может, в первый раз в жизни он почувствовал легкое колебание, пошатнувшее на мгновение его престол. Он слишком скоро позабыл урок. Если бы громадное впечатление, продержавшееся тогда несколько дней, было бы более устойчивым, оно, может быть, спустило бы его с эмпирей, в которых он витал по воле окружающей его среды и народа, и, может быть, попытался бы ступить на землю твердой ногой. И, наоборот, если бы германский народ чаще вступал с императором в аналогичную схватку, он бы смог его излечить.

    В тот вечер произошел небольшой инцидент, характерный для отношения к императору некоторых окружающих его лиц. По дороге в Берлин я имел случай наблюдать в одном из больших железнодорожных буфетов, где я ждал прибытия следующего поезда, впечатление, произведенное берлинскими событиями, и был свидетелем прилива небольшой волны, носившей почти революционный характер. В переполненном зале буфета слышались разговоры исключительно на ту же тему: император подвергался резкой критике; внезапно один из присутствующих вскочил на стол и произнес зажигательную речь против главы государства.

    Находясь под впечатлением этой сцены, я рассказал о ней присутствующим сановникам, которым она показалась также весьма неприятной, но они меня умоляли ничего об этом императору не рассказывать. Среди них оказался только один, который резко возражал против общего мнения, высказываясь в том смысле, что необходимо сообщить императору об этом случае со всеми подробностями и, насколько мне известно, он действительно выполнил эту неблагодарную задачу. Инцидент этот симптоматичен. Желание отстранять от императора все неприятное, дабы избавить его от малейшей, даже самой основательной критики, всегда только хвалить и превозносить его, скрывая от него, что бывает, что его также и осуждают, что систематическое обожествление его особы, вытекающее отнюдь не из монархических убеждений, а из чисто эгоистических соображений, из страха попортить себе карьеру, эта нездоровая и растлевающая атмосфера должна была в конце концов действовать отравляюще на весь организм императора. Я охотно верю, что император [69] Вильгельм до такой степени отвык от критической оценки самого себя, что он едва ли поощрил бы откровенность. Но несмотря на это, остается несомненным, что одуряющая атмосфера, окружающая его, была первопричиной всего зла, совершенного в его царствование.

    В годы своей молодости Вильгельм не всегда строго придерживался конституционных принципов; впоследствии он совершенно избавился от этой ошибки и никогда не выступал, не обсудив данного шага со своими советниками. В эпоху, когда мне лично пришлось столкнуться с ним по долгу службы, он мог сойти за образец конституционности. При таком молодом неопытном государе, как император Карл, было вдвойне необходимо соблюдать принцип министерской ответственности в полном объеме. Так как по нашим законам император стоял ?выше закона? и был ?безответствен?, то было безусловно необходимо, чтобы он не предпринимал ничего, имеющего государственное значение, без ведома и одобрения ответственного министра, и император Франц-Иосиф придерживался этого принципа, как заповеди.

    Император Карл был преисполнен благих намерений, но политически совершенно неподготовлен и неопытен. Его надо было воспитать и приучить к деятельности в рамках конституционности. К сожалению, это не было всеми обдумано и соблюдено.

    После моей отставки в апреле 1918 г. депутация комиссии по пересмотру конституции и центра Верхней палаты посетила премьер-министра д-ра Зейдлера и настаивала на важности соблюдения строго-конституционного режима. Д-р Зейдлер заявил тогда, что он возьмет на себя всю ответственность за дело о письме, посланном австрийским императором французскому президенту через принца Сикста Бурбонского. Это было бессмысленно. Д-р Зейдлер никак не мог взять на себя ответственности за событие, имевшее место целый год до того, т. е. в такое время, когда он и не был еще министром, уже не говоря о том, что и в бытность свою министром он не знал ничего о предпринятых тогда шагах и познакомился с истинным положением дела лишь после моей отставки. Он мог бы также свободно принять на себя ответственность за семилетнюю войну или за битву под Садовой. [70]

    В 1917 и 1918 г.г., когда мне пришлось встретиться по делам службы с императором Вильгельмом, он так боялся неприятных разговоров, что часто бывало чрезвычайно трудно довести до его сведения самое необходимое. Я вспоминаю, что мне пришлось раз пренебречь особой деликатностью, которую монархи в праве ожидать, и попросту вынудить у него прямой ответ. Я находился на восточном фронте с императором Карлом и вышел в Львове, чтобы там пересесть в поезд императора Вильгельма и проехать с ним два часа; мне надо было ему кое что донести, но ничего особенно неприятного я не имел сказать. Не знаю отчего, но император, очевидно, ожидал тяжелых разговоров и решил про себя реагировать на просьбу аудиенции с глазу на глаз, в которой он прямо не мог отказать, пассивным сопротивлением. Он пригласил меня к утреннему чаю в вагон ресторан, где мы просидели в обществе около десяти лиц, так что у меня не было никакой возможности завести разговор по существу. Чай давно отпили, а император не вставал. Мне пришлось несколько раз просить его выслушать мой доклад наедине и, наконец, повторить свою просьбу довольно решительно, пока он наконец встал, и то все же пригласив с собою одного из присутствовавших чиновников министерства иностранных дел, как бы ища у него покровительства против ожидаемых нападков.

    С чужими император Вильгельм никогда не был груб, со своими же, говорят, это случалось часто.

    С императором Карлом дело было совершенно иное, Император Карл никогда не был неприветлив. Я никогда не видел его сердитым или злым. Сообщить ему неприятности не было ничуть страшно, потому что ожидать резкого ответа или какого-либо неприятного впечатления не приходилось. Но все же у императора Карла было так сильно желание верить одному только хорошему и отгонять от себя все неприятное, что критика или порицание не задерживались в его душе, во всяком случае не оставляли длительного следа. Но и императора Карла окружала среда, отнимавшая возможность сказать ему голую правду. Так мне, например, пришлось однажды по возвращении с фронта иметь с ним крупный разговор. Я сделал ему упрек относительно некоторых пунктов его правительственной тактики и утверждал, что его поступки производят неприятное [71] впечатление не только на меня, но и на все население двуединой монархии. Я просил его вспомнить, какие исключительно большие надежды были возложены на него по вступлении его на престол, и заверил его, что 80% этого доверия он уже утерял. Разговор закончился мирно, император был приветливым, как всегда, хотя вполне естественно, что он не мог оставаться равнодушным к моим словам. Несколько часов спустя, мы проезжали через какой-то город, где не только вокзал, но и все вокзальные постройки вплоть до крыш чернели от густой толпы людей, приветствовавших императорский поезд с неподдельным восторгом. Подобные же сцены повторялись и на разных других станциях, где мы проезжали. Император обернулся ко мне с усмешкой, и я понял по его взгляду, что он совершенно убежден в ложности всего сказанного мною относительно его непопулярности, потому что живая картина, которую он сейчас имел перед глазами, доказывала ему обратное. Когда затем я был в Брест-Литовске, в Вене начались беспорядки, вызванные недостатком снабжения. В виду общего положения и неизвестности того, до какой степени они разростутся, в них было нечто угрожающее. Когда я обсуждал положение с императором, он сказал мне с усмешкой: ?Единственный человек, которому нечего бояться, это — я. Если беспорядки повторятся, я сам выйду к толпе, и вы увидите, с каким восторгом меня встретят?. Не прошло и нескольких месяцев, как этот самый император совершенно бесшумно и безгласно сошел со сцены, и среди всех тысячей людей, приветствовавших его еще так недавно и энтузиазму которых он верил, не нашлось ни одного человека, который хоть бы рукой пошевелил в его защиту. Я был свидетелем такого энтузиазма, который мог бы ввести в заблуждение и более скептического наблюдателя народной психики. Я видел императора и императрицу, окруженных рыдающими женщинами и мужчинами, задыхающихся в цветочных гирляндах; я видел, как люди падали на колени и возносили руки, точно преклоняясь перед божеством, и я не могу упрекнуть объектов такого восторженного поклонения за то, что они принимали эту фальшь за чистое золото и пребывали в убеждении, что народ любил их лично, любил примерно так, как дети любят отца или мать. Вполне понятно, что, насыщенные подобными впечатлениями, император и императрица [72] считали все, что им говорили о критике и недовольстве народа, пустой болтовней и твердо и непреклонно придерживались убеждения, что насильственные перевороты, хотя и случаются в других странах, но у них немыслимы. Ведь, всякий обыкновенный гражданин, занимающий некоторое время более высокое положение, переживает нечто аналогичное, только в меньшем масштабе. Я мог бы назвать имена многих лиц, готовых пресмыкаться перед мной, пока я был у власти, а после моей отставки спешивших при встрече перейти на другую сторону улицы, дабы не навлечь на себя императорской немилости. Но обыкновенный гражданин имеет возможность изучить свет в течение многих лет, предшествующих его карьере, и если он человек здравомыслящий, то он оценит раболепство с одинаковым презрением, как во время своего министерства, так и после него. Монархам же недостает этой жизненной школы, и поэтому они обыкновенно оценивают психологию народа совершенно неверно. И в этой трагикомедии обманутыми являются они.

    Но гораздо менее понятно, когда ответственные советники, обязанные отличать правду от комедии, также дают ввести себя в заблуждение и извлекают из подобных сцен совершенно ложные политические выводы. В 1918 г. император в сопровождении премьер-министра д-ра Зейдлера отправился в юго-славянские провинции для ознакомления с местными настроениями. Вполне понятно, что ему там был оказан такой же прием, как и всюду: любопытство сгоняло людей на зрелище, затем давление властей, с одной стороны, и надежда на императорские милости, с другой — вызывали такие же овации, как и в других провинциях, ?безусловно преданных династии?. И не только император, но и Зейдлер, вернулись домой триумфаторами и уверенно высказывали свое убеждение, что все парламентские и печатные толки о сепаратистских тендециях юго-славян сплошная чепуха и искажение истины и что об отделении от Габсбургского дома никакой речи нет.

    Повторяю — если такие картины воодушевления и преданности монархии вводят в заблуждение того, к кому они относятся, то виновными являются, в первую очередь, не монархи, а те, кто инсценировал эти картины, — те, кто не открывал монарху глаз. Конечно, такое разъяснение, которое [73] направлено против инстинктивных стремлений, против натуры монарха, по естественной человеческой его слабости удастся только, тогда, если большинство окружающих подтвердят неприятные истины в аналогичной категорической форме. Потому что, если из десяти лиц только один или двое заявят, что все виденное лживо, а остальные будут им противоречить и разглагольствовать об очевидной ?народной любви?, го монарх конечно будет склонен верить многим приятным, а не нескольким неприятным советникам. Сознательно или нет, всем монархам претит пробуждаться от гипноза — но это вполне естественно.

    Разумеется, в тесном кругу приближенных императора Вильгельма были и такие лица, чья гордость не выносила малейшего принижения: но большинству в общем приходилось страдать, а не наслаждаться от византинизма Германии. Мне всегда казалось, что самые раболепные лица были не придворные, а генералы, адмиралы, профессора, чиновники, депутаты и ученые, которые видели императора лишь изредка.

    В частности, во второй половине войны самые влиятельные лица в сферах, окружавших императора Вильгельма, отнюдь не были тем, что я называю византийцами — и во всяком случае к ним не принадлежал Людендорф. Византинизм был чужд всей природе Людендорфа. Он был энергичен, смел, имел определенную цель и знал себе цену; всякое противоречие раздражало его, и он не задумывался над выбором слов. При этом ему было совершенно безразлично, говорит ли он со своим государем, или с кем-либо другим — он нападал на всякого, кто становился ему на пути.

    Но как много бургомистров, членов городской думы, профессоров университета, депутатов, — одним словом: общественных деятелей и людей науки, в течение долгих лет склонялись перед императором до земли; одно слово императора опьяняло их — и как много их среди тех, кто сегодня осуждает старый режим и его вырождение и, в первую очередь, самого императора!

    Во время войны деловые сношения политических лидеров с императором Вильгельмом были чрезвычайно затруднены тем, что в Берлине его никогда почти не бывало, и он все время проводил в ставке. Отсутствие императора [74] Карла из Вены было также чрезвычайно отягчающим обстоятельством.

    Летом 1917 г., например, император Карл находился в Райхенау, куда приходилось ехать два часа на автомобиле. Я бывал у него еженедельно по два или по три раза и терял таким образом на дорогу туда и обратно и на аудиенцию от 5 до 6 часов, которые потом старался восстановить усиленной ночной работой. Несмотря на все уговоры всех своих советников, он ни за что не хотел ехать в Вену. Из некоторых его слов я вынес убеждение, что причиной этого постоянного отказа является забота о здоровьи его детей. Он сам был так скромен, что его личные удобства, конечно, не могли быть причиной его отказа.

    После отставки Конрада никто из Баденских генералов, уже не противоречил императору.

    Мне пришлось вынести большие неприятности из-за желания императора опять вручить эрцгерцогу Иосифу-Фердинанду какой-либо военный пост. Эрцгерцог считался виновником несчастных боев при Луцке. Я не берусь судить, было ли это мнение несправедливо, как думал император, — или нет, но факт, что он лишился общественного доверия, был твердо установлен.

    Совершенно случайно я узнал, что решено принять его обратно на службу. Разумеется, этот чисто военный вопрос меня в сущности не касался. Но мне приходилось считаться с общественным настроением, которое не желало выносить дальнейших испытаний, и с фактом, что после отставки Конрада ни у кого из приближенных императора не хватит небольшой даже смелости, достаточной, чтобы сказать ему правду. Единственный генерал, о котором мне было известно, что он не перестал быть вполне откровенным с императором — Алоиз Шенбург — был где-то на итальянском фронте. Поэтому я сам сказал императору, что возвращение эрцгерцога немыслимо, так как он потерял всякое доверие тыла и что нельзя требовать от матерей, чтобы они вверяли своих сыновей под начальство генерала, которого они считали виновником луцкой катастрофы. Император оставался при своем, а именно, что такое мнение не справедливо, что эрцгерцог не виновен. Я возразил, что если бы оно даже и было так, эрцгерцог все равно должен подать в отставку, раз уж случилось, что он утратил общее [75] доверие и что нельзя ожидать крайнего напряжения сил народов, населяющих Австрию, раз команда остается в руках генералов, которым никто не доверяет. Мои усилия остались бесплодными. Тогда я пошел другим путем и направил к самому эрцгерцогу одного из высших чиновников министерства иностранных дел с просьбой добровольно отказаться от командования.

    Необходимо отметить, что Иосиф-Фердинанд держал себя чрезвычайно лояльно и благородно и после этого разговора, не желая вредить императору, действительно ходатайствовал перед ним об отставке.

    Мы с эрцгерцогом тогда обменялись еще несколькими письмами. Он писал в раздраженном и недостаточно вежливом тоне, но я на него не был в претензии в виду того, что именно мое вмешательство помешало его возвращению на службу.

    Дальнейшее назначение его командующим военным воздушным флотом последовало без моего ведома, но было в сущности невинно в сравнении с прежними планами.

    Несомненно, что берлинский византинизм принимал гораздо более отталкивающие формы, нежели венский. Один тот факт, что высшие сановники целовали руку императора Вильгельма, был бы в Вене совершенно немыслим. Я никогда не видел, чтобы кто-либо из нас, даже из самых раболепных, унизился бы до такого выражения своих чувств, а между тем в Берлине оно было повседневным явлением. Я часто сам наблюдал это. Так, во время Кильской недели, вернувшись с поездки на ?Метеоре?, император подарил на память двум немецким господам булавки для галстуков. Он сам вручил их им, и я не мало удивился, когда увидел, что они оба в благодарность целуют ему руку.

    К Кильским торжествам обыкновенно съезжалось много иностранцев: американцев, англичан и французов. Император Вильгельм уделял им много внимания, и они почти всегда оставались под обаянием его личности.

    Предпочтение он, по-видимому, оказывал Америке, а характер его чувств к Англии трудно описать. У меня всегда было впечатление, что император сознавал антипатию, питаемую к нему в Англии, ощущал ее, как вред для себя, охотно бы сделал все, зависящее от него, чтобы расположить англичан к себе, и был несколько раздражен неудачей этих попыток. [76]

    Он, конечно, вполне понимал, что оценка его личности в Англии должна оказать влияние на англо-германские отношения, и его желание понравиться Англии вытекало, следовательно, не из личного тщеславия, а из политических соображений.

    Впечатление, что подчеркнутые выступления императора Вильгельма, вся манера его не отталкивала Англию определенно, но все же затрудняла ?взаимное понимание?, — такое убеждение вызывалось также рассказами, касающимися личных отношений императора и короля Эдуарда.

    Король Эдуард был, как известно, одним из самых тонких знатоков людей во всей Европе, и интерес к внешней политике у него всегда преобладал. Он был бы идеальным послом. Дядя и племянник никогда не были близки, еще с того времени, как племянник уже был императором, а много старший его дядя все еще принцем — положение вещей, которое вечный насмешник Кидерлен-Вехтер характеризовал следующими словами: ?Принц Уэльский никак не мог простить своему племяннику, на 18 лет моложе его самого, что он из них двух сделал лучшую карьеру?.

    Но личные симпатии и личные разногласия высших сфер могут оказывать влияние на мировую политику. Политика делается и будет делаться отдельными людьми, и личные отношения всегда будут оказывать на нее некоторое влияние. Разве кто может сейчас утверждать, не пошла бы мировая история по другому пути, если бы монархи Англии и Германии были бы более схожими натурами. Ведь, политика окружения короля Эдуарда началась с той поры, когда он пришел к убеждению, по моему мнению неверному, что соглашение с императором Вильгельмом невозможно. Императору Вильгельму было очень трудно приспособиться к взглядам и ходу мыслей других людей, и это свойство его натуры с годами возрастало. Виною этому была его среда, понимаемая мною в самом широком смысле.

    В той атмосфере, в которой жил император Вильгельм, самое прекрасное растение было осуждено на гибель. Император мог говорить или делать, что ему вздумается: правильно или нет — он все равно встречал восторженное восхищение и похвалу. Всегда находились десятки людей, возвеличивающих его до небес. [77]

    Вот иллюстрация к вышесказанному: во время войны вышла книга д-ра Богдана Крейцера: ?Император на фронте?. Император подарил мне ее в мае 1917 г. в Крейцнахе с надписью, соответствующей моменту. Книга состоит из точного описания того, что император делал во время войны, но одних только внешностей: куда он ездил, где он завтракал, с кем разговаривал, как пошутил, как он был одет, как заблестели его глаза и т. д. Затем следовали обращения к войскам, совершенно неинтересные и незначительные слова и т. п. И все это было окружено, переплетено и пропитано безграничным и безмерным восхищением, слепой лестью. Император подарил мне эту книгу в момент моего отъезда, и я перелистал ее в пути.

    Несколько недель спустя, один германский офицер, присутствовавший при моем отъезде, спросил меня, что я думаю об этой книге; я ответил ему, что считаю ее пасквильной литературой, которая императору только вредит и что в его интересах ее следовало бы конфисковать. Офицер сказал, что, он совершенно со мной согласен, но что императора заверили со всех сторон, что это прекрасный труд, подымающий дух армии, и что он поэтому-то при случае и распространяет ее. Беседуя затем как-то на обеде с графом Гертлингом, я обратил его внимание на эту книгу и советовал ему запрещать такие издания, которые вредят императору больше, чем любой памфлет. Старик покраснел от гнева и заявил: ?Всегда одна и та же история. Люди, желающие подольститься к императору, подносят ему такие произведения. Еще недавно в разговоре с ним, Гертлингом, какой-то профессор университета чрезвычайно расхваливал эту книгу, у императора же и времени нет, чтобы читать такую дребедень; он сам также еще не читал ее, но теперь обязательно велит достать ее?.

    Я не знаю о каком профессоре шла речь, но во всяком случае ни он, ни автор книги не находились в постоянной свите императора.

    В данном случае, как и во многих других, у меня было впечатление, что многие лица, действительно приближенные к императору Вильгельму, отнюдь не сочувствовали такому направлению. Но германский народ в целом мешал им выступить против него. В этом потоке раболепства двор не давал тон, а подчинялся ему. [78]

    За время моего министерства нашему послу принцу Гогенлоэ пришлось иметь частые совещания с императором Вильгельмом. Он говорил с ним всегда чрезвычайно откровенно и свободно, и он все же сохранил с ним самые лучшие отношения. Правда, что иностранному послу это было легче, чем своему же германскому подданному, но это все же доказывает, что император допускал откровенность, если она высказывалась в приемлемой форме.

    В Германии императора Вильгельма или возвеличивали и превозносили до небес, или же в небольшой части прессы его тенденциозно преследовали и осмеивали. Но это последнее направление было до такой степени преисполнено личной вражды, что оно было тем самым заранее дискредитировано. Если бы на столбцах серьезных газет чаще раздавались голоса, осуждающие и порицающие ряд безусловных ошибок императора, не теряя при этом чувства собственного достоинства и не отрицая несомненных выдающихся и прекрасных свойств его характера, они принесли бы больше пользы. Если бы об императоре писалось больше книг, в которых вместо того, чтобы постоянно рассказывать разные пустяшные дела, заниматься повторением его шуток, описывать его одежды и курить ему фимиамы, говорилось бы о том, что это человек внутренне вовсе не такой, каким он кажется, что он преисполнен доброй воли и страстной любви к Германии, что его глубокая религиозность часто вызывает в нем борьбу с самим собой и с богом, и что его нередко одолевают сомнения в том, идет ли он верным путем, что в своей любви к германскому народу он гораздо честнее, чем они в своей любви к нему, что он никогда их не обманывал, а его многие и постоянно обманывают — то все это было бы много лучше и вернее.

    Что касается способностей и талантов, император Вильгельм безусловно стоял выше среднего; и родись он простым смертным, из него, конечно, вышел бы отличный офицер, архитектор, инженер или парламентский деятель; его большие способности принесли бы плоды, если бы ему пришлось прокладывать себе дорогу ощупью среди терниев критики. При полном отсутствии ее он утратил чувство меры, и это было его несчастьем. Ведь, по всему, что мы читаем об императоре Вильгельме I видно, что это была совершенно натура иная, и все же Бисмарку, конечно, бывало часто не легко [79] справиться с ним, несмотря на то, что лояльность и послушание императору никогда не мешали ему высказать всю голую правду. Но когда император Вильгельм I взял в свои руки бразды правления, он был самоучкой на престоле. Его империя шаталась, он укрепил ее с помощью выдающихся лиц, которых он умел находить и удерживать, и воздвигнул под Садовой и под Седаном великую германскую империю. Вильгельм II вступил на престол, когда Германия достигла апогея своего могущества. Он не создал того, чем владел, как это сделал его дед; все это великолепие перепало ему без всякого с его стороны труда, и этот факт имел большое влияние на его духовное развитие.

    Император Вильгельм был занимательным, интересным ?causeur?. Говорить с ним можно было по целым часам безо всякой скуки. Вообще говоря, любой государь имеет то преимущество, что легко находит себе аудиторию, но императора Вильгельма было бы приятно слушать, даже будь он обыкновенным человеком. Он говорил об искусстве, науке, политике и музыке, религии и астрономии, и его разговор всегда будил мысль. Не то, что все его мысли казались верными, наоборот, он часто приходил к очень спорным выводам, — но он не страдал худшим недостатком светского человека — он не был скучен.

    Хотя слова и жесты императора Вильгельма были всегда чрезвычайно сильны, но в частности во время войны он был гораздо более связан в своих поступках, чем это было принято думать. И, по моему мнению, в этом одна из главных причин, вызвавшая в обществе совершенно неверную оценку деятельности императора Вильгельма. Его толкали, а не он толкал, и если Антанта сейчас присваивает себе право быть одновременно и обвинителем, и судьей и вызывать императора на процесс, то, уже не говоря ни о чем другом, она не права и несправедлива просто потому, что он ни перед войной, ни во время войны не играл той роли, которую она ему приписывает.

    Несчастный император перенес многое и может быть ему предстоит еще худшее. Его превозносили слишком высоко и именно поэтому ему и пришлось пасть так низко. Судьба точно избрала его, чтобы искупить собою вину которая, поскольку она действительно имеется налицо, не столько его вина, сколько его родины и его времени. Императора [80] Вильгельма погубил византинизм Германии, византинизм, обвивавший и облеплявший его, как ползучее растение — дерево; необъятная стая льстецов и карьеристов принесла ему несчастье. В действительности он был лишь особенно ярким выразителем людей своего класса. Все современные монархи страдают аналогичною болезнью, но у императора Вильгельма она была сильнее выражена и поэтому заметнее, чем у других. С молодости, восприимчивый к яду лести, живя в эпоху, в стране и при дворе, где целование рук было обычным явлением, состоя при этом во главе одного из сильнейших и крупнейших государств мира, обладая почти неограниченным могуществом, он пал жертвой рока, который всегда настигает людей, когда они теряют почву под ногами и начинают упиваться своим человекобожеством.

    Он искупает вину, но не свою. В своем одиночестве он может найти утешение в мысли, что он всегда хотел только лучшего. И несмотря на. все, что сегодня говорят и пишут об императоре Вильгельме II, он вполне заслуживает, чтобы о нем повторили прекрасные слова: ?Мир на земле тому, у кого всегда была одна только добрая воля?. Он может хранит с собой вдали от мира свое самое ценное достояние: свою чистую совесть.

    И, может быть, император Вильгельм II сможет сказать себе к концу жизни, что он понял, что в человеческой жизни нет ни счастья, ни несчастья, — а лишь разная степень силы нужная для того, чтобы переносить свою судьбу.

    2.

    Война никогда не входила в программу Вильгельма II. Я не могу сказать, какими границами он мысленно наделял Германию, и оправдываются ли или нет выставляемые против него упреки в том, что ?в своем честолюбии для Германии? он зашел слишком далеко. Он, конечно, никогда не мечтал о мировой гегемонии Германии, потому что он не был так наивен, чтобы думать, что она может быть достигнута без войны, но его планы были, конечно, направлены к тому, чтобы Германия заняла бы устойчивое положение одной из первых держав в мире. Я знаю наверное, что в идеале у императора всегда мелькала мысль придти к соглашению с Англией и некоторым образом поделить с [81] нею мир. В его представление о таком дележе входило также уделение известной роли России и Японии, но для других государств и в особенности для Франции у него оставалось мало, так как он был твердо убежден, что они клонятся к упадку. Сейчас принято говорить, что Вильгельм нарочно подготовил и затем провоцировал эту войну, но такое суждение противоречит его мирному правлению в течение нескольких десятков лет.

    В своей книге ?об истории, предшествующей мировой войне?, Гельферих пишет о поведении императора Вильгельма во время балканских осложнений и говорит:

    ?Что касается политики германского императора в этот момент, весьма тяжелый для германской политики и имеющий большое сходство с положением в июле 1914 г., то знаменательна телеграмма, посланная тогда Вильгельмом II государственному канцлеру и гласящая:

    ?Союзный договор с Австро-Венгрией заставит нас выступить в случае, если Россия нападет на Австро-Венгрию. В таком случае и Франция также будет втянута, а при таких условиях Англия едва ли останется нейтральной. Спорные вопросы, висящие сейчас в воздухе, не имеют никакого отношения к этой опасности. По смыслу союзного договора мы вовсе не обязаны выступать на борьбу на жизнь и смерть, раз жизненные интересы союзников не затронуты, ради одного их каприза. Если, однако, выяснится, что противная сторона рассчитывает начать военные действия, то придется взять на себя весь риск?.

    Такая спокойная и твердая точка зрения, которая одна только могла сохранить мир, руководила германской политикой и в дальнейшем ее развитии. Она проводилась, несмотря на сильное давление со стороны России, с одной стороны, и противоположных тенденций и преходящих неудовольствий в Вене с другой?.

    Действительно ли господствовало тогда в Вене неудовольствие, я не берусь сказать, но с этой оговоркой я считаю вышеизложенные соображения совершенно правильными.

    Выше уже было упомянуто, что все громкие слова, лозунги, которые император выбрасывал во всеуслышание, имели свое начало в ложно понятой оценке производимого им впечатления. Император хотел импонировать, он, пожалуй, хотел даже запугать, в этом надо сознаться, но он хотел править по принципу si vis pacem, para bellum{*1} и он нарочно [82] громко превозносил военную мощь Германии с целью, отнять у ее многочисленных врагов и соперников охоту померяться с нею силами.

    Мы ни минуты не оспариваем, что такое поведение было часто неуместно и неудачно; мы не хотим отрицать того, что и оно оказало влияние на начало войны, но мы хотели сказать, что у императора вовсе не было врожденной любви к войне, и что он говорил слова и принимал меры, которые помимо его воли производили впечатление подготовки к войне. Если бы в Германии нашлись люди, которые не утаивали бы от императора вредные последствия, вызываемые его выступлениями, а указывали бы ему на недоверие во всем мире — и если бы таких людей нашлось бы, не один и не два, а целые десятки, то они, конечно, оказали бы воздействие на императора. Правда, несомненно, что изо всех людей, населяющих землю, пруссаки менее всех способны вникнуть в психологию другого человека, и что среди двора императора, быть может, фактически мало кто обращал внимание на усиливающуюся тревогу Европы. Может быть, среди тех, кто непрерывно восхвалял императора, многие действительно от души считали, что его поведение правильно. Но за последние десятилетия в Германии было много умных политических деятелей, которые не могли не давать себе ясного отчета в положении дел, и остается несомненным, что ради спокойствия императора и, в первую очередь, ради своего собственного спокойствия они не находили в себе мужества подойти к императору вплотную и высказать ему в лицо всю неприкрытую правду.

    Я не хочу делать упреков, это все воспоминания, но воспоминания, которые не покажутся излишними в наше время, когда императора Вильгельма делают козлом отпущения всего мира. Правда, что, имея в виду уже сложившуюся натуру императора, правдивое отношение к нему несомненно натолкнулось бы на ряд препятствий. Те его подданные, которые первые решились бы заговорить с ним простым немецким языком, конечно, были бы сначала встречены с некоторым недоумением, и потому никто не хотел начинать, никто не хотел рисковать собой. Но если бы нашлись люди, которые, оставив попечение о самих себе, все же решились бы на такую смелость, они безусловно добились бы успеха, потому что помимо доброй воли у императора [83] была сильная впечатлительность — и последовательная, сознательная кампания на основе неустрашимой лояльности, конечно, оказала бы на него действие. При этом император был в корне добрый, благожелательный человек. Он искренно радовался возможности творить добро. И у него не было ненависти к врагам.

    Летом 1917 г. он говорил со мною о судьбе сверженного царя и о своем желании помочь ему, а затем и вывезти его в Германию. Желание это исходило у него не из династических соображений, а из чисто человеческих движений души. Он несколько раз повторял, что мысль о мести совершенно ему чужда и что он ?подымет пораженного врага?.

    Мне кажется, что император Вильгельм видел, как на политическом горизонте тучи все больше сгущались, но он был искренно убежден, что они возникли без малейшей вины с его стороны, что они были вызваны лишь завистью и алчностью и что единственное средство предотвратить угрозу войны заключается в нарочитой позировке силы и неустрашимости. Тема его речей была всегда приблизительно одна и та же: ?необходимо ежедневно оповещать мир о силе и могуществе Германии, так как, пока нас боятся, они нас не тронут?. А эхо всего мира кричало в ответ: ?Это постоянное напоминание о силе Германии, эти вечные попытки устрашения доказывают, что Германия хочет тиранизировать весь мир?.

    Когда началась война, император был всецело убежден, что дело идет о войне, навязанной ему извне, и подавляющее большинство германского народа разделяло с ним это убеждение. Вышеупомянутые выводы сделаны мною лишь из позднейшего личного впечатления о психологии императора и его двора и из сведений, полученных мною тогда косвенным путем. Сам же, как я уже говорил выше, не находился в прямом контакте с Берлином ни до войны, ни в течение первых двух лет ее.

    Когда зимой 1917 г. мне пришлось вновь свидеться с императором Вильгельмом в качестве министра иностранных дел, я нашел, что он поседел, но все еще полон прежнего одушевления. Несмотря на демонстративную уверенность в победе, мне кажется, что зимой 1917 г. импер[атор]{3} Вильгельм уже имел сомнение относительно исхода [войны и] страстно желал довести ее до приемлемого кон[ца. После] [84] первых же наших разговоров я стал убеждать его идти на все жертвы, дабы кончить войну, он прервал меня словами: ?Что же вы хотите? Никто не жаждет мира больше меня. Но мы же слышим ежедневно, что они не хотят мира прежде, чем Германия будет уничтожена?.

    Этот ответ соответствовал истине, потому что все заявления Англии сводились к тому же самому: Germaniam esse delendam{*2}. Я все же пытался убедить императора пожертвовать Эльзас-Лотарингией и высказал убеждение, что при такой конъюнктуре, раз Франция добилась бы того, чего требуют ее национальные идеалы, ее ничем нельзя было бы заставить продолжать войну дальше. Мне кажется, что если бы у императора была положительная уверенность, что эта уступка положит конец войне и если бы он освободился от страха, что Германия найдет такие условия невыносимыми, он лично дал бы свое согласие. Но опасение, что это поражение, следующее за всеми принесенными жертвами, толкнет германский народ на отчаяние, имело для него решающее значение.

    Сейчас еще не приходится утверждать, что его опасение было ложно. В 1917 г., да еще и в 1918 г., вера в победу Германии была еще так сильна, что остается по меньшей мере сомнительным, что германский народ согласился бы отдать Эльзас-Лотарингию. Все партии рейхстага включая и социал-демократов, были против этого.

    Весной 1918 г, один высокий гражданский сановник говорил мне: ?У меня было два сына. Один убит на войне, но я лучше отдам второго, чем Эльзас-Лотарингию?, и так думали многие.

    В течение тех полутора лет, когда мне постоянно приходилось встречаться с Вильгельмом II, его душевное состояние, конечно, прошло через целую эволюцию. Каждый раз после крупных военных успехов, после падения России и Румынии, его генералам удавалось увлечь его своей завоевательной программой.

    Было бы совершенно неверно думать, что Вильгельм II был насквозь проникнут мыслью: ?прежде всего мир?. Он колебался, тогда он был настроен скорее пессимистически, иногда оптимистически и в связи с этим изменялась и его программа мира. Да, ведь, по человечеству вполне естественно, что изменившаяся картина на фронте оказывала влияние на [85] психологию отдельного человека, и во всей Европе не нашлось бы человека, свободного от таких колебаний.

    В начале сентября 1917 г. император писал императору Карлу по поводу предстоящего выступления на итальянском фронте, и в письме его есть такое место: ?Я надеюсь, что общее наступление наших союзных войск повысит настроение твоего министра иностранных дел. По рассмотрении общего положения, я нахожу, что у нас есть все основания смотреть на будущее с полным доверием?. Мы находим свидетельства таких колебаний в его настроении и в других письмах и выражениях императора. Помимо всего и он, и германское министерство иностранных дел охотно следовали определенной тактике, состоящей в том, чтобы выказывать ?Австрии, усталой от войны?, нарочитую уверенность в победе, чтобы таким образом вдохнуть в нас силу сопротивления.

    Делу сохранения дружеских отношений между Веной и Берлином много послужил эрцгерцог Фридрих. Разрешение щекотливых военных вопросов нередко грозило вызвать разногласия. Честная и открытая манера эрцгерцога и его всегда доброжелательные и скромные выступления часто выручали из тяжелого положения.

    После поражения Германии и переворота, когда оскорбление императорской семьи стало вполне безопасным предприятием, некоторые газеты доставили себе удовольствие осыпать грязью также и эрцгерцога Фридриха. Но она к нему не пристанет. Это человек благородного, безупречно честного характера, который всегда выступал против злоупотреблений. Благодаря ему нас миновало много зла. Если он не мог помешать всему случившемуся, то не по своей вине.

    Усталым от войны и жаждущим мира, в точном смысле этого слова, был кронпринц Вильгельм, когда я свиделся с ним после многих лет летом 1917 г. Я тогда выехал на французский фронт, чтобы встретиться с ним и попытаться, нельзя ли использовать его для оказания давления на высшее военное начальствование в смысле уступчивости.

    Длинный разговор с ним убедил меня, что если он когда-либо и был настроен воинственно — то сейчас он настоящий пацифист. [86]

    Из моего дневника:

    На западном фронте 1917 г.

    Мы едем в Кан де Ромен отдельными группами с тем, чтобы не привлекать внимания неприятельской артиллерии на наши автомобили, потому что местами дорога открыта. Меня посадили с Бетманом. Мы говорили о военных и Бетман сказал: ?Увидев меня, генералы, конечно, забросают меня ручными гранатами?. Ему приходится выдерживать страшную борьбу против этих защитников ?войны до победы?.

    Высоко над нами неприятельский аэроплан. Он кружит, не удостаивая не малейшего внимания шрапнели, разрывающиеся вокруг него. Стрельба прекращается и он улетает на недосягаемую высоту. Издалека слышен артиллерийский огонь, точно дальний гром.

    Французские линии недалеко от Кан де Ромен, всего только несколько сот метров. То тут, то там раздаются выстрелы и слышен рев гранаты, а так все тихо. Еще слишком рана, стрельба обычно начинается около десяти, а прекращается к полудню, чтобы поесть, а днем опять возобновляется.

    Когда мы возвращались, начался ежедневный артиллерийский бой. Он непрерывно гремел по всей линии.

    Сен-Михиель.

    Мы остановились в Сен-Михиеле. Там осталось много французов. Их удержали, как заложников, чтобы город не обстреливали. Они стояли на площади и рассматривали прибывшие автомобили.

    Я заговорил с одной старухой, сидевшей в стороне от других на ступеньках одного дома. Она сказала: ?Это несчастье уже непоправимо. Хуже, чем сейчас, быть не может. Мне все равно, что случится. Я не здешняя. Мой единственный сын убит, мой дом сожжен, мне нечего больше терять. У меня осталась только ненависть к Германии, и я завещаю ее Франции?. И она глядела мимо меня в пустоту. Она говорила без всякой страсти — только очень грустно.

    Эта ужасная ненависть! Целый ряд поколений сойдет в землю, пока пройдет этот поток ненависти. И разве при [87] такой психологии народов возможны правильный дележ, справедливый мир? Не дойдет ли дело до того, что один из них будет повержен в прах и уничтожен?

    Сен-Прива.

    По дороге в Метц мы проезжали через Сен-Прива. Вдоль улицы памятники, повествующие о 1870 г. Места все исторические, пропитанные кровью. Каждый камень, каждое местечко говорит о прошедших великих временах. Здесь были посеяны семена идеи реванша, из-за которого идет борьба.

    Бетман, кажется, угадывает мои мысли. Легче было бы Германии, говорит он, примириться с любой жертвой, чем отдать Эльзас, потому что ей пришлось бы тогда стереть одну из самых блестящих страниц своей истории.

    Седан.

    По дороге в штаб-квартиру кронпринца.

    Вот маленький домик, где произошла историческая встреча Бисмарка и Наполеона. III. Женщина, жившая там тогда, умерла всего несколько недель тому назад. Она видела, как немцы пришли во второй раз. Они и на этот раз принесли с собой своего Мольтке — но Бисмарка нет. Но старуха едва ли задумывалась над этой маленькой подробностью.

    У кронпринца.

    Хорошенький домик на окраине местечка. Меня ждало приглашение кронпринца придти к нему немедленно, и мы совещались почти целый час, наедине, еще до ужина.

    Я не знаю, был ли когда кронпринц настроен воинственно, как это принято думать, но сейчас это прошло. Он хочет мира, он жаждет его, он только не знает, как добиться его. Он говорил весьма спокойно и разумно. Он лично стоял за то, чтобы принести также территориальные жертвы, но ему кажется, что Германия не вынесет их. Вся трудность в контрасте между фактическим военным положением, между уверенностью генералов и опасениями, засевшими в голову непосвященных. И, ведь, дело не в одной Эльзас-Лотарингии. Ведь, под уничтожением германского милитаризма на Темзе [88] понимают одностороннее разоружение Германии. Разве могут свыкнуться с такой мыслью войска, стоящие на неприятельской земле, генералы, убежденные в конечной победе, и народ, еще не потерпевший поражения?

    Я все же убеждал кронпринца переговорить с отцом относительно Эльзас-Лотарингии. Он вполне со мной согласился. Потом я его пригласил в Вену от имени императора и он обещал приехать, как только получит отпуск.

    Когда я вернулся, император написал ему письмо, схему которого дал ему я, и в котором, между прочим говорилось:

    ?Мой министр иностранных дел сообщил мне об интересном разговоре, которым ты его удостоил, и все твои заявления от души меня порадовали, потому что они совершенно совпадают с моими взглядами на общее положение. Несмотря на сверхчеловеческую доблесть наших войск, положение в тылу требует, чтобы война прекратилась еще до зимы. Это верно как для Германии, так и для нас. Турция будет сопротивляться еще очень недолго, а с ней мы теряем Болгарию, и наши два государства останутся тогда одни, а следующая весна принесет Америку и еще более окрепшую Антанту. С другой стороны у меня есть несомненные данные, что Франция готова примириться, если Германия пойдет на некоторые территориальные жертвы. А раз мы сойдемся с Францией, то мы победители, и Германия может найти себе компенсацию в другом направлении. Но я не хочу, чтобы жертвы пали на одну Германию. Я сам согласен взять на себя львиную долю этой жертвы и заявил твоему отцу, что при соблюдении им вышеназванных условий, я согласен не только отказаться от всей Польши, но присоединить к ней даже и Галицию и помочь делу приобщения этих областей к германской империи. Таким образом, лишившись на Западе части своей территории, Германия обрела бы на востоке целое государство. В 1915 году, не предъявляя никаких значительных требований компенсации, а исключительно в интересах союза и по просьбе Германии, мы предлагали Трентино продавшим нас итальянцам, исключительно с тем, чтобы избежать войны. Германия сегодня находится в сходном, хотя и гораздо более благоприятном, положении. Являясь наследником германской императорской короны, ты имеешь полное право бросить свое слово на весы, и я знаю, что его величество, твой отец, вполне разделяет [89] эту точку зрения на твое сотрудничество. Поэтому я прошу тебя обдумать в этот решающий час все положение в целом и присоединить свои усилия к моим, дабы придти скорее к почетному миру. Если Германия будет продолжать стоять на своей непримиримой позиции и разрушит шансы мира, то положение в Австро-Венгрии будет весьма критическое.

    Мне бы очень хотелось переговорить с тобой лично, как можно скорее, и я страшно рад твоему обещанию навестить меня, переданному мне графом Черниным?.

    Ответ кронпринца был очень приветлив. Он шел нам навстречу, но ограничивался общими фразами и было ясно, что немецким генералам удалось удушить его стремления в корне. Когда несколько времени спустя я встретил в Берлине Людендорфа, мои подозрения нашли себе подтверждение в словах, которыми он меня встретил: ?Что это вы сделали с нашим кронпринцем. Ведь, он стал совсем вялым. Но мы его опять накачали?.

    Игра продолжалась. В Германии за все время последней войны была одна только воля, и это была воля Людендорфа. Единой мыслью его была — борьба и победа. [90]


IV. Румыния

    1.

    Мое назначение посланником в Бухарест осенью 1913 г. было для меня полной неожиданностью и совершилось против моего желания. Оно последовало по инициативе эрцгерцога Франца-Фердинанда. Я никогда не сомневался в том, что эрцгерцог впоследствии использует меня на политическом поприще, но не предвидел, что это случится при императоре Франце-Иосифе.

    В оценке румынского вопроса в Вене тогда царило большое разногласие. Шла борьба между румынофильским и румынофобским направлениями. Представителем первого был эрцгерцог Франц, и на ряду с ним, хотя и в менее ярко выраженной форме, Берхтольд; представителем второго был Тисса, а с ним почти весь венгерский парламент. Первая группа стремилась к более тесному сближению Румынии с Австро-Венгрией, вторая думала заместить союз с ней союзом с Болгарией, но обе были преисполнены одним желанием выяснить, наконец, как обстоит дело с союзом и имеем ли мы по ту сторону Карпат друга или врага. Мой предшественник Карл Фюрстенберг давал в свое время по этому поводу совершенно ясный и правильный отчет, но он разделил судьбу многих послов. Ему не поверили.

    Итак, положительная задача, поставленная предо мною, заключалась в том, чтобы исследовать на месте, имеет ли этот союз какое-либо практическое значение, а если я приду к отрицательному заключению, то предложить средства и [91] пути, необходимые для того, чтобы сделать его жизнеспособным.

    Я должен, кстати, заметить, что мое назначение посланником в Бухарест вызвало целую бурю в венгерском парламенте. Причиной этого возмущения, распространившегося даже по всей Венгрии, была написанная мною за несколько лет до того брошюра, в которой, правда, в довольно энергичной форме, я нападал на мадьярскую политику. Я защищал точку зрения, что политика угнетения народов, населяющих Венгрию, не может долго продолжаться, и что Венгрия сможет строить будущее только, если порвет с этой политикой и предоставит им полное равноправие. Эту брошюру мне в Будапеште не могли простить, и члены венгерского парламента теперь опасались, что я открою в Румынии эру новой политики, которая по смыслу брошюры будет направлена против политики Вены и Будапешта. В это-то время я познакомился с Тиссой. У меня был с ним долгий и очень откровенный разговор, и я объяснил ему, что я должен буду и впредь стоять на точке зрения, выраженной в моей брошюре, потому что она соответствует моему твердому убеждению, но что я вполне понимаю, что с минуты принятия мною поста посланника, я являюсь колесом большого государственного механизма и обязан лояльно поддерживать политику нашего министерства иностранных дел. Я и сейчас считаю такую точку зрения вполне правильной. Всякое единство в политике было бы нарушено, если бы каждый подчиненный служащий желал бы проводить в жизнь свои взгляды, независимо от того, правильны ли они или нет, и в качестве министра я сам никогда бы не потерпел посла, который пытался бы вести свою политику, независимо от моей. Тисса просил дать ему честное слово, что я не буду пытаться идти вразрез с политикой Вены и Будапешта, и я согласился на это при условии, что престолонаследник примет такое разрешение вопроса. Вслед за тем, у меня был разговор также с эрцгерцогом, и он тотчас же вполне одобрил мою тактику, мотивировав свое отношение следующим образом: пока он только престолонаследник, он никогда не будет преследовать политики, противоречащей политике императора. Поэтому он и от меня не может ожидать иного поведения. Но если он вступит на престол, то он, конечно, будет стремиться к тому, чтобы провести свои собственные [92] взгляды. Но в таком случае я буду уже не в Бухаресте, а вероятно в другом месте, в положении, дающем мне возможность поддержать его начинания. Эрцгерцог просил меня принять пост посланника из дружбы к нему и я, наконец, решился послушаться его после того, как Берхтольд обещал мне не препятствовать моему уходу по истечении не более двух лет.

    Дружеское отношение эрцгерцога Франца к Румынии не было широко обосновано. Румынии он почти что не знал. Он был там, насколько мне известно, всего только раз и то на короткий визит у короля Карла в Синайе, и радушный прием, оказанный ему и его жене старым королем, сразу пленил его; он смешивал короля Карла с Румынией. Это опять-таки может служить доказательством сильного влияния, оказываемого личными отношениями выдающихся политических деятелей на международную политику. Старый король и королева встретили эрцгерцога на вокзале. Королева обняла и поцеловала герцогиню, усадив ее справа от себя, повезла ее во дворец. Одним словом, с герцогиней фон Гогенберг там впервые обошлись, как с полноправной женой своего мужа и по всем правилам этикета. В течение нескольких часов, проведенных в Румынии, эрцгерцог испытал радость, которую каждый из нас переживает, как нечто вполне естественное, а именно сознание, что его жена — то же, что и он сам, а не что-то низшее, которое должно быть затерто. На одном придворном балу в Вене эрцгерцогине пришлось становиться позади всех других эрцгерцогинь и не нашлось ни одного кавалера, который предложил бы ей руку. В Румынии она считалась его женой, и церемониал не касался ее происхождения. По своему характеру эрцгерцог не мог не зачесть это доказательство дружеского такта раз навсегда, и Румыния была для него с тех пор полна особого обаяния. Но, помимо этих личных воспоминаний, им руководило правильное чутье, подсказывавшее ему, что при условии изменения некоторых политических соотношений между ним и Румынией может быть достигнут тесный союз. Он не столько знал, сколько чувствовал, что вопрос о Семиградии разверзает пропасть между Веной и Бухарестом, но что стоит только ее заполнить, и вся картина изменится.

    Первую часть моей задачи, состоящую в том, чтобы констатировать, в каком состоянии находится союз, было [93] нетрудно выполнить, потому что первые же долгие беседы с королем Карлом не оставили во мне сомнения в том, что старый монарх сам считает этот союз очень непрочным. Король Карл был человек очень умный и очень осторожный, действовавший всегда обдуманно; заставить его говорить, когда он решил молчать, было нелегко. Вопрос о жизнеспособности союза я выяснил следующим образом. Во время третьей или четвертой моей аудиенции я предложил королю Карлу узаконить союзный договор, т. е. ратифицировать его в парламентах Вены, Будапешта и Бухареста. Страх, охвативший короля от одного моего предложения, одна мысль, что строгая тайна, в которой этот союз хранился, может быть нарушена, этот страх доказал мне, что при данных условиях невозможно влить жизнь в эти мертвые буквы.

    Мои отчеты, хранящиеся в министерстве иностранных дел, не оставляют сомнения в том, что на первый поставленный мне вопрос я ответил категорически, что при настоящих условиях союз с Румынией просто клочок бумаги.

    Разрешение второго вопроса, имеются ли пути и средства вдохнуть жизнь в союзный договор и каковы они, было так же легко теоретически, как трудно выполнимо на практике. Помехой к тесному сближению Бухареста и Вены служил, как уже упомянуто выше, вопрос о великой Румынии, то есть, желание румын соединиться с ?братьями в Семиградии?. Венгерская точка зрения, разумеется, шла в полный разрез с этими пожеланиями. Интересно отметить и весьма характерно для тогдашней ситуации, что вскоре после моего вступления в обязанности посланника Николай Филиппеску, ставший впоследствии столь известным, как один из зачинщиков войны, предложил мне проект слияния Румынии с Семиградией с тем, чтобы эта объединенная Великая Румыния затем установила бы такие отношения к Австро-Венгрии, как примерно Бавария к Германской империи. Признаюсь откровенно, что я ухватился за этот план обеими руками, потому что думал, что если он будет предложен группой, издавна считавшейся настроенной наиболее враждебно к двуединой монархии, то умеренные элементы Румынии несомненно пошли бы на него с полной готовностью. Я и сейчас еще Думаю, что если бы эта идея была бы тогда осуществлена, то она действительно имела бы своим последствием коалицию Румынии с Австро-Венгрией, и что опубликование союзного [94] договора не встретило бы тогда препятствий и что вследствие этого начало войны застало бы нас в другом положении. К сожалению, идея эта встретила с самого начала резкий отпор Тиссы. Император Франц-Иосиф вполне присоединился к его точке зрения, и сразу же выяснилось, что никакие аргументы тут не помогут. С другой стороны никто в это время не думал, что великая война, а вместе с ней и испытание союза — так близки. Я утешил себя в неудаче своих стараний тем, что твердо надеялся, что эта, как мне казалось и сейчас еще кажется, глубокая идея будет осуществлена, когда эрцгерцог Франц вступит на престол.

    Как раз к моему приезду в Румынию там произошла перемена в составе правительства. Консервативное министерство Маиореску уступило место либеральному правительству Братиану. Правительственная тактика короля Карла была чрезвычайно своеобразна. Он с самого начала придерживался принципа не противиться силой или хотя бы энергическими мероприятиями отечественным вредным течениям, а скорее уступать постоянным новым попыткам к политике вынуждения. Он хорошо знал свой народ и отлично понимал, что нужно впускать в конюшню обе партии, консервативную и либеральную поочередно, пока они не насытятся вдоволь, так чтобы согласиться уступить место следующей. Почти все перемены кабинета проходили аналогичным образом: оппозиция, желавшая захватить власть, начинала играть угрозами и революцией. Выставлялся любой лозунг, любое совершенно невыполнимое требование, и он тотчас же находил страстных защитников и поднималась сильнейшая агитация в его пользу; правящая партия, которая, конечно, не могла выполнить этого требования, уходила со сцены, а оппозиция, получившая бразды правления в свои руки, уже не думала о том, чтобы сдержать данные обещания. Старый король отдавал себе ясный отчет в этой игре и всегда давал оппозиционной волне подняться до тех пор, пока она не грозила затопить его правительство; тогда он менял его и игра начиналась снова. В Румынии господствует обычай, чтобы каждая партия, захватившая власть, сменяла бы весь административный аппарат чиновников вплоть до последнего лакея. Это вечное передвижение, возведенное в правило, имеет явно дурные стороны. Но в общем нельзя отрицать, что оно целесообразно, поскольку делает совершенно излишним применение [95] насильственных средств. В 1913 г. министерство Братиану село в седло правления именно по вышеописанному методу. Маиореску правил к полному удовольствию короля и мирного населения страны. Он только что успел одержать дипломатическую победу, которую румыны считали чрезвычайно важной, а именно завоевать Добруджу и заключить Бухарестский мир, когда выступил Братиану с требованиями крупных аграрных реформ. Эти аграрные реформы являются одним из коньков румынской политики, которым все партии всегда пользуются, как только речь идет о том, чтобы запрячь несчастных обнищалых крестьян в колесницу чьей-либо агитации. Этот маневр всегда прекрасно удается, благодаря невысокому умственному развитию крестьянского населения Румынии, и оно все снова и снова эксплуатируется той или иной партией и все снова попросту отстраняется, как только цель бывает достигнута. Также и Братиану, усевшись в седло, и не подумал сдержать собственные обещания, а спокойно продолжал придерживаться курса, проложенного Маиореску.

    Но все же оказалось, что по вопросам внешней политики, гораздо труднее иметь дело с Братиану, чем с Маиореску, потому что первый стоял за западно-европейскую ориентацию и в глубине души был германофобом. Одно из существенных различий между либералами и консерваторами всегда заключалось в том, что либералы воспитывались в Париже и говорили только по-французски, а не по-немецки, тогда как консерваторы, по примеру Карпа и Маиореску, были берлинской школы. Так как идея ввести во внутреннюю венгерскую политику такие изменения, которые окончательно прикрепили бы к нам Румынию, оказывалась неосуществимой, то вполне естественно, что совершенно автоматически всплыла другая идея о замещении Румынии Болгарией. Мысль эта, которая была особенно симпатична графу Тиссе, оказалась также жизнеспособной, потому что после Балканского мира 1913 г. возможность некоторого политического соглашения между Румынией и Болгарией была совершенно исключена, и союз с Софией немедленно бы толкнул Румынию в противоположный лагерь. Но по вышеозначенным причинам ни Берхтольд, ни престолонаследник, ни император Франц-Иосиф не хотели бы пойти на такой шаг, и поэтому все осталось по старому, симпатии Румынии не были завоеваны и она [96] не была заменена Болгарией. Вена удовлетворилась тем, что предоставила дальнейшее развитие дел будущему.

    С светской точки зрения, год, проведенный мною в Румынии перед войной, был довольно приятный. Отношения австро-венгерского посланника как ко двору, так и к многочисленным боярам, были весьма дружелюбны и сердечны, и никто тогда не поверил бы, какие потоки ненависти скоро хлынут к австро-венгерским границам.

    Когда началась война, светская жизнь также изменилась, как видно из следующего примера: в Бухаресте жил один обер-лейтенант, принц Стурдза, известный своей экзальтацией и фанатизмом и органически смертельный враг Австро-Венгрии. Я лично его не знал и у нас с ним не было ничего общего, но несмотря на это он в один прекрасный день начал газетную кампанию против меня, как представителя двуединой монархии. Так как я, разумеется, не реагировал на его статьи, то он написал мне в газете ?Адверул? открытое письмо, в котором заявлял, ?что при первом удобном случае он даст мне публичную пощечину?. Я телеграфировал Берхтольду и просил у императора разрешения вызвать этого человека на дуэль, так как он был офицер и следовательно, по нашим понятиям, от него можно требовать сатисфакции. Император Франц-Иосиф велел мне передать, что совершенно недопустимо, чтобы посланник дрался на дуэли в стране, где царят готтентотские нравы, и просил меня обжаловать это дело перед румынским правительством. Я тогда пошел к Братиану, но он сказал, что ничего сделать не может. По законам и обычаям страны иностранный посланник беззащитен против подобных оскорблений. Если бы Стурдза привел свои угрозы в исполнение, его бы арестовали, до тех пор немыслимо ничего предпринимать.

    Я на это заявил Братиану, что раз дело обстоит так, то я буду впредь выходить всегда с револьвером и пристрелю Стурдзу, если он меня только тронет; раз живешь в стране с дикими нравами, то и самому приходится действовать в таком же духе. Затем я дал знать обер-лейтенанту, что я буду обедать в гостинице Бульвар ежедневно ровно в час дня. Ему предоставлялось придти туда за своей пулей.

    Когда я затем увиделся с императором Францем-Иосифом, то он осведомился о дальнейшем развитии дела, и я рассказал ему о своем разговоре с Братиану и своем твердом [97] решении постоять за себя. Император ответил: ?Вы совершенно правы. Застрелите его, если он только до вас дотронется?.

    Я после этого еще не раз встречал Стурдзу в ресторанах и салонах, но он и не подумал привести свои угрозы в исполнение. Этот человек, с натурой наглого авантюриста, впоследствии дезертировал в русскую армию и дрался с нами, когда Румыния еще была нейтральна. Затем я потерял его из виду.

    Полная свобода печати в связи с грубостью румынских нравов давала самые разнообразные плоды, и на газетных столбцах часто раздавалась брань против коронованных лиц. Король Карл рассказал мне несколько разительных иллюстраций этого явления. Когда царь Фердинанд был еще нейтрален, в одной сатирической газете появилось изображение, его персоны, целящейся в зайца, а внизу были напечатаны слова самого зайца: ?Послушай, милый, у тебя длинные уши, у меня длинные уши, ты трус и я трус. Брат мой, чего же ты в меня стреляешь??

    С того дня, как вспыхнула война, положение печати перешло в другую крайность: свобода была замещена строжайшей цензурой и диктатурой.

    Румыния страна противоположностей: ландшафта, климата и социального уклада. Гористый север с великолепными Карпатами принадлежит к самым живописным краям мира; затем идет бесконечная, невыразимо однообразная равнина Валахии, которая со своей стороны переходит в райскую придунайскую долину. В особенности весной, когда наступает ежегодный разлив Дуная, эта местность становится восхитительной. Она напоминает тропики: покрытые водой девственные леса, там и сям раскиданные островки, где расцветает пышная растительность и кипит жизнь. Для охотника эта местность незаменима. На ряду с волком здесь встречаются всевозможные хищные птицы, цапли, утки, пеликаны и грести или бродить по этому раю можно без устали по целым дням.

    Румыны в общем мало интересуются спортом и избегают физической усталости. При первой возможности они уезжают в Париж или на Ривьеру. Эта тяга к путешествиям У них так сильна, что несмотря на то, что они сопровождаются уплатой довольно тяжелого налога, был создан особый закон, принуждающий всякого румына прожить часть года у себя [98] на родине. Крестьянское население живет в ужасной нищете и представляет собою резкую противоположность многим почти неслыханно богатым боярам. Несмотря на то, что в смысле культурности румынский крестьянин чрезвычайно отстал, класс этот трудолюбивый, тихий и покорный своей судьбе. Нетребовательность его положительно умилительна и является резким контрастом по сравнению с высшими классами.

    Светские отношения высших десяти тысяч осложнены тем, что со времени уничтожения дворянства вопрос о титуле имеет такое значение, как нигде в мире. Почти все. члены высшего общества приписывают себе какой-нибудь дворянский титул, выдумывают ему соответствующую генеалогию и обижаются, если какой-нибудь иностранец оказывается недостаточно осведомленным в этой науке. В общем вернее всего называть каждого из них ?mon prince?. Помимо того бесконечные разводы и вторичные браки очень затрудняют иностранцу усвоение внутренней связи бухарестского общества. Почти каждая дама разводилась, а затем выходила замуж по крайней мере один раз; отсюда вытекает, с одной стороны, так много сложных родственных отношений, а с другой стороны такое громадное количество скверных личных отношений, что нет ничего труднее, как пригласить двадцать румын, а тем более румынок, не покоробив при этом кого-нибудь из них.

    При старом режиме вменялось в обязанность младшим членам посольства показать зачатки своего дипломатического таланта ловким составлением списка приглашенных, в котором всякие подводные рифы были избегнуты. Но так как вопрос ?местничества? принимается в Румынии весьма серьезно, а между тем не упорядочен нисколько, то почти каждая дама претендует на первое место, и верное ?размещение? гостей также требует высоких дипломатических дарований. В Бухаресте жило с десяток дам, которые вообще принимали приглашение только в том случае, когда были заранее уверены, что их посадят на первое место.

    Мой предшественник разрезал гордиев узел тем, что велел сервировать на многочисленных маленьких столиках и таким образом создавал много ?первых мест?, но даже и таким путем ему не удавалось удовлетворить все честолюбия. [99]

    2.

    Известие об убийстве эрцгерцога я получил в Синайе через Братиану. Я лежал в кровати больной инфлуэнцией, когда мне позвонили по телефону от Братиану, чтобы спросить: знаю ли я о том, что с поездом эрцгерцога в Боснии случилось несчастие, и что он и эрцгерцогиня убиты. За этой первой тревогой скоро последовали более верные вести, не оставлявшие сомнения в грандиозности катастрофы. Первое впечатление, произведенное ею в Румынии, и выразилось в глубоком, искреннем сочувствии и в настоящей растерянности. В Румынии никогда не думали осуществлять мечту о своих национальных вожделениях путем войны, румыны всегда жили надеждой, что дружеское соглашение с Австро-Венгрией может привести к желанному объединению всей их наций и именно с этой точки зрения в Бухаресте возлагались большие надежды на престолонаследника. С ним вместе хоронили и Великую Румынию, и этим чувством объясняется искреннее огорчение, охватившее тогда всю Румынию. Таке Ионеску, человек вообще ненадежный, проливал горькие слезы в салоне моей жены, да и другие соболезнования, получаемые мною, не носили обычного характера, свойственного простой вежливости, а были полны подлинной и сильной печали. Рассказывали, что русский посланник Поклевский как-то выразился довольно грубо, что ?нет никакого основания делать так много шуму из-за этого инцидента?. Общее возмущение, вызванное этими словами, доказывает, как сильны были симпатии Румынии к убитому эрцгерцогу.

    Но как только стал известен ультиматум, положение круто переменилось. Я никогда не делал себе иллюзий относительно румынской психологии и ясно понимал, что искреннее огорчение смертью эрцгерцога естественно вытекало из эгоистических мотивов, а именно, как мы уже говорили: из опасения, что теперь придется отказаться от исполнения национальных заданий. Ультиматум и угроза войны, с часу на час все больше заволакивавшая горизонт, внезапно перевернули румынскую психологию, показав, что цель Румынии может быть достигнута другим путем: не путем мира, а путем войны — не за двуединую монархию, а против нее. Я никогда не думал, что такой переворот может произойти в течение нескольких часов. В порядке дня значилось как искреннее, [100] так и искусственное возмущение тоном ультиматума, и все повторяли ?LъAutrihe est devenue folle?. Дамы и мужчины, бывшие со мной в течение целого года в хороших дружеских отношениях, внезапно превратились в злейших врагов, я всюду наталкивался на смесь возмущения и пробуждающейся, алчности, надеющейся, наконец, осуществить самые сокровенные свои желания. В некоторых кругах настроение продолжало колебаться еще несколько дней. Румыния свято чтила военную мощь Германии, а 1870 год был еще свеж в воспоминании румын. Но когда в ряды наших врагов вступила и Англия, то и эта забота была с Румынии снята и с этой минуты для преобладающего большинства румын стало ясно, что осуществление их чаяний есть лишь вопрос времени и дипломатического искусства. Приливающая к нам волна ненависти и завоевательных стремлений была гораздо сильнее в первый период войны, чем в позднейшие, потому что, как и все, мы ошиблись, рассчитывая на гораздо меньший срок войны и потому думали, что исход ее наступит гораздо раньше, чем это случилось на самом деле. Много позднее, после крупных успехов германцев на западе, после Горлицы и покорения Сербии, среди румын образовались различные течения, выступившие за новую запоздалую политику. В первую же минуту все, исключая Карпа и немногих лиц, сгруппировавшихся вокруг него, более или менее решительно стояли за то, чтобы немедленно же напасть на нас.

    Бедный, престарелый король Карл со своей чисто немецкой душой, был одинокой скалой среди этого бурного моря ненависти. Мне было поручено прочитать ему ультиматум в тот же час, когда он был вручен в Белграде, и я никогда в жизни не забуду впечатления, произведенного этим чтением на старого короля. Как старый испытанный в политике человек, он тогда же понял беспредельное значение этого шага, и не успел я прочесть документ до конца, как он прервал меня и воскликнул, смертельно бледный: ?Это означает мировую войну?. Прошло несколько времени, пока он пришел в себя и начал выискивать способы, позволявшие ему надеяться, что мирное разрешение конфликта все еще возможно. Я должен между прочим заметить, что за несколько времени до того побывали в Констанце царь и Сазонов и что они виделись с румынской королевской четой. Через несколько дней после отъезда царя, я поехал в [101] Констанцу, чтобы поблагодарить короля, наградившего меня одним из своих орденов, ясно подчеркивая, что добрые отношения с Россией отнюдь не заставят его забыть союз Румынии с нами. Во время моей аудиенции он рассказывал мне много интересных деталей, касающихся визита русских. Интереснее всего было описание его разговора с русским министром иностранных дел. На вопрос короля, смотрит ли Сазонов на положение в Европе так же спокойно, как сам король, Сазонов ответил утвердительно, прибавив однако: ?Parceque lъAutriche ne touche pas à la Serbie?. Я разумеется немедленно передал эти многозначительные слова в Вену, но в то время ни Вена, ни король, ни я вполне ясно не понимали идеи, подсказавшей их. Отношения между Сербией и двуединой монархией не были в то время ни лучше, ни хуже обычных, и у нас не было ни малейших агрессивных намерений относительно Сербии. Поэтому никак нельзя вполне отвязаться от подозрения, что Сазонову было уже тогда известно, что у Сербии есть какие-то планы против нас.

    Король теперь напомнил мне эти слова Сазонова и спросил меня, передавал ли я в свое время этот важный факт в Вену. Я ответил утвердительно, но в то же время напирал на то, что они являются для меня еще большим основанием верить, что убийство подготовлялось издавна и под покровительством России.

    Дебречинское преступление, в свое время так сильно нашумевшее, ведь, тоже вызвало подозрение в русско-румынском подстрекательстве.

    24 февраля 1914 г. ?Венгерское корреспонденц-бюро? сообщило следующее:

    ?Сегодня утром в помещении нового греко-кафолического венгерского епископата, находящемся во втором этаже дворца торговли и труда на улице Франц-Деак, огромный взрыв произошел в кабинете заместителя епископа, викария Михаила Янковича, в котором кроме него находился еще секретарь Иоанн Слепковский. Оба они разорваны на части. В соседней комнате находился греко-кафолический епископ Стефан Миклосси, но он, однако, остался невредимым. Находившийся в другой комнате кандидат епископата Александр Сцат смертельно ранен взрывом. Наконец, в третьей комнате убиты слуга епископа и его жена. Стены канцелярии рухнули, и все здание сильно повреждено. Взрыв вызвал во всем доме [102] такую панику, что все жители его разбежались. В соседнем здании суда на улице Вербожи напором воздуха выбиты оконные стекла. На улицу падали кирпичи, ранившие многих прохожих. Четверо убитых и раненых перенесено в больницу. Епископ сильно потрясен. Он выехал из здания епископата и переселился в дом одного из своих личных друзей. Дочь заместителя епископа Янкович, узнав о трагической смерти отца, сошла с ума. Причина взрыва до сих пор не установлена?.

    Мне вскоре пришлось вмешаться в это дело, потому что Венгрия и Румыния осыпали друг друга обвинениями в подстрекательстве, что давало повод ко многим попыткам к посредничеству и к объяснениям, а кроме того потому, что в Бухаресте был арестован один из сообщников убийцы Катарау, уже обнаруженного к тому времени, и мне было поручена добиться выдачи этого убийцы Венгрии. Сообщник этот, по имени Мандазеску, обвинялся в том, что он снабдил Катарау фальшивым паспортом.

    Сам Катарау, русский румын из Бессарабии, после взрыва исчез бесследно. Известия о том, что следы его найдены, поступали потом то из Сербии, то из Албании, но они всегда оказывались ложными. Случай помог мне, однако, узнать о нем нечто большее. Я ехал на румынском пароходе из Констанцы в Константинополь и случайно услышал разговор двух румынских морских офицеров. Один говорил другому: ?Это было в тот день, когда полиция по секрету привезла нам на борт Катарау, чтобы незаметно схватить его?.

    Впоследствии Катарау был замечен в Каире, но, с помощью румынских друзей, ему удалось бежать и оттуда. А затем я потерял его следы.

    Я не хочу сказать, что в этом заговоре было замешано румынское правительство; здесь скорее действовали посторонние румынские силы, которые во всех балканских государствах, как и в России, делают свое дело на ряду с правительством от имени ?черной руки?, ?народной одбраны? и т. д. В данном случае это, конечно, было политическое, преступление, инсценированное русскими и румынскими тайными сообществами, но правительства этих обоих государств проявили во всяком случае явно незначительный интерес к коренному расследованию дела и к розыску виновных. [103]

    15 июня того же года я получил из верного источника сведение, что Катарау в Бухаресте. Он прогуливался днем, без всякого стеснения. Затем исчез.

    Возвращаюсь к моему разговору с королем. Измученный заботами, старый король в тот же вечер послал две телеграммы: одну в Белград, а другую в Петербург, убеждая обоих принять ультиматум без отлагательства.

    Страшное потрясение, происшедшее в душе старого короля — как молния на ясном небе, перед ним внезапно развернулся призрак мировой войны — объясняется тем, что он сразу ясно понял, какой она раскроет конфликт между его народом и тем, что он считал своей честью и долгом. Бедный старик перенес эту борьбу, как умел, и прекратить ее было не в его силах. Война убила короля. Последние недели его жизни были для него мучением, потому что на каждое поручение, которое мне было велено ему передавать, он реагировал, как на удары ножем. Мне было вменено в обязанность испытать все средства, чтобы добиться немедленного выступления Румынии, в согласии с связующим ее союзом, и мне приходилось заходить так далеко, чтобы напоминать ему, что ?договор есть договор и что его честь обязывает его вынуть оружие из ножен?. Я помню воистину потрясающую сцену, когда старый король упал с громким плачем, бросился в кресло и дрожащими руками пытался сорвать с шеи орден ?Pour le mérite?{*3}, который он обыкновенно никогда не снимал. Я могу сказать без всякого увлечения, что я видел, как эти потрясающие нравственные удары просто сражают его и что душевные потрясения, которые он вынес, несомненно сократили его жизнь.

    Королева Елизавета все это знала, но она на меня не сердилась, потому что понимала, что я только выполняю порученное мне свыше.

    Королева Елизавета была добрая, честная и трогательно простодушная женщина, не поэтесса, ?qui court après lъ ésprit?{*4}, а женщина, смотревшая на мир сквозь примиряющие поэтические стекла. Она была словоохотлива, умела хорошо говорить, и ее рассуждения бывали всегда полны поэзии. В одной из ее комнат на стремянке висела прекрасная марина{*5}, которой я как-то залюбовался, и старая королева стала говорить мне о море, о своей маленькой вилле в Констанце, расположенной в конце набережной, выдающейся прямо в море; [104] о своих впечатлениях в открытом море, о своих путешествиях — и во всех словах ее всегда слышалась тоска по добру и красоте. Она говорила: ?Море живет. Если у вечности есть символы, то это море. Оно бесконечно в своем величии и вечно в своем движении. Вот удивительный ветреный день. Стеклистые водяные холмы подступают к скалистому берегу, обдают его и ломаются об него. Мелкие белые гребни волн точно покрыты снегом. И море дышит. Прилив и отлив — это его дыхание. Прилив — это сила придыхания, насасывающая воду от экватора до северного полюса. И так оно работает день и ночь, год за годом, столетие за столетием, ему нет дела до бренных существ, называющих себя господами мира, рожденных на один только день и исчезающих сейчас же за своим приходом. Море остается и трудится. Оно работает для всех: для людей, для животных и для растений, потому что без моря на земле не было бы органической жизни. Море есть большой фильтр, который один только производит необходимый для жизни обмен веществ. Бесчисленные реки в течение тысячелетий выплескивают землю в море. И каждая река беспрерывно несет в море землю и песок, и море вбирает в себя эти отбросы земли и затем медленно, постепенно в течение веков оно растирает и перемалывает все, что оно вобрало в себя. Потому что у моря много времени. Тысячу лет больше или меньше, это ему безразлично. Все тяжелые составные части земли погружаются на дно морское и там измолачиваются, перемалываются, превращаются в прах, и так остаются лежать на дне морском. Тысячелетия, миллионы лет — кто знает. Но иногда море внезапно начинает странствовать. Ведь, вся земля была некогда покрыта морем, и все континенты родились из недр моря. И так, в один прекрасный день, где-нибудь из моря выплывает земля. Рождение ее носит характер революционный — землетрясение, огнедышащие вулканы, рушащиеся города, умирающие люди — но новая земля все же появилась. Или же море бродит медленно, совершенно незаметно, по нескольку метров в столетие, а затем уходит и отдает земле то, что раньше принадлежало ему. Итак, оно отдает земле то, что у нее отняло, но уже просеянное, утонченное, снова жизнедеятельное и творческое. Вот, что такое море и его работа?.

    Так разговаривает старая полуслепая женщина, которая уже почти не видит своей любимой картины, а затем она [105] говорит о том, как она сама обожает море и как ее внучатые племянники и племянницы разделяют с нею эту страсть и как она молодеет, рассказывая им о старых временах.

    Ее можно слушать часами без всякого утомления и каждый раз, покидая ее, от нее выносишь красивое слово и красивую мысль.

    Конечно, все эти рассуждения могут быть вычитаны в учебниках геологии и выражены более научно и точно. Но в словах Кармен Сильвы слышится бессознательно вложенная поэзия. И это особенно делает ее привлекательной. Она охотно говорила и о политике. А под словом ?политика? она подразумевала: король Карл. Все только он и он. По смерти его, когда как-то зашел разговор об ужасных потерях, нанесенных в этой войне всему миру, она сказала: ?Румыния уже потеряла самое ценное, что у нея было?. Королева никогда не говорила о своих стихах и сочинениях. Помимо короля она знала в политике только одно: Албанию. Она страстно любила и принцессу фон-Вид, и этим объясняется исключительный интерес к стране, где жила принцесса. Один только раз я видел, чтобы старый король рассердился на свою жену, и это случилось из-за фон-Видов. Дело было в Синайе и, как это часто бывало — я сидел у короля. Вошла королева — что уже само по себе было исключительным событием — с телеграммой от принцессы фон-Вид, выражавшей какие-то пожелания в пользу Албании. Король отклонил их, королева настаивала, и тогда-то он рассердился: пусть его оставят в покое, у него не одна Албания в голове.

    По смерти короля Карла, королева потеряла всю свою энергию. Изменившаяся политика также грызла ее. Она любила своего племянника Фердинанда, да и вообще в сердце ее было место только для любви, и боялась того, что он может ?совершить предательство?. Я помню, что как-то она сказала мне, вся в слезах: ?Успокойте меня, скажите, что он этого никогда не сделает?. Я не мог ответить бедной старой даме с уверенностью, но счастливая звезда унесла ее прежде, чем война была объявлена.

    Позднее — незадолго до смерти — старой королеве угрожала полная слепота. Она хотела, чтобы ее оперировал один французский врач, который по дороге в Бухарест должен был, конечно, проехать через Австрию. По ее желанию, я [106] сообщил об этом в Вену, и император Франц-Иосиф немедленно отдал приказ пропустить окулиста.

    Операция удалась, и, оправившись после нее, королева прислала одному из моих детей собственноручное письмо, прибавив, что это первое написанное ею с тех пор, как она стала снова видеть. Одновременно с этим я узнал, что она опять очень обеспокоена политическим горизонтом. Я написал ей следующее:

    ?Ваше величество.

    От души благодарю Вас за прелестное письмо, которое Вы послали моему мальчику. Сознание, что я был удостоен способствовать возвращению Вам зрения, является для меня лучшей наградой, и я конечно не ожидал другой благодарности — но меня радует и трогает, что Ваше величество адресовали моим детям первые написанные Вами слова.

    Ваше величество, позвольте просить Вас перестать думать о политических вопросах. Ничем не поможешь. Пока-что Румыния придерживается политики покойного, незабвенного короля; одному Богу известно, что несет за собою будущее.

    Все мы только пылинки в ужасном урагане, несущемся над миром, и он кидает нас навстречу неизвестно чему — падению или воскресению. Важно не то, живем мы или умираем, а то, как мы это делаем. А в этом король Карл может всем нам служить примером.

    Я надеюсь, что король Фердинанд никогда не забудет, что его дядя завещал ему вместе с престолом и свой политический символ веры, — символ веры: чести и верности, и я знаю, что Ваше величество является лучшей хранительницей этого завещания.

    Благодарный и преданный Вашему величеству

    Чернин?.

    Если я говорил, что король Карл боролся, как умел, то я хотел этим сказать, что ни от кого нельзя требовать, чтобы он в корне изменил свою натуру. У короля и раньше едва ли было особенно много энергии, активности и смелости, а в то время, когда я с ним познакомился, он уже был стариком, и у него их не было вовсе. Он был умный дипломат, он был примирительной силой, он был [107] прирожденным посредником и всегда избегал всяких осложнений, но и не в его натуре было бежать навстречу опасности и рисковать всем. Это приходилось учитывать и поэтому нельзя было ожидать, что король выступит на нашей стороне против ясно выраженной воли всей Румынии. Будь у него другая натура, то, по моему мнению, он мог бы пойти на это с полной надеждой на успех. Он имел в Карпе сотрудника совершенно исключительно талантливого, и энергичного и к тому же не страдающего чрезвычайной щепетильностью. И этот человек с самого начала выразил королю готовность осуществить такое задание. Если бы, не испрашивая ни у кого совета, король отдал приказ о мобилизации, то энергии старого Карла наверное удалось бы провести ее. При тогдашней военной конъюктуре румынская армия ударила бы в тыл русской, и вполне возможно, что первое удачное сражение совершенно изменило бы всю картину. Кровь, пролитая сообща в победоносном бою, породила бы связь, которая должна была бы выковать душу наших союзников, чего в действительности никогда не случилось. Но король был человек не такой марки, и, как и всякий другой человек, он не мог вылезти из своей кожи, а то, что он уже сделал, вполне соответствовало всей политике его царствования, длившегося несколько десятилетий.

    Пока король был жив, мы были гарантированы, что Румыния не выступит против лас. С той же твердостью ума, с которой он умел всегда противодействовать внутренней агитации, он сумел бы помешать и мобилизации против нас. Его положение было бы облегчено тем, что в противоположность болгарам румыны народ не воинственный и они никогда и не думали многим рисковать на фронте. Итак, кунктаторская политика в опытной руке короля несомненно отсрочила бы до бесконечности выступление против нас.

    Немедленно после объявления войны началась всем известная игра Братиану, заключавшаяся в том, что он сознательно ставил Румынию между обеими группами воюющих держав и позволял им обеим подталкивать себя, при случае забирая от обеих возможно больше выгод и выжидая момента, когда сильнейший обозначится явственно, чтобы затем напасть на слабейшего.

    Даже в годы от 1914 до 1916 Румыния никогда не была действительно нейтральна. Она всегда отдавала преимущество [108] нашим врагам и мешала нашим попыткам подкрепить наши силы.

    Летом 1915 года для нас было чрезвычайно существенно доставить в Турцию транспорт лошадей и в особенности артиллерийских снарядов. Турция находилась тогда в большой опасности и настоятельно просила о снабжении ее оружием. Если бы румынское правительство вообще стояло на такой точке зрения, чтобы не оказывать никаких привилегий ни одной из воюющих сторон, то, с точки зрения нейтралитета, она поступила бы вполне корректно. Но на такую точку зрения она не становилась никогда и, например, всегда разрешала пропуск в Сербию по Дунаю русским транспортам военного снабжения, то есть была всегда пристрастна.

    Русские солдаты постоянно свободно переступали румынскую границу, тогда как наших немедленно интернировали. Однажды случилось, что два австрийских летчика по ошибке спустились в Румынии. Их, конечно, немедленно интернировали. Это были кадет по фамилии Бертхольд и какой-то пилот, фамилию которого я забыл.

    Они написали мне из тюрьмы, с просьбой о помощи, и я велел им передать, чтобы они хлопотали о разрешении навестить меня. Несколько дней спустя пришел кадет в сопровождении охранявшего его румынского офицера. Офицер остался на улице перед домом. Я велел закрыть ворота, посадил кадета в один из моих автомобилей и велел вывезти его с заднего двора в Джиуржиу, где он переправился через Дунай, а через два часа был свободен.

    Офицер удалился после тщетного ожидания, но жалобы его опоздали.

    После этого бедному пилоту, оставшемуся одному, конечно отказали в разрешении приехать в посольство. Но он ночью взломал окно и явился без разрешения. Я некоторое время скрывал его у себя, а затем отправил его по железной дороге в Венгрию. Он также удачно переехал границу.

    Братиану впоследствии упрекал меня за мое поведение, но я ответил ему, что оно является прямым следствием того, что он сам постоянно нарушает нейтралитет. Если бы он предоставлял нашим солдатам такую же свободу, как и русским, то я не был бы вынужден к таким поступкам. [109]

    В глубине сердца Братиану никогда не сомневался в конечной победе над центральными державами, и его симпатии, порожденные не только его воспитанием, но и этими соображениями, всегда склоняли его на сторону Антанты. Позднее были минуты, когда. Братиану до некоторой степени колебался. Это было особенно заметно во время нашего большого наступления на Россию. Прорыв под Горлицей и наше безостановочное продвижение в глубь России произвели в Румынии впечатление полного недоумения. Братиану, очень мало смысливший в стратегии, просто понять не мог, что миллионы русских, которых он уже представлял себе на верном пути к Вене и Берлину, внезапно отхлынули, и что такие крепости, как Варшава, пали точно карточные домики. Он тогда был серьезно обеспокоен и, вероятно, провел не одну бессонную ночь. С другой стороны и те, кто с самого начала были хотя и не австрофилами, но во всяком случае не австрофобами, теперь внезапно подняли головы, учуяв перемену атмосферы. На горизонте всплывала новая возможность — победа центральных держав. Это был момент исторический, когда мы имели возможность заручиться активной поддержкой Румынии, но не министерства Братиану. Сам Братиану никогда и ни при каких условиях не пошел бы с нами, но если бы нам тогда удалось вызвать его падение и заместить его министерством вроде Маиореску или Маргиломана, то румынская армия, может быть, и пошла бы с нами. Мы уже имели соответствующие конкретные предложения. Правда, что для проведения такого плана мы должны были бы обещать правительству Маиореску уступить часть венгерской территории — Маиореску этого требовал, как предварительного условия для принятия им портфеля, — и этот постулат разбивался об упорное нежелание Венгрии. Несчастная Венгрия, которая так виновата в нашем окончательном поражении, потерпела страшное, но справедливое возмездие, так как больше всего пострадала от этого именно она, и притом от тех самых румын, которых она так презирала и преследовала и которые пожали величайшие триумфы на венгерских полях.

    Среди многочисленных упреков, брошенных мне в последние месяцы, была высказана также и та мысль, что мне следовало бы ?уйти? уже с поста посланника в Румынии, раз мои предписания в Вене систематически отклонялись. [110] Эти упреки основаны на совершенно неверном представлении о компетенциях и ответственности. Подчиненный обязан описывать положение таким, каким он его видит, и предлагать то, что ему кажется правильным, но ответственность за политику лежит на министре иностранных дел; получился бы невероятный абсурд, если бы каждый посланник подавал бы в отставку, как только его предположения отвергались. Если бы все чиновники, не довольные отношением своего начальства, подавали в отставку, то им может быть только и пришлось бы делать, что оставлять службу.

    Шпионаж и контршпионаж, конечно, процветал за эту войну. В Румынии им особенно упорно занимались русские.

    В октябре 1914 разыгрался весьма печальный для меня инцидент. Я ехал в автомобиле из Бухареста в Синайю и моя васиза{*6}, полная документов политического значения, не была, по ошибке моего слуги, положена внутри автомобиля, а привязана сзади. По дороге она была отрезана и украдена. Я немедленно приложил все старания вернуть ее, но это удалось мне только спустя приблизительно три недели и стоило больших денег. Ее нашли в амбаре одного крестьянина и из нее, по-видимому, не пропало ничего, кроме папирос.

    Но после занятия Бухареста нашими войсками, в квартире Братиану были найдены копии и фотографические снимки всех моих бумаг. Сейчас же после утери васизы, я предложил уйти в отставку, но император отклонил мою просьбу.

    Опубликованная Бурианом ?красная книга? Румынии, содержащая в себе выдержку из самых существенных моих докладов, дает довольно ясную картину отдельных периодов того времени в связи с возрастанием угрозы войны. Поражения, которые претерпела Румыния, сначала как будто оправдали тех, кто предостерегал против преждевременного выступления. Необходимо отметить, для выяснения общего тогдашнего положения, что за последнее время, до вступления Румынии в войну, в этом государстве было всего лишь две партии: враждебная нам, желавшая немедленного объявления войны, и ?дружественная?, говорившая, что время еще не созрело, и советовавшая подождать, пока мы достаточно не ослабеем. В эпоху наших успехов царствовала эта ?дружественная партия?. К ней, кажется, принадлежала и королева Мария. Она с самого начала войны стояла за то, чтобы ?бороться на стороне Англии?, так как всегда [111] чувствовала себя только англичанкой, но, по-видимому, по крайней мере, в последнюю минуту, она считала, что Румыния выступила слишком рано. За несколько дней до войны я был приглашен к ней к прощальному завтраку, что было довольно любопытно, так как мы знали, что через несколько дней мы будем врагами. После завтрака я воспользовался случаем сказать ей, что также осведомлен об общем положении, но что болгары будут в Бухаресте раньше, чем румыны в Будапеште. Она продолжала разговор совершенно спокойно, так как вообще у неё была натура открытая, переносившая также и правду. Через несколько дней наша цензура перехватила письмо одной придворной дамы, присутствовавшей за этим завтраком, и, отнюдь, не предназначавшееся для наших ушей. Письмо описывало ?Dejeuner excellent? и содержало мало лестного для меня.

    Королева Мария никогда не теряла веры в конечную победу. Возможно, что она не всегда была солидарна с Братиану во всех пунктах его тактики, но война с нами всегда входила в ее программу. Она держала голову высоко даже в тяжелое время уничтожающих поражений. Одна из ее приятельниц впоследствии рассказывала мне, что в то время, когда наши войска надвигались на Бухарест с юга, с севера и с запада, в то время, как земля дрожала от беспрерывных взрывов снарядов, она готовилась к отъезду совершенно спокойно, вполне уверенная, что вернется как ?королева всех румын?. Мне рассказывали, что занятие Бухареста совершенно сломило Братиану и что утешала и ободряла его королева Мария. Английская кровь сказалась в ней до конца. Когда мы заняли Валахию, я получил совершенно точные сведения о том, что она послала из Ясс телеграмму королю Георгу, испрашивая на будущее поддержки для своего ?маленького, но храброго народа?. Когда мы впоследствии подписывали Бухарестский мир, то на меня было произведено сильное давление с тем, чтобы лишить королевскую чету престола. Конечно, общее положение от этого ничуть бы не изменилось, потому что после победы Антанта, конечно, снова вернула бы им его, но я боролся с этими пожеланиями не на этом основании, которого не мог предвидеть, а по другим мотивам, которые излагаю ниже и несмотря на то, что я отдавал себе отчет, что королева Мария останется навсегда враждебной нам. [112]

    Объявление Румынией войны поставило всех австро-венгерцев и немцев в тяжелое положение. Я сам был свидетелем зрелища многих друзей из австро-венгерской колонии, грубо подгоняемых на улицах румынскими солдатами и затем заключенных в тюрьму. Мне пришлось видеть дикие и отвратительные охоты за неповинными мирными жителями, и эта жестокая игра длилась в течение многих дней.

    В Вене все граждане неприятельских держав оставались на свободе. Когда я был министром, то мне пришлось принять на короткое время репрессивные меры против румынских граждан и велел тогда же сообщить об этом румынским властям, в Яссы. Я это сделал потому, что не находил другого средства для облегчения наших бедных пленных, которых румынское правительство всюду таскало за собой; как только я узнал через одну иностранную державу, что с ними стали лучше обращаться, я тотчас же велел освободить своих заложников.

    Когда мы появлялись в окнах или в саду посольства, то толпа бросала нам в лицо оскорбления и издевательства, а при отъезде на вокзал, когда я обратился к одному молодому служащему за справкой, он повернулся ко мне спиной.

    Спустя полгода нас вынесла победная война и мы прибыли туда снова. Я вернулся в Яссы с целью заключить мир. Снова мы стали предметом общего любопытства, но уже другого сорта. В театре нас встречали овациями, и я не мог пройти по улицам без сопровождения целого сонма поклонников.

    Жестокость к беззащитным — и раболепство перед власть имущими! Другим народам все же свойственны и более благородные черты.

    Итак, в описываемое мною время, посольство и около ста пятидесяти членов колоний были интернированы; среди нас было и очень много детей. Мы пережили десять очень тяжелых дней, так как нам не было ясно: выпустят нас или нет. Никогда не забыть впечатления, произведенного тремя налетами цеппелинов на Бухарест в прекрасные, ясные, лунные ночи.

    Привожу выдержки из моего дневника:

    Бухарест, август, 1916.

    Румыны объявили войну и моей жене, и дочери; депутация, состоящая из двух служащих министерства иностранных дел, одетых в жакеты и цилиндры, появилась у моей виллы в [118] Синайе в 11 часов вечера. Они барабанили так, что подняли жену с кровати, и заявили при свете свечи — освещение запрещено из-за цеппелинов — что Румыния объявила нам войну. Оратор прибавил при этом: ?Vous a Dèclare la guerre?. Потом он прочел им обоим текст объявления войны. Братиану велел мне передать, что жена и дочь и все посольство будет доставлено в Бухарест в экстренном поезде.

    Бухарест, сентябрь, 1916.

    Румыны в сущности ждут немедленного налета цеппелинов. Так как он до сих пор не состоялся, то они становятся более вызывающими и заявляют, что германским цеппелинам сюда слишком далеко и что они поэтому не придут вовсе. Они, очевидно, не знают, что у Макензена есть цеппелины. Но кто знает, придут ли они.

    Бухарест, сентябрь, 1916.

    Вчера ночью цеппелин все же был. В три часа нас разбудил тревожный полицейский свисток, означавший, что по телефону сообщают, что он перелетел Дунай. И одновременно слышится звон всех церковных колоколов. Внезапно все стихает и темнеет. Город съеживается точно большой сердитый зверь, который, скрывая злобу, поджидает вражеского нападения. Нигде ни огонька, ни звука. И так весь большой город ждет, он притаился под чудесным, звездным небом. Проходит четверть часа, двадцать минут, но вот, неизвестно откуда, раздается выстрел; и точно это был сигнал: со всех углов и концов начинают стрелять дальнобойные орудия; они гремят безостановочно, а полиция тоже храбро вторит им, продырявливая воздух. Куда они стреляют? Ровно ничего не видать. А вот начинают, играть прожекторы. Они обыскивают небо с востока на запад, с севера на юг, и за горизонтом, но цеппелина не находят. Да там ли он вообще-то, или это все игра взбудораженных румынских нервов?

    Наконец, мы слышим его. Мы слышим совершенно отчетливо шум винтов, они звучат над нами точно громадный корабельный винт. В эту ясную звездную ночь кажется, точно мы видим его, так близко он дышит. А вот шум стихает, по направлению к Котрочени. И там падает первая бомба. Падение ее звучит, как сильный порыв ветра, как проносящийся вихрь, затем раздается взрыв, потом второй, [114] третий. Стрельба усиливается. Но румыны, кажется, стреляют просто по направлению шума, видеть его они не могут. Прожекторы ищут его из всех сил. Вот они нащупали его. Удивительный у него вид, у этого воздушного крейсера. Точно небольшая золотая сигара. Но обе гондолы видны совершенно отчетливо, и прожектор уже не выпускает его, а вот и второй прожектор нащупал его. Похоже, точно воздушный крейсер неподвижно стоит на небе, а прожекторы резко освещают его справа и слева, и вот снова усиливается огонь артиллерии. Вокруг цеппелина видны красные разрывы шрапнелей — чудесный фейеверк — но определить невозможно, как ложатся снаряды, и грозит ли ему опасность; цеппелин становится все меньше и меньше; кажется, будто он быстро подымается. Внезапно миниатюрная сигара исчезает; пучки лучей прожектора хватают пустоту и взвинченные и раздраженные они снова нащупывают небо.

    Вдруг все затихает. Что он: улетел? Кончился ли налет? Попалили в него? И неужели он вынужден снизиться? Проходят минуты. И мы все на балконе давно уже наблюдаем. Мы следим за бесконечно волнующей игрой. Внезапно вновь слышится тот же звук, который мы теперь уже никогда не забудем, точно приближается свистящий вихрь, а затем глухой треск взрыва. Но на этот, раз он раздается где-то дальше за фортами. И опять гремит со всех сторон, и пулеметы лают на ласковую луну; прожекторы бегут по небу, как сумасшедшие, но они не могут его найти. Опять разрываются бомбы, но на этот раз гораздо ближе. Вот слышно, как молотят винты, все ближе и ближе. Вот разрывается шрапнель прямо над посольством, пули свистят по саду, а вот он над нами. Мы теперь отчетливо слышим шум могучего винта, но, как мы ни напрягаем зрение, мы все же не видим его. И вот, опять падают бомбы, но все дальше и дальше. Затем все стихает. Эта внезапная тишина после страшного шума ощущается очень остро. Проходят минуты. Ничего больше не слышно. На востоке подымается первый бледный луч зари. Медленно гаснут звезды.

    Где-то плачет ребенок. Далеко. Странно, как все ясно слышно в эту тихую ночь. Кажется, точно объятый страхом город боится шевельнуться и вздохнуть из страха, чтобы чудище не вернулось. Но сколько таких ночей предстоит ему еще перенесть? Ребенок все плачет. В тишине чудесного [115] пробуждающегося утра этот плач кажется каким-то диссонансом, страшно грустным. И не есть ли этот жалобный детский плач лишь эхо стонов миллионов людей, которых эта страшная война повергла в отчаяние? Вот встает кроваво красное солнце. Румынам осталось еще несколько часов, чтобы выспаться и собраться с силами. Но первый визит цеппелина не будет последним, это теперь все понимают.

    Бухарест, сентябрь, 1916.

    Печать возмущена ночным нападением. Правда, Бухарест крепость, но следовало бы знать, что на фортах уже нет орудий. Говорят, что ?Адверул? сообщил, что геройская оборона имела большой успех, что воздушный корабль потерпел тяжелую аварию и снизился близ Бухареста, что туда выехала комиссия, которая должна установить: был ли то аэроплан или цеппелин.

    Бухарест, сентябрь, 1916.

    Сегодня ночью он опять прилетал, и на этот раз совершенно неожиданно. Он как будто появился с другой стороны, со стороны Плоешти; во всяком случае дунайская стража его прозевала. К утру посольская стража, которой поручено смотреть за тем, чтобы в доме нигде не горело огня, увидела, как над посольством, совсем близко к крыше, медленно опустилась гигантская масса и несколько минут парила, очевидно ориентируясь... Никто ее не заметил, пока он внезапно не пустил мотора и не бросил первую бомбу совсем близко от посольства. По-видимому, он летел очень высоко, а затем спустился совсем неслышно. Говорят, что бомба попала в дом посланника Треспеа Кресиану и что убито двадцать жандармов; королевский дворец также получил повреждение. Правительство, понятно, не довольно действиями воздушной обороны, но утешается тем, что она напрактикуется. Практики в ближайшем будущем предстоит несомненно много. Наш отъезд все оттягивается под всевозможными предлогами. Одно время казалось, что нас выпустят в Болгарию. Эта мысль очень улыбалась Братиану, потому что в готовности Болгарии пропустить поезд он видел гарантию того, что она не проектирует нападения. Но этот расчет не достаточно обоснован. Е. и В. очень озабочены [116] тем, что румыны их задерживают и очевидно хотят их повесить, как шпионов. Я заявил: ?Мы здесь останемся все или уедем все вместе. Выдан никто не будет?. Это как будто несколько успокоило их.

    Как и следовало ожидать, эти ночные посещения имели для нас неприятные последствия. Румыны очевидно вообразили себе, что они имели дело не с цеппелином, а с австро-венгерскими аэропланами, и что мое присутствие в городе будет служить некоторой охраной против этих налетов после первого налета они заявили, что за каждого убитого румына будут казнены десять австрийцев или венгерцев, неудивительно, что после того враждебное отношение, которым мы были окружены, все возрастало. Еда, которую нам приносили, становилась все хуже и хуже и, наконец, у нас отрезали водопровод. Благодаря этому, при тогдашней тропической жаре и переполнению дома, который в нормальное время был рассчитан на двадцать человек, а теперь вмещал в себя сто семьдесят душ, не прошло и суток, как от этих невыносимых условий естественно несколько человек заболело сильнейшей малярией, причем ни доктора, ни аптеки нельзя было добиться. Лишь благодаря энергичному вмешательству голландского посланника ва-Вренденбурха{*7}, взявшего на себя нашу охрану, удалось, наконец, изменить условия, в которых мы были поставлены, и предотвратить эпидемию.

    Наш военный атташе, обер-лейтенант барон Ранда на днях выразился очень удачно. Один из наших румынских ?надзирателей над рабами, ?навес нам свой очередной ежедневный визит и произнес одну из своих обычных широковещательных речей, в стиле тех, которыми румыны сейчас вообще склонны превозносить настоящее положение вещей. Отвечая ему, Ранда проронил имя ?Макензен?. Румын удивился незнакомому имени и спросил: ?Quъ est que Makensen? Je connais beaucoup dъallemands, mais je nъai jamais fait la connaisance de M-r Makensen?{*8}. Три месяца спустя Макензен уже занял всю Валахию и имел резиденцию в Бухаресте — и надо думать, что к этому времени и наш румын усвоил это имя.

    Наконец, нас отпустили домой через Россию, и мы проделали трехнедельное, но все же интересное путешествие через Киев, Петербург, Швецию и Германию. Прожить три [117] недели в поезде может показаться долгим. Но так как ко всему в жизни привыкаешь, то многие из нас по прибытии в Вену не могли уснуть в своих собственных кроватях, потому что недоставало качанья вагонов. Да кроме того, наш экстренный поезд имел все удобства и нам даже было доставлено своеобразное развлечение. На одной большой станции, Барятинской, близ Киева, нас неожиданно продержали несколько дней по просьбе Братиану. Причина этого так и осталась невыясненной. Вероятно, в это же время возникли препятствия при выезде румынского посланника из Софии и с нами обращались, как с заложниками. Путешествие через неприятельскую страну было весьма любопытно. В то время как раз шли кровопролитные бои в Галиции, и нам и днем и ночью встречались беспрерывные поезда, или везущие на фронт веселых, смеющихся солдат, или оттуда — бледных, перевязанных, стонущих раненых.

    Население всюду встречало нас удивительно приветливо, и здесь мы не замечали и следа той ненависти, которую мы испытали на себе в Румынии. Все, что мы видели, проявляло себя под знаком железного порядка и строжайшей дисциплины. Никто из нас не верил в возможность того, что эта страна находится накануне революции, и, когда по моем возвращении император Франц-Иосиф спросил меня, достал ли я какие-нибудь данные об ожидающейся революции, я ответил решительно отрицательно.

    Старику императору это не понравилось. Он потом говорил одному из своих придворных: ?Чернин дал очень верный отчет о Румынии, но дорогу через Россию он проспал?.

    3.

    Развитие политики Румынии за время войны распадается на три периода. Первый относится к царствованию короля Карла. За это время нейтралитет был обеспечен. С Другой стороны, в эти месяцы нельзя было рассчитывать добиться активной поддержки Румынии, потому что в начале войны наше положение на фронте было так неблагоприятно, что румынское общество не стало бы добровольно выступать за нас, а насильственные требования, как мы уже говорили, не соответствовали характеру короля. [118]

    Иное было положение во время второго периода, охватывающего время от смерти короля Карла до нашего поражения под Луцком. Этот второй период принес величайшие за эту войну военные успехи центральных держав. К этому периоду относятся покорение Сербии, завоевание всей Польши, и, повторяю еще раз, за эти месяцы можно было бы добиться активной поддержки Румынии. Но я все же считаю нужным определенно установить, что если предварительные условия для вмешательства Румынии не были созданы, то виноват в этом не тогдашний министр иностранных дел, а vis major{*9} в виде венгерского вето. Мы уже говорили, что Маиореску согласился бы поддержать нас только при обещании, что Румыния получит кусок Венгрии. В виду того, что министерство иностранных дел Австро-Венгрии решительно отклоняло такие проекты, желательная для Румынии территория никогда не была определена точно, но дело, вероятно, шло бы о Семиградии и части Буковины, Я не могу сказать, согласился бы на такое предложение граф Буриан, будь он свободен от посторонних влияний, но несомненно, что, даже если бы подобная мысль ему улыбалась, он бы не смог ее провести против воли венгерского парламента. Конституция требовала, чтобы в делах, касающихся самой Венгрии, венгерский парламент был суверенен, а заставить Венгрию пожертвовать частью своей территории можно было разве только с помощью оружия. Между тем совершенно ясно, что было величайшим абсурдом провоцировать во время войны вооруженный конфликт между Веной и Буда-Пештом. Мой тогдашний германский коллега фон-ден-Бушше вполне разделял мой взгляд, что Венгрия должна была принести эту жертву, чтобы добиться поддержки Румынии. Мне кажется, что тогда, как и перед объявлением войны Италией, Берлин оказал соответствующее давление на Вену, но оно имело результатом лишь закрепление и углубление отказа Тиссы. Конечно, для Германии это дело было вообще проще, так как она бы при этом сильно выиграла за чужой карман. Передачу румынам Буковины, вероятно, удалось бы провести, потому что Штюргк на это согласился, но румыны не хотели им удовольствоваться.

    Что отказ в отдаче Семиградии исходил от Венгрии, было совершенно ясно. Но отказ этот не был специальным делом Тиссы, так как кто бы из венгерских политических [119] деятелей ни стоял во главе кабинета, он все равно защищал бы эту точку зрения.

    Я тогда посылал к Тиссе доверенное лицо, дабы выяснить ему настоящую ситуацию, и умолял его от моего имени пойти на уступки. Тисса вел себя очень сдержанно, но написал мне потом письмо, в котором заявлял раз навсегда, что ?о добровольном отказе от венгерской территории не может быть и речи, и что венгерцы будут стрелять по всякому, кто попытается отнять хотя бы квадратный метр венгерской территории?.

    Итак, делать было нечего. Но мне все же кажется, что это был один из важнейших периодов войны и что если бы он был использован, то он мог бы оказать влияние на конечный результат войны. По словам наших генералов, военное продвижение во фланг русской армии было бы весьма ценным достижением, с помощью которого гениальный прорыв при Горлице увенчался бы действительным успехом. Но политика не поддержала стратегию, и прорыв при Горлице не имел длительного значения.

    Отрицательное отношение венгерцев объяснялось двояко: во-первых, венгерцы были принципиально против такой меры, а во-вторых, они до последней минуты не верили, что Румыния не останется нейтральной, и что если мы не увлечем ее за собой, нам придется рано или поздно бороться против нее. Тисса всегда спорил со мной по поводу моего ?пессимизма? в этом вопросе, и до последней минуты подчеркивал, что Румыния ?не посмеет? выступить против нас. Только таким образом объясняется ? полная неожиданность вторжения румын в Семиградию и богатство добычи, захваченной ими. Мне бы лично удалось сделать гораздо больше для многочисленных австрийцев и венгерцев, проживавших в Румынии, которым после объявления войны пришлось перетерпеть много ужасов, если бы мне была предоставлена возможность ясно и определенно предупредить их о готовящейся катастрофе, но Тисса в целом ряде писем умолял меня не создавать паники, так как она, по его мнению, возымеет неисчислимые последствия. В виду того, что я не знал, да и не мог знать, что тайна, которую от меня требовали, находится в определенной связи с нашими военными приготовлениями, то я, конечно, придерживался ее весьма строго. Буриан, по-видимому, до некоторой степени доверял [120] моим отчетам, так как за несколько времени до объявления войны он отдал приказ перевезти в Вену все секретные документы и казну и поручил голландскому посланнику охрану наших соотечественников, но Тисса сознался мне впоследствии, что он считал мои отчеты чересчур пессимистичными и боялся отдать приказ об эвакуации Семиградии.

    Неожиданое нападение вызвало в венгерском парламенте и панику, и гнев. Я подвергся жестокой критике, так как никто не сомневался, что недостаток подготовленности объясняется ложностью моих отчетов. Но весь Тисса сказался, когда он крикнул громким голосом на всю залу, что это не правда, что мои отчеты были правильны и своевременны и что вина лежит не на мне, приняв ее таким образом, согласно справедливости, на себя. Он не знал страха и никогда не прятался за спину другого. Когда после долгого путешествия через Россию я приехал в Вену и тогда только узнал все эти детали, я поблагодарил Тиссу за благородную лояльность, с которой он меня защищал. Он отвечал со свойственной ему несколько иронической усмешкой, что это ведь, было вполне естественно.

    Но это его выступление не было естественно для австро-венгерского чиновника. На министерских скамьях двуединой монархии было много таких трусов, так много людей, выказывавших мужество над подчиненными, раболепство перед начальством и трусость против крикливой оппозиции, что человек вроде Тиссы действовал успокаивающе и освежающе уже одним своим контрастом с окружающим его миром.

    Румыны много раз пытались вынудить у нас территориальную компенсацию, как гарантию их нейтральности, но я лично всегда боролся против таких поползновений и в этом отношении был совершенно согласен с министерством иностранных дел. Румыны сунули бы такую компенсацию в карман, а позднее все же выступили бы на нас, чтобы добиться еще большего. Отказ от территории казался мне уместным только ради военной поддержки, потому что раз Румыния уж выступила бы, это значило бы, что время ее колебания прошло и что она прочно связала свою судьбу с нашей.

    Наконец, третий период охватывает сравнительно короткий промежуток времени между нашим поражением под Луцком и объявлением Румынией войны. Он был лишь агонией умирающего нейтралитета. [121]

    Война с Румынией висела в воздухе, и ее можно было окончательно предвидеть.

    Как и следовало ожидать, наша недостаточная дипломатическая подготовка к мировой войне вызвала сильную критику нашей дипломатической деятельности, и действительно, если наше министерство иностранных дел вело страну к войне, то нельзя отрицать, что подготовка к ней была чрезвычайно недостаточна.

    Но критика коснулась не только министерства, а занялась и деятелями, и в частности квалификацией отдельных дипломатических представителей. Я помню, например, статью одной из самых распространенных венских газет, рассматривавшую деятельность ?превосходного? нашего представителя в Софии, а также и посланников остальных государств, которые или отказали нам в поддержке, или пошли против нас.

    Для избежания недоразумения, я должен здесь заявить, что, по моему мнению, тогдашний наш посланник в Софии, граф Тарковский, был одним из лучших дипломатов Австро-Венгрии, но точка зрения, с которой его в этой статье восхваляли, была совершенно неверна. Несмотря на несомненные таланты графа Тарковского, будь он посланником в Париже, Лондоне или Риме, ему, конечно, не удалось бы направить политику этих государств по другому руслу, а с другой стороны с задачей, стоящей перед нами в Софии, многие другие наши первоклассные дипломаты, конечно, справились бы не хуже графа Тарновского.

    Другими словами, я хочу сказать, что нельзя требовать от дипломатического представителя, чтобы он задавал тон политике государства, к которому аккредитован. От него можно требовать только того, чтобы он давал верную оценку положения.

    Посол или посланник должен точно знать, что намерено предпринять то правительство, при котором он состоит. Если он ставит неверный диагноз, он заслуживает порицания. Но ни один дипломатический представитель не может рассчитывать добиться в иностранном государстве достаточного влияния, чтобы руководить его политикой в желательном для себя смысле. Политика любого государства будет всегда руководиться такими потребностями, которые представляются его правительству насущными, а также и такими факторами, [122] которые совершенно не входят в компетенцию представителя иностранного государства.

    Какие пути будут использованы дипломатическим представителем, чтобы добиться верной информации, это его дело. Конечно, он должен стараться не ограничивать свое общение известным кругом общества, а быть в контакте и с прессой и с другими слоями населения.

    Теперь принято упрекать ?старый режим? за предпочтение, оказываемое им аристократии при выборе своих дипломатов. Упрек этот совершенно несостоятелен. Тут не предпочтение оказывалось, а сама природа дела требовала, чтобы его исполнители владели состоянием и ?светским лоском?. Атташе не получал жалования, а следовательно чтобы иметь возможность жить согласно своему положению, он должен был обладать собственным довольно крупным доходом. Этот принцип был обязателен в виду нежелания палат усилить бюджет министерства иностранных дел. Последствием этого было то, что в дипломаты шли лишь сыновья богатых родителей. Я сказал как-то одному депутату, который пришел ко мне жаловаться по этому поводу, что изменение системы зависит только от них и их большой щедрости.

    Известный светский лоск был также необходим дипломату старого режима, как и хорошее домашнее воспитание и знание иностранных языков. Пока в Европе существуют дворы, придворная жизнь будет всегда центром светской жизни, и дипломаты должны иметь доступ в этот круг.

    Молодой человек, не знающий, нужно ли есть с ножа или с вилки, не сумеет завоевать себе места; поэтому подготовительная школа, через которую он прошел, дело далеко небезразличное. Следовательно, предпочтение отдавалось не аристократам, а состоятельным, европейски воспитанным молодым людям.

    Как уже было сказано, обязанности дипломата отнюдь не исчерпываются его присутствием на званых обедах и вечерах высшего общества; но оно все же непременно требуется от него, потому что там он и узнает много такого, что иначе осталось бы ему неизвестным. Но на ряду с этим, дипломат должен также пускать корни и в другом направлении. Он должен находиться в постоянном контакте со [123] всеми кругами населения, из которых он- может извлечь информацию.

    Личная ловкость и старательность, конечно, всегда будут играть при этом серьезную роль. Чрезвычайно существен также вопрос о материальных средствах, предоставляемых правительством своим иностранным представительствам.

    На востоке встречаются — не знаю, правильно ли будет сказать: в противоположность западу — люди, не равнодушные к соблазну денег. Средства, находящиеся в распоряжении посланника или посла, разумеется, имеют большое значение для его деятельности. Например, в Румынии Россия подготовила почву уже задолго до войны. Уже задолго до войны она не жалела миллионов для того, чтобы создать настроение в свою пользу. Большинство газет было закреплено за русскими; многие лица, игравшие выдающиеся роли в политической жизни страны, были связаны с русскими интересами, в то время, как Германия и Австро-Венгрия совершенно пренебрегали этими подготовительными работами. Оттого-то Россия и имела с самого начала войны громадное преимущество перед центральными державами, — преимущество, которое впоследствии стало труднее отбить, что с первого же дня войны Россия еще шире раскрыла свои золотые шлюзы, и Румыния была затоплена рублями.

    Такой недостаток предприимчивости является, с одной стороны, новым доказательством того, что центральные державы не считались с необходимостью подготовить почву для войны, а с другой — отчасти оправдывает мнимую вялость некоторых из ее представителей. Мой предшественник в Бухаресте, Карл Фюрстенберг, оценивал общее положение вполне правильно и в виду этого указывал потребность в большом денежном фонде, но ему было отвечено из Вены, что больше денег нет, и его просьба была отклонена. После начала войны министерство уже больше не скупилось, но во многих отношениях оно опоздало.

    До сих пор не установлено, считалась ли официальная Россия с убийством эрцгерцога и с началом войны уже за четыре недели до этих событий. Я не берусь этого утверждать, но несомненно, что Россия подготовлялась к войне, полагая, что она неминуема в ближайшем будущем, и что она стремилась заручиться поддержкой Румынии. Когда за [124] месяц до сараевской трагедии царь находился в Констанце, его министр иностранных дел Сазонов побывал также и в Бухаресте. Оттуда он вместе с Братиану проехал в Семиградию. Я узнал об этой поездке, которую при данных условиях во всяком случае нельзя было назвать тактичной, уже когда она была закончена, но согласен с Берхтольдом, выразившем мне тогда удивление по поводу образа действия обоих министров.

    В 1914 году мне случайно пришлось услышать разговор двух русских. Они сидели в гостинице ?Капеа?, ресторане, ставшем потом знаменитым, как центре антиавстрийской пропаганды, за отдельным столиком и говорили по-французски совсем громко и бесцеремонно. Они, очевидно, бывали в русском посольстве и обсуждали предстоящее пребывание царя в Констанце. Как я потом узнал, это были два офицера в штатском. Оба они высказывались в таком духе, что императору Францу-Иосифу уже не долго жить, и что его смерть должна послужить России сигналом для объявления войны.

    Это были, очевидно, представители ?лояльного? направления, желавшего объявить нам войну без предварительного убийства — и я охотно готов признать, что большинство воинствующего Петербурга принадлежало именно к этому направлению. [125]


V. Обостренная подводная война

    1.

    Мое назначение министром иностранных дел было часто истолковано в смысле исполнения императором Карлом политического завещания его дяди Франца-Фердинанда. Хотя эрцгерцог Франц-Фердинанд действительно имел намерение назначить меня своим министром иностранных дел, мое назначение при императоре Карле не имело ничего общего с этим планом. Мое назначение при императоре Карле исходило прежде всего от его сильного желания расстаться с графом Бурианом, и от недостатка в выборе кандидатов, которые казались бы императору приемлемыми. ?Красная книга?, опубликованная графом Бурианом после начала войны с Румынией, вероятно обратила на меня внимание императора Карла.

    Хотя, будучи еще эрцгерцогом, император Карл был в течение многих лет моим ближайшим соседом в Чехии — он жил в Брандейсе на Эльбе — нам никогда не приходилось сблизиться. За все эти годы он был у меня всего раз или два, и эти визиты не имели никакого политического значения. Лишь в первый год войны, когда по возвращении из Румынии я находился в главной военной квартире в Течене, эрцгерцог Карл пригласил меня вернуться с ним. Дорога продолжалась несколько часов, большинство которых было посвящено политике, но разговор шел не столько об общей политике, сколько о Румынии и балканских вопросах. Во всяком случае я вовсе не принадлежал к тем, кто пользовался доверием эрцгерцога, и мое назначение министром было для меня полной неожиданностью. [126]

    Моя первая аудиенция началась с длинного разговора о Румынии и с вопроса о том, можно ли было избежать войны с Бухарестом.

    Император находился тогда под впечатлением нашего первого предложения мира, так резко отклоненного Антантой. Ответ ее также сильно подействовал на настроение германской главной квартиры в Плессе, куда я прибыл несколько дней спустя. Гинденбург и Людендорф, которые по-видимому с самого начала были против этой попытки, заявили мне, что только решительная победа даст нам возможность закончить войну, а император Вильгельм сказал, что он ?протянул руку с предложением мира, а Антанта ответила ему пощечиной?.

    В Германии как раз к этому времени назревал проект обостренной подводной войны. Началось с того, что ее начал рекламировать германский флот и в первую очередь Тирпиц. Уже за несколько недель до того, как это роковое решение было принято, Гогенлоэ (посланник Готфрид принц Гогенлое-Шиллингсфюрст), всегда хорошо осведомленный, благодаря своим прекрасным связям, писал, что флот идет к этому. Бетман так же, как и Циммерман, были решительно против: такие рискованные опыты шли вразрез с внутренними убеждениями разумной осторожности — первого из них; Бетман был исключительно надежным, честным и толковым партнером, но вместе с тем колоссальный рост влияния военной партии оказался возможным отчасти благодаря ему, то есть свойственному его натуре стремлению к примирению. С таким человеком, как Людендорф, он не умел бороться и поэтому отступал перед ним шаг за шагом. Во время моего пребывания в Берлине я имел случай обсудить с государственным канцлером вопрос о подводной войне очень подробно, и мы с ним были согласны в нашем предубеждении против этого средства борьбы. Правда, Бетман уже тогда подчеркивал, что в таких военных мероприятиях в первую очередь заинтересованы сами военные, так как только ни способны правильно оценить, много ли эти мероприятия дают шансов на успех. Такие соображения вызывали во мне с самого начала опасение, что как бы ни были обоснованы сомнения, вызываемые в нас с точки зрения политической, военные аргументы возьмут над ними верх. В этот первый мой визит в Берлин, когда этот вопрос, понятно, считался самым главным, канцлер объяснил мне, что его положение затруднено [127] особенно тем, что начальствующие как военными, так и морскими силами заявляют, что, если обостренная подводная война будет отложена, они больше не отвечают за западный фронт. Он говорил, что они тем самым ставили его в железные тиски, потому что как же мог при таких условиях он — канцлер — гарантировать, что фронт продержится и дальше. Опасение начала беспощадной подводной войны фактически все усиливалось, и отчеты Гогенлоэ не оставляли сомнения в дальнейшем развитии положения вещей в Берлине. 12 января Гогенлоэ сообщал:

    ?Как уже известно вашему превосходительству из последних берлинских совещаний, вопрос о расширении подводной кампании все обостряется.

    С одной стороны, влиятельные военные и морские сферы настаивают на скорейшем применении этого средства, утверждая, что оно поможет им сильно ускорить окончание войны, а с другой стороны, политические деятели высказывают тяжелые сомнения относительно реакции, которую такое выступление должно вызвать в Америке и в других нейтральных государствах.

    Верховное командование заявляет, что на западном фронте ожидается новое наступление неприятеля, задуманное в большом масштабе, и что войска, которым придется отражать этот удар, ни за что не поймут, почему флот со своей стороны не сделает всего, чтобы прекратить или по крайне мере сократить приток войск и снабжение неприятеля. Отсутствие поддержки флота в страшно тяжелых боях, которые предстоят войскам, стоящим на западном фронте, произведет губительное действие на их дух.

    Что же касается упомянутых мною раньше возражений, касающихся впечатления, которое такая политика может вызвать в Америке, то в военных кругах говорят, что Америка не посмеет выступить, и что она даже не в состоянии этого сделать: военный механизм Соединенных Штатов плачевно отказался работать даже в конфликте с Мексикой, и это ясно показывает, чего следует ожидать от выступления Америки на этом поприще. Поэтому даже возможное прекращение дипломатических сношений с Америкой отнюдь не окажет серьезного влияния на дальнейший ход войны. [128]

    Кроме того, ответственные морские деятели повторяют, что мы должны положиться на то, что если за ними не хотят признать способности окончательно победить Англию, они во всяком случае могут в очень скором времени, и уже конечно раньше, чем вмешается Америка, настолько ослабить Великобританию, что у английских государственных деятелей останется только одно желание: приступить к мирной конференции.

    Канцлер на это задал вопрос, кто может гарантировать ему, что флот прав, и в каком мы окажемся положении, если адмиралы ошибаются, на что адмиралтейство ответило ему также вопросом, как же канцлер со своей стороны представляет себе положение, если мы осенью настолько ослабеем, что придется просить о мире, не использовав, как следует, подводные лодки.

    Итак, на весах, на которых взвешиваются шансы подводной войны, стрелка колеблется вниз и вверх и не дает возможности твердо установить, каков в действительности правильный образ действия.

    Несомненно, что германскому правительству придется в ближайшем будущем принять окончательное решение относительно этого вопроса, и совершенно ясно, что, каково бы ни было это решение, последствия его отразятся очень серьезно и на нас. Несмотря на это, мне кажется, что, когда германское правительство обратится к нам со своими соображениями по этому поводу, мы должны отнестись к ним чрезвычайно сдержанно; как мы уже говорили, категорическое решение вопроса о том, какой путь является безусловно правильным, при настоящих данных невозможно; на основании этих соображений я не советую становиться решительно на сторону того или другого решения германского правительства, так как это дало бы ему возможность снять с себя большую часть ответственности и перенести на нас.

    Императорский и королевский посол Г. Гогенлоэ?.

    Ответ на последние слова цитированного отчета явствовал из моего поручения, данного мною нашему послу по телеграфу, еще до получения его письма: я просил его как можно энергичнее поставить на вид все политические аргументы против обостренной подводной войны, как и следует из следующей телеграммы Гогенлоэ от 13 января: [129]

    ? Ответ на вчерашнюю телеграмму № 15:

    Согласно выше приведенной телеграммы и по обсуждении ее с бароном Флотовым, я немедленно посетил государственного секретаря — канцлера я сегодня не мог видеть — и, следуя предписаниям Вашего превосходительства, обратил его внимание на то, что не следует забывать, что последствия подводной войны лягут на нас одинаково с Германией, и что германское правительство, следовательно, обязано выслушать также и нас. Я сказал, что хотя ответственным политическим деятелям Германий известно, что Ваше превосходительство высказывались против такой тактики еще во время пребывания здесь, я пришел, чтобы еще раз, в качестве истолкователя соображений Вашего превосходительства, повторить Ваши предупреждения против всякой спешки; я затем подчеркнул все аргументы против подводной войны, и не буду задерживать Вашего превосходительства перечислением их, так же, как и не менее известных Вашему превосходительству возражений, которые мне привел государственный секретарь. К тому же во вчерашнем моем обстоятельном докладе за № 6 II я сделал краткую сводку обеих этих точек зрения.

    Циммерман особенно настаивал на том, что, исходя из всех полученных им за последнее время сведений, и имея в виду особенно ответ Антанты Вильсону, который последний должен счесть за оскорбление, он все больше и больше приходит к убеждению, что дело едва ли дойдет до открытого разрыва Америки с центральными державами.

    Я сделал все от меня зависящее, определенно и многократно подчеркивал ответственность за себя и за нас, которую Германия возьмет на себя при решении этого вопроса, и настаивал на том, что необходимо предварительно принять во внимание также и наш взгляд на него с точки зрения морской техники, в которой я, конечно, совершенно не компетентен. Государственный секретарь высказал свое полное согласие на этот счет.

    Мне лично кажется, что здесь все же скорей склоняются к тому, чтобы пойти на подводную войну, да и Ваше превосходительство, очевидно, вынесли то же впечатление за время Пребывания Вашего превосходительства в Берлине. При решении окончательной позиции, которую займет в этом [130] вопросе германское правительство, последнее слово останется за военной партией.

    Но несмотря на это и согласно полученным мною предписаниям, я конечно буду и, впредь постоянно настаивать на всех политических, аргументах против подводной войны.

    Сегодня днем у барона Флотова будет еще случай переговорить с государственным секретарем?.

    Я тогда только-что командировал начальника отделения барона Флотова в Берлин с тем, чтобы он оказал поддержку усилиям Гогенлоэ и принял бы все средства, чтобы удержать Германию от исполнения ее намерения. В своем докладе от 15 января Флотов писал мне по этому поводу следующее:

    ?Мое двухдневное пребывание в Берлине убедило меня в том, что руководящие круги Германской империи снова выдвинули на первый план вопрос об обостренной подводной войне. По словам Циммермана, вопрос этот хранится в строгой тайне от общества и обсуждается военным и морским командованием совместно с министерством иностранных дел; но решение его близко, потому что, если оно приведет к беспощадной подводной войне, то следует обязательно начать приводить его в исполнение в такое время, чтобы влияние его оказалось ощутительным уже к моменту предстоящего мощного англо-французского наступления на западном фронте. Государственный секретарь при этом говорил о феврале месяце.

    Время против нас и за Антанту: если воля Антанты к победе выдержит, то наши виды на продиктованный нами мир будут все больше сводиться на нет. Но последняя нота неприятеля к Вильсону является новым и неопровержимым доказательством его боеспособности.

    Дальше 1917 года центральные державы не могут воевать с надеждой на успех. Итак, если мы не хотим, чтобы условия мира были в конце концов предписаны нам неприятелем, то мир должен быть заключен еще в этом году, то есть мы должны вынудить его у врага.

    Сейчас военное положение неблагоприятно в виду предстоящего англо-французского наступления на западном фронте, о котором говорят, что оно будет предпринято с еще более страшной силой, чем последнее наступление на Сомме. [131]

    Для того, чтобы дать ему отпор, приходится уже сейчас снимать части с других фронтов. Отсюда следует, что теперь уже нельзя рассчитывать на наступление против России, возможное еще год тому назад и которое должно было повергнуть в прах хотя бы этого врага.

    Итак, раз возможность покончить с восточным фронтом исчезает, то следует попытаться добиться решения на западе, и притом немедленно, пока беспощадное применение к делу подводных лодок может еще оказать влияние на англо-французское наступление тем, что помешает передвижению транспортов частей и военного снабжения, провозимого под нейтральным флагом.

    При оценке действия обостренной подводной войны на Англию следует обращать внимание не только на шансы сокращения подвоза продовольствия, но и на сокращение ее средств сообщения в такой мере, что война станет для нее немыслимой. Едва ли менее значительно будет действие, которое она окажет на Италию и Францию; правда, что нейтральным государствам также придется пострадать, но не исключена возможность, что именно этот факт будет использован для ускорения мира.

    Америка едва ли пойдет дальше перерыва дипломатических сношений; с войной против Соединенных Штатов нам сегодня уже не приходится больше считаться. Не следует забывать, что Соединенные Штаты — как они и доказали в Мексике — плохо подготовлены к войне и что к тому же у них только одна забота — Япония. А Япония обязательно использовала бы войну Америки на европейском континенте.

    Но если даже Америка и вступит в войну, то она во всяком случае не будет готова раньше трех или четырех месяцев, а за это время и нужно добиться европейского мира. По расчетам специалистов (между прочим и голландских хлеботорговцев), Англии сейчас хватит продовольствия не больше, чем на шесть недель, или в лучшем случае на три [месяца.]

    Подводная война с Англией будет вестись на С[еверном] море с пятнадцати баз, так что прохождение хотя [...] крупного судна почта немыслимо. Что же касает[ся ...]щения через Ламанш, то, если оно даже не б[удет ... действи]тельно прервано, оно потому уже будет играть [...]ную роль, что условия железнодорожного [...] [132] Франции исключают возможность соответствующего развития этого пути.

    А раз обостренная подводная война будет в полном ходу, то террор, который она произведет (потопление судов без предупреждения), приведет к тому, что многие суда уже вообще не посмеют выходить в море.

    Из предшествующего намечается возражение, которое приводится в ответ на наши аргументы против беспощадной подводной войны. Оно должно служить опровержением теории, по которой небольшой приток хлеба из Аргентины и Соединенных Штатов (плохой урожай) в настоящее время не может играть важной роли, и следовательно не стоит жертв, связанных с подводной войной и с вызываемым ею расстройством путей сообщения. Я отмечал в беседах по этому вопросу, что факт, что Америка будет готова к войне только через три месяца, не исключает того, что через шесть или восемь месяцев она наконец все же достаточно подготовится и что она следовательно может вмешаться в европейскую войну в такой период ее, когда, даже поставив предварительно эту последнюю карту, мы бы могли добиться приемлемого мира. Не следовало бы забывать, что если мы в Америке имеем дело с англо-саксонской расой и что если она когда-нибудь уж решится на войну — то во всяком случае вложит в нее энергию и настойчивость, аналогичную Англии, которая также вступила в войну неподготовленной, а сейчас выставила против Германии прекрасное миллионное войско. Я говорил, что не могу также положиться и на японскую опасность в Америке, раз Япония связана с Россией и Англией договорами, весьма для нее выгодными, в то время, как влияние Германии в Азии исключено.

    Я, между прочим, указывал и на большие надежды, возложенные в свое время на цеппелины, как орудие войны.

    Циммерман сказал мне: ?Поверьте, что мы беспокоимся не меньше вашего; я из-за этого провел немало бессонных ночей. Точной уверенности в успехе быть не может, мы должны удовольствоваться примерными выкладками. Потому мы и не приняли до сих пор никакого решения. Укажите мне, как добиться приемлемого мира — и я первый откажусь от подводной войны. По тому, как дела обстоят сегодня, и я, и многие другие уже почти склоняются к этому?. [133]

    До сих пор еще также не решено, надо ли сделать предварительное совещание в случае, если беспощадная подводная война будет принята.

    Государственный секретарь Циммерман сказал мне, что он обдумывает, не сделать ли соответствующее заявление Вильсону, в котором, в виде объяснения поведения германского правительства, президенту указывалось бы на презрительное отношение Антанты к вопросу о мире, и предлогалось бы в целях охранения жизни и собственности американских граждан обозначить суда и морские маршруты, предназначенные для сообщения Америки с другими нейтральными государствами.

    Вена, 15 января 1917 г.

    Флотов?.

    20 января Циммерман и адмирал Гольцендорф прибыли в Вену, где имело место совещание под председательством императора. На нем присутствовали, кроме них трех, еще граф Тисса, граф Клам-Мартиник, адмирал Хауз, генерал Конрад и я. Гольцендорф привел свои доводы, которые я отмечу ниже — но они встретили безусловное одобрение только у адмирала Хауза. Все аргументы, явствующие из уже приведенных мною официальных сообщений и из цитированного ниже министерского протокола, были подвергнуты уничтожающей критике, но она не произвела ни малейшего впечатления на представителей германской империи. Император, не принимавший участия в прениях, заявил к концу их, что свое решение он вынесет позднее. После этого в 2 часа в министерстве иностранных дел была еще конференция, служившая продолжением вышеозначенного совещания, протокол которой я привожу:

    ?Памятная записка о заседании императорского министерства двора и министерства иностранных дел от 20 января 1917 г.

    Присутствовали: государственный секретарь германского министерства иностранных дел д-р Циммерман, начальник германского морского штаба адмирал фон Гольцендорф, австрийский министр иностранных дел граф Чернин, венгерский министр-президент граф Тисса, министр-президент двуединой монархии граф Клам-Мартиник, адмирал Хауз, германский морской атташе в Вене барон [134] фон-Фрейтаг, императорский морской атташе в Берлине граф Г. Коллоредо.

    20 января в министерстве иностранных дел имело место совещание, поставившее на очередь вопрос об открытии обостренной подводной войны.

    Из заявлений адмирала фон-Гольцендорфа следует, что морское командование Германии считает безусловно необходимым как можно скорее начать обостренную подводную войну. Аргументы, приводимые для подкрепления этой теории, явствуют из соответственных сообщений императорского посла в Берлине (то есть, выше приведенное донесение от 12 января 1917 г., № 6 II, телеграмма от 13 января № 22, так же как и донесение начальника отделения барона Флотова) и могут быть вкратце переданы в следующих лозунгах:

    Время против нас; усиливающийся недостаток живой силы центральных держав; прогрессирующее ухудшение урожая; предстоящее на западном фронте англо-французское наступление с усовершенствованными и увеличенными средствами борьбы и вытекающая отсюда необходимость помешать подвозу подкреплений, нужных для такого предприятия или по крайней мере уменьшить его; невозможность добиться такого результата на суше; необходимость поднять падающий дух воинских частей своевременным беспощадным использованием имеющихся у нас средств войны и их несомненным успехом; верность успеха обостренной подводной войны в виду того, что продовольствие и запасы у Англии иссякнут за два с половиной или три месяца, а также в виду того, что она повлечет за собой прекращение производства военного снабжения и промышленности вообще, как следствие прекращения подвоза сырья в Англию, угля во Францию и Италию и т. д.

    Что же касается до фактического проведения этой меры, то в данное время в распоряжении германского флота находятся пригодные для этой цели 120 подводных лодок новейшей конструкции. В виду больших успехов, достигнутых подводными лодками в начале войны, когда у нас в руках было лишь 19 лодок старой конструкции, увеличение числа боевых единиц служит верным залогом решительного успеха. [135]

    Немцы предполагают начать беспощадную подводную войну 1 февраля 1917 г. с публичного заявления, сделанного в этот день, что отныне доступы к английским побережьям и к западному побережью Франции закрыты. Всякое судно, которое ослушается этого приказания, будет взорвано подводной лодкой. Отсюда вытекает надежда урезонить Англию через каких-нибудь четыре месяца, причем необходимо упомянуть, что адмирал фон-Гольцендорф заявил expressis verbis{*10}, что он гарантирует успех.

    Что же касается до того, как эта новая кампания будет встречена нейтральными государствами, то, хотя ответственные германские круги сознают всю опасность, они все же склонны смотреть на эту сторону дела оптимистически. Они не верят в выступление скандинавских государств или Голландии против нас, но на случай, что они ошибаются, уже приняты соответствующие военные меры. С точки зрения Германии уже одни эти меры, принятые на голландской и датской границе, испортят аппетит этих государств, причем судьба Румынии безусловно подействует при этом устрашающе. Скорее наоборот: придется считаться с полной приостановкой судоходства нейтральных государств, составляющего около 30% английского фрахта. Но нейтральным государствам должны быть сделаны разные поблажки путем установления срока для возвращения судов, оказавшихся в море в день объявления войны, а также и других мероприятий.

    Что же касается Америки, то немцы постановили удерживать ее, поскольку это возможно, от выступления против центральных держав своим дружеским отношением (между прочим, необходимо вернуться к предложениям, сделанным в свое время после потопления ?Лузитании?); но в общем Германия готова ждать и худшего со стороны Америки. Однако, в Германии распространено убеждение, что Соединенные Штаты не допустят разрыва с центральными державами. Если же они все-таки пойдут на это, то они во всяком случае запоздают и смогут активно выступить лишь к тому времени, когда в Англии будет, конечно, царить упадок духа. Америка к войне не готова, что достаточно выяснилось за время мексиканского кризиса; она находится под угрозой Японии и ей к тому же приходится бороться с целым рядом экономических и социальных осложнений. К тому же Вильсон [136] — пацифист, и в Германии поэтому рассчитывают, что по окончании выборов он еще решительнее пойдет по пути мира. Своим возвышением он обязан не германофобским восточным, штатам, а агитации центральных и западных штатов, преимущественно враждебных войне и населенных выходцами из Ирландии и Германии. Эти соображения в связи с оскорбительным ответом Антанты на шаги к миру, предпринятые президентом, делают мало вероятным, что Америка бросится в войну с легким сердцем.

    Мы здесь вкратце повторили соображения, подкрепившие германские требования немедленно приступить к обостренной подводной войне и заставившие государственного канцлера и министерство иностранных дел пересмотреть принятое им до того решение по этому вопросу.

    Императорское и королевское министерство иностранных дел и императорский и королевский венгерский министр-президент указали в первую очередь на ужасные последствия с точки зрения военной, морской, экономической и финансовой, которые должны повлечь за собой выступление Америки; они затем высказали недоверие к тому, что Англия окажется действительно запертой. Граф Чернин остановился на том, что немцы упускают возможность сокращения потребления в Англии и не учитывают, того, что потребление центральных держав за время войны сократилось вдвое. Он затем указал на то, что приводимые германским морским ведомством цифры пока еще очень не точны и не убедительны. Далее был подвергнут обсуждению вопрос о том, не легче ли достигнуть цели, продолжая войну в прежних пределах (уничтожение в среднем 400.000 тонн в месяц), и не вернее ли поставить нашу последнюю хорошую карту только тогда, когда все другие средства будут уже исчерпаны. Угроза, что мы можем начать беспощадную подводную войну, висит над головами наших противников, как Дамоклов меч, и является, может быть, более действительным средством закончить войну, чем фактическое ее применение на деле, которое, ведь, связано с опасностью выступления нейтральных государств. Если все же будет решено, что невозможно повременить с этой мерой, на которую рассчитывает Германия, а это, ведь, не исключено, то следует быть заранее готовыми к усилению боевой энергии наших врагов; как бы то ни было, уже сейчас приходится считаться с тем, что миролюбивые [137] настроения пока-что исчезли. Наконец, было сделано указание на то, что аргументы, приводимые Германией за последнее время, а именно опасность положения западного фронта, в виду ожидаемого крупного англо-французского наступления, являются полным новшеством. Тогда как до сих пор постоянно утверждалось, что наступления наших противников будут ослабевать — сейчас уже говорят о том, что для поддержки сухопутных войск необходимо беспощадное использование флота. Конечно, если эти опасения правильны, то все другие соображения должны отступить на задний план и необходимо пойти на риск, связанный с беспощадным применением подводных лодок. Но граф Чернин и граф Тисса оба высказали очень серьезные сомнения на этот счет.

    Венгерский министр-президент указал, что необходимо в таком случае немедленно развить пропаганду в нейтральных государствах и в частности в Америке с тем, чтобы с самого начала правильно осветить политические цели и методы центральных держав, направленные на самосохранение и самозащиту; а позднее, когда дело действительно дойдет до беспощадной подводной войны — пояснить, что в виду явно выраженного намерения Антанты уничтожить центральные державы, именно миролюбивые стремления четверного согласия не оставляют им другого выбора, как принять все меры для возможно скорого окончания всемирной борьбы.

    Руководители внешней политики заявили положительно, что они предпримут все необходимые шаги в этом направлении и что все подготовительные работы ведутся уже сейчас. Адмирал Хауз присоединился к аргументам морского ведомства без оговорок, развивая мысль, что, с точки зрения военной, возможность вмешательства Америки не повлечет за собой серьезных последствий и что, наконец, сама Антанта фактически уже довольно давно практикует беспощадную подводную войну в Адриатическом море, взрывая подводными лодками госпитальные и транспортные суда.

    В заключение императорский и королевский министр иностранных дел заявил, что окончательное разрешение спорного вопроса должно быть предоставлено обоим монархам, для чего они положили встретиться 26-го сего месяца?. [138]

    Когда, по окончании общего совета, мне пришлось говорить с императором наедине, я нашел, что и он также настроен определенно против нового средства борьбы и разделяет все наши заботы об его возможных последствиях. Но мы знали, что Германия уже окончательно решила во всяком случае объявить обостренную подводною войну, и что все наши доводы не имеют, следовательно, никакого практического значения. Необходимо было поэтому обдумать, примкнем ли мы к ней или нет. В виду незначительного числа наших подводных лодок, наше устранение не оказало бы большого влияния на конечный исход эксперимента, и я сначала думал предложить императору отделиться от Германии по этому вопросу, хота мне и было ясно, что такое отделение может вполне означать, конечно, конец союза.

    Но затруднение заключалось вот в чем: чтобы подводная война не оставалась безрезультатной в северных морях, она должна была также вестись и в Средиземном море; ведь, если бы Средиземное море оставалось свободным, то транспорты, конечно, пошли бы по этому пути, а оттуда сушей через Италию и Францию на Дувр и таким образом отняли бы всякий смысл северной подводной войны. Между тем, для ведения подводной войны Германии были необходимы наши базы в Адриатике: Триест, Пола и Каттаро; предоставляя их в распоряжение Германии, мы тем самым фактически брали также и на себя часть ответственности за подводную войну, даже если бы наши подводные лодки вовсе и не вышли бы из своих портов; в противном же случае, мы нанесли бы Германии удар с тылу и тем самым шли на открытый конфликт с ней, который должен был привести к окончательному разрыву союза.

    Это был опять-таки один из тех случаев, которые доказывают, что когда сильный и слабый ведут войну сообща, слабый всегда оказывается не в состоянии выделиться и примириться с неприятелем, не изменяя своей прежней политике вполне и не переходя на открытую войну с прежними союзниками. Этого никто из тогдашнего правительства не хотел и поэтому, хоть и с тяжелым сердцем, но мы дали наше согласие.

    Болгария, не принимавшая участия в этом фазисе войны и сохранившая и дальше свои дипломатические сношения с Америкой, находилась в другом положении, поскольку она [139] могла оставаться в стороне, не парализуя германских планов. Но я все же был убежден еще тогда, что хотя выделение Болгарии произведет очень вредное для нас впечатление, ей лично оно не поможет. И действительно, хотя она и сохранила до конца дипломатические сношения с Америкой, обстоятельство это нисколько не облегчило ее дальнейшей участи.

    Если бы нам удалось удержать Германию от обостренной подводной войны, то это, конечно, было бы очень большое преимущество; что же касается того, принимали ли мы в ней участие или нет, то с точки зрения того, что нам после этого следовало ожидать от Антанты, это значения не имело, как это и видно из примера Болгарии. Раз Америка объявила войну Германии, то конфликт между ею и нами становился также неизбежным; ведь, на западном фронте против американских войск стояла также и австро-венгерская пехота и артиллерия. Поэтому мы не могли успокоиться на мнимо-миролюбивых отношениях вроде тех, которые существовали между Америкой и Болгарией до самого конца войны — уже не говоря о том, что, как уже было упомянуто, Болгария впоследствии убедилась, что сохранившиеся добрые отношения к Вашингтону не принесли ей ни малейшей пользы.

    До сих пор нельзя с точностью установить, когда Германия убедилась в том, что беспощадная подводная война не приносит желанных результатов и является, следовательно, ужасной ошибкой. Германское военное командование постоянно проявляло громадный оптимизм не только в официальных своих выступлениях, но и в совещаниях с дружественными кабинетами, и когда, в апреле 1918 г., я подал в отставку, Берлин все еще стоял на той же точке зрения, что в этой морской войне Англия потерпит поражение. В одном из своих сообщений от 14 декабря 1917 г. Гогенлоэ писал, что в германских компетентных кругах царит полный оптимизм. Правда, что я отметил некоторые признаки начинающегося прояснения и в германских умах, и сам Людендорф ответил мне на мои упреки — что ?на войне все опасно?, что до операции никак нельзя установить ее возможных последствий, что он согласен с тем, что расчет во времени был неправилен, но что ?конечный результат? — на этом он настаивал ?оправдает его?. Но в общем, очевидно, желая оправдать [140] себя, все ответственные деятели Германии утверждали, что Америка так или иначе все равно выступила бы, и что подводная война только дала ей последний толчек. Соответствует ли действительно такое мнение истине, в лучшем случае сомнительно. Этого нельзя ни утверждать, ни отрицать положительно. За время войны широкие круги общества привыкли рассматривать Гинденбурга и Людендорфа, как одно целое. Они представлялись неразрывно между собою связанными. Они вместе поднялись до высшей власти, и лишь падение резко разграничило суждения о них. На всех деловых совещаниях на первый план всегда выступал Людендорф. Он говорил много и всегда тоном чисто прусской повелительности. Речи его обыкновенно действовали замечательно, но сам он быстро успокаивался, а гнев его испарялся так же быстро, как и вспыхивал. Несмотря на неприятные стороны его характера, у него была своеобразная обаятельность, свойственная сильным натурам, и его беспримерной энергией и работоспособностью я всегда восхищался. Отношения его со мной оставались всегда, даже несмотря на большие разногласия, вполне корректными. Перепечатанное несколькими газетами известие о том, будто ?Людендорф угрожал мне войной?, — чистейшая выдумка. Я, конечно, и сам представляю себе, что в случае отпадения двуединой монархии, он предпочел бы бороться с войсками Антанты, вступившими в Австро-Венгрию, на нашей территории, чем в Германии. Вторжение германских войск в Тироль, происшедшее позднее, в эпоху Андраши — меня поэтому нисколько не удивило. Несчастье заключалось в том, что выдающийся генерал Людендорф вместе с тем руководил и политикой. Его идея довести Антанту до полного изнеможения, то есть победить ее так, чтобы совершенно обезоружить ее, была утопией, потому что ясно, что поставить на колени Англию и Америку вместе со всем миром, вступившим с ними в коалицию, было совершенно невозможно. Людендорфский победный мир был во всяком случае исключен. Все, что генерал Людендорф создавал, было загублено Людендорфом — политическим деятелем. Если бы после того, как Людендорф одержал свои необыкновенные военные успехи, удалось бы убедить его заключить мир, требующий некоторых жертв, то он мог бы спасти Германию, а так его политика испортила все его плоды побед. Он преследовал неосуществимые [141] задачи, он требовал от германского народа невозможного, он натягивал тетиву, пока она не лопнула. А за ним и за Гинденбургом — и только за ними — германский народ пошел бы без оглядки. Если бы Людендорф своевременно выступил на защиту компромиссного мира, то германский народ послушался бы его. Правда что, позднее Антанта со своей стороны уже не соглашалась ни на какие компромиссы, — но об этом в следующей главе,

    Гинденбург принадлежит к величайшим людям своего времени. Память о нем не умрет в истории Германии. Он был одинаково поразителен и как военачальник, и как человек. Он был особенно привлекателен своей скромной простотой. Когда мы как-то заговорили о фотографах, осаждавших все берлинские конференции, он заметил: ?Дожил я до семидесяти лет, и никто никогда не находил во мне ничего особенного; теперь же они все вдруг открыли, что у меня замечательно интересная голова?. Он был гораздо спокойнее и ровнее Людендорфа, и гораздо менее чувствителен в своем отношении к vox populi{*11}. Я вспоминаю, что однажды, когда я уговаривал Людендорфа быть уступчивым в вопросе о мире, он воскликнул взволнованно: ?Германский народ не желает компромиссного мира, и я не хочу, чтобы мне вслед бросали камни. Да и династия не переживет компромиссного мира?. Теперь династия кончена, камни уже летели, а мир потребовал жертв, гораздо ужаснее всех, которые тогда мог ожидать худший пессимист.

    Разрыв сношений между Германией и Америкой последовал 3 февраля 1917 г. Посол граф Тарковский оставался в Вашингтоне, но Вильсон его больше не принимал, и он вел дела исключительно через Лансинга; я тогда еще надеялся сохранить эти полуофициальные сношения с Америкой, рассчитывая на то, что в минуту разрыва сношений с Германией Америка учтет их и не объявит нам войны. Германское правительство, конечно, предпочитало, чтобы мы порвали дипломатические сношения одновременно с ним. 12 февраля меня навестил граф Ведель; его предложение и мой ответ видны из следующей телеграммы, адресованной мною Гогенлоэ. [142]

    Вена, 12 февраля, 1917.

    ?Довожу до сведения Вашего сиятельства, что по поручению своего правительства граф Ведель высказал мне следующие три пожелания:

    1. Чтобы граф Тарковский не отдавал своих верительных грамот прежде, чем выяснятся отношения между Германией и Америкой.

    2. Чтобы, напротив того, он высказал бы протест против попыток последней восстановить нейтральные государства против Германии.

    3. Чтобы, в случае начала войны с Германией, граф Тарновский был отозван.

    Первые два пункта мною отклонены, последний же принят?.

    Так как не в наших силах было помешать Германии начать обостренную подводную войну, то нам оставалось лишь приложить все усилия к сохранению добрых отношений с Америкой, чтобы таким путем иметь возможность и впредь играть роль посредника. Правда, что роль эта длилась только до тех пор, пока между Америкой и Германией был только разрыв в дипломатических сношениях, а не война.

    В основе моего ответа на американский запрос о точном определении положения, занятого нами 5 марта 1917 г., была заключена мысль удержать Америку от разрыва дипломатических сношений с нами, а с другой . стороны по возможности замаскировать разногласие, в действительности существующее между нами и Германией. Он имел успех и значение, поскольку нам удилось временно сохранить дипломатические сношения с Америкой. Они были прерваны лишь 9 апреля 1917 г.

    Мой ответ вызвал резкую отповедь Стефана Тиссы. 3 марта я получил от него следующее письмо:

    ?Дорогой друг.

    В интересах дела, я могу только сильно пожалеть о том, что мне не была дана возможность прочесть окончательный текст нашего aide-memoire{*12} прежде, чем он был отправлен. Не говоря уже о других менее серьезных пунктах, я не могу умолчать о тягостном впечатлении, произведенном на меня [143] тем, что мы неоднократно и с подчеркиваньем признаем, что в нашей ноте, касающейся ?Анконы?, мы делаем уступку.

    Я боюсь, что мы тем самым поставим себя в очень невыгодное положение перед президентом Вильсоном, между тем как избежать этого признания было тем легче, что, по моему мнению, мы в сущности никакой уступки не делали:

    Выражение своего мнения еще не есть уступка. Я отнюдь не хочу ослабить его моральную ценность, но юридическое значение его все же совершенно иное и с точки зрения третьих лиц не ведет к тем же правовым преимуществам в их пользу, как сделанная уступка. Своим заявлением, что мы сделали американцам уступку, мы признаем, что у нас существуют обязательства по отношению к ним. Несмотря на всю прекрасную и искусную аргументацию нашего мемуара, американцам не трудно будет доказать, что наше прежнее заявление не покрывается нашим настоящим выступлением; если то заявление было уступкой, то она дает американскому правительству право требовать его исполнения. А в таком случае мы окажемся ?an awerward predicament?{*13}. Я отмечал в моей памятной записке, что я бы пока опустил доказательство того, что мы не делали никакой уступки. Мы таким образом оставили бы за собой возможность вернуться к этому вопросу. Но, давая им это оружие в руки, мы подвергли себя риску отказа, и я очень боюсь, что нам придется еще сильно раскаиваться в этом. Конечно, все это останется между нами. Но я должен был открыть тебе мое сердце, чтобы объяснить, почему я прошу впредь своевременно пересылать мне документы такого государственного значения, дабы дать мне возможность сделать замечания, представляющиеся мне необходимыми. Поверь, что это было бы действительно в интересах дела, и могло бы иметь во всех отношениях только хорошие последствия.

    Горячо преданный тебе

    Тисса?.

    Добавление.

    ?Можно принять с некоторой степенью вероятности, что в Америке пацифистское течение усиливается и что, осознав это, президент Вильсон может быть несколько отложит решение вопроса в духе воинственности. Даже если моя [144] предпосылка ошибочна, все же бы следовало в наших интересах как можно дольше избегать разрыва дипломатических сношений.

    Ответ на американский aide-memoire поэтому следовало бы отправить как можно позже, и он должен бы быть составлен в таком духе, точно он является обсуждением темы, выдвинутой самими американцами. Вдаваться прямо в вопрос, поставленный в aide-memoire, не следовало. Если мы ответим на этот вопрос утвердительно, то президент Вильсон не сможет избежать разрыва сношений с двуединой монархией. Если же мы ответим отрицательно, то мы подведем Германию и сойдем с позиции, занятой нами 31 января.

    Американский aide-memoire дает нам в руки орудие отклонения от прямого ответа, так как отождествляет заявления, сделанные нами по вопросу об ?Анконе? и ?Персии?, с позицией, принятой германской нотой от 4 мая 1916 года. Мы бы остались поэтому вполне последовательными, если бы в нашей ноте от 14 декабря 1915 г. мы также пояснили, что нами руководит наше собственное правосознание. В нашей переписке с американским правительством по вопросу об ?Анконе?, ?Персии? и ?Петролите? мы всегда обсуждали данный конкретный случай, не углубляясь в соответственные принципиальные правовые вопросы. Как раз в нашей ноте от 29 декабря 1915 года, в которой приведен взгляд, цитированный в aide-memoire, можно было также ответить, что тогдашний взгляд отнюдь не является pledgeъом{*14}, так как мы ничего не обещали и не брали на себя никакого обязательства (но при настоящем положении дел я бы этой темы не коснулся вовсе), императорское и королевское правительство определенно заявляло, что оно впоследствии вынесет на обсуждение трудные вопросы международного права, связанные с подводной войной.

    Правда, что настоящий момент едва ли удобен для такого рассмотрения. Но действия неприятеля тем временем вызвали события, создали положение, при котором и мы не могли дольше избежать более интенсивного использования подводных лодок в Адриатическом море. Неприятельские подводные лодки систематически взрывали наши торговые суда без всякого предупреждения. Наши противники тем самым поставили себя на точку зрения беспощадной подводной [145] войны в самом широком масштабе, не наталкиваясь при этом на противодействие нейтральных государств.

    Антанта проявила ту же беспощадность в отношении свободного плавания и безопасности жизни граждан нейтральных государств при закладке подводных минных заграждений. Как орудие обороны для охраны собственного побережья и гаваней и как средство блокады неприятельской гавани, морские мины являлись оружием общепризнанным. Но совершенным нововведением этой войны является применение этого орудия в смысле агрессивности: громадные пространства открытого моря, расположенные на путях мирового значения, теперь покрываются минными полями, так что уже сообщения нейтральных государств оказываются или совершенно прерванными, или связанными с опасностью для жизни.

    Такой образ действий безусловно представляет собой гораздо более серьезное препятствие свободе передвижения и более вредит интересам нейтральных государств, чем ведение обостренной подводной войны на протяжении строго ограниченных и точно установленных морских пространств, причем нейтральным судам предоставляется свобода плавания, и интересы нейтральных государств соблюдаются также и всяческими другими путями.

    Как раз в момент, когда призыв президента ко всему миру совпал с чистосердечным и непосредственным заявлением центральных держав о том, что они желают заключить честный мир, который был бы приемлем и для наших врагов, англичане заложили новое, самое большое свое минное поле на одной из больших дорог мирового значения в Северном море и точно, в насмешку над благородной инициативой Соединенных Штатов, Антанта заявила во всеуслышание и в самых резких выражениях, что она ведет войну на уничтожение наших государств. В нашей стойкой борьбе мы преследуем, против завоевательных стремлений наших врагов, великие цели, руководившие действиями американского правительства: возможно скорое прекращение этой ужасной человеческой бойни и установление честного длительного мира, благодетельного для всего человечества; путь, которым мы идем, ведет нас к общей цели с американским [146] правительством, и мы не можем отказаться от надежды, что мы будем поняты и американским народом, и правительством Соединенных Штатов.

    Тисса?.

    Я отвечал ему 5-го марта нижеследующее:

    ?Дорогой друг.

    Я никак не могу согласиться с твоим взглядом на вещи. После первой ноты по поводу ?Анконы? мы повернули вспять и объяснили во второй ноте, что ?по существу согласны с германской точкой зрения? — это была открытая уступка и замаскированное согласие.

    Я совершенно не верю, что адвокатские ухищрения способны оглушить американцев, и если бы мы стали отрицать факт этого данного согласия, то нам от этого, конечно, не было бы лучше.

    Во-вторых же — и это важнее всего — вообще нет никакой возможности удержать американцев от войны, раз они ее хотят. Или они идут определенно к войне — и тогда никакие ноты не помогут, или они ищут выхода из опасности войны — и в таком случае они найдут его в нашей ноте.

    Вот что я хотел сказать по существу. Выполнить твое требование было технически невозможно. Составить ноту было не так просто: я ее совершенно изменил, затем его величество пожелал познакомиться с нею; он принял мои изменения и санкционировал их; а Пенфильд{4} тем временем торопил меня и даже телеграфировал уже за неделю в Америку, чтобы успокоить своих сограждан; приходилось также примирять и немцев с предпринятым шагом.

    Ты знаешь, как я люблю обсуждать с тобой самые важнейшие вопросы, но ultra posse nemo tenetur{*15} — было физически невозможно еще раз переделать все заново и подготовить согласие его величества на новое решение.

    Твой верный старый друг Чернин?.

    На это я получил 14 марта следующий ответ Тиссы:

    ?Дорогой друг.

    От всей души радуюсь блестящей удаче твоего aide-memoire (Тисса имеет здесь ввиду решение, принятое тогда [147] Америкой не порывать с нами сношений), но она все-таки не изменяет моего, прежнего мнения, что мы напрасно сознались в том, что мы сделали уступку. В дальнейших стадиях развития нашей политики это признание может иметь серьезные последствия, а между тем было вполне возможно пока этой темы не касаться.

    Ты, верно, находишь меня очень упрямым? Я не хотел умолчать об этом и закончить нашу полемику, чтобы ты не считал меня лучше, чем я есть на самом деле. До свидания.

    Твой старый друг Тисса?.

    Тисса согласился на подводную войну с большой неохотой, он терпел ее только на основании vis major, потому, что мы не могли помешать германскому военному командованию пойти на этот шаг и потому, что, подобно мне, он был убежден в том, что отказ от него не принесет нам ни малейшей выгоды.

    Лишь гораздо позднее, уже по окончании войны, я узнал из верного источника, что Германия, очевидно, совершенно не отдавая себе отчета в действительном положении дела уже во время войны сократила дальнейшую постройку подводных лодок. Лица, компетентные в вопросах морской техники, обращали внимание государственного секретаря Капелли, что если сократить все прочее судостроительство, то можно увеличить постройку подводных лодок впятеро. Капелли на это не согласился, заявив, что и так ?никто не знает, что делать со всеми подводными лодками после войны?. Как мы уже говорили, Германия имела в то время более ста подводных лодок; если бы в ее распоряжении их было впятеро больше, цель ее может быть была бы достигнута.

    Повторяю — эту версию я слышал лишь зимой 1919 г. и доказать верность ее я не могу.

    Мало военных мероприятий вызвало так много возмущения, как это потопление неприятельских судов без всякого предупреждения. Но беспристрастный наблюдатель все же должен будет признать, что борьба против женщин и детей была начата не нами, а нашими противниками, начавшими блокаду. Она загубила целые миллионы населения центральных держав; жертвы ее падали преимущественно и именно на беднейших и слабейших в большинстве случаев женщин и детей. Правда, что на это можно возразить — что [148] ?центральные державы были осажденной крепостью, и что в 1870 году немцы брали Париж измором?. Но не менее верно и то, что и было отмечено в ноте от 5 марта, — что при сухопутной кампании мирным гражданам, живущим в сфере военных действий, всегда приходится страдать наравне с другими, и что нет никакого основания требовать, чтобы морская война подчинялась другим моральным законам. Если в район военных действий входит какой-нибудь город, деревня, то это обстоятельство никогда не мешало артиллерийскому обстрелу, несмотря на опасность его для женщин и детей. В данном же случае мирным жителям воюющих держав было время легко избежать опасности, отказавшись на время от морских путешествий. После катастрофы зимой 1919 года мне пришлось обсуждать этот вопрос с несколькими своими старыми друзьями-англичанами. Они стояли на той точке зрения, что не подводная война сама по себе, а жестокое применение ее, противное международному праву, вызвало такое страшное возмущение. По их словам, например, германские подводные лодки постоянно взрывали госпитальные судна, а затем обстреливали из своих орудий спасающихся пассажиров, и так далее. Но этим рассказам можно противопоставить германские описания страшных деталей английской жестокости, как например инцидент с ?Барионгъом?.

    В отдельных случаях военные части всех воюющих держав допускали позорные деяния, но я не верю, чтобы германское или английское верховное командование поощряло, а тем более приказывало применять такую жестокость. Расследование международного, но нейтрального, суда было бы единственным средством выяснить эти обстоятельства.

    От кого бы ни исходили жестокости, подобные вышеописанным, они подлежат строжайшему осуждению, но сама по себе подводная война была морально допустимым средством обороны.

    В настоящее время блокада рассматривается, как допустимое и необходимое мероприятие — обостренная подводная война, как преступление против международного права. Такое рассуждение подсказывается силой, а не правом. История рано или поздно посмотрит на это иначе. [149]


VI. Попытки заключить мир

    1.

    По конституции всех парламентарных государств министр ответствен перед народным представительством. Ему он обязан отдавать отчет в своих поступках. Действия министра подлежат обсуждению и критике народного представительства. Если большинство народного представительства высказывает министру недоверие, он должен подать в отставку.

    В австро-венгерской монархии эта функция контроля над внешней политикой восполнялась собранием делегаций. Но помимо этого в венгерскую конституцию входил параграф, по которому и председатель венгерского совета министров отвечает своему народу за внешнюю политику, так что внешняя политика двуединой монархии должна была развиваться при условии единодушия между министром иностранных дел и председателем венгерского совета министров.

    Но толкование этого параграфа всецело зависело от личности венгерского министра-президента. Уже при Буриане был заведен обычай, по которому все даже самые секретные телеграммы и донесения немедленно сообщались Тиссе, таким образом всегда принимавшему участие во всех решениях и тактических приемах. Тисса был человек совершенно исключительной работоспособности; наряду со всеми своими делами по другим ведомствам, он всегда находил время серьезно заниматься и вопросами внешней политики; отсюда возникала постоянная необходимость обеспечить его поддержку для каждого отдельного шага.

    Как я ни уважал и даже ни почитал графа Тиссу и как ни были связаны мы тесной дружбой, но его постоянный контроль и вмешательство все же чрезвычайно затрудняли меня [150] в моей очередной работе. Даже в мирное время министру иностранных дел часто бывало нелегко считаться еще и с этим осложнением, помимо всех прочих, на которые он постоянно наталкивался. Но за время войны такое сочетание стало совершенно невозможным.

    Необходимая предпосылка для того, чтобы сделать такое двоевластие хоть сколько-нибудь приемлемым, заключалась бы в том, чтобы председатель венгерского совета министров рассматривал все вопросы с точки зрения интересов всей двуединой монархии, а отнюдь не специфически венгерской. В этом смысле на Тиссу нельзя было положиться больше, чем на прочих венгерцев. Он сам этого не отрицал. Он часто говорил мне, что ему знакомо только одно патриотическое чувство — к Венгрии, но что ей выгодно не отделяться от Австрии. Такой исходный пункт заставлял его, однако, смотреть на все через кривое зеркало. Он ни за что не согласился бы уступить ни одного квадратного метра венгерской территории, а между тем он не сказал ни одного слова против возникшего было проекта отказа от всей Галиции. Он скорее примирился бы с разрушением всего мира, чем с отдачей Семиградии, а к вопросу о Тироле он был абсолютно равнодушен.

    Да и помимо того он вообще применял к Австрии совершенно другие принципы, чем к Венгрии: во внутренних делах Венгрии он не допускал никакого изменения, так как они ни в коем случае ,,не должны были производиться под внешним давлением?; когда под давлением продовольственных осложнений я уступил украинским требованиям и довел до сведения австрийского кабинета о желании украинцев разделить Галицию на две части, Тисса не возражал. Но он шел еще дальше. Он был принципиальным противником увеличения двуединой монархии, потому что боялся, что оно может соответственно ослабить венгерское влияние. Поэтому он всю свою жизнь был противником разрешения австро-польского вопроса и смертельным врагом идеи триализма; если уж иначе нельзя было, то он в худшем случае согласился бы на то, чтобы Польша получила права особой австрийской провинции. Но охотнее всего он передал бы ее Германии. Он даже был против проектов слияния Румынии с Венгрией, потому что оно могло бы ослабить мадьярский элемент в самой Венгрии. Выход Сербии к морю он считал совершенно [151] недопустимым, потому что он желал иметь ее сельскохозяйственные продукты в своем распоряжении на случай, что они ему понадобятся; но при этом он восставал против беспошлинного ввоза сербских свиней, потому что не хотел сбивать цену венгерских. Вмешательство Тиссы шло еще дальше: при назначении на дипломатические посты он строго следил за соблюдением паритета. Но я не мог всегда придерживаться этого принципа. Раз я считал австрийца А. более подходящим на место посла, чем венгерца Б., то я его и выбирал — несмотря ни на какое нарушение паритета.

    Вмешательство Тиссы, легально обоснованное, но во время войны совершенно неприемлемое и невыносимое, было причиной многочисленных конфликтов между ним и мной — и сейчас, когда его уже нет на свете, воспоминание об этих сценах вызывает во мне лишь чувство искреннего сожаления по поводу многих резкостей, сказанных мною ему. Позднее мы пришли к компромиссу: Тисса обещал мне вмешиваться только в самых крайних случаях, а я обещал ему не предпринимать ничего важного, не заручившись его одобрением. Вскоре, однако, после этого соглашения император предложил ему выйти в отставку, но по совершенно другой причине.

    Несмотря на все осложнения, которые он вносил, я очень сожалел об его отставке. Во-первых, потому, что пристрастие и превозношение узко-мадьярской точки зрения не были особенностью одного Тиссы — в этом отношении все мадьярские политические деятели были похожи друг на друга; во-вторых, у Тиссы было то большое преимущество, что он не стремился к продолжению войны ради завоевательных целей; он хотел выравнивания границ со стороны Румынии и больше ничего. Поэтому, если дело дошло бы до мирных переговоров, то он несомненно поддержал бы меня в решении принять за основу их status quo ante. Между тем его поддержка — и в этом заключался третий пункт — имела большую ценность, потому что он был человек, умевший бороться; он ожесточился и состарился на фронте парламентарной работы, он не боялся ничего и никого — в смысле порядочности он был безупречен. На его слово можно было положиться вполне. Наконец, в четвертых, он был один из тех немногих, кто всегда и без всякого стеснения говорил императору всю правду — а это было очень важно и для императора, и для всех нас. [152]

    Вот почему мне было с самого начала ясно, что смена председателя венгерского совета министров не внесет никакого улучшения в мое положение; заместитель Тиссы, Естергазе{*16}, правда, никогда не делал никаких возражений против моей политики; но мне за то не хватало сильной руки, охранявшей порядок в Венгрии, и сильного голоса, выступавшего перед императором с предостережениями; а на Векерле я не мог положиться с такой же уверенностью, как на Тиссу, хотя бы только потому, что мы не были такими близкими личными друзьями.

    Несмотря на то, что между мною и Тиссой часто возникали конфликты, одним из лучших воспоминаний эпохи моего министерства для меня все же остается сознание, что я остался в чисто дружеских отношениях с этим исключительным человеком до самой его смерти. В течение многих лет представление о Венгрии сливалось с именем Стефана Тиссы. Характер его был смелый и мужественный; его твердый, решительный ум, его бесстрашие и нравственная безупречность сильно возвышали его над повседневностью. Это был большой человек с блестящими способностями и с крупными недостатками, человек, подобных которому в Европе мало — и это несмотря на его недостатки. Крупные фигуры бросают длинные тени, но это была действительно крупная фигура, вылепленная из той же глины, из которой созидались герои античного мира, герои, умевшие бороться и умирать. Как часто я упрекал его за то, что несчастные крайности его патриотизма доведут до гроба и его самого, и всех нас. Изменить его было невозможно, он был беспредельно упрям и неуступчив; самой большой ошибкой его жизни было то, что он не сумел выйти за пределы ?приходского? патриотизма. Он не хотел отдать ни одного метра, ни в свое время Румынии, ни чехам, ни юго-славянам. Жизнь этого исключительного человека преисполнена страшной трагедии. Он посвятил ее борьбе за свой народ и за свою родину; в течение многих лет он заполнял собою брешь, защищая своих соотечественников и свою дорогую Венгрию своей широкой мужественной грудью, — и все же именно его политика, его упрямство были одним из главных причин падения столь горячо любимой им Венгрии; и ему пришлось перед смертью самому увидеть это падение, когда навеки проклятая рука убийца совершила свое низкое деяние. [153]

    Тисса рассказывал мне как-то, смеясь, будто ему говорили, что самый серьезный его недостаток тот, что он родился венгерцем. Я нахожу, что такая характеристика разительна по верности. Как человек и как натура исключительно мужественная и дееспособная, — он был личностью выдающейся. Но первородный грех его мадьярского образа мышления, все предрассудки и недостатки мадьяро-центрического миросозерцания — погубили его.

    Венгрия и ее конституция, дуализм, были для нас за время войны одним из самых больших несчастий.

    Если бы вся программа эрцгерцога Франца-Фердинанда заключалась лишь в устранении дуализма, то он уж тем самым заслуживал бы любви и уважения. При Эрентале и Берхтольде венгерская политика раздувала сербские осложнения и делала соглашение с Румынией немыслимым; за время войны она вызвала голодную блокаду Австрии, служила препятствием всякой внутренней реформе и, наконец, в последний момент, мелочной близорукий эгоизм Карольи разбил наш фронт. Такая резкая оценка влияния Венгрии на войну остается верной, несмотря на всю выдающуюся боевую доблесть венгерских частей: характер венгерца, как такового, твердый, смелый, мужественный; поэтому он почти всегда прекрасный солдат; но, к сожалению, за последние пятьдесят лет венгерская политика испортила гораздо больше того, что могло быть спасено храбростью венгерского солдата.

    Один венгерец ответил мне как-то на мои упреки, высказанные ему в дни войны, что одно я должен признать: в венгерцах мы можем быть уверены, они тесно связаны с Австрией. ?Да?, ответил я, ?это совершенно верно, но они привязаны к ней так, как камень вокруг шеи утопающего?.

    Если бы мы не потерпели поражения, то по окончании войны борьба стала бы неизбежной, потому что нельзя представить себе разумной европейской конъюнктуры, при которой было бы возможно примирение с вожделениями венгерцев и их стремлением к власти. Но пока война продолжалась, открытая война против Будапешта была, конечно, невозможна.

    Мы не можем сказать, объединятся ли когда либо снова народы, составлявшие когда-то Габсбургскую монархию; но [154] если это когда-нибудь случится, то да сохранит нас судьба от возрождения дуализма.

    26-го декабря 1916 г., через четыре дня после моего вступления в обязанности министра иностранных дел, я получил от Тиссы письмо, в котором он высказывал мне свой взгляд на тактику, которой нам следует придерживаться, в следующих выражениях:

    ?Все европейские нейтральные государства опасаются Англии гораздо больше, чем нас. События в Румынии, Греции и т. д. и коммерческая тирания Англии несомненно породят течение, благоприятное нам, а помимо того разница позиции, занятой нами, и позиции Антанты должна будет направить к нам всеобщие симпатии, если только мы сумеем и впредь последовательно и толково развивать нашу точку зрения.

    Исходя отсюда, я считаю, что главная опасность для нас заключается в том, что наши вполне понятные сдержанность и осторожность, вытекающие из нежелания преждевременного оповещения всего мира о наших целях войны, могут вызвать подозрения, что мы просто играем в разговор о мире из тактических соображений, а что в действительности мы их вовсе не принимаем всерьез.

    Нам следовало бы поэтому снабдить наших послов, аккредитованных у нейтральных держав (при чем наибольшее значение имеют Испания, Швеция и Голландия), необходимыми инструкциями, предписывающими им истолковывать нашу осторожность в желательном смысле, приводя все основания, почему, именно в интересах мира, мы должны воздерживаться от преждевременного, а тем более одностороннего опубликования наших условий.

    Даже если бы опубликование условий состоялось на началах взаимности, то и оно все же дало бы воюющим сторонам обоих лагерей повод к самой враждебной полемике, и легко вызвало бы обострение положения; что же касается до оповещения, исходящего только от нас, то оно безусловно дало бы военным партиям неприятельских, держав повод испортить все дело.

    Вот почему такое оповещение об условиях мира должно в интересах мира произойти лишь на началах взаимности и вполне конфиденциально; но мы могли бы дать отдельным державам некоторые указания на то, что наши цели войны [155] совпадают с вечными интересами человечества и мира всего мира, что наша главная цель: недопущение русской гегемонии на континенте и английской на море совпадают с интересами всего нейтрального мира и что наши условия мира не будут заключать в себе ничего такого, что могло бы явиться угрозой будущему миру, и что могло бы вызвать отпор со стороны нейтральных государств.

    Прости, что я позволил себе представить эти соображения на твое усмотрение.

    Всегда преданный тебе Тисса.

    Незадолго до своей отставки мой предшественник Буриан выступил вместе с Бетманом с предложением мира. Вероятно всем еще памятен ответ Антанты, отклоняющий его чуть ли не с презрительной насмешливостью. Со времени заключения мира, с тех пор, как я имел случай видеться с представителями Антанты, мне часто приходилось слышать упрек, что это предложение было для Антанты неприемлемо, потому что оно якобы звучало в тоне победителя, ?снисходящего? до мира. Хотя я не отрицаю того, что тон этого мирного предложения был чрезвычайно самоуверен, — и что соответствующее впечатление должно было быть усилено речами Тиссы в венгерском парламенте, — но я все же убежден, что даже если бы оно и было бы иначе формулировано, оно все равно имело бы мало шансов на успех. Как бы то ни было, но решительное отклонение его Антантой укрепило тогда позицию воинствующих генералов, которые отныне с удвоенной энергией отстаивали ту точку зрения, что от переговоров один только вред и что борьбу нужно вести до конца.

    Зимой 1917 г. со стороны Италии раздался легкий стук: на какие территориальные уступки пошла бы двуединая монархия? Запрос этот исходил не от итальянского правительства, а от частного лица, и был передан мне дружественной державой. Дать верную оценку таких выступлений, разумеется, чрезвычайно трудно. Возможно, конечно, что какое-нибудь правительство пользуется услугами частного лица для того, чтобы пойти на первый шаг — да раз оно решается вступить в такие переговоры, то оно обязательно так и сделает, — но не менее вероятно, что какое-нибудь лицо, не получившее на это никакого полномочия и без ведома своего правительства, предпринимает такой шаг самолично. За время [156] моего министерства мне пришлось иметь дело с несколькими случаями последнего типа.

    Я всегда стоял на той точке зрения, что к таким попыткам нащупать почву для мира следует относиться хотя и очень осторожно, но очень дружелюбно, даже, если их официальный генезис и не поддается априорному доказательству. Но в данном случае было ясно, что Италия безусловно и не хочет, и не может оторваться от своих союзников. Ведь если бы даже у нее и возникли такие намерения, выполнение их должно было бы привести к конфликту с Англией, которая ставила себе целью отнюдь не осуществление итальянских чаяний, а поражение Германии. И, так, о сепаратном мире с Италией — об отпадении ее от ее союзников — нечего было и думать. Общий же мир был достижим лишь при условии соглашения между западными державами и Германией.

    Единственной целью данного запроса могло следовательно быть лишь констатирование степени нашей усталости. Если бы я ответил, что я готов отдать ту или другую область, то это было бы понято, как достаточный показатель нашей прогрессирующей слабости. К миру мы бы нисколько не приблизились, а напротив лишь отдалили бы его от себя.

    Я поэтому ответил с большой предупредительностью, что двуединая монархия не преследует никаких завоевательных целей, и что она готова вступить в переговоры на основе довоенного положения. На это не последовало никакого ответа.

    Впоследствии, после падения центральных держав, мне передавали, правда, не из компетентного источника, что моя тактика была совершенно неправильна, потому что в то время Италия готова была отколоться от своих союзников и заключить с нами сепаратный мир. Но дальнейшие сообщения по этому поводу доказывают всю неправдоподобность такого утверждения. Сейчас уже в общем не трудно констатировать, что за все время войны не было ни одного момента, когда Италия хотя бы только помыслила отказаться от своих союзников.

    В последние дни февраля 1917 года произошло любопытное событие: 26-го февраля ко мне явился один господин, представивший мне доказательство, свидетельствующее, что он является полноправным представителем одной [157] нейтральной державы. Он сообщил мне, что ему поручено дать мне знать, что воюющие с нами державы, или, во всяком случае, одна из них, готовы заключить с нами мир, и что условия этого мира будут для нас благоприятны. Он особенно подчеркивал, что об отпадении Венгрии или Чехии от двуединой империи не будет больше и речи. Мне было предложено, в случае готовности пойти навстречу этому предложению, немедленно сообщить мои условия тем же путем, причем мне было предложено иметь в виду, что это предложение враждебной державы потеряет всякое значение, если только оно станет известным третьей державе, дружественной нам или той.

    Мой собеседник не мог сказать ничего большего, но из последних слов следовало, что предложение исходит от одной из неприятельских держав без ведома других.

    Я ни минуты не сомневался в том, что дело идет о России, и мой собеседник подкрепил мое предположение, хотя он определенно подчеркнул, что утверждать этого он не может. Пользуясь посредничеством одной нейтральной державы, я немедленно, то есть 27-го февраля, ответил, по телеграфу, что Австро-Венгрия, конечно, готова тотчас же прекратить дальнейшее кровопролитие, и что она не желает извлекать из мира никакой выгоды, потому что, как мы уже не раз подчеркивали, мы ведем лишь оборонительную войну. Я обращал при этом внимание на то, что несколько неясная формулировка запроса не позволяет понять, обращается ли данная неприятельская держава только к нам, или ко всем союзным с нами державами, причем я особенно подчеркивал, что мы от них неотделимы. Я прибавлял, что готов однако предложить свои услуги в качестве посредника в том случае, если держава, обращающаяся к нам, согласна вступить в переговоры со всеми нами. Я гарантировал соблюдение тайны, заявив, что нахожу излишним оповещать наших союзников! о полученном предложении до разрешения моего недоумения. Момент для этого наступит тогда, когда положение выяснится.

    9-го марта на это последовал дальнейший ответ, в котором наша точка зрения по-видимому принималась, но на вопрос о том, идет ли речь о мире с нами только или также и с нашими союзниками, прямого ответа дано не было. Желая как можно скорее добиться полной ясности и не терять [158] ни минуты времени, я немедленно ответил, что я прошу неприятельскую державу командировать доверенное лицо в нейтральное государство, куда я со своей стороны тотчас же направлю нашего представителя, при чем прибавил, что надеюсь, что эта встреча приведет к благотворным результатам.

    На эту вторую телеграмму я уже больше ответа не получал. Семь дней спустя, 7-го марта, царь был свержен с престола. Очевидно, с его стороны дело шло о последней попытке спастись, и, вполне возможно, если бы она имела место на несколько недель раньше, то судьба не только России, но и всего мира приняла бы другой оборот.

    Русская революция поставила нас в совершенно новое положение. Но все же оставалось несомненным, что наибольшее число шансов заключения мира лежит на востоке, и все наши усилия были, следовательно, направлены к тому, чтобы использовать первый удобный момент, для заключения мира, который царь не успел закрепить. Весна 1917 года ознаменовалась подводной войной, и всеми надеждами, возлагаемыми немцами на ее успех и на связанную с ним перемену общей конъюнктуры; летом того же года выяснилось, что хотя подводная война не осуществила всех порожденных ею надежд, она все же доставляет Англии много забот. В это время в Англии царила большая тревога относительно того, можно ли парализовать подводную войну и как это лучше сделать. До тех пор, пока новые средства войны не были еще испытаны, англичане не могли быть уверенными в том, что они окажутся достаточными; несомненный успех истребительных орудий и правила о сопровождении торговых судов военными, выяснился только в течение лета. Итак, весной, стали поступать чрезвычайно благоприятные сведения об английских и французских делах.

    Из Мадрида, дававшего нам всегда очень верную информацию, приходили сообщения, что испанские морские офицеры, ?вернувшиеся из Англии в Испанию, рассказывали, что за последние недели положение в Англии очень изменилось и уверенности в победе больше нет?. По их словам ?различные ведомства конфисковывали весь подвоз продовольствия для воинских частей и для рабочих по снабжению; картофель и мука стали недоступными для неимущих слоев населения, громадное большинство хоть сколько-нибудь [159] пригодных матросов привлечено на службу в военный флот, так что в торговом флоте оставались только самые низкопробные; тем их тоже трудно было заполучить на эту службу, потому что они боялись подводных лодок, так что в настоящее время много английских торговых судов не выходят в море из-за недостатка команды?.

    Таков приблизительно был тон испанских сообщений, доходивших к нам из различных источников. Аналогичные, хотя и несколько видоизмененные, сведения приходили также из Франции. Из Парижа сообщали, что страшная усталость охватила всех. Надежда на настоящую победу все равно что оставлена. Французы хотят непременно заключить мир до наступления зимы, и многие ответственные лица убеждены, что если война затянется дольше, то, по примеру России, во Франции вспыхнет революция.

    В это же время из Константинополя пришло сообщение о том, что одна из неприятельских держав предприняла там шаги в пользу сепаратного мира. Турецкое правительство ответило, что оно неразрывно связано с союзниками, но готово пойти на переговоры о мире без аннексий. Талаат-паша немедленно известил меня об этом. Но на его ответ ничего больше не последовало. Одновременно стали поступать сведения из Румынии, говорившие о том, что она чрезвычайно встревожена разрухой в России, и показывающие, что Румыния считает свою игру проигранной.

    Все это вместе взятое создавало картину более радужную для нас и, казалось, оправдывало тех, кто всегда утверждал, что надо только еще немного ?продержаться? чтобы добиться успеха.

    В военное время каждому министру иностранных дел приходится уделять большое значение сообщениям своих конфиденциальных агентов. Это было вдвойне необходимо во время последней мировой войны, разделившей Европу на две. герметически закупоренные части. Но сама природа конфиденциальных донесений требует, чтобы к ним относились с известной долей скептицизма. Это общее правило покоится на нескольких основаниях: люди, пишущие и передающие сведения не из материальных соображений, а из политических интересов, симпатий и аналогичных побуждений высшего характера, разумеется, сами по себе выше подозрений в том, что они сознательно придают своим [160] сообщениям чересчур оптимистический характер. Но они могут поддаться самообману. Массы населения всегда отдаются преходящим настроениям. А между тем, настроения отнюдь не должны являться чем то решающим для руководителей. В то время Франция безусловно устала от войны, но из этого вовсе не следовало, чтобы ответственные деятели Франции сильно реагировали на эту усталость, в общем совершенно несравнимую с той, которая овладела нашими народами.

    Что же касается доверенных лиц, которые смотрят на свою деятельность с точки зрения материального заработка, то весьма естественно, что в их донесениях проскальзывает желание доставить удовольствие, внести успокоение и сохранить за собою до конца доходное место. Пессимизм, господствовавший в Вене и бывший там всегда сильнее, чем в Берлине, обусловлен прежде всего разницей в оценке сведений, поступавших из неприятельских государств. Конечно, в Берлине понимали не хуже нашего, что время против нас; хотя Бетман и нашел нужным как-то высказать в рейхстаге противоположный взгляд — но немецкие военные и политические деятели видели положение противника в иных красках, чем мы.

    Когда летом 1917 года император Вильгельм находился в Люксембурге, он рассказал мне ряд отдельных случаев, свидетельствующих об усилении голода в Англии, и искренно удивился, когда я ответил ему, что хотя я и убежден в том, что подводная война вызвала на берегах Темзы большую тревогу, о голоде там, конечно, нет и речи. Я сказал императору, что весь вопрос в том, может ли подводная война действительно серьезно воспрепятствовать переправке американских частей, как это думают в немецких военных сферах, и предостерегал против переоценки отдельных жанровых картинок и моментальных снимков, сделанных в странах Антанты.

    Как я уже говорил, вскоре после начала беспощадной подводной войны в Англии стало господствовать очень тревожное настроение. Это, кажется, остается бесспорным. Одно хорошо осведомленное лицо, приехавшее из нейтрального государства и навестившее маня, сказало мне: ?Если оправдается хотя бы половина опасений, распространившихся на берегах Темзы, то к осени война закончится?. Но между лондонскими опасениями и берлинскими надеждами [161] с одной стороны и реальными фактами с другой, разверзлась громадная пропасть, через которую германская психология и перескочила.

    Как бы то ни было, но я считаю несомненным, что, несмотря на ожидающуюся активную поддержку Америки, лето 1917 г. все же подавало нам большие надежды. Новая ,волна вынесла нас на своем гребне, и дело шло только о том, чтобы использовать данную конъюнктуру как можно лучше. Необходимо было поэтому создать в Германии настроение, благоприятное миру, на случай усиления мирных течений.

    Я поэтому решился предложить императору, чтобы он сам принес первую жертву и доказал бы в Берлине, что он не на словах только стоит за мир. Я просил его уполномочить меня заявить в Берлине, что если Германия войдет в соглашение с Францией относительно Эльзас-Лотарингии, то Австрия будет готова уступить Галицию вновь созидаемой Польше, и что она употребит все свое влияние, чтобы эта великая Польша вошла бы в Германскую империю, не как составная и нераздельная ее часть, а примерно на началах личной унии.

    Мы с императором поехали в Крейцнах, где я сделал это предложение сначала Бетману и Циммерману, а затем, в присутствии императора Карла и Бетмана, императору Вильгельму. С их стороны, однако, не последовало ни безусловного согласия, ни отказа. Конференция закончилась на просьбе немцев дать им обдумать наш план.

    ;ъ Идя на такое предложение, я отдавал себе полный отчет во всех его возможных последствиях. Если бы Германия согласилась на наше предложение, а нам между тем со своей стороны не удалось бы в течении ожидающихся переговоров достигнуть существенных изменений лондонских постановлений, то за всю войну пришлось бы платить нам одним.

    Ведь, в таком случае нам пришлось бы удовлетворить не только Италию, Румынию и Сербию, но и оставить надежду на присоединение к нам Польши. Император Карл также ясно понимал все положение вещей, но, несмотря на это, он тотчас же решился пойти на предложенный ему шаг. Я тогда думал — может быть, ошибочно, — что при известных условиях Лондон и Париж все же смогут внести некоторые изменения в лондонские постановления. Через долгое время, [162] однако, пришел решительный отказ Германии от нашего предложения.

    В апреле, то есть, еще до того, как пришло решение относительно нашего предложения, я сделал императору письменный доклад, в котором описывал наше предложение и просил его переслать доклад императору Вильгельму.

    Доклад гласил:

    ?Прошу Ваше величество разрешить мне развить мое мнение об общем положении в данный момент с той откровенностью, которая была разрешена мне с первого дня моего назначения, и в полном сознании моей ответственности.

    Совершенно ясно, что наша военная сила иссякает. Я не буду останавливаться на этом положении, потому что это значило бы лишь злоупотреблять временем вашего величества.

    Я хочу только указать на сокращение сырья, необходимого для производства военного снабжения, на то, что запас живой силы совершенно исчерпан, и главное — на тупое отчаяние, овладевшее всеми слоями населения в силу недостатка питания, и отнимающее всякую возможность дальнейшего продолжения войны.

    Если я и надеюсь, что нам удастся продержаться в течение еще немногих ближайших месяцев и провести успешную оборону, то для меня все же вполне ясно, что дальнейшая зимняя кампания для нас совершенно немыслима, то есть, другими словами, что поздним летом или осенью мы во что бы то ни стало должны заключить мир.

    При этом безусловно чрезвычайно важно начать мирные переговоры в такой момент, когда неприятель еще не совсем осознал вымирание нашей силы. Если мы выставим Антанте наши предложения в момент, когда внутренние события империи уже будут служить симптомом надвигающегося ее падения, то все наши старания окажутся тщетными и Антанта не согласится пойти ни на какие условия, кроме таких, которые означали бы уничтожение центральных держав. Чрезвычайно важно, следовательно, приступить к переговорам своевременно.

    Я не могу оставить здесь в стороне вопрос, на котором зиждется вся тяжесть моей аргументации. Я имею в виду революционную опасность, застилающую горизонт всей Европы, нашедшую поддержку в Англии и являющуюся для [163] нее новым средством борьбы. За эту войну с престола было свергнуто пять монархов, а поразительная легкость, с которой только что пала сильнейшая монархия в мире, невольно наводит на размышление и напоминает слова: Exempla trahunt{*17}. Пусть не отвечают мне, что в Германии или Австро-Венгрии дело обстоит совершенно иначе, пусть не возражают, что в Берлине или Вене крепкие корни монархической идеологии исключают возможность таких событий. Это война открыла новую эру мировой истории: для нее нельзя найти ни примеров, ни предпосылок. Мир уже не тот, каким он был три года тому назад, и тщетно искать в мировой истории аналогии событиям, ставшим теперь достоянием повседневности.

    Всякий государственный деятель должен понять, если только он не слеп и не глух, что тупое отчаяние населения ежедневно усиливается; он должен слышать глухой ропот, доносящийся из широких масс, и если он отдает себе отчет в своей ответственности, он должен считаться с этим фактором.

    Вашему величеству известны секретные донесения штатгальтеров. Два пункта совершенно очевидны. Русская революция действует на наших славян сильнее, чем на имперских немцев, и ответственность за продолжение войны ложится гораздо большей тяжестью на монарха, государство которого объединено лишь одной династией, чем на монарха, народ которого борется за самостоятельное существование. Ваше величество знаете, что бремя, нависшее над населением, достигло тяжести, ставшей просто невыносимой; ваше величество знаете, что тетива так натянута, что может лопнуть в любой день. Если же у нас или в Германии начнутся серьезные волнения, то мы, конечно, не можем скрыть этого от неприятеля, а с этого момента все дальнейшие попытки заключить мир будут безуспешными.

    Я не думаю, чтобы внутреннее положение Германии по существу отличалось бы чем-нибудь от нашего, но я боюсь, что берлинские военные круги склонны предаваться некоторым иллюзиям. Я твердо убежден в том, что Германия точно так же, как и мы, дошла до последнего предела напряжения своих сил, что вовсе и не отрицается ответственными политическими деятелями Берлина.

    Я утверждаю категорически, что если Германия будет пытаться вести дальнейшую зимнюю кампанию, то внутри [164] империи также произойдут перевороты, которые кажутся мне гораздо более чреваты дурными последствиями, чем мир, заключенный монархами. Если монархи центральных держав не в состоянии заключить мир в ближайшие месяцы, то народы сделают это сами через их головы, и революционные волны затопят тогда все, за что сейчас еще борются и умирают наши братья и сыновья.

    Я, конечно, не хотел бы говорить oratio pro domo{*18}, но я почтительно прошу Ваше величество вспомнить, что когда я один предсказывал два года тому назад румынское выступление, я натолкнулся на полное недоверие, так же как и тогда, когда за два месяца до начала войны я предсказывал чуть ли не день, когда она начнется. Я не менее убежден в моем теперешнем диагнозе, чем в тогдашнем, и я считаю долгом настойчиво подчеркнуть, что я боюсь, что мы недооцениваем нависших над нами опасностей.

    Объявление Америкой войны безусловно существенно обострило положение. Правда, возможно, что пройдут еще целые месяцы, прежде чем Америка сможет бросить на фронт хоть сколько-нибудь значительные силы. Однако, психологический момент, заключающийся в том, что у Антанты возникла надежда на новую мощную поддержку, откладывает решение на неопределенное будущее, что является особенно невыгодным для нас, потому что у неприятеля впереди гораздо больше времени, чем у нас, и он может дожидаться гораздо больше нашего. Сейчас еще нельзя сказать, каково будет дальнейшее развитие русских событий. Я надеюсь, и в этом фактически заключается главная зацепка моей аргументации, — что Россия надолго, а может быть и навсегда, утеряет все свое значение, и что этот важный момент должен быть использован. Помимо этого, я думаю, что мы должны ожидать англо-французского, а может и итальянского наступления, но я все же верю и надеюсь, что нам удастся их отразить. Если это так и будет, а я считаю, что это может произойти через два, три месяца, то прежде чем Америка внесет в общую конъюнктуру резкое изменение, очевидно, очень для нас невыгодное, мы должны выступить с хорошо разработанными проектами мира и не отступать перед тем, что нам придется понести тяжелые, большие жертвы. [165]

    В Германии возлагают большие надежды на подводную войну. Я считаю, что эти надежды обманчивы. Я ни на минуту не отрицаю, что поведение германских солдат просто сказочно, я с восхищением признаю, что ежемесячное количество потопленного тоннажа поразительно, но я констатирую, что успех, ожидаемый и предсказанный германцами, не достигнут. Ваше величество благоволите вспомнить, что, во время своего последнего пребывания в Вене, адмирал Гольцендорф положительно предсказывал, что за шесть месяцев обостренной подводной войны нам удастся нанести Англии окончательное поражение. Ваше величество также не забыли, как мы все боролись с этим предсказанием, заявляя, что хотя мы и не сомневаемся, что подводная война нанесет Англии ущерб, но мы все же уверены, что ожидаемый успех может быть парализован намечающимся выступлением Америки. В настоящий момент с начала подводной войны прошло два с половиной месяца (то есть, почти половина назначенного срока), а между тем все вести, получаемые нами из Англии, сходятся в том, что о полном поражении этого сильнейшего и опаснейшего из наших врагов нечего и думать. Если, несмотря на все серьезные опасения, разделяемые Вашим величеством, Ваше правительство все же уступило уговорам Германии и привлекло австро-германский флот к подводной войне, то оно сделало это не потому, что аргументы германцев нас убедили, а потому, что Ваше величество считали совершенно необходимым не отставать от соратников, а вместе с тем ясно поняли, что, к сожалению, Германию никак не отговорить от подводной войны.

    Но в настоящее время даже в Германии и даже самые ярые поклонники подводной войны начинают сознавать, что это средство не явится решающим. Я надеюсь, что представление, к сожалению, совершенно неверное, о том, что Англия будет через несколько времени вынуждена просить о мире, потеряет почву и в Берлине. В политике нет ничего опаснее, чем верить в то, во что хочется, нет принципа более рокового, чем нежелание видеть правду и утешение себя утопическими иллюзиями, которые должны рано или поздно разбиться об ужасную действительность.

    Даже и через несколько месяцев не удастся заставить главного вдохновителя этой войны, Англию, сложить оружие. Однако — и в этом смысле я допускаю некоторый ограниченный [166] успех подводной войны — возможно, что Англия через несколько месяцев поставит себе вопрос, умно ли и разумно ли продолжать эту войну

    &#

    224 outrance{*19} и не будет ли мудрее вступить на золотые мостки, если они будут к тому времени протянуты центральными державами. Тогда-то для центральных держав наступит момент принести громадные и мучительные жертвы.

    Ваше величество, не будучи способны ни на что нечестное, и имея в виду всю ответственность моего слова, поручили мне отклонить все попытки, наших врагов отделить нас от наших союзников. Но Ваше величество в то же время предписали мне объявить руководителям политики Германской империи, что наши силы изсякают, и что, по окончании лета Германия уже не сможет на нас рассчитывать. Я выполнил данные мне приказания и германские государственные деятели не оставили во мне ни малейшего сомнения в том, что дальнейшая зимняя кампания также невозможна и для Германии. Итак, все, что я имею сказать, может, следовательно, быть выражено в следующих словах:

    Мы можем подождать еще несколько недель и посмотреть, не представится ли возможности переговорить с Парижем или Петербургом. Если это не удастся, то мы должны пока еще есть время — сыграть нашу последнюю карту и выступить с теми крайними предложениями, которые я указывал весной.

    Ваше величество доказали, что Вы далеки от эгоизма и не ожидаете от германского союзника жертвы, крупнее той, которую сам он готов нести. Больше этого никто требовать не может.

    Но долг Вашего величества перед Богом и Вашими народами обязывает Ваше величество использовать все средства для предупреждения катастрофы падения монархии; священный долг Вашего величества перед Богом и Вашими народами обязывает Вас защищать Ваши народы, династический принцип и Ваш престол всеми средствами и до последнего издыхания?.

    11 мая на этот доклад последовал следующий официальный ответ государственного канцлера, посланный императором Вильгельмом императору Карлу, а последним препровожденный мне: [167]

    ?Согласно приказанию Вашего императорского величества и в связи с прилагаемым вновь докладом императорского и королевского министра иностранных дел от 12 числа прошлого месяца, покорнейше прошу разрешить мне высказать нижеследующее:

    Со времени составления доклада, французы и англичане перешли на широком участке западного фронта к заранее намеченному крупному наступлению с целью прорыва и с беспощадным расходованием живой человеческой силы и неслыханного количества военного снабжения. Германская армия остановила удар численно превосходящих ее врагов; мы имеем право надеяться, что дальнейшие удары также разобьются о геройское мужество частей и железную волю полководцев. Весь прошлый опыт войны позволяет нам смотреть с такой же уверенностью и на положение союзной армии на Изонцо.

    Политический переворот, в России значительно облегчил наше положение на восточном фронте; наступления русских в широком масштабе опасаться больше не приходится. В дальнейшем мы сможем перебросить оттуда еще новые части, несмотря на то, что может оказаться нужным установить па русской границе кордон против местного воздействия революционного движения. При таком пополнении, соотношения сил на западе изменятся в нашу пользу. Далее, распадение неприятельского фронта на востоке вольет также и в Австро-Венгерскую монархию новые пополнения, которые помогут ей успешно воевать на итальянском фронте до окончания войны.

    В обеих союзных монархиях совершенно достаточно сырья для изготовления военного снаряжения. Продовольственное наше положение таково, что при соблюдении крайней экономии, мы можем продержаться до нового урожая. То же самое можно сказать и об Австро-Венгрии, особенно, если принять во внимание причитающуюся ей долю румынского подвоза.

    На ряду с успехами нашей армии необходимо отметить и действия флота. Когда адмиралу фон Гольцендорфу было разрешено сделать его апостолическому величеству доклад о намечаемой подводной войне, то перспективы на успех этой решительной меры были тщательно рассмотрены и вероятные военные выгоды взвешены весьма точно, по сравнению с известным политическим риском, с которым приходилось считаться. Мы не скрывали от себя, что закрытие морских [168] путей Англии и Франции приведет в дальнейшем к вступлению Американских Соединенных Штатов в войну и к постепенному охлаждению других нейтральных государств. Мы отдавали себе полный отчет в том, что эти обстоятельства дадут в руки наших противников серьезный моральный и экономический козырь, но мы были — и сейчас убеждены в том, что успехи подводной войны в полной мере возместят нам эти теневые стороны. Вся тяжесть мировой борьбы, начавшейся па востоке, с течением времени все больше перебрасывалась на запад, где английское упорство и выносливость постоянно вновь укрепляют и оживляют противодействие наших врагов. Конечный успех достижим только при условии решительного удара на главный фокус неприятельских сил, то есть на Англию.

    Успехи и значение, достигнутые подводной войной, до настоящего времени значительно превосходят все возлагавшиеся на них в свое время расчеты и ожидания. Хотя последние публичные выступления руководящих деятелей Англии, касающиеся усиления продовольственных осложнений и прогрессирующего сокращения подвоза, так же как и соответствующие соображения, высказываемые печатью, и содержат убедительный призыв к народу напрячь свои силы до крайних пределов, все же они носят на себе отпечаток серьезной тревоги, указывают на нужду, в которую впала Англия.

    На заседании главного комитета рейхстага от 28 прошлого месяца государственный секретарь Гельферих дал подробный отчет о влиянии подводной войны на Англию. Он приведен целиком в ?Норддейтше Аллгемейне Цейтунг? от 1-го числа этого месяца. Я поэтому позволю себе ссылаться на него. Как видно из последних полученных известий, продовольственный диктатор лорд Девонпорт был вынужден, в виду недостаточности подвоза зерна, возбудить вопрос о новом распределении тоннажа. Но тоннаж уже сейчас так сокращен, что добывание излишка зерна должно повести к ущербу в других областях военного дела. Независимо от заокеанских экспедиций, необходимые суда могут быть освобождены также путем сокращения такого рода ввоза, который требует большой транспортной емкости. Между тем, Англия нуждается в таковом не только для средств продовольствия, но и для подвоза меди, необходимой для поддержания [169] военной промышленности и топлива, для поддержания угольного производства на известной высоте. Ни добываемая в Англии руда, ни количество имеющегося в ее распоряжении леса не делают возможным какое то ни было сокращение в тоннаже, необходимой для подвоза железа и дерева из-за границы. Уже теперь, после трех месяцев подводной войны, ясно, что она производит такую брешь в имеющемся тоннаже, которая сведет продовольствие населения до совершенно невыносимо малых размеров и до такой степени ослабит военную промышленность, что придется совершенно отказаться от надежды одержать верх над Германией, благодаря превосходству военного снабжения и снарядов. Далее недостаток тоннажа для транспортов помешает Америке, если даже она и усилит свое участие и производстве, заместить собою сокращение деятельности в Англии. Быстрота темпа, с которым подводная война уничтожает тоннаж, исключает возможность того, чтобы новое судостроительство могло бы создать необходимый тоннаж. Один месяц подводной войны уничтожает больше того, что было произведено английскими верфями за весь последний год. Если бы тысячи американских деревянных судов, о которых было так много разговору, даже и были бы уже здесь, на местах, то они все же покрыли бы потери лишь четырех месяцев. В Англии эксперты заявляли уже во всеуслышание, что существует лишь два способа спастись от уничтожающего действия подводной войны: или стройка судов более быстрая, чем уничтожение их немцами, или уничтожение подводных лодок более быстрое, чем стройка их немцами. Неосуществимость первого способа уже доказана. Что касается потери подводных лодок, то она вполне компенсируется стройкой.

    Англии поэтому приходится считаться с постоянно усиливающимся ростом потерь в тоннаже.

    Последствия подводной войны будут в Англии заметно сказываться и на народном питании, и на всякой частной и государственной предприимчивости.

    Я, поэтому ожидаю, конечного результата подводной войны с полным спокойствием.

    Нам известно, из секретных, но верных источников, что премьер Рибо недавно сказал послу в Париже, что Франция идет навстречу истощению. Эти слова были сказаны раньше англо-французского наступления. С тех пор Франция [170] понесла кровавые жертвы и, если она не откажется от интенсивных боев, то, до окончания наступления, ей предстоит понести потери несравненно большие.

    Правда, что за эту войну французский народ проявил совершенно исключительную доблесть по государственной организации, но не вынесет этой тяжести дольше известных пределов. Нам кажется несомненным, что во Франции следует ожидать реакции на искусственно приподнятое настроение.

    Что же касается до нашего собственного внутреннего положения, то я отнюдь не отрицаю трудностей, которые являются неизбежным следствием тяжелой борьбы и отрезанности от океанов. Но я, глубоко убежден в том, что нам удастся победить эти затруднения, избежав всякой длительной опасности для народной силы и народного благополучия, серьезного кризиса и угрозы государству.

    Хотя мы, на основании изложенного, имеем полное право считать общее положение благоприятным, я все же вполне согласен с графом Черниным во всем, что касается нашей цели, то есть возможно скорого достижения почетного мира, соответствующего интересам империи и наших союзников. Я также разделяю мнение господина министра о необходимости использовать важный момент ослабления России и желательности возобновления предложения мира в такой момент, когда военная и политическая инициатива еще находится в наших руках. Граф Чернин наметил для этого срок два или три месяца, в течение которых наступление неприятеля будет закончено. Но в действительности, имея в виду напряженное ожидание французов и англичан решительного успеха их наступления и еще не исчезнувшие надежды Антанты на пробуждение русской активности, слишком подчеркнутая готовность к миру не только заранее облечена на гибель, неспособна вдохнуть в неприятеля новую жизнь, потому что она будет понята, как признак безнадежного истощения центральных держав. В настоящий момент общий мир может быть куплен лишь ценой полного подчинения воле неприятеля. Но народ такого мира не перенесет, и он помимо того имел бы роковые последствия для принципа монархии. Мне поэтому кажется, что сейчас более, чем когда либо необходимо рекомендовать спокойствие, решительность и уверенность, основанную на сведениях, получаемых извне. До настоящего [171] времени события в России развивались в благоприятном для нас направлении. Борьба партий с плоскости политических, экономических и социальных требований все больше сосредотачивается на узком поприще вопросов войны и мира. Мы должны внимательно следить за процессом развития революции и разложения России, по возможности использовать его и встречать будущие попытки России приступить к переговорам без чересчур заметной предупредительности, но фактически с самой серьезной готовностью. Все говорит за то, что Россия захочет избежать всякой видимости предательства по отношению к ее союзникам, и будет стараться установить порядок, который в действительности будет означать перемирие между Россией и центральными державами, а со стороны будет казаться временным бездействием обеих воюющих сторон, как прелюдией к общему миру.

    Подобно тому, как в июле 1914 года безграничная преданность нашим союзникам поставила нас рядом с Австро-Венгрией, так и в конце мировой войны обнаружатся основы мира, которые дадут обеим, тесно связанным между собою, монархиям орудие, ?знаменующее собою многообещающую будущность?.

    Оптимистический ответ Бетмана был очевидно внушен не только желанием сообщить нам несколько более радужный взгляд на будущее, но и совершенно верным чувством

    носившейся в воздухе более благоприятной конъюнктуры — так как в Берлине были, конечно, получены из неприятельских государств сведения, аналогичные нашим.

    Около этого времени я получил от Тиссы письмо, в котором он, между прочим, говорил:

    ?Сведения, доходящие до нас из воющих с нами держав, не оставляют сомнения в том, что война близится к концу. Сейчас дело идет прежде всего о том, чтобы сохранить нервы в порядке и хладнокровно разыграть партию до конца. Мы не должны проявить ни малейшего признака слабости. Наши враги сейчас стали более миролюбивы, но это миролюбие вызвано не человеколюбием, а сознанием, что нас нельзя уничтожить.

    Я прошу тебя впредь не высказываться публично в духе твоего доклада от 12-го апреля. Пессимистический взгляд на вещи руководителя нашей внешней политики может сейчас все погубить. Я знаю, что ты осторожен, но я прошу тебя повлиять на его величество и на окружающих его в том смысле, чтобы они проявляли побольше уверенности. Повторяю: [172] как бы ни было хорошо наше положение, неприятель не пожелает говорить с нами, если у него не будет веры в наши силы — и если он усомнится в крепости нашего союза?.

    Было ясно, что правильная тактика может состоять только в том, чтобы с одной стороны проявить возможно большее напряжение на фронте и в тылу и продержаться еще некоторое время, а с другой доказать неприятелю, что несмотря на благоприятную конъюнктуру, мы готовы к миру безо всяких завоеваний. Но надеяться, что германское верховное командование поддержит нас при осуществлении последней цели, конечно, не приходилось. Так же мало ожидал я и от моего последнего обращения в германское министерство иностранных дел. Я поэтому решил снестись непосредственно с германским рейхстагом.

    Один из моих политических единомышленников, имевший в германском рейхстаге многочисленные и хорошие связи, вступил в переговоры с несколькими лидерами и разъяснил им положение двуединой монархии. Само собой разумеется, ему было вменено говорить не по поручению министерства, а от своего собственного лица, высказывая свои личные впечатления и взгляды. Ему было предписано быть чрезвычайно осторожным, так как малейшая нескромность может иметь совершенно непредвиденные последствия. Стоило только Антанте вынести впечатление, что мы стремимся закончить войну не из миролюбия, а из полного бессилия, чтобы все наши старания оказались тщетными. В этом отношении Тисса был совершенно прав. Поэтому было весьма существенно, чтобы лицо, которому была поручена эта деликатная миссия, действовало бы таким образом, чтобы его слова не дошли до Антанты, чтобы они не были поняты, как слабость, и соединяли бы уверенность в будущем с разумными целями войны — и чтобы за министерством оставалась бы свобода в случае необходимости отказаться от всего этого.

    Мой друг выполнил эту задачу с большой самоотверженностью и толковостью и сообщил берлинским деятелям, и в частности Эрцбергеру{5} и Зюдекуму, вкратце следующее: [173] по его мнению, мы подошли к решительному поворотному пункту. Следующие недели должны решить, быть ли миру или войне à outrance. Франция устала, и не стремилась бы к выступлению Америки, если бы оно не вызывалось необходимостью. Если поведение Германии заставит Антанту продолжать войну, то положение станет весьма серьезным; Австро-Венгрия дольше продолжать не может, Турция тоже нет--Германия одна не сможет довести войну до благополучного конца. Позиция Австро-Венгрии понятна всему миру. Она готова заключить мир без аннексий и контрибуций, и приложить все силы к тому, чтобы помешать повторению войны (Австро-Венгрия считает, что разоружение сухопутных и морских сил, проведенное в очень широком масштабе, является единственным средством финансового возрождения Европы после войны). Германия должна высказать свои намерения с той же откровенностью и заявить:

    1. Ни аннексий, ни контрибуций.

    2. Безусловно полное очищение Бельгии (политическое и экономическое).

    3. Все области, оккупированные Германией и Австро-Венгрией, будут очищены немедленно после того, как обоим этим государствам будут возвращены их территории (включая и немецкие колонии).

    4. Германия солидарна с Австрией в стремлении провести всеобщее разоружение и дать гарантию того, что другой войны больше не будет.

    Такое заявление должно быть сделано публично от общего имени германского правительства и рейхстага.

    Результатом этих переговоров явилась известная мирная резолюция от 19 июля 1917 г. Государственный канцлер Бетман пал первой жертвой. Верховное командование, враждебное ему и уже издавна пытавшееся удалить его, заявило, что такая резолюция неприемлема. Когда же Бетман вышел в отставку и был назначен Михаэлис, то верховное командование все же примирилось с ней.

    Как ни была удовлетворительна эта резолюция сама по себе, она все же страдала одним органическим недостатком. Ни для кого не оставалось тайной, что все элементы, склонные к пангерманизму, или родственные ему, и в первую очередь, германский генеральный штаб, не были согласны с резолюцией и что поэтому она не могла быть рассматриваема [174] как волеизъявление всей Германии. Правда, что численно подавляющее большинство немцев стояло за нее, но вожди, и примыкающая к ней группа влиятельных лиц были против нее. ?Голодный мир?, ?мир отречения?, ?шейдемановский мир?, вот выражения, в которых печать клеймила резолюцию, и громко протестовала против нее. Германское правительство также не -высказывалось достаточно ясно. 19 июля государственный канцлер Михаэлис в рейхстаге произнес речь, в которой хотя и одобрял резолюцию, но с оговоркой: ?так, как я ее понимаю?, — оговоркой, отнимавшей значение всего сказанного им.

    В августе государственный канцлер написал мне письмо, в котором обосновывал свой решительный оптимистический взгляд на вещи и давал точное объяснение германской теории касательно Бельгии. В этом письме он пояснял вышеупомянутое одобрение резолюции с оговоркой, ?как я ее понимаю?, по крайней мере по пункту о Бельгии, в том смысле, что ?Германия оставляет за собою право сохранения в Бельгии в широком масштабе военного и экономического влияния?.

    Письмо гласило:

    ?Берлин, 17 августа, 1917 г.

    Многоуважаемый граф Чернин.

    Согласно нашему уговору, я позволю себе изложить вам вкратце мой взгляд на наши совещания от 14 и 15 этого месяца и очень прошу ваше превосходительство иметь любезность сообщить в свою очередь мне свою точку зрения на мои соображения.

    Внутреннее экономическое и политическое положение Германии дает нам полную надежду на то, что Германия смогла бы продержаться собственными силами и четвертый год войны. Хлебный урожай превышает то, на что мы надеялись шесть недель тому назад, и будет благоприятнее прошлогодних. Картофельный урожай обещает новый сбор, во много раз превосходящий сборы 1916-17 г. Урожай фуража гораздо ниже прошлогодних, однако при условии проведения единообразного, хорошо обдуманного хозяйственного плана для самой Германии и для оккупированных областей, включительно с Румынией, мы будем в состоянии продержаться также и с фуражом, как это удалось нам и раньше, в 1915 году, когда стояла гораздо большая засуха. Нет [175] сомнения в том, что политическое положение весьма серьезно. Население сильно страдает от войны и жажда мира велика; но действительно общего болезненного переутомления от войны пока не наблюдается, и при условии упорядочения продовольствия боеспособность армии нисколько не сократится по сравнению с прошлогодней.

    Вышеизложенная экономическая и политическая конъюнктура могла бы претерпеть изменения только оттого, что под давлением Антанты или нейтральных государств положение наших союзников существенно изменилось бы к худшему. Обстоятельства обернулись бы против нас, если, противно ожиданиям и надеждам, нашим союзникам или нейтральным государствам пришлось бы столкнуться с такими громадными недохватками и лишениями, что они сочли бы себя вынужденными прибегнуть к нашей помощи. До известной степени это имеет место и сейчас, но если бы эти требования серьезно усилились, то они оказали бы большое влияние на наше экономическое положение и, может быть, даже явились бы для него настоящей угрозой. Мы, конечно, должны с самого начала признать, что, в общем, положение в четвертый год войны будет значительно хуже третьего; мы должны поэтому и впредь серьезно стремиться к тому, чтобы заключить мир по возможности скорее.

    Но наше искреннее желание мира не должно никоим образом побудить нас снова выступить с предложением мира. По моему мнению, это было бы серьезной тактической ошибкой. Наши шаги к миру от декабря прошлого года встретили сочувственный отклик нейтральных государств, но наши враги ответили на нее лишь повышением своих требований. Повторение аналогичного шага было бы понято, как слабость, и отсрочило бы окончание войны, поэтому первый шаг к миру должен быть теперь сделан неприятелем.

    Лейтмотив моей внешней политики будет всегда заключаться в тщательном охранении испытанного в боях союза с Австро-Венгрией, и преисполненная доверия, дружественности и лояльности солидарная деятельность с союзной монархией. Если идея союза — и в этом стремлении, мы вполне сходимся с вашим превосходительством — будет и впредь держаться на той же высоте, что и раньше, то наши противники никогда не допустят мысли, чтобы один из союзников пошел бы навстречу предложениям о сепаратных [176] переговорах, не оговорившись предварительно, что они могут быть поняты, как базис для общего мира. Раз это будет ясно, то, конечно, нечего возразить против того, чтобы отдельные члены союза отвечали бы на предложения неприятеля и приступали бы к обсуждению способов проложения пути к миру.

    Сейчас еще невозможно установить определенные директивы к таким совещаниям. Ваше превосходительство благоволили обратиться ко мне с вопросом, может ли быть восстановление status quo подходящим базисом для начала переговоров. Я могу определить свою точку зрения на этот вопрос в следующих выражениях: как я уже говорил в рейхстаге, Германия не стремится к насильственному перемещению соотношения могущества первоклассных держав после войны и готова приступить к совещаниям, поскольку неприятель не требует отдачи земель, входящих в состав Германской империи; если предположить толкование восстановления status quo именно в этом направлении, то эта формула, конечно могла бы стать основой совещаний. Этим нисколько не исключалась бы желательная для нас конъюнктура создания путем переговоров, и даже при сохранении настоящих границ империи, тесного экономического и военного сближения между германскими областями, прежде враждебными ей — я имею ввиду Курляндию, Литву и Польшу — укрепления таким путем границ Германия и обеспечения ее насущных потребностей на континенте и за океаном.

    Германия готова очистить оккупированные французские области, но должна оставить за собой право воспользоваться мирными переговорами, чтобы сохранить за собой области Лонгви и Бриэ в смысле экономического влияния, и не вливая их непосредственно в состав империи, но все же добившись юридического узаконения этой эксплуатации. Мы не состоянии уступить Франции значительные участки Эльзас-Лотарингии.

    Я хотел бы сохранить за собой право потребовать во время переговоров, чтобы Бельгия была отныне связана с Германией и экономически, и в смысле военном. Условия, взятые мною из протокола совещаний в Крейцнахе — а именно военный контроль Бельгии до заключения ею оборонительного и наступательного союза с Германией, отчуждение или долгосрочная концессия на Льеж и на фландрское [177] побережье — являются максимальными требованиями верховного командования и флота. Верховное командование согласно со мною в том, что подобные, или аналогичные им условия могут быть достигнуты только в том случае, если Англия будет вынуждена принять нежелательные для нее условия мира. Но мы думаем, что сохранение серьезного экономического и военного влияния на Бельгию может быть закреплено за нами во время переговоров и возможно, что это требование даже не вызовет сильного отпора, потому что экономическое положение Бельгии заставит ее понять, что сближение с Германией будет служить ей лучшей гарантией для блестящего расцвета.

    Что же касается Польши, то я довел до сведения вашего превосходительства, что дружеское предложение отказаться от Галиции и присоединить ее к польскому государству не может быть признано состоятельным потому, что я считаю проект отказа от Эльзас-Лотарингии в пользу Франции, долженствующий явиться противовесом вышеупомянутой жертве, абсолютно неприемлемым. Развитие Польши в самостоятельное государство должно проистекать в пределах прокламации от 5 ноября 1916 г. Принесет ли это усиление Польши и превращение ее в самостоятельное государство действительную пользу Германии, или же оно разрастется в серьезную опасность — покажет лишь будущее. Сейчас, однако, за последнюю конъюнктуру говорят многие симптомы, и особенно опасение, что австро-венгерское правительство не даст нам уже сейчас, во время войны, доказательств его полной незаинтересованности в Польше, и не предоставит нам полной свободы в управление всей Польшей. Это сомнение должно быть разрешено и на тот случай, если бы — в виду того, что насильственное присоединение Польши к Германии было бы опасно, как для Германии так и для отношений ее с Австро-Венгрией,--оказалось более целесообразным предоставить Польше воспользоваться правом на самоопределение в полном объеме, вплоть до присоединения к России, сохранив за Германией лишь пограничные области, необходимые с точки зрения военной охраны границ. Согласно совещаниям в Крейцнахе от 18 сего месяца было решено в Дальнейшем обсудить в соответственном духе также и вопрос о присоединении Румынии, в связи с интересующими Германию вопросами о Курляндии, Литве и Польше. [178]

    Ваше пребывание в Берлине доставило мне, дорогой граф, особенное удовольствие, так как оно дало мне возможность обсудить интересующие нас вопросы с полной откровенностью. Я надеюсь, что и в будущем нам представятся случаи длительного и непосредственного обмена мнений для совместного обсуждения вновь возникающих проблем и для реагирования на них с обоюдного соглашения.

    Искренне уважающий вас и преданный вам Михаэлис?.

    Я ответил государственному канцлеру, что я приветствую вполне естественное требование соблюдения полной откровенности, но подчеркивал, что я не разделяю его оптимизма. Далее я отметил, что переутомление, заметное, как в Германии, так и у нас, подсказывает необходимость добиться мира своевременно, то есть до начала революционных выступлений, так как всякие волнения, конечно, были бы пагубными для благополучного проведения мирной политики. Германское отношение к бельгийскому вопросу представляется мне совершенно ошибочным, так как, ни Антанта, ни Бельгия никогда не согласятся на условия, выставленные канцлером Я поэтому не скрывал, что считаю его точку зрения серьезным препятствием делу мира и что она для меня тем менее понятна, что она находится в прямом противоречии с волей рейхстага.

    Я затем остановился на необходимости выяснить, наконец, наши минимальные требования, причем вопрос об осуществимости свободного и мирного присоединения Польши и Румынии к центральным державам должен был, по моему мнению, играть очень важную роль.

    Наконец, я еще раз подчеркнул, что я стою на точке зрения германского рейхстага, требующего мира без аннексий и контрибуций, и что я считаю совершенно недопустимым, чтобы германское правительство игнорировало соответствующие резолюции рейхстага. Я говорил, что вопрос не в том. хотим ли мы дальше воевать, а можем ли мы это сделать, и что моя совесть обязывает меня своевременно обратить его внимание на то, что мы должны во что бы то ни стало кончить войну.

    Д-р Михаэлис стоял ближе к пангерманским кругам, чем его предшественник. [179]

    Совершенное непонимание пангерманцами истинного положения вещей способно было вызвать истинное недоумение. Меня они ненавидели так, что избегали меня, и у меня было очень мало случаев вступать с ними в переговоры. Да обратить их было в сущности невозможно. Я вспоминаю один единственный случай, когда ко мне в Вене заехал представитель их печати с целью высказать мне условия, на которых его группа готова заключить мир: аннексия Бельгии, часть восточной Франции (Лонгви и Бриэ), Курляндии и Литвы, выдача английского флота Германии, и я уж не знаю сколько миллиардов компенсации и т. д. Я принял этого господина в присутствии посла фон Визенера, и у нас у обоих было впечатление, что в данном случае может помочь только доктор.

    Между идеями государственного канцлера Михаэлиса и моими была целая пропасть. Никаких точек соприкосновения между нами не было. Вскоре после этого, он вышел в отставку и был замещен настоящим государственным деятелем графом Гертлингом.

    Приблизительно в это же время за кулисами разыгрались очень важные события, имевшие решающее значение на дальнейший ход вещей.

    Некоторые лица, не занимавшие ответственного положения в стране, но имевшие доступ в тесный круг, в котором рассматривались дипломатические вопросы, позволили себе чреватые последствиями нескромности и вмешательства. Называть их здесь по именам не имеет смысла (тем более, что лица, стоящие во главе политической жизни, и сами узнали сущность этих переговоров лишь много позже даже и тогда не во всех их деталях — и во всяком случае, в такое время, когда пацифистские тенденции Антанты по существу уже замирали{6}.

    В то время не было никакой возможности осветить лабиринт этих переплетающихся и противоречащих фактов. Несомненно, однако, что весной или ранним летом 1917 г. среди влиятельных кругов, как наших союзников, так и Антанты, распространилось убеждение, что основы четверного [180] союза поколеблены. В тот самый момент, когда более всего требовалось подчеркнуть неразрывность нашего союза, создалось впечатление прямо противоположное, — и Антанта, разумеется, радостно приветствовала эти первые признаки разложения четверного союза.

    Я не знаю, удастся ли когда-нибудь вполне выяснить обстоятельства, связанные с этой эпохой. Сейчас время для этого не пришло. Для выяснения дальнейшего, достаточно установить следующее. Весной 1917 г. завязались сношения с Парижем и Лондоном. Первые переговоры создали впечатление, что западные державы готовы использовать нас, как посредника между ними и Германией, с целью заключить всеобщий мир. Но через некоторое время ветер подул в обратную сторону, и Антанта стала стремиться к сепаратному миру с нами.

    Некоторые существенные детали по этому вопросу я узнал лишь впоследствии, частью ко времени моей отставки весной 1918 г., а частью лишь во время катастрофы 1919 г. Немало раздавалось голосов, обвинявших меня в двойственности политики и в том, что в Берлине я говорил совсем иное, чем в Париже. Эти обвинения исходили от личных врагов; это была сознательная клевета, повторяемая обывателями, которые совершенно не были в курсе дела. Факт тот, что в то самое время, как я узнал об этих событиях, в мои руки попали документы, ясно доказывающие что я не только ничего не знал, но и не мог знать.

    Астрономические аппараты иногда указывают на происшедшие в мире сотрясения, причина которых сначала кажется наблюдателю необъяснимой. Нечто аналогичное испытывал тогда и я, ввиду некоторых симптомов, но не имея, однако, возможности доказать, что в том мире, по ту сторону окопов, происходят события, остававшиеся мне непонятными. Я констатировал действие, но не мог определить причины. Среди голосов Антанты, благоприятных миру, стал все чаще звучать посторонний мотив. Тревога и стремление к миру были там очевидно сильнее, чем когда-либо, но последнее как будто обусловливалось мнимым расторжением союза и надеждой на его распадение. Один из моих друзей, гражданин нейтрального государства, сообщил мне летом, что он слышал из хорошо осведомленного источника, будто французское министерство иностранных дел рассчитывает [181] на то, что двуединая монархия намерена отделиться от Германии. Разумеется, это должно было бы изменить всю военную конъюнктуру.

    Вскоре после этого, из нейтральных государств стали поступать очень секретные сведения, что такая-то болгарская партия ведет переговоры с Антантой, за спиной и без ведома Радославова. Стоило только нашим союзникам пробудить в себе подозрение в прочности союза, как они, разумеется, поспешили бы пойти навстречу событиям. В Радославове мы были уверены не менее, чем в Талаат-паше; но и в той, и в другой стране работали еще и другие силы.

    Это недоверие к нашим проектам, пробудившееся в лагере наших друзей, имело еще и другое дурное последствие. Правда, только техническое, но все же довольно серьезное. Многие наши агенты и посредники работали отлично, но, по самой природе их дела, переговоры их шли более медленным темпом, чем, например, те, которые велись непосредственно министрами иностранных дел. В зависимости от хода разговора, им постоянно приходилось требовать себе все новые инструкции; они были связаны в своих словах, и поэтому вынуждены реагировать в несколько более замедленном темпе, чем тот, который был свойствен ответственным государственным деятелям. Вот почему летом 1917 года у меня возникла мысль самому ехать в Швейцарию, где тогда происходили переговоры. Но мое путешествие не могло остаться в тайне, и чем больше было бы приложено, стараний скрыть его, тем больше оно могло вызвать раздражения, особенно ввиду недоверия, к сожалению пробудившегося в это время.

    Не в Берлине. Мне кажется, что я пользовался достаточным доверием руководящих берлинских кругов, чтобы избежать подозрения; я всегда мог объяснить государственному канцлеру истинное положение вещей и этого было бы достаточно. Но дело обстояло иначе в Турции и в Болгарии.

    Одна из болгарских партий склонялась к Антанте. Сгоило Болгарии вынести впечатление, что наш союз распадается, как она бы не преминула немедленно искать спасения в сепаратном мире. В Константинополе также агитировала партия, дружественная Антанте; Талаат и Энвер были одинаково надежны и сильны. При таких условиях моя поездка в Швейцарию могла бы служить тревожным сигналом [182] для всеобщего ?sauve qui peut?{*20} и, разумеется, малейшая надежда на то, что один из наших балканских союзников способен на сепаратный мир, разбила бы все попытки заключить мир общий. Миролюбие наших союзников стало заметно убывать уже в течение лета. Это выяснилось из многих признаков, которые взятые в отдельности не имели никакого значения, но в общей сложности, были довольно знаменательны. Тогда же подводная война начала терять свой первоначальный грозный характер. Неприятель понял, что она не даст того, чего сначала боялись, и это сознание, конечно, оживило надежду на конечный военный успех.

    Эти два обстоятельства вероятно содействовали тому, что мирный ветер, дувший с запада, теперь совершенно замер. За это время имели место переговоры Арман-Ревертера. Сейчас еще, рано говорить об этих переговорах, которые вызвали столько шуму весной 1918 г. в связи с письмом императора принцу Сиксту. Одно несомненно, что Ревертера проявил себя в это время, как чрезвычайно корректный и искусный посредник, который действовал в полном согласии с инструкциями, полученными им из министерств иностранных дел. Поскольку наши попытки заключать мир исходили от министерства иностранных дел, все они имели ввиду весь четверной союз.

    Но, конечно, не в интересах Антанты было препятствовать нашему отпадению от Германии, и когда в Лондоне и в Париже в неофициальных сферах зародилось впечатление, что мы готовы предоставить Германию ее собственной судьбе, то стремление к общему миру было тем самым саботировано. Ведь Антанте было, конечно, на руку изолировать Германию, которая считалась ?главным врагом?.

    Ход мыслей тех, кто носился с идеей сепаратного мира, был обусловлен двойной роковой ошибкой: во-первых, такой исход не освободил бы нас от лондонских постановлений, а вместе с тем он сгустил бы атмосферу, необходимую для проведения общего мира. В то время, как происходили эти события, я только предполагал, а лишь впоследствии узнал точно, что Италия настаивала на безусловном выполнении всех данных ей обещаний.

    Весной 1917 г. Рибо и Ллойд-Джордж совещались по этому поводу в Сен-Жан де-Мориен с итальянским правительством и пытались убедить его отказаться от некоторых [183] требований в случае нашего отпадения от Германии. Но Италия на это не пошла и настаивала на своих формальных правах. Отсюда следует, что, заключив сепаратный мир, нам пришлось бы отдать Италии Триест и Тироль до Бреннера, то есть заплатить совершенно неприемлемую цену. Во-вторых же, такая сепаратистская тактика должна была разбить силы нашего союза, что она в действительности и сделала.

    Если из рядов сражающихся хоть один солдат побежит, в панике, то он легко увлекает за собою и товарищей; я не сомневаюсь в том, что болгарские сепаратные переговоры стояли в прямой связи с вышеописанными событиями.

    Итак, последствием этих благонамеренных, но секретных и дилетантских выступлений, было то, что мы внушили Антанте идею о нашей готовности отколоться от наших союзников. Таким образом, мы заранее поколебали наше положение в борьбе за общий мир, а сами убедились лишь в том, что отпадение от Германии не спасет нас от распада Австро-Венгрии, что сепаратный мир, следовательно, немыслим, и что мы наносим смертельный удар, пока еще сплоченному, четверному союзу.

    Немного позднее, летом, я получил из Англии сведения о взгляде английского правительства на настоящее положение. Он существенно отличался от оптимистических сообщений конфиденциальных агентов и явно доказывал, что желание мира слабеет. Отношение Англии имело для нас, конечно, первостепенную важность. Именно вступление Англии в войну было причиной опасности положения, в котором мы находились; соглашение с нею, то есть соглашение между Англией и Германией при нашем посредничестве сразу покончило бы с войной.

    Полученные мною тогда сведения гласили, что Англия менее, чем когда-либо, готова вступать с Германией в переговоры, прежде чем ей будут гарантированы два кардинальные пункта: отдача Эльзас-Лотарингии и уничтожение германского милитаризма.

    Первое из этих условий являлось постулатом Франции, и Англия считала себя обязанной и была намерена поддержать ее б этом отношении до конца; второе требование рассматривалось как необходимое в интересах будущего мира всего мира. Англия всегда оценивала военную мощь Германии очень высоко, но поведение германской армии за эту [184] войну превзошло все ожидания. Наряду с успехами на фронте развивался и военный дух Германии. Англия считала, что мирная резолюция рейхстага еще ничего не доказывает — или, во всяком случае, доказывает весьма мало — потому что рейхстаг отнюдь не является истинным выразителем государственной политики по внешним делам; он парализован неофициальным побочным правительством, генералами, имевшими, по мнению англичан, гораздо больше власти, чем весь рейхстаг. Антанта считала, что некоторые заявления генерала Людендорфа доказывают, что Германия вовсе не стремится к честному компромиссному миру. К тому- же и министерство иностранных дел не вполне единодушно с большинством рейхстага. Война, говорили представители Антанты, направлена не против германского народа, а против его милитаризма. С ним же мир невозможен. Что же касается Австро-Венгрии, то Англия, казалось, была готова заключить с нею сепаратный мир, при условии соблюдения обещаний, данных собственным союзникам. Поэтому нам пришлось бы отдать большие территории Италии, Сербии, и Румынии. Но за то мы могли бы рассчитывать на присоединение, к нам на каких-нибудь условиях вновь сконструированных государств, вроде Польши.

    Несмотря на то, что эти сведения не оставляли сомнения в том, что Англия в то время и не думала о сближении с Германией, в основе отрицательного отношения к переговорам о мире все же как будто был страх перед германским милитаризмом. У меня было впечатление, что если бы события в дальнейшем развернулись в благоприятном для нас смысле, то можно было бы, может быть, рассчитывать на некоторую паритетность и на соглашение в территориальных вопросах, но никоим образом не в этом, ?военном?. Наоборот: вместе с новыми подтверждениями военного могущества Германии росло также и опасение Антанты, чтобы эта сила не стала непреодолима ?в будущем?, раз не будет сломлена сейчас. Не только история, предшествующая войне и объявлению войны, но и эпопея самой войны была полна серьезными и тягостными недоразумениями. У нас долго вообще не понимали, что собственно имеет Англия в виду под словом ?милитаризм?. Указывалось на то, что английский флот ревниво охраняет свое господство над морями, что Франция и Россия постоянно бряцают оружием, и что [185] Германия, следовательно, ничем не отличается от других государств, так как всякая страна желает обставить свою оборону возможно лучше.

    Но под германским милитаризмом Англия понимала не одну только силу германской армии. Она подразумевала под ним соединения понятия о воинственности духа нации, стремящейся к подчинению других народностей, с понятием о лучшей и сильнейшей сухопутной армии в мире. Первое без второго оставалось бы просто идеологическим фактором, — но великолепная германская армия была в глазах Англии орудием власти, стремящейся к мировому господству и к завоеваниям. По английскому толкованию, Германия была точным сколком Франции под Бонапартом — с замещением Бонапарта многоголовым существом, под названием ?император, кронпринц, Гинденбург, Людендорф?; подобно тому, как Англия в свое время ни за что не соглашалась на мир с Наполеоном, так и теперь она не хотела вступать в переговоры с ?юридическим лицом?, воплощавшимся для него в понятии завоевательных стремлений и насильственной политики.

    Эта идея о значении в те времена германского милитаризма кажется мне совершенно правильной, но император и кронпринц играли очень незначительную роль в развитии этого фактора. Я оспариваю только убеждение, что этот милитаризм был специальностью Германии. Версальский договор показал теперь всему миру, что милитаризм процветает не только на берегах Шпрее.

    Старая Германия никак не могла понять, что наряду с завистью, морально безусловно не оправдываемой, в неприятельском лагере фактически царили страх и тревога перед планами Германии, и что речи о ?твердом? мире, о ?германском? мире, о ?победе и триумфе? подбрасывали огонь в эти опасения.

    В свое время в Англии и во Франции были течения, стремившиеся к паритетному миру, но выражения, вроде только что отмеченнных, наносили серьезный ущерб этим миролюбивым стремлениям.

    К той же плоскости, как и это красноречие, относились по моему и воздушные налеты на Англию, предпринимаемые германскими летчиками с величайшим героизмом, но достигавшие лишь усиления раздражения в Англии и крайнего [186] возбуждения против себя тех групп населения, которые были в сущности настроены миролюбиво. Я говорил об этом Людендорфу, когда он был у меня в министерстве летом 1917 г., но мои слова не произвели на него ни малейшего впечатления.

    Шаги к миру, предпринятые папой, и наш ответ были достоянием публичности. Мы приняли предложения, исходящие от святого престола. Больше мне к этому нечего добавлять.

    Ранним летом 1917 г. злобой дня был вопрос о конференции социалистов в Стокгольме. Я выдал представителям нашей социал-демократии паспорта и мне пришлось по этому поводу преодолеть немало затруднений. Моя точка зрения по этому поводу видна из следующего письма, адресованного мною Тиссе (без даты):

    ?Дорогой друг!

    Я слышу, что ты не согласен с командировкой социалистов в Стокгольм. Во-первых, это не командировка. Они явились ко мне по собственному почину и просили о пропусках. Я согласился. Были Адлер, Элленбоген и Зейтц; Реннер отдельно. Двое первых, — люди толковые и я ценю их, несмотря на все разделяющие нас разногласия. Двух последних я знаю мало. Но все четверо честно хотят мира и в частности Адлер отнюдь не желает уничтожения империи.

    Или они добьются мира, и тогда это, конечно, будет мир ?социалистический?, и император заплатит за него из своего кармана. Это, милый друг, я и сам знаю. Если же войну не удастся закончить, то императору придется заплатить гораздо больше — на это ты можешь положиться.

    Или же — а это гораздо более вероятно — они нам мира не принесут, а в таком случае мое поведение тем более правильно, потому, что оно должно доказать им, что не ?бездарность дипломатов?, а обстоятельства повинны в том, что война не прекращается.

    Если бы я отказал им в разрешении выезда, то они и над гробом моим повторяли бы, что ?они бы заключили мир, [187] если бы их только выпустили?. Здесь все в негодовании против меня, особенно в верхней палате. К этому надо прибавить распространившееся мнение, будто я купил социал-демократов, пообещав им, в случае если они добьются мира, воспрепятствовать дальнейшему сохранению пошлины на предметы продовольствия. Как ты знаешь, я, действительно, против этой пошлины, но мой взгляд на этот счет не имеет ничего общего ни со Стокгольмом, ни с социалистами, ни с миром.

    Я недавно присутствовал на заседании австрийского совета министров и нанес там смертельный удар этому обложению, но я чувствовал себя, точно Даниил во рву львином, особенно Н. Н. был сильно разгневан. Кроме Трика, единственным, кто разделял мою точку зрения, был председатель совета министров Клам.

    Итак, эта комбинация, будто ?моя любовь к социалистам? отнимает у коронного совета законное право, сердит их еще больше- но, как я уже говорил, эта комбинация является плодом чистейшей фантазии.

    Ты же, дорогой друг, впадаешь в двойную ошибку. Во-первых, по окончании войны нам все равно придется заняться социальными вопросами, нравится нам это или нет, и мне представляется чрезвычайно существенным привлечь к этому социал-демократов. Социальная политика для нас отдушина, которую мы должны раскрыть, чтобы выпустить лишние пары — иначе котел лопнет. Во-вторых, ни один из нас, министров, не может согласиться на то, чтобы на него пало подозрение в саботаже. Народы, может быть, и снесут еще некоторое время бремя войны, но только при условии, что они поймут и убедятся в том, что иного исхода нет, — что над нами господствует vis major — что, другими словами, идея мира разбивается об обстоятельства, а не о дурную волю или глупость министров.

    Перед прочтением тронной речи во дворце, депутат К. X. Вольф устроил мне по этому поводу целую сцену, говоря, что ?мы сошли с ума, что все это будет учтено в собрании делегаций?, и так далее в том же духе, — у него тоже создалась совершенно ложная связь между отказом от ввоза пошлины на продовольствие и Стокгольмом.

    Ты совершенно прав, говоря, что Германия не должна касаться наших внутренних дел. Но ведь германцы же [188] нисколько и не вмешивались в вопрос о ввозе продовольствия. Если же они опасаются антигерманского курса и поэтому в душе стоят за обложение ввоза продовольствия, то ведь мы сами несколько виноваты в этом. Все дело в том, что берлинцы страшно боятся измены.

    У меня в горах есть парусная лодка, которая всегда немного тянет к штирборту, то есть, когда руль поставлен совершенно прямо, она все же невольно клонит немного вправо. Чтобы парализовать этот дефект, рулевой должен всегда забирать немного к бакборту — только при таком условии он может удержаться на прямом курсе. Он должен ?идти против?. Так же сейчас и ладья венского правительства. Она находится в постоянной зависимости от курса, принятого союзом.

    Конечно, если предположить, что мы в силах осуществить крутой поворот, то мы можем по плыть и по течению Антанты; но в таком случае, надо иметь смелость провести этот поворот с полной решимостью. Нет ничего глупее этого кокетничания с изменой, которой мы в действительности не допустим; мы теряем всякую почву в Берлине и ничего не выигрываем ни в Лондоне, ни в Париже. Но к чему я тебе пишу это? Ведь, ты придерживаешься моего взгляда и тебя мне обращать в эту веру не приходится.

    А о Стокгольме мы еще поговорим.

    Твой верный старый друг Чернин?.

    В данном случае Тисса был фактически обращен и не делал больше никаких возражений относительно венгерских социал-демократов. Отрицательные результаты Стокгольмской конференции общеизвестны.

    Как уже было указано выше, пока еще невозможно подробно рассмотреть все различные попытки заключить мир и все переговоры по этому поводу. Помимо вышеупомянутых переговоров между Ревертерой и Арманом, были протянуты еще и другие щупальца, в виде, например, состоявшихся несколько позднее переговоров между послом Менсдорфом и генералом Смутсом, переговоров, обсуждавшихся впоследствии в английском парламенте. Мне кажется неуместным останавливаться на них сейчас. Но я могу и хочу передать ход мыслей, лежавший в основе попыток [189] заключить мир летом 1917 года, и в конечном счете погубивший их все.

    Вышеприведенные последние отчеты передавали взгляды Антанты с полной точностью: с Германией ?пока? говорить невозможно. Франция настаивает на возвращении. Эльзас-Лотарингии, и вся Антанта требует полного устранения германского милитаризма. Но Германия не ?созрела? до выполнения этого требования и поэтому, по мнению Антанты, переговоры бесцельны. Что касается нас, то дело обстоит иначе. Получилось Впечатление, что мы могли бы заключить <сепаратный мир, причем подразумевалось, что мы готовы на жертвы. Лондонские постановления якобы выяснили положение раз навсегда, и оно теперь уже не подлежит изменению. Уступки в пользу Румынии, затем уступки Триеста и немецкого южного Тироля — Италии, как и дальнейшие жертвы юго-славянскому государству, неизбежны. Также неизбежно и полное преобразование двуединой монархии на началах федерализма. Мы отвечали, что в такой форме, односторонний отказ от австро-венгерских и германских территорий разумеется немыслим. Но мы все же считаем, что, при условии соглашения по некоторым определенным пунктам, территориальный вопрос все же не натолкнется на непреодолимые препятствия. Но, конечно, Антанта не должна предписывать условий, точно победитель побежденному. Побежденными пас никак нельзя назвать, но, несмотря на это, мы все же не стремимся непременно удержаться за пограничные столбы двуединой монархии.

    Мы поэтому думали, что при условии некоторой доли доброй воли со стороны Антанты согласить противоречивые интересы все же возможно. Неприемлемы предложения вроде отдачи Триеста, Боцена или Мерана, и гипотеза, что мы можем заключить мир за счет Германии. Я указывал на положение на фронте и на полную невозможность соглашения на проекты Антанты. Я говорил, что я полон надежд на будущее, но что если бы дело даже и обстояло иначе, я бы не заключил мира при настоящих условиях, потому что Антанта предписывает условия, которые были бы понятны только, если бы мы были повергнуты в прах. Отказ от Триеста и доступа к Адриатике так же немыслим, как безусловный отказ от Эльзас-Лотарингии. [190]

    Государственные деятели нейтральных стран подтверждали мое убеждение, что Антанта мыслит в рамках не нейтрального, а победоносного мира. Это было ясно всему населению нейтральных держав. Но в Англии существовали различные направления. Не все мыслили одинаково с Ллойд-Джорджем. Было бы чрезвычайно желательно добиться личных совещаний; они бы многое выяснили. Я всегда хватался за такие рассуждения обеими руками. Главное затруднение заключалось, как мне говорили, в следующем рассуждении Антанты: Германия проявила необыкновенную военную мощь, но она на этот раз все же не была достаточно подготовлена к войне; у нее не было достаточно сырья, она не запаслась достаточным количеством продовольствия и не построила достаточно подводных лодок. Антанта в душе убеждена, что хотя Германия, может быть, и согласится сейчас на очень неблагоприятные условия, она все же сделает это только с целью выиграть время и использовать его, как передышку, перед новой войной. Она тогда исправит все упущения и ?начнет сызнова?. Поэтому Антанта считает, что необходимым предварительным условием мира, или даже совещания об условиях мира, является точно выраженное согласие на полное уничтожение германского милитаризма. Я отвечал, что никто и не думает о дальнейшей войне и что я совершенно согласен с Антантой в том, что необходимо создать для этого необходимые гарантии. Неприемлемы лишь одностороннее разоружения и демобилизация центральных держав или Германии. Пусть Антанта ясно представит себе, чего она требует: чтобы армия, вторгнувшаяся далеко в пределы неприятельской страны, полная веры и надежды и уверенная в победе, внезапно, в один прекрасный день сложила бы оружие, и исчезла бы с лица земли. На такие условия никто не согласится; что же касается общего разоружения всех держав, то оно возможно, и даже необходимо, так же, как введение третейских судов и международного контроля. Они бы явились, по моему мнению, вполне приемлемой базой для переговоров. Я все же высказал мое опасение относительно того, что правители Антанты, очевидно, и не думали прилагать к нам, ни по территориальному, ни по другим вопросам, одинаковой мерки с собой, а без этой оговорки я, разумеется, считал, что лишен возможности подвинуть идею мира. Но попытка все же стоила связанных с нею трудов. [191]

    Вопрос о центральных державах, или, иными словами, вопрос о безмерном возвеличении Германии, наводившем панику на Антанту, обсуждался долго и часто. В Париже и Лондоне, очевидно, предпочитали эмансипировать двуединую монархию от Германии и поэтому смотрели с подозрением на всякие попытки более тесного сближения Вены и Берлина между собой. Мы отвечали, что эта точка зрения Антанты для нас не нова, но что изувечение двуединой монархии, предрешенное постановлениями лондонского договора, заставляет нас прибегать к ориентировке, неприятной Антанте. Ведь, помимо чувства чести и долга, связывающего нас с нею, нами, конечно, руководит сознание, что сейчас Германия борется за нас еще в большей мере, чем за себя. Мы, ведь, знали, что если бы Германия тогда же заключила бы мир, она потеряла бы Эльзас-Лотарингию и свое военное превосходство на суше, тогда как нам пришлось бы уплатить итальянцам, сербам и румынам за оказанные ими Антанте услуги исконной территорией Австро-Венгрии.

    Я слышал с разных сторон, что многие деятели Антанты вполне понимали такую точку зрения. Но что же могла сделать Антанта? Италия выступила только на основании обещаний, данных ей в Лондоне; Румыния была также серьезно обнадежена, а Босния и Герцеговина должны были послужить компенсацией ?героической Сербии?. Постановления лондонской конференции осуждаются многими голосами французов и англичан, но договор есть договор, и ни Лондон, ни Париж не могут покинуть своих союзников. К тому же в кругах Антанты находили, что новообразованные государства, как сербское, так и польское, а в конце концов, может быть, и Румыния, найдут подходящую формулу объединения с Австро-Венгрией. Что же касается до деталей этих отношений, то они пока еще не выяснены. Мы отвечали: от нас требовали, чтобы мы отдали Галицию Польше, Семиградию и Буковину Румынии, а Боснию и Герцеговину — Сербии; и все это за шаткое обещание тесного сближения этих государств с предоставляемыми нам скудными остатками двуединой монархии. Я указывал на то, что нами руководили не придворные и не династические интересы. Мне бы еще удалось убедить императора пожертвовать Галицией Польше; но уступки Италии! Я как-то спросил государственного деятеля одной из нейтральных стран, отдает ли он себе ясный [192] отчет в значении того факта, что Австрия должна добровольно отказаться от исконных немецких владений — отказаться от Тироля до Бреннера; я говорил, что буря, поднятая таким миром, снимет с якоря не только того министра, который заключил бы его. Я говорил своему собеседнику, что есть жертвы, которые нельзя наносить живому организму ни при каких условиях. Я бы не отдал немецкого Тироля, даже если бы наше положение было гораздо хуже, чем сейчас. Я напомнил моему собеседнику известную картину, изображающую сани, преследуемые волками. Пытаясь остановить стаю и спастись от нее, ездок постепенно выбрасывает шубу, одежду, одним словом, все, что он имеет, но своего родного детища он не отдаст и скорее пойдет на верную гибель. Вот что я чувствовал в отношении немецкого Тироля. Мы не находимся в положении того человека в санях, так как мы, слава Богу, снабжены оружием для защиты от волков, но даже если мы дойдем и до крайности, мы не примем мира, требующего от нас Боцена и Мерана. Мой собеседник не остался глух к этим аргументам, но заявил, что, в таком случае, он не предвидит конца войны. Англия готова продолжать войну хотя бы еще десять лет и она, в конечном счете, наверное разгромит Германию, то есть не народ, против которого у нее нет вражды (этот фальшивый аргумент приводился постоянно) — а германский милитаризм. Сама Англия находилась в то время в стесненных обстоятельствах. В Лондоне царило убеждение, что если современная Германия не будет уничтожена за эту войну, то она выйдет из нее окрепшей и будет продолжать вооружаться; в таком случае еще через несколько лет у нее вместо ста подводных лодок будет тысяча, и тогда Англия погибла. Итак, англичане борются за свое собственное существование, а воля англичан непреклонна. Англия знает, что задача, поставленная ею себе тяжела, но она не дрогнет. Воспоминание наполеоновских войн вдохновляет Англию: what man has bone man can go again — ?что сделали одни, то могут сделать и другие?.

    Этот вечный страх перед прусским милитаризмом обнаруживался на всех соответственных совещаниях, а за ним постоянно следовало указание на то, что если мы согласимся на общее разоружение, то это уже будет большим преимуществом и серьезным шагом к миру.

    Речь, произнесенная мною в Будапеште 2 октября 1917 г., [153] относительно необходимости создания ?нового порядка вещей? (weltordnung), исходила именно из того соображения, что милитаризм является самым серьезным препятствием к сближению.

    Моя аудитория состояла из вождей различных партий. Мне приходилось при этом иметь в виду, что если я буду говорить в слишком миролюбивом тоне, то он вызовет и у нас, и за границей совершенно противоположное настроение. У нас он мог вызвать еще больший упадок сил, за границей он был бы понят, как конец нашей боеспособности. И отодвинул бы от нас еще дальше всякую готовность к миру.

    Часть моей речи, касающаяся нового миропорядка, гласила:

    ?Говорят, — великий французский дипломат Талейран сказал, что язык дан для того, чтобы скрывать мысли. Это выражение, может быть, в действительности соответствовало дипломатии того века, но для нашего времени трудно представить себе менее подходящую аксиому. Миллионы людей, страдающие на фронте или в тылу безразлично, хотят знать, почему и за что они борются, и они имеют право узнать, почему мир, к которому все стремятся, все еще не наступил.

    ?Я, будучи назначен министром иностранных дел, использовал первую, представившуюся мне, возможность, чтобы открыто заявить, что мы хотим избежать всякого насилия, но что, с другой стороны, мы никакого насилия не потерпим, и что мы готовы приступить к мирным переговорам, как только неприятель примет нашу точку зрения компромиссного мира. Мне кажется, что я, таким образом, ясно определил хотя бы общую схему идеи мира, как ее понимает австро-венгерская монархия. Это откровенное заявление осуждалось тогда многими, как у нас, так и у наших врагов — но аргументы этих критиков только утвердили меня в правоте моих воззрений, — я не беру обратно ничего из сказанного, в полной уверенности, что громадное большинство Венгрии и Австрии одобряет мою точку зрения. Имея это ввиду, я считаю теперь нужным сказать несколько слов о том, как представляет себе императорское и королевское правительство дальнейшее развитие совершенно разрушенного европейского правопорядка.

    ?В нашем ответе на мирную ноту папе мы указывали на то, что главная схема нашей программы заключается в [194] установлении мирового порядка, которое было бы правильнее назвать созиданием нового миропорядка. Сейчас мне предстоит лишь дополнить эту программу, и прежде всего объяснить, какие соображения побудили нас выставить эти принципы, переворачивающие прежнюю систему.

    ?Для широких кругов общества может показаться неожиданным и даже непонятным, что центральные державы и, в частности, Австро-Венгрия хотят в дальнейшем отказаться от вооружения, несмотря на то, что во все эти тяжелые годы именно военная мощь спасала их от превосходства врага во многих других отношениях. Война породила не только новые факты и отношения, но и новые откровения, поколебавшие основы прежней европейской политики. Вместе со многими политическими теориями исчезло также и учение о том, что Австро-Венгерская империя вымирает. Догмат о предстоящем распаде ее оказывал губительное влияние на наше положение в Европе и послужил основой полного непонимания наших насущных нужд. Но раз нам удалось доказать за эту войну, что мы в корне здоровы и равноправны с другими государствами, то для нас отсюда следует, что мы теперь можем рассчитывать на понимание Европой наших потребностей и того, что надежды разбить нас силой оружия будут разрушены. До тех пор, пока мы не доказали нашей силы, мы не могли отказаться от охраны, которую дает нам наше вооружение, и предоставить обсуждение наших жизненных запросов лицеприятному ареопагу, одурманенному легендой о предстоящем нашем падении. Однако, с того момента, как мы доказали нашу боеспособность, перед нами раскрылась возможность сложить оружие одновременно с неприятелем и решить все разделяющие нас проблемы мирным путем третейского суда. Новое миросозерцание, получившее признание во всех цивилизованных странах, позволяет нам не только принять идею разоружения и третейского суда, но как вам уже, милостивые государи, известно, оно нам с некоторого времени уже дало возможность всеми силами бороться за осуществление этих идей на практике.

    ?Несомненно, что по окончании этой войны Европа должна стать на новый международный правовой базис, дающий некоторые гарантии долговечности. Мне кажется, что этот правовой базис должен быть обусловлен четырьмя пунктами: [195]

    ?Во-первых, он должен вселить уверенность, что ни с какой стороны не приходится ожидать реванша; мы хотим добиться, по крайней мере, того, чтобы завещать нашим детям и внукам, что они навсегда избавлены от повторения тех ужасов, которые мы пережили. Цель эта не может быть достигнута переходом первенствующего влияния от одного государства к другому. Она осуществима лишь вышеупомянутым путем международного всеобщего разоружения и признания третейского суда. Само собою ясно, что это мероприятие никоим образом не должно быть направлено против отдельной державы или даже против отдельной группы держав, и что оно должно относиться, в равной мере, к войскам сухопутным, морским и воздушным. Но с войной, как орудием политики, необходимо бороться. Необходимо добиться всеобщего, равномерного и последовательного разоружения всех государств мира на международном базисе и под международным контролем, а оборону ограничить самым необходимым. Я отлично знаю, что достигнуть этой цели чрезвычайно трудно, и что путь, ведущий к ней, очень тяжелый, длинный и тернистый. И я, все же, твердо убежден, что идти по нему можно и должно, независимо от того, представляется ли он желательным тем или иным лицам. Большая ошибка думать, что, по окончании этой войны, мир опять начнет с того, на чем он остановился в 1914 году. Катастрофы, подобные этой войне, не проходят бесследно, и для нас было бы величайшим несчастьем, если бы соревнование в вооружении продолжалось бы и по заключении мира. Оно повело бы к экономическому краху всех держав. Военные расходы ложились большой тяжестью и в довоенное время, хотя мы, в частности, и должны сказать себе, что в момент, когда Австро-Венгрия была застигнута войной, она была далеко не на военной высоте; во время войны она пополнила свое вооружение, которым раньше пренебрегала, но если бы свободная конкуренция вооружения продолжалась бы и после войны, то тяжесть ее оказалась бы просто невыносимой для большинства государств. Эта война научила, что в будущем необходимо считаться с общим наименьшим кратным всех прежних вооружений. Для того, чтобы оказаться после войны на высоте, необходимо, при сохранении свободной конкуренции вооружения, чтобы все государства удесятерили свое военное снабжение. Им пришлось бы иметь в десять раз [196] больше артиллерии, военных заводов, судов и подводных лодок, чем раньше, и все для того, чтобы при случае иметь возможность пустить этот аппарат в ход; годовой военный бюджет всех великих держав должен был бы подняться до многих миллиардов — но это немыслимо, имея в виду все тяжести, которые лягут на воюющие державы по заключении мира; такие расходы, повторяю, знаменовали бы собою фактическую гибель всех народов. Но при таких условиях ни одно государство не могло бы, независимо от других, вернуться к сравнительно незначительным вооружениям 1914 г., потому что в противном случае оно до того утеряло бы всякое значение, что его военная сила совершенно не входила бы в расчет, и скромные расходы его были бы совершенно бесцельны. Но если бы удалось достигнуть того, чтобы все государства вернулись к сравнительно невысокому уровню вооружения 1914 года, то сам этот факт следовало бы понимать, как международное сокращение вооружения. Было бы однако, совершенно бессмысленно не пойти и дальше, и не довести разоружение до конца.

    ?Из этих тисков есть только один исход: полное международное мировое разоружение. Громадный флот утеряет всякое значение, раз все первоклассные державы гарантируют свободу морей. Что же касается сухопутных войск, то их следовало бы сократить до минимума, необходимого для поддержания внутреннего порядка. Между тем, преобразование это достижимо только в международном масштабе, то есть при международном контроле. Каждому государству придется от казаться от небольшой доли своей самостоятельности, с тем чтобы путем такой жертвы обеспечить общий мир. Весьма вероятно, что настоящему поколению не придется быть свидетелем полного осуществления великого пацифистского движения; оно будет завершаться лишь постепенно, но я считаю, что мы обязаны стать во главе его и сделать все от нас зависящее, чтобы ускорить его. При заключении мира необходимо установить его основные принципы.

    ?Итак, первый выставленный нами принцип заключается в обязательном повиновении третейским судам и в общем разоружении на суше; второй же относится к свободе открытых морей и разоружению на море. Я нарочно говорю об открытом море, потому что я не распространяю свой проект на проливы, и признаю, что соединительные морские пути [197] требуют особых постановлений и правил. Раз эти два вышеуказанных момента будут установлены и обеспечены, то вместе с ними отпадут все основания для территориальные гарантий. В этом заключается третий принцип нового международного правового базиса. Аналогичная, мысль лежит в основе прекрасной и возвышенной ноты, обращенной его святейшеством папой — ко всему миру. Мы не вели войну ради завоеваний и мы чужды всякому насилию. Раз всеобщее разоружение, которое мы от всего сердца приветствуем, будет принято нашими сегодняшними врагами, и раз оно будет фактически осуществлено, то никакие территориальные гарантии уже нам не будут больше нужны; в таком случае мы сможем отказаться от расширения Австро-Венгерской монархии, полагая, разумеется, что и неприятель очистит исконную нашу территорию. Четвертый принцип, необходимый для того, чтобы гарантировать всему миру, после переживаемых нами ужасов, наступление эры свободного мирного развития, — состоит в установлении всеобщей свободы экономической деятельности и в безусловном устранении возможности будущей экономической войны. Необходимо исключить из всех конъюнктур, касающихся будущего, шансы экономической войны. Прежде, чем заключить мир, мы должны заручиться полной уверенностью в том, что наши сегодняшние противники отказались от этой мысли. Таковы, милостивые государи, основные принципы нового порядка вещей, каким я себе его представляю. Они все базируются на всеобщем разоружении.

    ?Ведь в ответе на папскую ноту и Германия признала идею всеобщего разоружения — и наши сегодняшние противники также усвоили себе эти принципы, хотя бы отчасти. По большинству пунктов мои воззрения расходятся с понятиями Ллойд-Джорджа, но мы оба согласны в том, что реванша не должно быть?.

    Отголоски моей речи у Антанты превзошли все самые пессимистические ожидания. Желая отдалить обсуждение собственного разоружения, неприятель счел мои соображения за лицемерие. На них, следовательно, по его мнению, не приходилось останавливаться.

    Если бы Антанта тогда ответила мне, что я должен сперва доказать, дать гарантию, что Германия действительно согласна приступить к разоружению, то она дала бы мне [198] возможность оказать, с помощью самих народов, возможно большее давление на вождей Германии. Между тем, именно поведение Антанты выбило мне оружие из рук: оно вызвало из Берлина другой отголосок: вот доказательство, что Антанта отказывается также и от этой уступки, от нашего разоружения, подобно тому, как она систематически отвергает все что от нас исходит. Нам остается только один исход — беспощадная война и победа.

    И на этот раз сама Антанта снова заставила народы центральных держав послушно следовать за генералами.

    За все время моего министерства я не получал столько писем, как после этой речи: и pro, и contra, — все с одинаковой горячностью. Сыпались и смертные приговоры, особенно из Германии — презрение и насмешки перемешались с искренним сочувствием и одобрением. Весной 1917 года движение в пользу мира замерло. Неудача подводной войны вполне определилась. Англия убедилась, что она в состоянии превзойти эту опасность. В германских военных кругах еще говорилось о безусловно предстоящих успехах морской кампании, но общий тон речей все же изменился. О поражении Англии по истечении нескольких месяцев не было уже и речи; новая зимняя кампания считалась обеспеченной. Но немцы все же подчеркивали, что они ошиблись в расчете времени, а отнюдь не в общем значении подводной войны. Поражение Англии все равно неминуемо. Помимо всего, указывали они, подводная война имела то последствие, что западный фронт продержался; иначе он распался бы.

    Осенью военные предзнаменования снова резко изменились. Конец войны на востоке стал очевиден, и возможность перебросить громадные массы войск на запад и, наконец, прорваться там сквозь неприятельский фронт — стала лозунгом дня.

    Итак, новая теория нашла, что хотя подводная война не разрешила вопроса на море, она зато сделала возможным окончательное разрешение его на суше. Париж и Калэ будут взяты.

    Мы жили среди этих разнообразных фаз военных надежд и ожиданий, точно лодка, кидаемая в бурю. Для того, чтобы достигнуть гавани мира, нужна была одна сильная военная волна, которая подхватила бы нас и одним разом приблизила бы нас к берегу — тогда только удалось бы [199] перекинуть на спасительный берег канат взаимного понимания. До тех пор, пока неприятель настаивал на том, что он будет говорить лишь с уничтоженными и разоруженными центральными державами, все было тщетно.

    В успех подводной войны я никогда не верил. В прорыв на западном фронте я верил, и всю зиму 1917 — 1918 гг. я жил надеждой на то, что он сломит непреклонные разрушительные намерения наших врагов.

    До тех пор, пока условия мира наших врагов оставались прежними, не только мир был невозможен, но невозможно было даже оказывать серьезного давления на Германию, потому что слова о том, что ?Германия борется не столько за свое собственное существование, сколько за сохранение Австро-Венгрии? вполне соответствовали истине. Постановления лондонского договора стояли перед нами грозной и страшной стеной. Они снова и снова заставляли нас браться за оружие и гнали нас на фронт.

    * * *

    В то время, как я пишу эти строки, — в июле 1919 г. — Австрии уже давно не существует. Существует лишь маленькая, обнищалая, несчастная страна, называемая немецкой Австрией, страна без армии, без денег, беспомощная, голодная и почти отчаявшаяся. Эта страна слышит условия Сен-Жерменского мира. Она слышит, что должна отказаться от Тироля до Бреннера, что она должна отдать итальянцам горы Андрея Гофера. И, несмотря, на всю ее беспомощность и беззащитность, она кричит в отчаянии и в дикой боли. Из Австрии доносится один только голос, и он говорит, что этот мир невозможен.

    Разве могло австрийское правительство принять лондонские постановления в то время, когда наши войска стояли непобежденными и несломленными, продвинувшись далеко в пределы неприятельской земли, когда сильнейшая сухопутная держава в мире была нашим союзником, и крупнейшие генералы, прославившиеся за эту войну, твердо верили в прорыв и в конечную победу?

    Обвинять меня за то, что я ни 1917, ни в 1918 году не пошел на мир, который в 1919 году отвергается всеми немецкими австрийцами — чистейшее безумие. Но в этом [200] безумии, быть может, кроется система. Она заключается в том, чтобы использовать все средства для дискредитирования ?старого режима?.

    * * *

    В начале августа 1917 года состоялось сближение между Англией и Германией, но, к сожалению, оно было чрезвычайно кратковременно.

    По предложению Англии, одна нейтральная держава затронула в Германии вопрос о Бельгии. Германия ответила, что она готова вступить с Англией в устные и непосредственные переговоры относительно Бельгии. Но, по неизвестным мне причинам, Германия поручила передать этот вполне дружелюбный ответ не тому государству, которое передавало английское предложение, а доверенному лицу другого нейтрального государства. Тот, очевидно, допустил некоторые нескромности; во Францию проникли слухи об этой новости и она проявила некоторую нервозность. Английское предложение было, очевидно, понято в том смысле, что Англия интересуется бельгийским вопросом в ущерб эльзас-лотарингскому.

    Посредник германского правительства счел, что его задача тем самым исчерпана, и велел передать в Берлин, что ввиду распространения соответствующих слухов, настроение в Антанте таково, что каждый шаг со стороны Германии заранее осужден на неудачу.

    Но правительство вышеупомянутого доверенного лица все же снова принялось за дело по собственной инициативе и препроводило германский ответ в Лондон. Но, говорят, что ответа из Англии не последовало. Таково описание событий, которое я получил из Берлина post factum. Оно, несомненно, дает изображение того, как они были поняты в Берлине. Но происходило ли действительно все вышеописанное именно так, во всех своих деталях, и не примешались ли тут какие-нибудь неизвестные обстоятельства, все же остается недоказанным. Во время войны все, что происходило по ту сторону окопов, казалось затуманенным — точно подернутым легкой дымкой, а ввиду полученных мною позднее противоречивых известий, остается недоказанным, дала ли Англия все же еще один ответ; но мне совершенно [201] неизвестно, был ли он дан и затем остановлен на пути, или судьба его была еще иная. Но так или иначе, уверяют, что Берлине он не был получен.

    Говорят, что воинственная речь, произнесенная Асквитом 27 сентября, находилась в связи именно с этой неудачной попыткой и должна была послужить к успокоению собственных союзников.

    Но мне все же кажется весьма сомнительным, чтобы, даже при условии более удачного ведения переговоров, они могли бы привести к чему-либо плодотворному. В эти августовские дни была составлена вышеупомянутая записка государственного канцлера Михаэлиса, развивающая относительно Бельгии проекты, во всяком случае, чрезвычайно далекие от английской точки зрения. Да если бы даже бельгийский вопрос и был бы разрешен, то оставался все же и эльзас-лотарингский, связывающий Англию с Францей, а, главное, вопрос о разоружении; пропасть, разделяющая оба лагеря, оставалась так велика, что едва ли было можно перекинуть через нее мост.

    Английскую версию я узнал лишь в январе 1918 года. По этой версии, первый шаг был предпринят Германией, и английское правительство не отвергло его, по за ним ничего не последовало. Затем англичане прочли в ?Форвертсъе?, что это предложение последовало согласно резолюции коронного совета, но что затем возобладало военное влияние. Этот инцидент отнюдь не послужил к улучшению настроения английских лидеров.

    * * *

    Ранним летом 1917 года мы плыли к миру при очень благоприятном ветре и надежда придти к соглашению казалась хотя и очень далекой, но все же не утопичной. Конечно, трудно определить, укрепилась ли воинственность Антанты надеждой, что наш союз распадется, или же неудачей подводной войны. Несомненно, что оба эти фактора сыграли свою роль. Еще до того, как наши переговоры стали на мертвую точку, дело обстояло так, что, даже заключив сепаратный мир, нам пришлось бы принять постановления лондонской конференции. Также останется навсегда недоказанным, не согласилась ли бы Антанта отказаться от них, если бы мы сами не сошли с прямого пути, если бы [202] неофициальные побочные переговоры не поставили бы нас пере кривым зеркалом сепаратистских стремлений и если бы на поэтому удалось продолжать наше дело в спокойном последовательном темпе. Зимой 1919 г., то есть после падения центральных держав, мне передавали, как факт, следующее когда у власти стал Клемансо, то вопрос о компромиссном мире с Германией отпал. Он стоял на той точке зрения, что Германия должна быть окончательно сражена и уничтожена, — но наши переговоры начались уже при Бриане, а Клемансо стал у власти, когда мирные переговоры потеряли силу и были просто приостановлены.

    Что касается Австро-Венгрии, то Франция и Англия приветствовали бы сепаратный мир даже при Клемансо; но такой мир не уберег бы нас от принятия лондонских постановлений.

    Так обстоял вопрос о мире. Разумеется невозможно доказать, каково было бы дальнейшее его развитие, если бы не вводящая в заблуждение двойственная политика, которая портила все дело.

    Я не хочу приводить здесь гипотезы, я только констатирую факты. И остается фактом, что с одной стороны неудача подводной войны, а с другой — та политика, которая велась за спиной ответственных государственных людей, были причиной того, что благоприятный момент был упущен и попытки заключить мир были приостановлены. Повторяю этот факт сам по себе отнюдь не доказывает, что попытки заключить мир не потерпели бы неудачи и позднее, если даже вышеприведенные два фактора и отсутствовали бы.

    Осенью ясно определилось, что борьба продолжается. Мои речи в делегациях не оставляли сомнения в том, что мы остаемся верным союзником. Когда я говорил: ?я не делаю разницы между Страсбургом и Триестом?, то я говорил это, имея ввиду, в первую очередь, Софию и Константинополь, потому что больше всего приходилось опасаться распадения четверного союза.

    Я все еще надеялся поддержать расшатавшиеся, основы союзной политики и достигнуть мира или на распадающемся восточном фронте — или на западном, путем долгожданного германского прорыва. Когда летом 1918 года, несколько месяцев после моей отставки, мне пришлось говорить в верхней [203] палате о моей политике, я еще раз публично предостерегал против опасности взрыва изнутри четверного союза. Когда я говорил: ?честь, союзные обязательства и инстинкт самосохранения заставляют нас бороться в одних рядах с Германией? — меня не понимали. Общественное мнение не сознавало еще, что в тот момент, когда Антанта уверует, что четверной союз распадается, наша партия будет окончательно проиграна. Разве общественное мнение не было осведомлено о лондонских постановлениях? Разве оно не знало, что германская армия была щитом, раскрывающим нам последнюю и единственную возможность спастись от разложения?

    Мой заместитель придерживался такого же курса, как и я, вероятно, на основании тех же принципов честности и самосохранения. Детали событий, разыгравшихся в связи с этим летом 1918 года, остались мне неизвестными. А затем пошло нагромождение событий. Сначала наши страшные поражения в Италии, затем прорыв Антанты на западном фронте, а затем отпадение — Болгарии, подготовлявшееся постепенно с лета 1917 года.

    2.

    Как и во всех прочих государствах, так и странах Антанты за время войны намечались различные течения. Мы уже говорили, что со времени возвышения Клемансо, окончательное уничтожение Германии стало общепризнанным лозунгом войны. Все те широкие круги населения, которые не располагают секретными данными, находящимися в руках министра иностранных дел, могли, конечно, думать, что по вопросу об уничтожении германской военной мощи Антанта готова была иногда идти на уступки. Мне кажется, что весной 1917 года это, может быть, так и было, но никоим образом не позднее. Вышеприведенный взгляд был в общем обманчив, так как миролюбивые слова, которые нам пришлось слышать и позднее, не исходили от компетентных лиц. Так например, Ленсдоун писал и говорил в более мирном тоне, но решающее значение для Англии имел Ллойд-Джордж. Во время разных попыток переговоров с Англией я старался допытаться, каких гарантий разоружения Германии требует Антанта, — и наталкивался при этом всегда на невидимую стену. Понять, как представляет себе Англия осуществление этого [204] лозунга, было невозможно. Объяснение заключалось в том, что нет иного способа разоружить сильный народ с развитым самосознанием, иначе, чем задушив его, — сознаться же в этом откровенно во время переговоров было не всегда желательно. Посредники не могли, следовательно, предложить более приемлемого метода — а все, что говорилось попутно о других предложениях, не имело решающего значения. Возможно, что Ленсдоун и даже Асквит удовлетворились бы парламентским решением, переместившим власть с императора на парламент. Но Ллойд-Джордж — ни за что, по крайней мере, не в последнее время. Известная речь английского премьера о том, что ?договор о разоружении, заключенный с Германией, был бы соглашением между лисой и многими гусями?, действительно выражала его мысль.

    После моей вышеупомянутой речи в Будапеште, встретившей такое презрительное отношение со стороны печати и общественного мнения по ту сторону Ламанша, мне было передано из Англии, что ?формула Чернина? могла бы разрешить вопрос. Но опять-таки говорили это не Ллойд-Джордж.

    Имея в виду исключительное недоверие Клемансо, английского премьера, а за ним и большинства Англии и Франции, к планам и стремлениям, Германии, всякое мероприятие, которое дало бы необходимые гарантии для будущей мирной политики Лондона и Парижа, было заранее обречено на неудачу, начиная с лета 1917 года; какие бы уступки ни делала Германия, они неизменно признавались Ллойд-Джорджем неудовлетворительными.

    Вот почему факт, что Германия не только ничего не сделала, чтобы устранить опасения Англии, но напротив постоянно подливала масло в огонь, является совершенно несущественным.

    Конечно, ответственные военные круги Германии ни минуты не думали о том, чтобы провести после войны разоружение под международным контролем. После моей речи в Будапеште со мной в Берлине принимали тон не враждебный, а сострадательней, со мной обращались бережно и предпочитали не касаться моих ?фантазий?. Один только Эрцбергер передал мне, что он совершенно со мной согласен.

    Если бы Германия победила, то милитаризм ее стал бы беспредельно усиливаться. Летом 1917 года я имел немало [205] разговоров на западном фронте, с высокопоставленными генералами, и все они единодушно заявляли, что по окончании войны необходимо развить производство военного снабжения в несравненно большем масштабе; они сравнивали эту войну с первой пунической, за которой должны были последовать другие, требовавшие, следовательно, подготовки — одним словом, версальская тактика, водружение на долгие времена, знамени насилия, ничем не отличалась от тактики генералов пангерманистов, отечественной партии и т. д. О мире всего мира, долженствующем завершить войну, они думали ровно столько же, сколько и Совет Четырех, заседавший в Версале. А император, правительство и рейхстаг беспомощно плескались в этом потоке политики насилия.

    На берегах Шпрее процветал тот же воинствующий дух, который процветает на бегах Сены и Темзы. Ллойд-Джордж и Клемансо найдут на Унтер-ден-Линден много точных своих портретов. Фош и Людендорф отличаются только тем, что один из них француз, а другой немец; помимо этого, как люди, они друг на друга похожи, как две капли воды.

    Антанта победила, и многие миллионы людей радуются политике насилия, и клянутся, что она-то и есть правильная. Одно только будущее может показать, не есть ли это ужасная ошибка. Гром победы не воскресит сотен тысяч молодых цветущих жизней, которые могли бы быть спасены, если бы мир был заключен в 1917 г. Мне кажется, что Антанта победила чересчур основательно. Мания милитаризма, вымирающего, несмотря на все свои оргии, быть может, отпраздновала в Версале свои последние триумфы.

    * * *

    Вся историческая правда движения в пользу мира, имевшего, место за время моего министерства, может быть вкратце определена тем, что в общем ни. Антанта, ни всемогущая военная партия, господствующая в Германии, не хотели компромиссного мира. И та, и другая сторона, хотели победить и навязать пораженному противнику насильственный мир. Отечественные германские деятели — и в первую очередь Людендорф — никогда всерьез не рассчитывали отказаться от всяких экономических и политических видов на Бельгию, тем менее были они готовы принести жертвы; [206] они хотели совершить завоевания на востоке и на западе, к их насильственные замыслы мешали малейшим проявлениям миролюбивых стремлений Антанты. С другой стороны и ответственные руководители политики Антанты — Клемансо с самого начала, а впоследствии Ллойд-Джордж — также твердо решили уничтожить Германию и они, конечно, пользовались постоянными угрозами Германии, чтобы душить всякое пацифистское движение в своей собственной стране и приводить новые доказательства того, что компромиссный мир с Берлине и был бы ?договором между лисой и гусями?.

    Благодаря поведению германских военных вождей, Антанта вынесла убеждение, что соглашение с Германией совершенно невозможно, и с своей стороны замкнулась в такие условия мира, которые были, конечно, неприемлемы для непораженной Германии. Из этого заколдованного круга, парализовавшего возможность всякого посредничества, никакого выхода не было.

    Мы были стиснуты между этими двумя направлениями и совершенно не в состоянии были идти своей дорогой, потому что Антанта, связанная обещаниями со своими союзниками, уже порешила нас (лондонский договор и уступки Румынии и Сербии). Мы поэтому были лишены возможности оказывать крайнее давление на Германию, пока нам не удалось бы добиться аннулирования этих постановлений.

    Летом 1917 г. на горизонте, казалось, всплыла возможность соглашения. Вышеописанные действия отняли ее. [207]


VII. Вильсон.

    Постепенное замирание мирных течений неприятельского лагеря поставило нас к осени 1917 г. перед двумя альтернативами: или заключить сепаратный мир и примириться с последствиями войны с Германией и с распадением Австро-Венгрии на основе лондонских постановлений — что, как мною уже было подробно развито в предыдущей главе, было в таком случае неминуемо, — или воевать и дальше, чтобы, наконец, сломить, с помощью наших союзников, беспощадные замыслы наших врагов.

    Мировую войну начала Россия, но помехой компромиссному миру была всегда Италия, потому что она упорно настаивала на безусловной передаче ей всей австрийской территории, обещанной ей в 1915 г. Антанта распределила на время войны роли так, что Франция поставляла преимущественно живую силу, Англия взяла на себя, помимо поистине изумительных военных подвигов, и совместное с Америкой финансирование войны, но дипломатическими переговорами руководила Италия. Значение и преобладающее влияние итальянской дипломатии за эту войну в настоящее время еще мало известно и, вероятно, станет общим достоянием лишь много позднее. Наши победы на итальянском фронте могли изменить общее положение только в том случае, если бы перенесенные поражения вызвали бы в Италии революцию и, следовательно, полную перемену ее режима, — такое событие было в принципе возможно; но на королевское правительство наши победы ничуть не действовали и если бы нам даже удалось продвинуться гораздо дальше, то [208] оно все же осталось бы при своем решении, в надежде, что хоть не сама Италия, то ее союзники добьются окончательного мира.

    Так обстояли дела, когда выступил Вильсон со своими 14-ю пунктами.

    Преимущество вильсоновской программы, бьющее в глаза всему миру, заключалось в его резкой противоположности с лондонским договором. В Лондоне право народов на самоопределение было затоптано ногами, немецкий Тироль был обещан Италии. Вильсон выступил решительно против такого порядка вещей; он заявил, что нельзя играть народами, распоряжаясь их судьбой, как пешками. Вильсон говорил, что ?разрешение каждого территориального вопроса всплывшего за эту войну, должно быть определено интересами соответственного населения, а отнюдь не как момент простого уравнения или компромисса требований соперничающих сторон?, и дальше ?что все ясно выраженные национальные требования должны быть по возможности удовлетворены в самом широком масштабе, а новые веяния, или старые течения раздора и ненависти, являющиеся угрозой миру Европы и, следовательно, всего мира, должны быть устранены? — и так далее, все в том же роде.

    Казалось, что опубликование этой ясной и безусловно приемлемой программы, должно со дня на день привести к мирному разрешению мирового конфликта. Эта программа раскрывала миллионам людей целый мир новых надежд. По ту сторону океана поднялось новое светило, и вся Европа уставилась на него. Казалось, что появился сильный человек, самовольно выкинувший лондонские постановления за борт и, тем самым, вновь приоткрывший врата компромиссного мира.

    Для меня, лично, с первого же момента доминирующее значение имел вопрос: с какими надеждами Лондона, Парижа и, главное, России придется иметь дело вильсоновской программе. ъ

    Секретные сведения, получавшиеся мною из стран Антанты, указывали на то, что 14 пунктов составлены без всякого согласия Англии, Франции и Италии; с другой стороны я и тогда был твердо убежден и сейчас думаю, что Вильсон был вполне честен и искренен и фактически верил в проведение своей программы. [209]

    Главная ошибка в расчете Вильсона заключалась с одной стороны в совершенно неверной оценке действительного соотношения сил в недрах самой Антанты и в его поразительном невежестве в вопросе национальных взаимоотношений европейских и, в частности, австро-венгерских народностей. Эти недостатки значительно ослабляли его позицию и его влияние на своих союзников. Европейской Антанте не стоило никакого труда ловко завести Вильсона в дебри национальных вопросов, а там запутать его и сбить с дороги, утаив все пути к выходу. Итак, теория Вильсона с самого начала не подвинула нас ни на шаг вперед.

    Порядки, введенные в 1867 году, установили в Австро-Венгрии господство немцев и мадьяров. Пятьдесят лет тому назад национальное чувство было развито гораздо слабее, чем сейчас. Оно не пробудилось ни у чехов, ни у словаков, ни у юго-слявян; у румын и у русин национальная жизнь едва только пробуждалась. Вот почему 50 лет тому назад можно было выставлять обманчивые лозунги, обнадеживающие и кажущиеся долговечными. Но затем объединение итальянцев и немцев возымело свое действие — или оно, может быть, явилось первым признаком надвигающегося мирового движения — во всяком случае, к началу второй половины прошлого столетия Европа вышла в открытое море национальной политики.

    В Габсбургской монархии эта мировая национальная проблема была особенно обострена и поэтому особенно заметна. Когда химик вводит в свою реторту различные элементы и производит над ними испытания, то он может это сделать потому, что, послушные вечным законам, эти элементы, находясь в реторте, проявят те же свойства, что и в свободном состоянии. Аналогично этому, габсбургская монархия представляла собой прекрасную лабораторию для изучения неразрешенных национальных вопросов и для констатирования их разрывного действия прежде, чем от них взлетел на воздух весь мир.

    Очевидно, чго в момент опубликования своих 14 пунктов Вильсон очень ясно чувствовал необходимость упорядочения национальной мировой проблемы и признавал, что раз в Габсбургской монархии будет установлена система, соответствующая национальным запросам, то она сможет послужить всему миру учебным пособием, в той же мере, как она до [210] тех пор служила отталкивающим примером .Но он однако упустил, что при упорядочении национальных вопросов не должно быть ни ?противников?, ни ?союзников?, так как эти противоположения сгладятся, а национальная проблема останется, — он упустил, что то, что верно относительно чехов, должно быть одинаково верно относительно Ирландии, что армяне жаждут национального объединения в той же мере, как и украинцы, и что цветные люди Африки и Индии — люди с такими же правами, как и белые. Он также проглядел, что доброй воли и стремления к справедливости совершенно недостаточно для разрешения мировой национальной проблемы. И так случилось, что под его патронажем и под влиянием его 14 пунктов национальный вопрос был не разрешен, а попросту перевернут, поскольку он не остался вообще нетронутым. Немцы и мадьяры, бывшие до тех пор господствующими нациями, отныне стали угнетенными.

    Версальский договор препоручил их чуждым им по национальности государствам. Но через десять лет, а может быть и раньше, обе группы борющихся держав, в том виде, в каком они существуют сегодня, распадутся; управлять миром будут совсем иные созвездия — и лишь одно взрывчатое действие ныне неразрешенных национальных вопросов будет продолжаться и дальше, и под его влиянием мир, в скором времени, снова взлетит на воздух. Вильсон, которому содержание лондонского договора было, конечно, известно, но очевидно преуменьшавший значение осложнений, связанных с национальным вопросом, вероятно, надеялся найти компромисс между итальянской завоевательной политикой и своими собственными идеальными помыслами. Но в действительности, ничего общего между Римом и Вашингтоном не было. Можно завоевывать по праву победителя — такова была политика Орландо и Клемансо, — и можно управлять миром на принципах национальной справедливости — как этого хотел Вильсон. В таком случае, хоть идеал и не будет достигнут, потому что всякий идеал недостижим, но человечество все же сильно приблизится к нему. Победить могут только сила или право. Но нельзя освобождать чехов, поляков, и другие народы, и одновременно подчинять инородному владычеству тирольских немцев, эльзасских немцев и венгров Семиградии — такая тактика несовместима ни со справедливостью, ни с надеждами на долговечность. Версаль [211] же и Сен-Жермен доказали только то, что эти меры могут быть проведены лишь насильственно и окажутся действительными лишь на короткое время. Разрешение национального вопроса было амплитудой, в пределах которой колебался политический маятник Франца-Фердинанда. Удалось ли бы ему осуществить его, вопрос другой, но он безусловно, пытался бы это сделать. Император Карл также не оставался глух к этой настоятельной необходимости. Император Франц-Иосиф был слишком стар и консервативен для того, что бы решиться на такой решительный опыт; он стоял за queta non movere. За время войны было совершенно невозможно пойти на такое предприятие напролом, против ярко выраженной воли германо-мадьярского населения и без могущественной поддержки извне; вот почему момент, когда Вильсон выступил со своими 14 пунктами, казался таким благоприятным. Поэтому, несмотря на весь скептицизм, с которым вильсоновский манифест был встречен германской и нашей общественностью, я немедленно решил ухватиться за протянутую нить.

    Повторяю, я никогда не сомневался в честности и искренности намерений Вильсона — не сомневаюсь в них и сейчас, — но зато сомнения в том, что фактическое проведение его идей, действительно, в его власти, были у меня очень сильны с первого же момента. Было ясно, что воюющий Вильсон был несравненно сильнее Вильсона, заседающего за столом, где велись мирные переговоры. Пока война продолжалась, Вильсон был властителем мира. Стоило ему только отозвать свой части с европейского театра, чтобы Антанта попала в самое тягостное положение. Мне так и осталось непонятным, почему президент не применил этой сильной меры воздействия, пока еще было время осуществить его цели. Вышеупомянутые секретные сведения, полученные мною вскоре после опубликования 14 пунктов, вызвали во мне опасение, что Вильсон не дает себе ясного отчета в положении, и поэтому с одной стороны не предпринимает никаких практических шагов для того, чтобы действительно настоять на осуществлении провозглашенных им принципов, а с другой — недооценивает противодействия Франции и, в особенности, Италии. Логическое и практическое следствие вильсоновской программы заключалось бы в открытом аннулировании лондонского договора. Оно должно [212] было иметь место для того, чтобы мы знали, на основе каких принципов мы приступаем к мирным переговорам. Но ничего этого не произошло и пропасть, разделявшая идеи мира Вильсона и Орландо, оставалась зиять по-прежнему.

    24 января, в комитете австрийских делегаций, я публично высказал свою точку зрения на 14 пунктов Вильсона и заявил, что поскольку они касаются нас, а не наших союзников, — они являются приемлемой основой для переговоров. Приблизительно тогда же мы предприняли необходимые шаги для того, чтобы выяснить, как полагает Вильсон провести на практике свои 14 теоретических пунктов. Переговоры не казались безнадежными.

    Тем временем шли брестские переговоры. Хотя результат их, явившийся победой германского милитаризма, конечно, не мог подействовать на Вильсона поощрительно, но этот тонкий человек, по-видимому, понял лучше многих австрийцев, что мы поставлены в условия, не зависящие от нас, и что вина за то, что Германия допустила скрытую аннексию, не лежит на Вене. Такое толкование Вильсона, во всяком случае, явствует из следующих слов речи президента, произнесенной им перед конгрессом 12 февраля — то есть после получения сообщения с заключением мира в Бресте:

    ?Граф Чернин, невидимому, смотрит на основы мира открытыми глазами и нисколько их не затемняет. Он видит, что создание независимой Польши, из бесспорно польских областей, граничащих друг с другом, является вопросом первостепенной важности для проведения европейского мира и поэтому, должно быть безусловно признано; далее, что Бельгия должна быть очищена и снова восстановлена, независимо от того, каких жертв и уступок это может потребовать и, наконец, что в общих интересах Европы и человечества, национальные стремления должны быть удовлетворены даже в пределах Австро-Венгрии. Если же он молчит относительно вопросов, касающихся не столько ее, сколько интересов и видов ее союзников, то это происходит, конечно, от того, что он вынужден при случае отсылать к Германии и Турции. Признавая и одобряя соответственные важнейшие принципы и необходимость осуществления их на практике, он, конечно, чувствует, что Австро-Венгрии легче согласиться с военными целями, выставленными Соединенными Штатами, чем Германии. Он, вероятно, пошел бы еще дальше, [213] если бы ему не приходилось принимать во внимание союзные отношения Австро-Венгрии и ее зависимость от Германии?.

    Далее, в этой же речи от 12 февраля, президент говорит:

    ?Ответ графа Чернина, обращенный преимущественно по моему адресу, на мою речь от 8 января, составлен в очень дружеских тонах. Он находит, что мое заявление очень близко к взглядам его собственного правительства и поэтому вполне оправдывает его убеждения, что оно создает основу для тщательного совместного обсуждения целей обоими данными правительствами;? и затем: ?Я должен сказать, что ответ графа Гертлинга очень неопределенен и очень неясен. Он полон двусмысленностей, и куда он ведет, — остается непонятным. Но он безусловно выдержан в тоне, прямо противоположном тону речи графа Чернина и, по-видимому, высказан с другой целью?.

    Несомненно, что если глава одного из государств, находившихся с нами в состоянии войны, упоминал о министре иностранных дел Австро-Венгрии в таких дружеских выражениях, то это значило, что он, очевидно, был преисполнен самого, искреннего желания придти к соглашению. Соответственные предпринятые мною попытки были прерваны моей отставкой.

    За последние недели моего министерства, я окончательно потерял доверие императора. Отношение его не было вызвано ни вильсоновским вопросом, ни непосредственно моей политикой. Настоящей причиной было разногласие во мнениях между различными лицами, окружающими императора, и мною. Конфликты между нами обострились так, что сделали положение невыносимым. Силы, ополчившиеся против меня, отнимали от меня надежду достигнуть моей цели, так как она была осуществима лишь при условии полного доверия императора.

    Несмотря на все слухи и рассказы, распространенные по этому поводу против меня, я не буду говорить об этих деталях, пока меня не вынудят к тому какие-либо сообщения, исходящие от действительно компетентного лица. Я и сейчас еще убежден в том, что, по существу, я был совершенно прав. Формально, я был неправ, потому что не обладал ни искусством, ни терпением смягчить упорство, а хотел сломить его и ставил вопрос ребром: ?или-или?. [214]


VIII. Впечатления и наблюдения

    Осенью 1917 года меня навестил гражданин одного нейтрального государства, убежденный сторонник всеобщего разоружения и мирового пацифизма. Мы, понятно, начали с темы о свободной конкуренции вооружения, о злосчастном милитаризме, воплощенном в Англии на воде, а в Германии на суше, и мой гость остановился на различных комбинациях, которых следует ожидать после войны. Подобно мне, он не верил в разоружение Англии, — но он считал возможные полное падение Франции и Италии. Он говорил, что ни французы, ни итальянцы не способны больше выносить тяжелых испытаний обложения; Париж и Рим недалеки от революции, за которой последуют новые войны. Продолжать борьбу хотя_ бы десять или двадцать лет могут одни только Англия и Америка. Под Англией надо подразумевать не маленький остров, а Австралию, Индию, Канаду и море ?LъAngleterre est imbattable?{*21}, повторял он, так же, как и Америка. С другой стороны и германская сухопутная армия также непобедима. Отпадение Франции и Италии несколько парализовало бы удушающую блокаду, — потому что рессурсы этих государств громадны, а раз они будут завоеваны центральными державами, то конца войны предвидеть невозможно. В конце концов весь мир погибнет от истощения Мой гость напомнил мне басню, в которой описано, как на узком мосту встречаются два козла; ни один из них не желает уступить дорогу и они борются до тех пор, пока оба не падают в воду и не тонут. По мнению моего гостя, победа одной группы воюющих держав в том смысле, как она понималась в прежние войны, в смысле того, что победитель [215] забирает себе богатую добычу, а побежденный несет все убытки, при такой войне, как нынешняя, невозможна. Tout le monde perdra et à la fin il nъy aura que des vaincus{*22}.

    Я впоследствии часто вспоминал этот разговор. В словах моего приятеля было много неверного, но все же, как мне кажется, и много правды. Франция и Италия не погибли, конец войны наступил гораздо скорее, чем он думал, а непобедимая германская армия разбита. И все же мне кажется, что заключение моего собеседника очень приближалось к истине.

    Финансы победителей, и в первую очередь Франции и Италии, также расстроены; у них также все находится в брожении, заработная плата недостаточна, недовольство всеобщее, призрак большевизма пугает их, и они живут надеждой, что побежденные центральные державы заплатят за все и таким образом спасут их. Но ultra posse nemo tenetur и только будущее покажет, в какой мере центральные державы могут действительно выполнить предписанные им условия.

    Заседания Версальского конгресса открыли эру перманентной европейской войны — русских против всего мира, чехов против венгерцев, поляков против украинцев, югославян против немцев, коммунистов против социалистов — три четверти Европы варится в колдовском котле, в который все собирается, но ничего не вырабатывается и не производится, так что тщетно спрашивать себя, как возместит эта саморазъедающаяся Европа возложенные ею на себя военные издержки. Судя по всем расчетам человеческим, победители не могут выжать из побежденных даже приблизительные свои потери, и им поэтому придается завершить свою победу значительным дефицитом. Если так, то мой гость был прав, — останутся только побежденные.

    Если бы предложение, выставленное нами в 1917 году, о том, что Германия должна отдать Эльзас-Лотарингию Франции, а сама получить, за это всю объединенную Польшу с Галицией включительно, и что все государства должны разоружиться — было бы в свое время принято в Берлине и одобрено Антантой, если бы берлинское non possumus{*23} и чисто римское сопротивление изменению лондонского [216] договора не являлись бы препятствием всякому выступлению в пользу мира — то мне кажется, что от этого выиграли бы отнюдь не одни центральные державы. И Пирр победил при Аскулуме.

    * * *

    Некоторые ведомства, вмешивавшиеся во время моего министерства в политику по полному праву и без оного, носились с идеей вставить клин между северной и южной Германией и обратить последнюю, в противоположность воинствующей Пруссии, к мирной венской политике.

    Идея эта была заражена несколькими первородными грехами. Во-первых, как мы уже говорили — главным препятствием к миру было не пресловутое пруссачество, а программа Антанты, касающаяся раздробления Австро-Венгрии, причем сближение с ней Баварии и Саксонии ничего бы не изменило. Во-вторых, все больше и больше распадающаяся двуединая монархия отнюдь не являлась привлекательным центром для Мюнхена и Дрездена, которые чувствуют, что они хоть не пруссаки, но зато германцы до мозга костей. Неясная идея, в которой никто и не хотел признаться, о возвращении к положению, предшествующему 1866 году, была анахронизмом. В третьих же — и это главное — все эксперименты, могущие вызвать у Антанты впечатление, что четвертной союз распадается, были опасны.

    При таких условиях распределение функций приобретало исключительное значение, а именно сознания этого-то и недоставало вышеупомянутым ведомствам.

    В этой идее все же заключалось и здоровое ядро, и хотя назначение баварского графа Гертлинга было сделано не по нашему наущению, а лишь к великой нашей радости, надо все же заметить, что при назначениях на ответственные посты император Вильгельм постоянно старался принимать во внимание и симпатии Вены. В лице Гертлинга и Кюльмана во главе германской империи стали два баварца, которые, независимо от своих высоких личных достоинств, являли одним своим баварским происхождением естественный противовес прусской гегемонии — поскольку это было еще возможно при той централизации хозяйства, которая тогда царила. Но идти дальше, не неся известного ущерба, было невозможно. [217]

    Мы с графом Гертлингом отлично понимали друг друга Этот умный просвещенный старик, имевший один недостаток, старость и связанную с ней немощь, спас бы Германию, если бы ее еще можно было спасти в 1917 году. Но в том быстром потоке, в котором она неслась к своей гибели, он не нашел, за что удержаться.

    За последнее время сильно ослабло его зрение. К тому же он легко уставал, а утомительные конференции и совещания, длившиеся долгие целые часы, были ему не под силу. [218]


IX. Польша

    Манифестом 5 ноября 1916 года императоры Австрии и Германии провозгласили Польшу королевством.

    Когда я вступил в обязанности министра иностранных дел, я нашел поляков раздраженными против моего предшественника. Они считали, что Германия хотела отвести вновь созданное польское королевство нам, а граф Буриан будто бы отклонил это предложение. Такая версия была, по-видимому порождена недоразумением, так как сам Буриан утверждал что она совершенно лжива. Помимо целого ряда побочные осложнений, отношение к польскому вопросу было обусловлено троякими, чрезвычайно трудно преоборимыми, препятствиями. Первое заключалось в различных толкованиях, придаваемых ему компетентными факторами австро-венгерской монархии. Тогда как австрийское министерство относилось к так называемому австро-польскому вопросу вполне благожелательно, граф Тисса оказывал ему сильнейшее сопротивление. Он стоял на той точке зрения, что присоединение Польши ни в коем случае не должно затрагивать политической структуры двуединой монархии, и что Польша может быть включена, как австрийская провинция, но, отнюдь, не как триалистический фактор австро-венгерской монархии.

    Характерно для его миросозерцания письмо, посланное им мне 22 февраля 1917 года, то — есть вскоре после моего вступления в должность министра — из Будапешта. Оно гласило:

    ?Глубокоуважаемый граф. Я далек от мысли поднимать споры о вопросах, лишенных сейчас всякой актуальности и которые, по всей вероятности, не вызовут никаких пререканий [219] во время мирных переговоров. Но с другой стороны, я все же хотел бы избежать риска вызвать неверные заключения из того факта, что я не делал никаких возражений против некоторых явлений, отмеченных мною в корреспонденции наших дипломатических представителей.

    Движимый исключительно этим опасением, я позволю себе обратить внимание вашего превосходительства на то обстоятельство, что так называемая австро-польская альтернатива нередко обозначается, так, например, в телеграмме фон Угрона за № 63, как триалистическая.

    Такое определение вынуждает меня указать на то обстоятельство, что в первый период войны, то есть в то время, когда австро-польский вопрос стоял на первом плане, все компетентные деятели двуединой монархии были согласны в том, что присоединение Польши к монархии никоим образом не должно затрагивать дуалистической структуры последней.

    Принцип этот был определенно признан тогдашними руководителями министерства иностранных дел и обоими председателями советов министров, а также удостоен высочайшего одобрения его императорского и королевского величества Франца-Иосифа. Я надеюсь, что имею право предположить, что он также разделяется и вашим превосходительством. Желая, однако, заранее устранить всякие недоразумения, я должен заявить, что королевское венгерское правительство усматривает в этом принципе один из основных устоев всей его политической системы, и считает, что оно ни в коем случае не может от него отклониться.

    Подобное отклонение возымело бы, по нашему глубокому убеждению, роковые последствия для всей монархии. Необходимо иметь ввиду всю непрочность положения в Австрии, где немецкий элемент будет весьма слаб даже и после отторжения Галиции. Ведь, немцам придется оказать сопротивление целому ряду мощных течений, которые легко могут получить преобладание. Такое положение дел неминуемо, особенно если сравнительно многочисленные слои германцев, принадлежащих как к крайним социал-демократическим, так и крайним реакционным флангам, отколются от остальных германских партий. В таком случае, введение нового польского элемента в качестве фактора, равноправного с Австрией и Венгрией, — сразу придало бы нашему государственному организму характер непрочности. Оно было бы связано [220] с таким серьезным риском для дальнейшей ориентировки политики габсбургской монархии, что с точки европейского положения ее, как великой державы, я был бы, повторяю, преисполнен величайшей тревогой, если бы новый русско-польский элемент, во многих отношениях совершенно чуждый нам, а с точки зрения жизненных интересов Австрии и Венгрии так мало надежный, получил бы преобладающую роль в нашей политике.

    ?Лишь сохранение дуализма, благодаря которому половина политического влияния на вопросы общего характера остается за Венгрией, и объединенное венгерское и немецкое большинство располагает делегациями, способно дать как династии, так и обоим государствам, объединенным под ее скипетром, достаточные гарантии для будущего.

    ?Венгрия является единственным своего рода фактором двуединой монархии, все жизненные интересы которого всецело связаны с интересами династии и великодержавностью Австро-Венгрии. Даже те немногие лица, которые в течение последних мирных десятилетий иногда забывали об этой истине, достаточно проучены в этом отношении событиями этой войны.

    ?Сохранение придунайской монархии, как жизнеспособной великой державы, является необходимой предпосылкой существования венгерского государства. Для нас всех было роковым несчастьем, что именно венгерский народ, так богатый политическим чутьем и всегда готовый на жертвы ради государственных и национальных целей, был в течение долгих столетий лишен возможности всецело посвятить себя общему делу. Борьба за разрешение проблем мировой истории, так же как и за примирение требований великодержавности Австрии с независимостью венгерского народа, была причиной тяжелых испытаний, столетних трений и пререканий.

    ?Стремление Венгрии к независимости не пошло по пути сепаратизма. Все великие вожди наших освободительных войн отнюдь не касались дальнейшего существования великой империи Габсбургов. Все тяжелые испытания этих войн не имели другой цели, как обеспечение короной издавна отвоеванных национальных прав.

    ?Венгрия хотела пребывать свободной и независимой, но под скипетром Габсбургов; к иной власти над собой она не стремилась, она хотела оставаться и дальше свободным [221] народом, управляемым королем на основании особых законов и неподчиненным никому больше. Этот принцип был много раз торжественно провозглашен (так, например, в 1723 и 1791 г.г.) и подтвержден в основных законах Венгрии, и, наконец, на основании постановлений 1867 года, провозгласивших дуализм Австро-Венгрии, был найден путь для осуществления его и для обеспечения его проведения без всякого ущерба для величия Австрии. В течение периода, служившего подготовкой утверждения конституции 1867 года, Венгрия была лишь бедной и сравнительно незначительной частью тогдашней монархии, но все же, несмотря и на это, великие государственные деятели Венгрии и тогда строили свои законопроекты на основе дуализма и паритета, потому что именно эти принципы являются единственной опорой при осуществлении признанной законом системы независимости Венгрии в рамках современной конституционной государственной жизни.

    ?Политическая структура монархии, которая заставила Венгрию подчиняться в важнейших государственных вопросах большинству и, следовательно, посторонней воле, снова погубила бы все, что было достигнуто на общую пользу после страшной борьбы, страданий, ненужной потери сил, то есть всего того, что дало и в эту войну благословенные плоды. Поэтому именно те лица, которые всегда лояльно и твердо защищали паритет, провозглашенный в 1867 году, должны изо всех сил противиться всякому триалистическому эксперименту.

    ?Мне было бы очень неприятно узнать, что среди теперешних ответственных политических руководителей двуединой монархии существуют разногласия по этому поводу. Но даже и в таком случае, мне бы казалось лишним выносить сейчас на обсуждение этот совершенно не актуальный вопрос. Но так или иначе, при переговорах с поляками следовало бы избегать выражений, которые могли бы в маловероятном, но все же мыслимом случае нового выступления на сцену австро-польского разрешения конфликта, вызвать ожидания, чреватые самыми тяжелыми последствиями.

    ?Более рассудительные поляки, ведь, уже давно поняли, что не следует касаться дуалистической структуры двуединой монархии, и что присоединение Польши должно быть проведено в форме, дарующей широкую автономию. Было бы в высшей степени неосторожно и вредно снова пробуждать [222] стремления, выгоды которых представляются весьма сомнительными не только с точки зрения венгерской, но и с точки зрения будущности австро-венгерской монархии.

    ?Прошу ваше превосходительство принять выражение моего совершенного почтения. Будапешт. 22 февраля 1917.

    Тисса?.

    Вопрос об отношениях будущей Польши к монархии так и оставался невыясненным; я беспрестанно поддерживал ту точку зрения, что Польша должна быть присоединена в качестве самостоятельного государства. Тисса же хотел сделать из нее провинцию. Когда, несмотря на то, что большинство парламента поддерживало Тиссу, император его уволил, то от этого ничего в польском вопросе не изменилось. Векерле, за которым шло лишь меньшинство, пришлось применяться к взглядам Тиссы, как по этому, так и всем другим вопросам.

    Вопрос об избирательной реформе не был настоящей причиной увольнения Тиссы, так как по вышеуказанным причинам видно, что преемники его могли и в дальнейшем поступать лишь так, как приказывал Тисса. Никакая избирательная реформа не могла пройти помимо его воли, так как и после своего увольнения он все же оставался вождем большинства. Тисса думал, что император рассчитывает сорганизовать против него, коализированное большинство, и находил, что это неприятно, но логично.

    Второе затруднение заключалось в отношении к Польше германцев. Мы себя обсчитали уже при оккупации Польши, и германцы обратили в свою пользу большую часть польской территории. В боях они всегда и всюду были сильнейшими, а отсюда они делали вывод, что при каждой новой удаче они имеют право на львиную долю. В сущности требования эти были вполне логичными, но они чрезвычайно осложняли всякую дипломатическую и политическую деятельность, так как военные события всегда вредили им и устраняли их на задний план. Итак, когда я стал во главе министерства, Германия придерживалась той точки зрения, что она имеет главные права на Польшу, и что самый простой выход из создавшегося положения заключался бы в очищении оккупированных нами областей. Само собою ясно, что я не мог [223] согласиться на такие претензии и определенно заявил, что наши войска ни в коем случае не выйдут из Люблина. После долгих споров Германии пришлось примириться с этим решением tant bien que mal{*24}. Германская точка зрения претерпела в дальнейшем различные изменения. В общем, она всегда колебалась между двумя альтернативами: или Польша должна быть присоединена к Германии — таково было германо-польское разрешение проблемы — или же Польше придется под видом выравнивания своих границ отказаться в пользу Германии от большей части своей территории, удовлетворившись при этом для себя или для Австрии незначительным ее остатком. И та, и другая альтернативы были для нас неприемлемы; первая потому, что возбуждение польского вопроса чрезвычайно обострило бы нашу галицийскую проблему и отняло бы возможность сохранения за двуединой монархией Галиции, отделенной от остальной Польши. Итак, мы должны были бороться против германо-польской альтернативы, не исходя из завоевательных помыслов, а из-за нежелания принести Галицию в жертву совершенно напрасно.

    Также мало приемлем был и второй германский вариант, потому, что раз изменение границ до неузнаваемости искалечило бы Польшу, то, даже слитая с Галицией, она все же оставалась бы таким сильным и серьезным фактором неудовольствия, что желание справиться с ним мирным путем оказалось бы совершенно безнадежным.

    Наконец, третье затруднение исходило от самих поляков, так как, хотя они, конечно, хотели извлечь из освобождения Польши, осуществленного трудами центральных держав, возможно больше выгод, они все же сами мало содействовали выполнению своих чаяний. Военные силы их работали слабо. У них пользовались влиянием весьма разнородные течения. Одно из них было благоприятно Антанте. Другое, и в первую очередь Билинский, высказывались в пользу центральных Держав, особенно в те периоды войны, когда успех был на нашей стороне.

    В общем польская тактика заключалась в том, чтобы по возможности меньше рисковать ради любой группы воюющих держав, а к концу войны примкнуть к победителю. Надо сознаться, что такая тактика имела успех.

    Независимо от этих осложнений, в польских политических кругах всегда царила большая нервозность, чрезвычайно [224] вредная для хладнокровного делового обсуждения вопроса. По поводу моих планов между польскими лидерами и мною уже с самого начала стали происходить недоразумения, — которые к концу моей деятельности обратились в непримиримую ненависть поляков против меня. 10 февраля 1917 года, то есть за целый год до Брест-Литовска, я получил из Варшавы сообщение, что Билинский по-видимому выводит из моих слов совершенно неверные заключения об уступках, и тем самым несоразмерно повышает ожидания поляков. Я поэтому телеграфировал нашему представителю нижеследующее:

    ?16 февраля 1917 года.

    ?Я заявил фон-Билинскому и другим лицам, что в виду неразрешенного общего положения Европы, пока совершенно невозможно делать проекты относительно будущности Польши Я говорил, что ?австро-польское разрешение вопроса?, которое считается нашими поляками наиболее желательным встречает и во мне полное одобрение, но что я не в состоянии сказать, будет ли оно достижимо, хотя я отнюдь не намерен утверждать противоположное. Наконец я сказал, что вся наша политика по отношению к Польше должна ограничиться тем, чтобы оставить за собой двери открытыми, на случай возникновения новых комбинаций?.

    Я добавил, что прошу нашего представителя ссылаться при проведении такой точки зрения непосредственно на меня.

    В январе 1917 года по поводу польского вопроса состоялось совещание, имевшее целью закрепить общие директивы намечаемой политики. Я начал с того, что указал на различные проекты германских требований об очищении нами Люблина, и на причины, побудившие меня не уступать этому желанию. Я подчеркнул, что мне кажется мало вероятным чтобы нам удалось продиктовать условия мира по вопросу о Польше, что мы едва ли сможем разрешить его без согласия Антанты, и что, поэтому, мне представляется бесцельным создавать faits accomplis{*25} еще во время войны. Главное, по моему мнению, заключалось в том, чтобы оставаться в занятых местностях, а затем в момент заключения мира добиться австро-польского разрешения вопроса путем обоюдного соглашения и с Антантой, и с нашими союзниками. В таком [225] направлении, закончил я, необходимо вести дальнейшую политику. Вслед за мной говорил граф Тисса, одобривший мой отпор германскому требованию об очищении Люблина. Что же касается будущих соглашений, то венгерский премьер подчеркнул, что он всегда стоял на той точке зрения, что мы должны отказаться от Польши в пользу Германии, получив от последней соответствующие экономические и финансовые компенсации. Но, к сожалению, его взгляды не встречают общего сочувствия. Между тем, существующее в настоящее время двоевластие невыносимо, прежде всего, ввиду порывистости германской политики, и поэтому он, граф Тисса, снова возвращается к высказанному уже им пожеланию, чтобы мы как можно скорее вышли из этой проблемы. Долой двоевластие, которое приведет лишь к дальнейшим трениям, необходимо отказаться от наших польских владений в пользу Германии, а за это заручиться экономическими компенсациями.

    Против такой точки зрения выступал австрийский председатель совета министров граф Клам, заявивший, что единственно желательным разрешением вопроса является объединение всех поляков под габсбургским скипетром, и что поэтому следует стремиться к осуществлению австро-польской формулы.

    Прения в общем свелись к тому, что не следует заранее отказываться от австро-польского разрешения вопроса, и что ввиду невозможности придти к немедленному и окончательному соглашению, мы должны придерживаться такой политики, которая оставляла бы за нами возможность объединения поляков под габсбургским скипетром.

    После того, как Германия отвергла предложение использовать Галицию в качестве компенсации за Эльзас-Лотарингию, мы в общем придерживались вышеозначенной политики до тех пор, пока постоянно возобновляемые германские требования выравнивания границ не поставили русско-польскую идею под сильное сомнение. Раз мы не могли создать Польши, которая объединила бы подавляющее большинство поляков, которая была бы ?добровольна? и в то же время вполне удовлетворяла такого рода системе соотношений с Австро-Венгрией, то австро-польское разрешение вопроса ре могло принести нам счастья, а, напротив, прибавило бы ко всем недовольным слоям населения еще и новые. Так [226] как невозможно было сломить сопротивление, исходящее от генерала Людендорфа, то в дальнейшем мы временно останавливались и на идее присоединения к Австро-Венгрии вместо Польши Румынии. Это было воскрешение старой теории Франца-Фердинанда о слиянии Румынии с Семиградией и о тесном сближении их с двуединой монархией При такой конъюнктуре, мы бы отдали Галицию Польше, но за это получили бы известную компенсацию в Румынии, в виде зерна и нефти; казалось, что как для Австро-Венгрии, так и для самих поляков было бы выгоднее присоединить Польшу к Германии, чем разрывать ее из-за раздоров между Веной и Берлином.

    Но идея присоединения Румынии наталкивалась на почти непреоборимые внутренние препятствия. Географическое положение ее предопределяло присоединение ее к Венгрии. Идея эта была сама по себе чужда Тиссе, но он все же одобрил бы ее, если бы и управление присоединенной страны было бы при этом поручено Будапешту и производилось бы в желательном для мадьяр направлении, то есть, иначе говоря, если бы Румыния была всецело подчинена Венгрии. Вполне понятно, что при таких условиях идея присоединения Польши утрачивала весь свой смысл, потому что, раз румынам пришлось бы при этом отказаться от своей национальной независимости, то она лишилась бы в их глазах всякого интереса. С другой стороны и австрийский кабинет высказал вполне обоснованные возражения против комбинации, которая, усиливая Венгрию присоединением к ней богатой и большой страны, в такой же мере сокращала бы Австрию. Отсюда возникали требования компенсаций. Всплывала, между, прочим идея окончательного присоединения к Австрии Боснии и Герцеговины; но все эти идеи и планы носили преходящий характер и порождались постоянно вновь возникающими трениями между Берлином Варшавой. Они были заброшены, когда выяснилось, что препятствия, заключенные в самой сущности дуализма, так велики, что являются непреодолимыми. Тогда опять всплывало первоначальное австро-польское разрешение вопроса, но добиться положительного ответа Германии о приемлемой западной границе Польши было совершенно невозможно. Комбинация с Румынией снова выступила на передний план лишь к самому концу моей министерской деятельности, под влиянием отчасти раздражения поляков Холмским вопросом, [227] а отчасти — германских требований, делающих австро-польское разрешение вопроса совершенно немыслимым.

    Параллельно с этим складывались и проекты всего будущего устроения монархии. Император подчеркивал — и, по моему мнению, с полным основанием — необходимость изменения всего ее строения, даже в том случае, если исход войны будет сносен. Он считал, что эта перестройка должна опираться на гораздо более ярко выраженный национальный базис. Применительно к Польше этот проект означал подразделение Польши на западную и восточную и выделение русин в самостоятельную единицу.

    Когда впоследствии, в Брест-Литовске, под давлением разыгравшихся голодных бунтов, я отказался выполнить украинские требования, и вместе с тем одобрил предложение подчинить вопрос о подразделении Галиции австрийскому коронному совету, то мною при этом руководила мысль, что, придерживаясь такой политики, мы не выходим из рамок программы, издавна намеченной австро-венгерской монархией.

    В следующей главе я буду говорить подробнее об этом вопросе, но сейчас, с целью показать характер направленной против меня травли, я хочу привести следующий пример. С разных сторон распространился слух, что император заявил полякам, будто я ?заключил мир с поляками без его ведома и против его воли?. В действительности же император ни в коем случае не мог сказать ничего подобного, так как условия мира с Киевом были результатом постановлений коронного совета, созванного ad hoc, во время которого, как и следует из протокола, император и д-р Зейдлер защищали именно эти условия.

    Возмущение поляков моим поведением в Брест-Литовске было неосновательно еще и по другой причине. Я никогда не обещал полякам Холма и, вообще, никогда не указывал никаких точных границ, но если бы я и поступил так неосторожно, то, конечно, польские тонкие политические лидеры ни в коем случае не поверили бы мне, так как им было совершенно точно известно, что установление этих границ ни в малейшей мере не зависит от одной Вены. Если бы центральным державам было суждено потерпеть поражение, если бы их слово потеряло всякое значение, если бы дело дошло до компромиссного мира, то Берлин все же остался бы сильнейшим из нас двоих, фактически оккупировавшим всю [228] территорию Польши, а в таком случае вопрос был бы естественно решен на общей конференции.

    Я не раз говорил всем польским лидерам, что я от всей души стремлюсь внести в Польшу возможное удовлетворение и, следовательно, конституировать ее в пределах намеченных ею границ (были моменты, когда казалось, что мы вплотную подходим к цели), но я никогда не скрывал, что мое желание наталкивается на очень серьезные препятствия, и что все они следовательно зиждутся на очень шаткой основе. Подразделение Галиции на две части определенно затрагивало внутреннюю политику Австрии. Д-р Зейдлер был ее горячим защитником и выразил в коронном совете надежду провести это мероприятие парламентарным путем, несмотря на сопротивление поляков.

    В следующей главе я буду говорить также и об этом вопросе.

    В тесной связи с польским вопросом находился и проект, касающийся центральных держав.

    По весьма веским и вполне понятным причинам Германия очень интересовалась по возможности тесным сближением между ею и нами; мною же всегда руководило желание осуществить эту важную уступку в подходящий момент, дабы, таким образом, компенсировать жертвы, налагаемые на Германию с другой стороны и, таким образом, поощрить идею компромиссного мира.

    В первый период моего министерства я еще надеялся добиться пересмотра лондонских постановлений. Как я уже говорил, я надеялся, что Антанта не остановится на предвзятом решении полного уничтожения двуединой монархии Поэтому-то, полагая, что вопрос о сближении центральных держав послужит лишь к осложнению наших взаимоотношений с Лондоном и Парижем, и я предпочитал по возможности меньше касаться его. Когда мне затем пришлось признать, что Антанта продолжает упорно настаивать на безусловном разложении двуединой монархии и что заставить ее отказаться от своих предначертаний можно только силой оружия, то я пытался подробно разработать и выяснить предварительные условия осуществления идеи сближения центральных держав, но мои выводы, заключающие в себе с нашей стороны большие уступки Германии, сохранить втайне, дабы воспользоваться ими в надлежащий момент. [229]

    Мои выводы привели меня к убеждению, что новый таможенный союз, по крайней мере, на первое время, неприемлем; новый торговый договор желателен, а более тесное объединение армий — сильно сокращенных после войны — безопасно. Я был убежден, что компромиссный мир повлечет за собою разоружение и поэтому будет иметь большое влияние на значение военных соглашений. Затем, я был также уверен, что заключение мира повлечет за собой новое соотношение сил европейских государств — и, следовательно, те или иные политические или роенные соглашения с Германией не смогут иметь такого значения, как экономические.

    Разработка этой программы натолкнулась, однако, на чрезвычайно резкое сопротивление императора; особенно его неудовольствие вызывали проекты военного сближения.

    Когда попытки тщательного их рассмотрения были приостановлены ввиду сопротивления короны, я все-таки велел созвать совещание по экономическому вопросу. На это император написал мне письмо, в котором запрещал всякие дальнейшие переговоры. Я ответил мотивированным докладом, в котором подчеркивал необходимость продолжать переговоры. г

    Вопрос этот таким образом стал ?больным?. Он отдалил меня от императора. Император не давал разрешения на дальнейшие переговоры; я же, несмотря на это, продолжал вести их. Император знал это, но уже не возвращался к своему запрещению. Между тем, громадные претензии германцев страшно отягчили переговоры, так что они продолжались вплоть до моей отставки с большими промежутками и в очень вялом темпе.

    После моей отставки император поехал с Бурианом в главную квартиру. Начались Зальцбургские переговоры, которые, по-видимому, велись в более усиленном темпе. [230]


X. Брест-Литовск.

    Летом 1917 г. мы получили сведения, делавшие предстоящий мир с Россией вполне вероятным. 13 июня 1917 г. я получил из одного нейтрального государства отчет, гласящий ?Русская пресса, как буржуазная, так и социалистическая, обрисовывает следующее положение вещей:

    На фронте и в тылу идут ожесточенные споры по поводу ожидаемого Антантой наступления против центральных держав. Керенский объезжает фронт, чтобы воодушевлять войска своими речами. Большевики, то есть, социал-демократы под предводительством Ленина, в их печати выступают решительными противниками наступления. Но и большая часть меньшевиков, то есть партия Чхеидзе, к которой примыкают два министра, Церетелли и Скобелев, также высказываются против наступления. Разногласие по этому вопросу является серьезной угрозой единству партии, и без того соблюдаемому с большим трудом. Часть меньшевиков, известных под именем интернационалистов, так как они стремятся к восстановлению интернационала, или циммервальдистов и кинтальцев{*26}, под предводительством вернувшегося из Америки Троцкого-Бронштейна и вернувшихся из Швейцарии Ларина, Мартова, Мартынова и так далее, стоит в резкой оппозиции большинству партии, как по этому вопросу, так и по вопросу о вступлении меньшевиков в состав Временного Правительства. Зато Лев Дейч, один из основателей партии правоверных марксистов, заявил на публичном заседании партийного съезда, что он выходит из партии, потому что по его мнению, она недостаточно патриотична, так как не стремится к решительной победе. Вместе с Георгием Плехановым, он является одним из главных столпов русских ?социал-демократов?, образующих так называемую по [231] издаваемой ими газете группу ?Единство?. Однако количество ее сторонников и влияние ее так незначительно, что никакой роли она не играет. Официальный орган меньшевиков, ?Рабочая Газета?, вынужден поэтому занять среднюю позицию, и большинство печатаемых им статей направлено против наступления.

    Наибольшим влиянием в будущем будет вероятно пользоваться партия социалистов-революционеров, которым удалось направить по своему руслу все крестьянское движение. Чернов, нынешний министр земледелия, является ее представителем в совете министров. Доминирующее значение ее видно также из того, что на всероссийском съезде крестьянских депутатов в исполнительный комитет совета крестьянских депутатов избраны преимущественно социалисты-революционеры и ни один социал-демократ. Часть этой партии и, по-видимому, мало влиятельная часть социалистов-революционеров, группирующаяся вокруг органа ?Воля Народа?, вместе с Плехановым и подобно буржуазной прессе, требуют наступления ради облегчения союзников. Зато партия Керенского, трудовики, также как и примыкающие к ним народные социалисты, представителем которых в совете министров является министр продовольствия Пешехонов, еще не выяснили своей позиции по отношению к политике Керенского; по этому вопросу из устно передаваемых сведений, так же как из отдельных замечаний, проскользнувших в русской печати, как, например, в ?Речи? можно вывести, что здоровье Керенского таково, что в ближайшем будущем можно ожидать смертельного исхода. Зато официальный орган совета рабочих и солдатских депутатов ?Известия? часто настойчиво подчеркивает безусловную необходимость наступления. Характерно, что речь министра земледелия Чернова, произнесенная им на крестьянском съезде, была истолкована в том смысле, что он против наступления, и он был вынужден оправдывать себя перед своими товарищами в совете министров.

    Итак, в то время, как в тылу царит серьезное разногласие по вопросу о наступлении, фронт также мало расположен перейти в наступление. Вся русская пресса сходится в констатировании такого настроения и лишь комментирует его различно, то с одобрением, то с досадой. Против наступления в первую очередь пехота. Энтузиазм силен только среди офицерства, кавалерии или вернее части ее, и артиллерии. [232] Правда, что они склоняются к ней и подругой причине, из надежды при случае свергнуть революционный режим. Дело в том, что в то время, как большинство русских крестьян не имеет больше пяти десятин на душу, а три миллиона крестьян безземельны, у каждого казака свыше сорока десятин; указания на эту несправедливость встречаются постоянно во всяких обследованиях аграрной реформы. Это является достаточной причиной особого положения, занимаемого казаками во время революции, и делавшего их раньше надежнейшей опорой царя.

    Для характеристики настроения на фронте чрезвычайно знаменательны следующие подробности: 30 мая, на заседании всероссийского съезда офицерских депутатов, один из представителей офицеров Елизаветградского гусарского полка, стоящего на страже идеи наступления, сделал следующее любопытное заявление: ?Вам всем известно, какая разруха охватила фронт. Пехота перерезывает провода, соединяющие ее с ее батареями. Пехота утверждает, что солдаты не останутся на фронте больше месяца, что они пойдут домой?. Чрезвычайно поучителен также доклад одного делегата, сопровождавшего на фронт французских и английских социалистов большинства. Он был напечатан 18 и 19 маяв ?Рабочей Газете?, органе меньшевиков, то есть Чхеидзе, Церетелли и Скобелева. Социалистам Антанты было прямо указано, что русская армия не хочет и не может дальше драться ради империалистических целей Англии и Франции. Положение транспорта, продовольствия и фронта, так же как опасность, которую представляет для революционных завоеваний дальнейшее затягивание войны, требуют быстрого окончания войны. Английские и французские социал-демократические депутаты отнеслись к такому, настроению спокойно. Но от них к тому еще взяли обязательство передать на западном фронте (во Франции) о том, что они видели в России. Немало резких выпадов было сделано против Америки; русские представители фронта часто упоминали о хищнической политике Америки в отношении Европы и союзников. Наряду с этим были высказаны требования скорейшего созыва международной социалистической конференции и участия в ней и поддержки ее со стороны английских и французских социалистов большинства. На одном из фронтовых заседаний французским и английским социалистам было сделано следующее заявление: [233]

    ?Сообщите вашим товарищам, что мы расcчитываем получить от ваших правительств и народов определенные заявления об их отказе от завоеваний и контрибуций. Мы не прольем ни одной капли крови ради империалистов, будь они русскими, немцами или англичанами. Мы надеемся, что рабочие всего мира, придут к возможно скорому соглашению относительно окончания позорной войны, затяжка которой опасна для русской революции. Мы не заключим сепаратного мира, но передайте вашим, чтобы они скорее оповестили все воющие державы о своих целях войны?.

    Из данного сообщения следует, что французских социалистов удалось совершенно переубедить. Это как будто подтверждается также и полученными сведениями о позиции, занятой Кашеном Мутэ на конгрессе французских социалистов. Англичане же, наоборот, ни на какие уступки не пошли, за исключением Сандерса, подошедшего к русским несколько ближе.

    По сведениям, полученным здешним министром иностранных дел, на русском фронте на министра иностранных дел было произведено покушение.

    В той же ?Рабочей Газете? некий фронтовик-солдат или офицер по фамилии Кушин описывает разруху на фронте в следующих выражениях:

    ?Страстное стремление к миру проявляется все более ясно и отчетливо. Даже сепаратный мир с потерей десяти губерний был бы приемлем, лишь бы он принес избавление от тягот войны. Все об этом страстно мечтают, хотя и не говорят этого вслух на собраниях и в резолюций и несмотря на то, что все сознательные элементы армии борются с этим стремлением к миру. Парализовать его можно только одним путем: показав солдатам, что демократические силы страны действительно прилагают все усилия для достижения мира и скорейшего окончания войны.

    Всероссийский съезд советов рабочих и солдатских депутатов и фронтовых организаций, созываемый в Петербурге 1-14 июня, ставил первым пунктом порядка дня: война, вопросы обороны и борьбы за мир. К этому времени правительству вероятно придется выступить с заявлением по поводу ответа союзников, который вероятно будет получен в Петербурге раньше начала июня. Этот съезд вероятно приведет также к окончательному решению о командировке на [234] Стокгольмскую конференцию и назначит туда своих представителей. Под четвертым пунктом в порядке дня значится национальный вопрос. По вопросу о формировании украинской армии между петербургским советом рабочих и солдатских депутатов и солдатским конгрессом, заседающим в Киеве, произошел открытый конфликт, обостренный учреждением собственного ?Украинского Главного Военного Комитета?. В связи с вышеизложенным, я в дальнейшем рассчитываю препроводить подробный доклад об усилении разрухи внутри страны, об обострении национального вопроса, а также и вопросов аграрного и промышленного?.

    В конце ноября я написал одному из моих друзей нижеследующее письмо, которое передаю in extenso{*27}, потому что, оно очень точно передает мое отношение к положению, создавшемуся в тот момент:

    ?Вена, 17 ноября, 1917 г.

    Дорогой друг!

    После целого дня забот, раздражения и трудов, я хочу успеть написать тебе, чтобы ответить тебе на твои очень интересные соображения; контакт с тобою наводит меня на другие мысли и заставляет забыть хоть на время все очередные огорчения. Ты пишешь, что слышал, будто отношения между императором и мною испортились, и что сожалеешь об этом. Да, и меня это также огорчает, потому что такое положение создает совершенно невыносимые трения при ежедневном вращении государственного механизма. Ведь как только нечто подобное становится известным, а это происходит очень скоро, то все враги мужского и, женского пола со свежими силами кидаются на больное место в надежде меня сместить. Эти милые люди все подобны коршунам — причем падалью являюсь я — и вот они слетаются. И прямо поразительно: чего они только не выдумывают, каких интриг не нанизывают, чтобы раздуть существующие разногласия. Ты спрашиваешь, кто же такие эти враги, такие жадные до наживы?

    Во-первых, это те, о которых ты сам догадываешься.

    Во-вторых, это те враги, которые есть у всякого министра. Ряды их пополняются всеми, кто хочет стать на его место, и наконец множеством политических паяцев из Жокей-Клуба, весьма разочарованных тем, что они надеялись получить [235] от меня личные выгоды, а я послал их на все четыре стороны. № 3 является забавной quantité néglilable{*28}, № 2 опасен, № 1 смертелен.

    Итак, меня во всяком случае не хватит надолго. Слава Богу, впереди мелькает избавление. Но мне бы так хотелось поскорее покончить с Россией, так как ведь это, может быть, открыло бы шанс всеобщего мира. Известия о России сводятся к тому, что русское правительство безусловно жаждет заключения мира, и притом возможно скорее. Если же он состоится, то он германцев окрылит. Они не сомневаются в том, что если им удастся перебросить свои части на западный фронт, то они прорвутся, займут Париж и Калэ и станут для Англии непосредственной угрозой. Такие успехи конечно способствуют делу мира, особенно если удастся тогда убедить Германию отказаться от аннексий. Я по крайней мере не могу представить себе, чтобы после потери Парижа и Калэ Антанта не пошла бы на мир inter pares; во всяком случае это был бы верный момент для того, чтобы приложить к этому возможно большие усилия. Нельзя отказать Гинденбургу в том, что он до сих пор исполнил все то, что предсказывал, и вся Германия твердо верит в предстоящие его успехи на западе, конечно, при условии, что восточный фронт очищен, то есть мир с Россией заключен. Итак, русский мир может стать первой ступенью лестницы, ведущей ко всеобщему миру.

    За последние дни я получил надежные сведения о большевиках. Вожди их почти все евреи с совершенно фантастическими идеями, и я не завидую стране, которой они управляют. Но нас конечно в первую очередь интересует их стремление к миру; а оно как будто налицо; дальше вести войну они не могут. У нас в кабинете намечаются три направления: первое не принимает Ленина всерьез и считает его калифом на час, второе, хотя с этим и не согласно, но протестует против переговоров с революционером такого сорта; а третье, представленное, насколько мне известно, приблизительно только мной, пойдет на переговоры, несмотря на шансы появления новых халифов на час и на несомненную революцию. Чем меньше времени Ленин пробудет у власти, тем скорее нужно приступать к переговорам, потому что какое бы правительство ни заступило его, оно все равно уж не возобновит войну, а создать себе в партнеры русского Меттерниха, раз его нет, я конечно не могу. [236]

    Немцы затягивают вопрос и не очень-то хотят вступать с Лениным в переговоры, хотя бы по вышеприведенным причинам; при этом они последовательны, что с ним ведь вообще часто бывает. Немецкие генералы, возглавляющие, как известно, всю германскую политику, сделали, как мне кажется, все возможное для того, чтобы свергнуть Керенского и заместить его ?чем-нибудь другим?. Это ?другое? теперь заступило его место и желает заключить мир, необходимо следовательно взять быка за рога, сколько бы сомнений ни внушали нам партнеры. Исчерпывающих данных об этих большевиках не достать; то есть, вернее, данных очень много, но они противоречивы. Они начинают с того, что разрушают все, что напоминает труд, благосостояние и карьеру, и уничтожают буржуазию. О ?свободе и равенстве? в их программе очевидно больше нет речи. Они зверски угнетают, все, что не подходит под понятие пролетариата. Русские буржуазные классы почти так же трусливы и глупы, как немцы, и дают себя резать, как бараны. Разумеется, этот русский большевизм является европейской опасностью, и будь мы в состоянии привести нужную страну не только к заключению мира, но и к введению законного порядка, было бы правильно не вступать с этими людьми в переговоры, а просто идти на Петербург и восстановлять там порядок, но такой силы у нас нет, потому что для нашего спасения необходимо возможно скорее достигнуть мира; он немыслим без взятия Парижа, а для этого опять-таки необходимо очистить весь восточный фронт. Так замыкается заколдованный круг. Все это вещи, которые особенно поддерживаются в германских военных кругах, и потому-то с их стороны в высшей степени нелогично выступать против Ленина.

    Третьего дня мне не удалось закончить письмо; продолжаю сегодня. Вчера была опять сделана попытка, исходящая из источника, который ты легко угадаешь, пояснить мне все выгоды сепаратного мира. Я говорил об этом с императором и сказал ему, что такое поведение напоминало бы человека, из-за страха смерти кончающего с собой. Я сказал ему, что этого сделать я не могу, но вполне готов выйти в отставку под каким бы то ни было предлогом и что конечно найдутся люди, готовые испытать этот путь. Лондонская конференция постановила раздробить двуединую монархию; никакой сепаратный мир этого не изменит: румынам, сербам и итальянцам [237] останутся громадные территории. Триест будет потерян, остаток распадется на отдельные области, чешскую, польскую, венгерскую и германскую; контакт между этими новыми государствами будет весьма незначителен, другими словами, результатом сепаратного мира будет то, что искалеченная Австро-Венгрия будет раздроблена на мелкие части. Но прежде, чем придти к таким результатам, нам придется бороться и дальше, и в частности против Германии, которая конечно тотчас же заключит мир с Россией и оккупирует Австро-Венгрию. Немецкие генералы не будут настолько глупы, чтобы выжидать, пока Антанта нападет на Германию со стороны Австрии, а озаботятся сделать Австрию театром военных действий. Итак, сепаратный мир не положит конца войне, а лишь подменит противника и предаст злым демонам войны остальные провинции, как, например, Тироль и Богемию, до сих пор свободные от них, на полную гибель.

    С другой стороны, в случае если германское наступление удастся, мы, может быть, сможем через некоторое время добиться вместе с Германией всеобщего мира, приемлемого, компромиссного мира. Император почти все время молчит. Его приближенные тянут то влево, то вправо; у Антанты мы тем временем ничего не выигрываем, а в Берлине доверие к нам заметно падает. Если мы хотим перейти на сторону врагов, то надо сделать это возможно скорее, le remede sera pire que le mal{*29}; но постоянно позировать предательством, не приводя его в действие, не есть по моему политика.

    Я убежден, что мы достигнем сносного компромисного мира; кое-что нам придется отдать Италии и, конечно, мы за это ничего не получим. Затем нам придется изменить весь строй Австро-Венгрии, по схеме предначертанной французами Federatin Dannubienne{*30}, и мне пока отнюдь не ясно, как будет совершено преобразование против воли венгерского и немецкого населения. Но я надеюсь, что мы войну переживем, и я также надеюсь, что постановления лондонской конференции будут пересмотрены. Пусть только старик Гинденбург вступит в Париж — и Антанта сейчас же скажет магическое слово, что она готова начать переговоры. В этот момент я готов буду пойти на крайности и обратиться ко всем народам центральных держав с открытым призывом, спросив их, желают ли они бороться и дальше ради завоеваний, или они хотят иметь мир. [238]

    Итак, мой план, надежда, которой я живу, заключаются в том, чтоб как можно скорее покончить с Россией, затем сломить волю Антанты к уничтожению и затем заключить мир, хотя бы с потерями. Разумеется, после взятия Парижа все что есть ?влиятельного?, за исключением императора Карла, затребует доброго мира, а этого мы не достигнем ни в коем случае, и мне придется стать предметом всеобщей ненависти за то, что я испортил мир?.

    Итак, я надеюсь, что мы выйдем из войны лишь с синяком на глазу. Но старые времена больше никогда не вернутся. В муках и в болях нарождается новый порядок вещей. Несколько времени тому назад я это говорил открыто в речи, произнесенной мною в Будапеште и вызвавшей почти всеобщее неудовольствие.

    Но пора кончать, уже поздно. Всего доброго. Пиши скорее.

    Твой старый друг

    Чернин?.

    Относительно мирных переговоров в Брест-Литовске пусть говорит мой дневник. Несмотря на некоторые ошибочные взгляды, которые будут найдены в нижеследующих записях, я не буду их сокращать, потому что мне кажется, что именно в таком контексте они дают ясную картину развития событий.

    19 декабря 1917 г.

    Выехал из Вены в среду 19-го, в 4 часа, с Северного вокзала. Там уже собрались Гратц, Визнер, Коллоредо, Глутч, Нидриан, затем, фельдмаршал Чизерик с двумя провожатыми и майор Флек-фон-Баден.

    Я воспользовался путешествием, чтобы дать фельдмаршалу Чизерик общую картину моих намерений и намечаемой тактики. Я сказал ему, что, по моему убеждению, Россия выступит с предложением всеобщего мира, и что мы, конечно, должны принять это предложение. Я заявил, что отнюдь не потерял надежду проложить в Бресте дорогу к общему миру. Если же Антанта не даст своего согласия, то дорога к сепаратному миру все же окажется очищенной. Затем, почти весь день ушел на длинные совещания с начальником отделения Гратцом и послом фон-Визнер. [239]

    20 декабря 1917 г.

    В пять часов с минутами мы прибыли в Брест. На вокзале нас встретил начальник генерального штаба командующего восточным фронтом, генерал Гофман, и около десяти человек его свиты, затем посол фон-Розенберг и Мерей со своим штатом. Я поздоровался с ними на перроне, а затем, когда мы все обменялись несколькими словами, Мерей вошел со мной в вагон, чтобы рассказать о событиях последних дней. В общем, Мерей считает положение довольно благоприятным и думает, что если не произойдет непредвиденных обстоятельств, то нам, может быть, удастся довольно скоро уехать отсюда с пальмовыми ветвями мира.

    В шесть часов я поехал с визитом к генералу Гофману и узнал от него интересные подробности относительно психологии русских уполномоченных и существа перемирия, столь счастливо заключенного ими. Я вынес впечатление, что у генерала много знания дела, энергии, ловкости и спокойствия, а также и чисто прусской грубости и, что все эти свойства, взятые вместе, дали ему возможность склонить русских к очень благоприятному для нас перемирию, несмотря на все оказанное ими вначале сопротивление. Затем, как это и было условлено, через некоторое время пришел принц Леопольд Баварский, и у меня с ним был короткий незначительный разговор.

    После этого мы пошли обедать. За столом присутствовало около сотни офицеров штаба командующего восточным фронтом. Обед этот являл собой зрелище весьма достопримечательное. Председательствовал принц Баварский. Рядом с принцем сидел глава русской делегации — еврей, недавно возвращенный из Сибири, по имени Иоффе, а за ним генералы и остальные делегаты. Помимо вышеупомянутого Иоффе, самой любопытной фигурой делегации является зять русского министра иностранных дел Троцкого — Каменев. Он также выпущен из тюрьмы благодаря революции, и теперь играет выдающуюся роль. Третьим лицом является госпожа Биценко, женщина, имеющая за собой богатое прошлое. Она жена мелкого чиновника, сама она смолоду примкнула к революционному движению. Двенадцать лет тому назад, она убила генерала Сахарова, губернатора какой-то русской губернии, приговоренного социалистами к смерти за его [240] энергичную деятельность. Она подошла к генералу с прошением, а под передником спрятала револьвер. Когда генерал стал читать прошение, она выпустила ему в живот четыре пули и убила его на месте. За это она попала в Сибирь, где и провела двенадцать лет, отчасти в одиночном заключении, а отчасти отбывая более мягкое наказание. Ее также освободила лишь революция. Эта замечательная женщина, научившаяся в Сибири французскому и немецкому настолько, что может читать, хотя и не говорить на этих языках, потому что не знает, как произносятся слова, является типичной представительницей русского более образованного пролетариата. Она необыкновенно тиха и замкнута; около губ у нее какая-то черточка, выражающая необыкновенную решительность; а глаза ее иногда вспыхивают страстным пламенем. Она, по-видимому, совершенно безразлична ко всему происходящему вокруг нее. Лишь когда речь заходит о великих принципах международной революции, она сразу пробуждается, весь облик ее меняется, и она напоминает хищного зверя, внезапно заметившего добычу и устремившегося на нее.

    После обеда у меня было первое длинное совещание с господином Иоффе. Вся его теория основана на установлении во всем мире самоопределения народов, на самом широком базисе и на внушении этим народам начал любви. Иоффе не отрицает, что это движение, безусловно, вовлечет государства всего мира в гражданскую войну, но считает, что такая война, которая должна привести к осуществлению идеалов всего человечества, справедлива и достойна намеченной цели. Я ограничился тем, что сказал Иоффе, что ему следовало бы доказать на примере России, что большевизм действительно прокладывает путь к новой, счастливой эре, и что, когда ему удастся это сделать, идеи его завоюют мир. Но прежде, чем такое заключение будет подтверждено примером, Ленину едва ли удастся насильственно ввести весь мир в круг своих идей. Я сказал, что мы готовы заключить мир без аннексий и контрибуций и вполне согласны предоставить затем дальнейшие течение русских дел на усмотрение русского правительства. Мы также охотно готовы научиться чему-либо у России, и если русская революция возымеет успех, то она принудит Европу примкнуть к ее миросозерцанию, независимо от того, хотим ли мы этого или нет. Но подойти к таким теориям мы можем не иначе, как [241] с величайшим скептицизмом, и я обращаю его внимание на то, что мы пока воздержимся от подражания русским теориям и категорически отвергаем всяческое вмешательство в наши внутренние дела. Если же он намерен и дальше настаивать на своем утопическом желании насаждения и у нас своих идей, то было бы лучше, если бы он уехал со следующим же поездом, потому что в таком случае мир все равно немыслим. Иоффе удивленно посмотрел на меня Своими кроткими глазами и затем сказал мне дружеским, я бы сказал даже, просящим голосом, которого я никогда не забуду: ?Я все-таки надеюсь, что нам удастся вызвать у вас революцию?.

    В этом-то я и сам уверен, и без милостивой поддержки Иоффе — об этом позаботятся все народы за себя, — если Антанта останется непреклонной, и будет и впредь отказывать в уравнении в правах.

    Удивительные люди — эти большевики. Они говорят о свободе и общем примирении, о мире и согласии, а при этом они, по-видимому, сами жесточайшие тираны, каких видел мир — буржуазию они попросту вырезывают, а единственными их аргументами являются пулеметы и виселица. Сегодняшний разговор с Иоффе показал мне, что эти люди не честны, и что лицемерие их превышает все, в чем обыкновенно упрекают профессиональных дипломатов, — потому что так угнетать буржуазию и в то же время говорить о свободе, которая должна принести счастье всему человечеству — есть не что иное, как ложь.

    21 декабря 1917 г.

    В двенадцать часов я со всем своим штатом поехал завтракать к принцу Баварскому. Он живет в небольшом замке, куда мы доехали на автомобиле в полчаса. Он по-видимому, очень занят военными вопросами и уделяет много времени службе.

    Первую ночь я провел в моем поезде, а теперь, пока мы завтракали, наши слуги перенесли багаж в нашу новую квартиру. Мы живем в небольшом домике, вместе со всем австро-венгерским штатом, рядом с офицерским собранием, и окруженные всем комфортом, который только можно пожелать. Весь день я проработал со своим штатом, а вечером пришли делегаты всех наших трех союзников. У меня тут же было первое совещание с глазу на глаз с Кюльманом. Я тотчас [242] же положительно установил, что русские без всякого сомнения выставят предложение общего мира и что мы должны его принять. Кюльман наполовину согласен со мной; разумеется формула будет гласить: ?никто не должен требовать ни аннексий, ни контрибуций? — если Антанта на это пойдет, то все это ужасное страдание прекратится. Но, к сожалению, это мало вероятно.

    22 декабря 1917 г.

    Утро было посвящено теме, затронутой на первом совещании союзников, причем были точно закреплены принципы, отмеченные вчера Кюльманом и обсужденные вместе с. ним. Днем имело место первое пленарное заседание, открытое принцем Баварским. Затем председательствовал Кюльман. Было постановлено, что председательствовать будут представители всех держав, очередь которых будет зафиксирована по латинскому алфавиту, то есть Allemagne, Autrice{*31} и т. д. Д-р Кюльман просил Иоффе развить принципы, которые по его мнению, должны лечь в основу будущего мира, и русский делегат тут же указал на шесть основных директив, уже приведенных в печати. Мы приняли его предложение к сведению и заявили, что постараемся дать ответ как можно скорее, немедленно после окончания частного совещания между нами. Таково было первое краткое заседание мирного конгресса.

    23 декабря 1917 г.

    Мы с Кюльманом с раннего утра разрабатывали наш ответ союзникам. Он уже известен из печати. Он стоил нам большого труда. Лично Кюльман стоит за общий мир, но боится возражений военных кругов, согласных мириться лишь после окончательной победы. Наконец, все же удалось достигнуть желанного. Затем возникли затруднения с турками. Они заявили, что должны настаивать на том, чтобы немедленно, по заключении мира с Россией, русские войска счистили бы Кавказ. Между тем, немцы не соглашались на такое предложение, потому что отсюда непосредственно следовало, что и они в свою очередь должны очистить Польшу, Курляндию и Литву, а добиться исполнения Германией этого требования было совершенно невозможно. После тяжкой борьбы и очень многих усилий, удалось убедить [243] турок отказаться от своего постулата. Второе соображение турок клонилось к тому, что вмешательство России во внутренние дела отвергнуто не достаточно ясно. Но турецкий министр иностранных дел заявил, что в Австро-Венгрии почва для русского вмешательства еще опаснее, чем в Турции, и что если я не высказываю никаких сомнений, то он готов отказаться от своих.

    Главным представителем болгар является болгарский министр юстиции Попов. Многие члены делегации не говорят по-немецки, а другие еле понимают по-французски. Поэтому, они не сразу поняли все наши предложения и отложили ответ до 24-го.

    24 декабря 1917 г.

    Утром и вечером — длительные совещания с болгарами. Между мною и Кюльманом, с одной стороны, и болгарами, с другой, произошли серьезные стычки. Они требовали введения в нашу программу параграфа, по которому для болгар было бы сделано исключение из формулы ?без аннексий?, и было бы признано, что приобретение Болгарией румынской и сербской территорий не должно быть признано аннексией. Такое признание, разумеется, отняло бы всякий смысл у всей нашей работы и не могло быть сделано ни в коем случае. Разговор временами шел в очень возбужденных тонах и болгарские делегаты дошли до угрозы уехать, если мы не уступим. Но мы с Кюльманом остались непреклонными и заявили, что мы ничего не имеем против их отъезда, так же как и против того, чтобы они дали отдельный ответ, но что редакция нашего протокола больше не подлежит изменению. Так как ни к какому решению мы не пришли, то пленарное заседание было отложено на 25-е и болгарские делегаты телеграфировали в Софию, прося новых инструкций. Болгары получили отрицательный ответ и, по-видимому, остались с носом, как мы и рассчитывали. Они были очень подавлены, не делали больше никаких историй и присоединились к общему заявлению. Итак, это пока в порядке. Днем мне опять пришлось поспорить с немцами. Немецкие генералы ?боятся?, что Антанта согласится на заключение общего мира. Противно слушать такую дребедень. [244]

    Если на западном фронте будут одержаны победы, на которые германские генералы рассчитывают наверняка, то их требования возрастут до беспредельности и переговоры будут еще более затруднены.

    25 декабря 1917 г.

    Сегодня было пленарное заседание, на котором мы вручили русским ответ на их мирное предложение. Я председательствовал и говорить пришлось мне, затем отвечал Иоффе. Итак, предложение всеобщего мира будет сделано, затем будем выжидать результата. Но чтобы не, терять времени, переговоры с Россией будут продолжаться без перерыва. Таким образом мы сделаем большой шаг вперед и самое тяжелое, быть может, окажется позади нас. Трудно сказать, знаменует ли собой вчерашний день начало новой исторической эры.

    26 декабря 1917 г.

    В девять часов утра начались совещания, носящие характер работы специальных комиссий. Программа, выработанная Кюльманом, и касающаяся исключительно вопросов экономических и представительства, прошла так быстро и гладко, что заседание закончилось уже к одиннадцати часам за недостатком материала. Может быть, это хорошее предзнаменование.

    Сегодняшний день будет использован нашим штатом для составления сводки результатов совещания, так как на завтра назначено дальнейшее совещание по территориальным вопросам.

    26 декабря 1917 г.

    Вечером, перед ужином, Гофман познакомил русских с германскими планами касательно окраин. Дело обстоит так пока война на западе продолжается, немцы не могут очистить ни Курляндии, ни Литвы, потому что, помимо того что они хотят сохранить эти государства, как некоторый залог на время мирных переговоров, эти государства сейчас использованы, как мастерские для военного снабжения. Их железно-дорожные материалы, заводы и, прежде всего, зерно необходимы, пока тянется война. Немцы утверждают, что их нежелание немедленно очистить оккупированные области [245] вполне естественно. Если же мир будет заключен, то судьбы этих областей будут решены на основании права народов на самоопределение. Трудность заключается в методах его выражения. Русские, конечно, не хотят, чтобы соглашение состоялось прежде, чем германские штыки уйдут из России, немцы в свою очередь говорят, что большевистский террор фальсифицирует результаты любых выборов, потому что, по воззрениям большевиков, ?буржуи? вовсе не люди.

    Моя идея контроля нейтрального государства была отклонена в сущности всеми. Пока война продолжается, ни одно нейтральное государство не возьмет на себя такой ответственности, но немецкие гарнизоны ни в коем случае не должны оставаться до заключения всеобщего мира. Фактически обе стороны боятся террора противника, а между тем сами хотят применять его.

    Времени здесь вдоволь. То турки не готовы, то болгары, затем русские уходят совещаться — и заседание опять переносится или прерывается.

    Я сейчас читаю мемуары эпохи французской революции. Весьма подходящее чтение в связи с тем, что сейчас происходит в России и может еще случиться во всей Европе. Большевиков тогда не было, но люди, тиранизирующие весь мир под лозунгом свободы, были и тогда в Париже, как сегодня в Петербурге. Шарлотта Кордэ говорила: ?Я убила не человека, а дикого зверя?. Эти большевики тоже исчезнут и кто знает, не найдется ли Шарлоты Кордэ и для Троцкого. Один из русских рассказал мне о царской семье и о порядках, по-видимому царящих там. Он говорил с большим уважением о Николае Николаевиче, человеке грандиозной энергии и мужества, которого нельзя не признать, хотя бы он и был противником. Зато царь, по его словам, труслив, лжив и ничтожен. Бездарность буржуазии доказывается именно тем, что она переносила такого царя. Он утверждал, что все монархи более или менее дегенераты, и что он не понимает, как вообще можно примириться с такой формой правления, при которой страна рискует подчиниться правителю-дегенерату. Я ответил ему, что монархия имеет за собой то преимущество, что при таком строе хоть одно лицо застраховано от личного карьеризма, а что касается дегенерации, то и она иногда является вопросом взглядов; ведь среди некоронованных правителей также встречаются дегенераты. Мой [246] собеседник сказал, что, по его мнению, эта опасность отпадает там, где избирает сам народ. Я ответил, что Ленин например, вовсе не избран и мне представляется сомнительным, что его избрали бы, если бы выборы не были сильно фальсифицированы. В России, может быть, тоже найдутся люди, которые могут бросить ему упрек в дегенеративности.

    27 декабря 1917 г.

    Русские в отчаянии; собираются уезжать. Они думали, что немцы просто откажутся от всех оккупированных областей и предоставят их русским. Длинные совещания между русскими, Кюльманом и мной, иногда и с Гофманом. Мой протокол гласит:

    1. Пока общий мир не будет заключен, мы не можем очистить оккупированную нами область, так как там организованы наши мастерские, работающие на вооружение (заводы, пути сообщения, обработанные поля и т. д.).

    2. По заключении мира плебисцит Польши, Курляндии и Литвы должен решить судьбу этих народов; система голосования подлежит дальнейшему обсуждению; она должна обеспечить русским уверенность, что голосование происходит без давления извне. Такое предложение, по-видимому, не улыбается ни одной из сторон. Положение очень ухудшается.

    Днем. Положение все ухудшается. Грозные телеграммы Гинденбурга об отказе от всего, Людендорф телефонирует через час; новые припадки гнева. Гофман очень раздражен. Кюльман, как всегда, невозмутим. Русские заявляют, что неясная германская формулировка свободы голосования неприемлема.

    Я сказал Кюльману и Гофману, что я пойду за ними до конца, но что если их старания окажутся обреченными на неудачу, то я вступлю в сепаратные переговоры с русскими, так как и Берлин, и Петербург, по-видимому, отказываются от принципа беспристрастного голосования. Что же касается Австро-Венгрии, то, ведь, она хочет только мира, Кюльман понимает мою точку зрения и говорит, что он скорее сам уйдет в отставку, чем примирится с противоположным пониманием дела. Он просил меня дать ему [247] письменное изложение моих взглядов, потому что оно должно укрепить его позицию. Так я и сделал. Он телеграфировал об этом императору.

    Вечером. Кюльман считает, что завтра все выяснится: или дело дойдет до разрыва, или же трения будут сглажены.

    28 декабря 1917 г.

    Настроение вялое. Новые взрывы возмущения в Крейцнахе. Зато в двенадцать часов телеграмма от Буша: Гертлинг сделал императору Вильгельму доклад и он удовлетворен вполне. Кюльман сказал мне: ?император единственный разумный человек во всей Германии?.

    В конце концов мы сошлись на формуле комиссии, то есть в Бресте будет ad hoc составлена комиссия, которая займется деталькой разработкой проекта очищения оккупированных областей и плебисцита. Tant bien que mal — это все же временный выход из положения. Все разъезжаются, что бы дать отчет своим правительствам, а следующее заседание будет иметь место 5-го января.

    Русские снова несколько повеселели.

    Вечером за обедом я сказал принцу Леопольду благодарственную речь от имени русских и четверного союза. Он тотчас же ответил очень мило, но потом сказал мне: ?Да, ведь, это было нападение врасплох?. Такое же нападение было произведено на меня: немцы обратились ко мне с просьбою сказать речь уже во время обеда.

    Вечером в десять часов отъезд в Вену.

    С 29-го до 3 января я пробыл в Вене. Две длинные аудиенции у императора облегчили мне возможность дать подробный отчет о Бресте. Он, разумеется, вполне одобряет мое желание по мере возможности достигнуть мира.

    Я командировал надежного чиновника в окраины, для информации о царящих там настроениях. Он сообщает, что все население, не принадлежащее к партии большевиков, определенно против них. Вся буржуазия, крестьянство, одним словом, все собственники дрожат от страха перед этими красными разбойниками и жаждут прихода немцев. Террор распространяемый Лениным, не поддается описанию. Даже в Петербурге все жаждут вступления немцев, чтобы освободится от этих людей. [248]

    3 января 1918 г.

    Возвращение.

    На пути в Брест на одной из станций мне была вручена следующая шифрованная телеграмма от оставшегося в Бресте барона Гаутча. ?Сегодня вечером от русской делегации из Петербурга получена следующая телеграмма. Генералу Гофман. Правительство русской республики считает необходимым в дальнейшем вести переговоры на нейтральной почве, и со своей стороны предлагает перенести переговоры в Стокгольм. Что касается позиции, занятой им по отношению к предложениям, сделанным германской и австро-венгерской делегацией в пунктах первом и втором, то, как правительство российской республики, так и центральный исполнительный комитет советов рабочих, солдатских и крестьянских депутатов, в полном согласии с мнением, высказанным нашей делегацией, находят, что эти предложения, даже высказанные в скромной формулировке ответной декларации четверного союза от 12 числа прошлого месяца, противоречат принципу самоопределения, Председатель русской делегации: А. Иоффе. Майор Бринкман передал это заявление по телефону германской делегации, находящейся уже на дороге сюда. Фон-Кюльман велел протелефонировать сюда, что он продолжает путешествие и сегодня вечером прибудет в Брест?.

    Разумеется, и я также еду дальше и считаю маневры русских блефом; если же они не приедут, то мы снесемся с украинцами, которые, как говорят, уже прибыли в Брест.

    Из политических деятелей я в Вене видел Бека, Бернрейтера, Гаузера, Векерле, Зейдлера и еще несколько других. Вывод из разговора со всеми: ?необходимо добиться мира, но сепаратный мир без Германии немыслим?.

    Но как это сделать, раз ни Германия, ни Россия не хотят быть благоразумными, этого мне никто не сказал.

    4 января 1918 г.

    Ночью страшная вьюга, отопление в поезде замерзло, и пребывание в нем поэтому весьма мало уютно. Утром проснулся в Бресте; на запасных путях поезда болгар и турок. День прекрасный, холод, воздух точно в Сен-Моритце. Я прошел к Кюльману, завтракал с ним и обсуждал берлинские события. Там, по-видимому, царило страшное возбуждение, [249] Кюльман предложил Людендорфу приехать в Брест и принять участие в переговорах. Совещания продолжались много часов, причем выяснилось, что Людендорф очевидно сам не знает, чего он хочет. Совершенно неожиданно он заявил, что считает свою поездку в Брест лишней, так как ?он там может только напортить?. Боже милостивый, внушай ему почаще такой ясный взгляд на вещи! По-видимому, весь гнев вытекал из зависти к Кюльману, и не из существа дела, а из страха, что все преисполнятся верой в то, что мир заключен благодаря дипломатическому искусству, а отнюдь не военным успехам только. Император Вильгельм, по-видимому, отнесся к генералу Гофману чрезвычайно благосклонно и они оба с Кюльманом дают понять, что они довольны результатами своей поездки.

    Затем мы обсуждали текст ответной телеграммы в Петербург с отказом перенести совещание в Стокгольм, а также и дальнейшую тактику. Мы сошлись на том, что если русские не приедут, мы должны прервать перемирие и пойти на риск, ожидая реакции со стороны петербуржцев.

    В этом отношении мы с Кюльманом были вполне единодушны. Но несмотря на это, настроение как у нас, так и у германцев весьма подавленное. Нет сомнения, что если русские решительно прервут переговоры, положение станет весьма тягостным. Единственный выход из положения заключается в быстрых и энергичных переговорах с украинской депутацией, и мы поэтому приступили к делу в тот же день. Итак, у нас есть надежда, что мы придем к желанному результату, по крайней мере, в этих переговорах.

    Вечером после ужина пришла телеграмма из Петербурга, сообщающая о предстоящем прибытии делегации вместе с министром иностранных дел Троцким. Было занимательно наблюдать, с каким восторгом это известие было встречено немцами; лишь внезапное и бурное веселье, охватившее всех, показало, какой над ними висел гнет, как сильно было опасение, что русские не вернутся. Нет сомнения, что это знаменует собой большой успех, и у нас у всех чувство, что сейчас мир фактически на пути к осуществлению.

    5 января 1918 г.

    Утром в семь часов несколько членов нашей делегации и я с принцем Леопольдом Баварским отправились на охоту. [250] Мы проехали от двадцати до тридцати миль по железной дороге, а затем в открытых автомобилях углубились в чудесный заповедный лес, тянущийся на протяжении 200-300 квадратных километров. Погода очень холодная, но отличная, много снега и приятное общество. Сама охота оказалась никуда негодной. Один из адъютантов принца уложил одною кабана, другой пристрелил двух зайцев, вот и все. Вернулись в шесть часов вечера.

    6 января 1918 г.

    Сегодня начались первые совещания с украинскими делегатами. Все делегаты на местах, за исключением председателя. Украинцы сильно отличаются от русских делегатов. Они значительно менее революционно настроены, они гораздо более интересуются своей родиной и очень мало — социализмом. Они в сущности не интересуются Россией, а исключительно Украиной, и все их старания направлены к тому, чтобы как можно скорее эмансипировать ее. Но они, по-видимому, не выяснили себе, будет ли независимость полная, то есть будет ли Украина признана самостоятельным государством, или же она должна быть включена в рамки русского федеративного государства. Украинские делегаты очень культурные люди. Они были явно намерены использовать нас, как трамплин, с которого удобнее всего наброситься на большевиков. Они стремились к тому, чтобы мы признали их независимость, дабы они могли подойти к большевикам с этим fait accompli и заставить их принять украинцев, как представителей равноправной державы, пришедших завершить дело мира. Но, в наших собственных интересах, мы не должны ни привлекать украинцев на нашу платформу, ни вбивать клин между ними и петербуржцами. Поэтому на высказанное ими пожелание признания независимости, мы отвечали, что готовы на это, если украинцы со своей стороны согласятся на следующие три условия: 1. окончание переговоров в Брест-Литовске, а не в Стокгольме; 2. признание старых государственных границ между Австро-Венгрией и Украиной и 3, невмешательство одного государства во внутреннюю политику другого. Знаменательно, что на это предложение до сих пор не поступало ответа. [251]

    7 января 1918 г.

    Сегодня утром приехали все русские под председательством Троцкого. Они тотчас велели сказать, что они просят их извинить, если они впредь не явятся к общему столу. Их и вообще не видно, и сейчас, по-видимому, дует совершенно иной ветер, чем раньше. Любопытные подробности об этом рассказывает барон Ламецан, немецкий офицер, который привез сюда русскую делегацию из Двинска. Во-первых, он утверждает, что двинские окопы совершенно опустели, и что, за исключением немногих сторожевых постов, русских там вообще больше нет; затем, что на очень многих станциях делегатов встречали депутации, которые все требовали мира. Троцкий отвечал каждый раз очень ловко и обходительно, но настроение его постепенно становилось все более подавленным. Барон Ламецан вынес впечатление, что русские находятся в совершенно, отчаянном положении, потому что у них только один выбор: или вернуться домой без мира, или заключить худой мир — и в обоих случаях они будут сметены. Кюльман сказал: ?Ils nъont que la choix à quelle sause ils se feront manger?{*32}. На это я ответил: ?Tout commechez nous?{*33}.

    Только что прибыла телеграмма о демонстрации в Будапеште против Германии. Окна германского консульства были побиты. Это ясное указание, каково будет настроение, если мир не пройдет по нашей вине.

    8 января 1918 г.

    Ночью прибыл турецкий великий визирь Талаат-паша. Он только что был у меня. Он по-видимому безусловно стоит за то, чтобы заключить мир, но если дело дойдет до конфликта с Германией, то он, кажется, намерен выдвигать меня, а сам оставаться на заднем плане. Талаат-паша один из наиболее даровитых и, пожалуй, самый энергичный турецкий деятель.

    До революции он был мелким телеграфным чиновником, кроме того членом революционного комитета. В качестве такового, он перехватил правительственную телеграмму, показывавшую, что замыслы революционеров раскрыты, и если не будет тотчас же приступлено к действию, то игра проиграна. Он утаил телеграмму, предупредил революционный [252] комитет и убедил его немедленно раскрыть свои карты. Все удалось: султан был свергнут, и Талаат стал министром внутренних дел. Со своей стороны он стал с железной энергией бороться против реакции. Позднее он стал великим визирем и вместе с Энвером-пашей воплотил в себе всю энергию и мощь Турции.

    Сегодня днем будет сначала совещание пяти председателей союзников и России, а затем пленарное заседание.

    Заседание было снова отсрочено, потому что украинцы все еще не пришли ни к каким решениям. Поздно вечером у меня было совещание с Кюльманом и Гофманом. Мы пришли к довольно определенному соглашению касательно предстоящей тактики. Я еще раз сказал ему, что пойду с ними и буду поддерживать их требования до последней крайности, но что если Германия окончательно порвет с Россией, то я должен оставить за собою полную свободу действий. Они оба как будто понимали мою точку зрения довольно правильно, особенно Кюльман, который конечно, довел бы переговоры до конца, если бы это было в его власти. Что касается деталей, то мы сошлись на том, что будем настаивать в ультимативной форме на продолжении переговоров в Брест-Литовске.

    9 января 1918 г.

    Основываясь на принципе, что лучше всего предвосхитить удар противника и самому ударить в лоб, мы решили не ждать, пока русский министр иностранных дел выскажется, а поставить его самого перед нашим ультиматумом.

    Троцкий явился с заготовленной большой речью, не успех нашего нападения был настолько блестящ, что Троцкий тотчас же просил отложить заседание, так как новая ситуация требует новых решений. Перенесение конференции в Стокгольм было бы для нас концом всего, потому что оно лишило бы нас возможности держать большевиков всего мира вдалеке от нее. В таком случае стало бы неизбежно именно то, чему мы с самого начала и изо всех сил стараемся воспрепятствовать: поводья оказались бы вырванными из наших рук и верховодство делами перешло бы к этим элементам. Теперь нужно выждать, что принесет завтрашний день; или победу, или окончательный разрыв переговоров. [253]

    Троцкий несомненно интересный, ловкий человек и очень опасный противник. У него совершенно исключительный ораторский талант — мне редко приходилось встречать такую быстроту и тонкость реплики, как у него — и вместе с тем вся наглость, свойственная его расе.

    10 января 1918 г.

    Только что было заседание. Троцкий произнес длинную речь, раcсчитанную на всю Европу, и, по своему, действительно прекрасную. Смысл ее заключается в том, что он уступил. Он заявил, что принимает германо-австро-венгерский ультиматум и остается в Брест-Литовске, потому что не хочет дать нам повод сказать, что вина за продолжение войны падает на Россию.

    В связи с речью Троцкого была немедленно создана комиссия, которой придется заняться щекотливыми территориальными вопросами. Я настоял на том, чтобы войти в эту комиссию, так как хочу иметь постоянный контроль над совещаниями такой первостепенной важности. Это было не легко, потому что вопросы, подлежащие обсуждению, в сущности касаются только Курляндии и Литвы, то есть не нас, а Германии.

    Вечером у меня было снова длинное совещание с Кюльманом и Гофманом, во время которого между генералом и государственным секретарем была жестокая схватка. Упоенный успехом ультиматума, поставленного нами России, Гофман желал продолжать в том же духе и еще раз хорошенько ударить их по голове (?noch eine ordentliche auf den Kopf zu schlagen?). Мы с Кюльманом стояли на противоположной точке зрения и требовали перехода к спокойным деловым совещаниям, обсуждения параграфа за параграфом; причем неясные параграфы должны быть временно отложены. Лишь когда вся эта очистка будет произведена, необходимо связать все эти неясные пункты в одно целое и телеграфировать обоим императорам, испрашивая у них директив для решения вопроса. Это несомненно самый верный способ избежать полного краха.

    Разразился новый конфликт с украинцами. Они требуют признания их самостоятельности и заявляют, что если оно не состоится, то они уедут. [254]

    Адлер рассказывал мне в Вене, что в Вене у некоего Бауера хранится библиотека Троцкого, которой он очень дорожит. Я сказал Троцкому, что если ему хочется, я велю доставить ее ему. Затем я рекомендовал его вниманию несколько военнопленных, таких как Л. К. и В, о которых я слышал, что они подвергаются более или менее дурному отношению. Троцкий принял это к сведению, заявив, что он принципиально против дурного обращения с военнопленными, и обещал навести справки; он подчеркнул, что его готовность не имеет никакого отношения к вопросу о библиотеке, так как такую просьбу, как моя, уважил бы и при всяких других условиях. Получить библиотеку он хочет.

    11 января 1918 г.

    Утром и днем заседания комиссий по территориальным вопросам. С нашей стороны в ней участвуют Кюльман, Гофман, Розенберг и один секретарь, затем я, Чизерик, Визнер, и Коллоредо, русские все налицо, кроме украинцев. Я сказал Кюльману, что хочу участвовать только в качестве секунданта, так как германские интересы в этом вопросе затронуты несравненно сильнее наших. Я вмешиваюсь лишь изредка.

    Сегодня утром Троцкий сделал тактическую ошибку. Он произнес целую речь в весьма повышенном тоне, и временами доходил даже до резкостей, заявив, что мы играем в фальшивую игру, что стремимся к аннексиям, прикрывая их мантией права народов на самоопределение. Он говорил, что никогда не согласится на такие претензии, и готов скорее уехать, чем продолжать в таком духе. Если наши намерения честны, то мы должны допустить к участию в наших заседаниях в Бресте представителей Польши, Курляндии и Литвы, дабы дать им высказать свои взгляды без воздействия с нашей стороны. К этому нужно присоединить, что с самого начала переговоров идут споры о том, полномочны ли законодательные учреждения оккупированных областей говорить от имени населения или нет. Мы утверждаем, что да, а русские, что нет. Мы тотчас же приняли предложение Троцкого вызвать сюда представителей этих областей, но прибавили, что раз мы выслушаем их показания, мы будем руководиться их взглядами. [255]

    Было любопытно наблюдать, с какой охотой Троцкий взял бы свои слова обратно. Но он тотчас же нашелся, не растерялся и просил прервать заседание на двадцать четыре часа, так как в виду всего значения нашего ответа он должен обсудить его с товарищами. Надеюсь, что никаких затруднений Троцкий делать не будет. Привлечение поляков было бы весьма выгодным для нас. Но затруднение заключается еще в том, что и германцы предпочитают не допускать поляков, потому что они отдают себе отчет об антигерманском настроении последних.

    Радек имел сцену с немецким шофером, и она имела последствия. Генерал Гофман предоставил русским автомобили для катания; на этот раз автомобиль запоздал и Радек устроил шоферу грубую сцену, тот пожаловался, и Гофман принял его сторону. Троцкий, по-видимому, согласен с точкой зрения Гофмана; он запретил всей делегации вообще всякое катание. Так им и надо. Они это заслужили. Никто и не пикнул. Вообще у всех священный трепет перед Троцким. И на заседаниях никто не смеет и рта раскрыть в его присутствии.

    12 января 1918 г.

    Гофман произнес свою несчастную речь. Он работал над ней целые дни и очень гордился ею. Кюльман и я не скрыли от него, что она достигла только того, что раздражила против нас тыл. Это произвело на него некоторое впечатление, но было стерто подоспевшими вскоре после того похвалами Людендорфа. Во всяком случае, он обострил положение, а это было совершенно лишнее.

    15 января 1918 г.

    Я сегодня получил письмо от одного из наших штатгальтеров, в котором он обращает мое внимание на то, что катастрофа, вызванная недостатком снабжения, стоит прямо у двери.

    Я сейчас пошлю императору телеграмму следующего содержания:

    ?Я только что получил от штатгальтера Н. Н. письмо, оправдывающее все опасения, которые я постоянно высказывал вашему величеству. Он говорит, что мы стоим непосредственно перед продовольственной катастрофой. Положение, [256] вызванное легкомыслием и бездарностью министров, ужасно и я боюсь, что сейчас уже слишком поздно, чтобы задержать наступление катастрофы, которая должна произойти через несколько недель. Мой коллега пишет буквально следующее ?Венгрия снабжает нас лишь незначительными запасами, из Румынии мы должны получить еще десять тысяч вагонов маиса; остается дефицит по крайней мере в тридцать тысяч вагонов зерна, без которых мы просто погибнем. Когда я убедился, что положение вещей обстоит именно так, я пошел к председателю совета министров, чтобы поговорить с ним по этому поводу. Я сказал ему все, то есть, что через несколько недель остановятся наша военная промышленность и наше железнодорожное сообщение; снабжение армии станет невозможным, ее ожидает катастрофа, а ее падение увлечет за собою Австрию, и следовательно и Венгрию. На каждый из этих вопросов в отдельности он отвечал: ?Да, это все так? и прибавил, что делается все возможное для улучшения положения, особенно, что касается поставок из Венгрии. Но никому, даже его величеству, не удалось добиться чего-либо. Можно только надеяться, что какой-нибудь Deus ex machina{*34} сохранит нас от самого ужасного?.

    Я прибавил:

    ?Не нахожу слов для выражения моего отношения к апатическому поведению Зейдлера. Как часто и как настоятельно я просил Ваше величество вмешаться в дело с большей энергией и заставить Зейдлера с одной стороны, а Гадика с другой, навести порядок. Я и отсюда еще письменно умолял Ваше величество действовать, пока еще есть время. Все было тщетно?.

    Я затем пояснил, что единственная помощь, возможная еще и сейчас, заключается в получении подмоги из Германии, с тем, чтобы затем силой реквизировать запасы, которые безусловно еще имеются в Венгрии, а в заключение я просил императора осведомить председателя австрийского совета министров об этой телеграмме.

    16 января 1918 г.

    Из Вены отчаянные вопли о помощи, о продовольствии. Меня просят немедленно обратиться в Берлин с просьбой о помощи, иначе катастрофа неминуема. Я ответил следующее: [257]

    ?Д-р Кюльман телеграфировал в Берлин, но у него мало надежды на успех. Остается единственная надежда, чтобы его величество послушался моего совета и сам немедленно телеграфировал императору Вильгельму с настоятельной просьбой о помощи. Я оставляю за собою право по возвращении в Вену развить его величеству мою точку зрения, в том смысле, что невозможно дальше вести внешнюю политику, раз аппарат снабжения до того испорчен, что отказывается служить. Еще несколько недель тому назад ваше превосходительство положительно утверждали, что ?мы можем продержаться до нового урожая?.

    Одновременно с этим я телеграфировал императору:

    ?Поступающие телеграммы показывают, что положение у нас становится критическим. Что касается продовольственного вопроса, то мы сможем избежать кризиса лишь при двух условиях: во-первых, при условии получения временной подмоги из Германии, во-вторых, при условии использования ее для наведения порядка в аппарате продовольствия, функционирование которого в настоящее время ниже всякой критики, и для приобретения запасов, до сих пор имеющихся в Венгрии.

    ?Я только что изложил д-ру Кюльману все положение и он будет телеграфировать в Берлин, но перспективы очень мрачны, так как сама Германия страдает от серьезных лишений. Мне кажется, что единственная надежда на успех этого шага заключается в том, чтобы Ваше величество сами немедленно отправили через военные инстанции телеграмму по прямому проводу непосредственно императору Вильгельму, и настоятельно просили бы его вмешаться самому, выручить нас в смысле зерна и, таким образом, воспрепятствовать неизбежному иначе взрыву революции. Обращаю особенное внимание на то, что начало беспорядков у нас в тылу сделает заключение мира здесь совершенно невозможным: как только русские парламентеры заметят, что у нас приближается революция, они откажутся заключать мир, потому что все их расчеты построены именно на этом факторе?.

    17 января 1918 г.

    Дурные вести из Вены и окрестностей; сильное забастовочное движение, вызываемое сокращением мучного пайка и вялым ходом брестских переговоров. Бессилие венского [258] кабинета становится роковым. Я телеграфировал в Вену, что надеюсь со временем обеспечить страну запасами, вывезенными из Украины, если им только удастся сохранить в Вене спокойствие в течение еще нескольких недель, и умолял сделать все возможное, чтобы не портить мира с русскими. В тот же день я телеграфировал председателю совета министров д-ру Зейдлер:

    ?Я очень сожалею, что не обладаю властью парализовать все ошибки, совершенные ведомствами, ответственными за продовольствие.

    Германия заявляет категорически, что она помочь не может, так как у нее самой слишком большие недочеты.

    Если бы ваше превосходительство, или ваши ведомства своевременно обратили бы на это внимание, то мы бы не были лишены возможности доставить запасы из Румынии. По тому, как обстоит дело сейчас, я не вижу другого исхода, как реквизиция венгерской муки грубой силой и доставка ее в Австрию до тех пор, пока не начнет поступать хлеб из Румынии и, надо надеяться, из Украины?.

    20 января 1918 г.

    Совещания привели к тому, что Троцкий заявил, что он желает изложить в Петербурге неприемлемые для него требования германцев, но считает себя определенно обязанным еще раз вернуться сюда. На привлечение представителей из окраин он согласен только в том случае, если выбор лиц будет предоставлен ему. Это неприемлемо. Несмотря на свою юность, украинцы вылупляются очень быстро, дабы использовать выгодное для них положение, и переговоры еле сходят с мертвой точки. Сначала они заявили о претензиях новой ?Украины? на восточную Галицию. Об этом мы не стали и говорить. Тогда они стали скромнее, но с тех пор, как у нас начались беспорядки, они знают, как у нас обстоят дела, и что мы должны заключить мир, чтобы получить хлеб. Теперь они требуют выделения восточной Галиции. Вопрос должен быть решен в Вене и решающее слово должно остаться за австрийским кабинетом.

    Зейдлер телеграфирует, что, если украинский хлеб не прибудет, в ближайшем будущем неминуема катастрофа. Зейдлер говорит, что если не помощь извне, то с будущей недели должно начаться массовое волнение. Германия и [259] Венгрия больше ничего не поставляют. Все агенты сообщают, что на Украине огромные запасы. Вопрос в том, чтобы заблаговременно получить их. Если же мы не добьемся мира в ближайшем будущем, то у нас снова повторятся беспорядки, а с каждой демонстрацией в Вене цена мира будет здесь все повышаться — потому что господа Севрюк и Левицкий вычитывают из этих беспорядков степень нашего голода точно на термометре. Если бы лица, вызвавшие эти демонстрации, только знали, как они затруднили нам подвоз украинского продовольствия. Ведь мы почти что пришли было к соглашению.

    Вопрос о восточной Галиции я представлю австрийскому кабинету; этот вопрос должен быть решен в Вене. Холмский вопрос я беру на себя. Я имею право, я должен действовать, чтобы сохранить за нами польские симпатии, а не смотреть скрестивши руки, как сотни тысяч людей умирают с голоду.

    21 января 1918 г.

    Поездка в Вену. Впечатление венских беспорядков еще ?сильнее, чем я думал, и становится катастрофичным. Украинцы больше не обсуждают вопросов, они диктуют нам свои решения.

    На вокзале, при чтении прежних протоколов, я нашел записи, касающиеся совещаний с Михаэлисом. Согласно им помощник государственного секретаря фон-Штумм сказал тогда: ?Министерство иностранных дел находится в постоянных сношениях с украинцами, и сепаратистское движение в Украине очень сильно. Для поощрения его, украинцы выставили требование объединения с Холмом и с восточной Галицией, населенной украинцами. Но пока Галиция принадлежит Австрии, претензия на Галицию невыполнима. Дело обстояло бы иначе, если бы Галиция объединилась с Польшей: в таком случае отказ от восточной Галиции был бы осуществим?.

    По-видимому, немцы уже давно предрешили этот мучительный вопрос.

    22 января состоялось совещание, пришедшее к окончательному решению относительно украинского вопроса. Председательствовал император, и предоставил мне слово в первую очередь. Я сначала изложил все трудности, препятствующие [260] миру с Россией, и которые уже известны из вышеприведенных записей моего дневника. Я выразил сомнение в том, что удастся добиться общего мира центральных держав с Петербургом. Затем я остановился на ходе переговоров с украинцами. Я доложил, что украинцы сначала требовали уступки Галиции, но что я их требование отклонил. Они также выставляли пожелания касательно русинской территории Венгрии, но разговоры эти были прекращены в виде надлежащего отпора с моей стороны. Теперь они требовали разделения Галиции и создания австрийской провинции из восточной Галиции и Буковины. Я подчеркнул, что принятие украинского постулата должно иметь тяжелые последствие при дальнейшем развитии австро-польского вопроса. Но зато украинцы должны оказать нам громадную услугу в смысле немедленного подвоза муки. Кроме того Австро-Венгрия будет требовать полного уравнения в правах поляков, населяющих Украину.

    Я особенно подчеркнул, что я считаю своим долгом дать полный отчет о совещаниях в Бресте, потому что решение не может быть предоставлено мне, а лишь всему кабинету в целом, и в первую очередь председателю австрийского совета министров. Австрийское правительство должно решить, можно ли принести эту жертву или нет; я, конечно, заранее предупреждал, что если мы отклоним украинские претензии, то нам, по-видимому, не удастся придти к какому-либо соглашению с этой страной, и что мы в таком случае окажемся вынужденными вернуться из Брест-Литовска без всякого мира.

    После меня взял слово председатель совета министров д-р фон-Зейдлер; он прежде всего подчеркнул необходимость немедленно заключить мир и затем остановился на вопросе о создании украинского коронного владения Австрии, особенно с точки зрения парламентской. Председатель совета министров заявил, что несмотря на то, что со стороны поляков следует ожидать резкой оппозиции, он рассчитывает, что большинство в две трети голосов палаты поддержит соответствующий законопроект. Он не скрывает от себя, что решению вопроса будут предшествовать жестокие прения и борьба, но еще раз подчеркнул надежду получить поддержку большинства, состоящего из двух третей голосов [261] рейхстага, несмотря на польскую делегацию. После Зейдлера говорил венгерский председатель совета министров д-р Векерле.

    Он начал с того, что одобрил мое решение не делать украинцам уступок за счет русин, населяющих Венгрию. Невозможно разделить население Венгрии на основании строго проведенного принципа национальности. К тому же русины, населяющие Венгрию, находятся на слишком низком для умелого использования национальной независимости уровне культуры. Д-р Векерле настойчиво предупреждал против опасности такого вмешательства извне; он заявил, что опасность такого шага была бы крайне велика, что она приведет нас к наклонной плоскости, и что мы должны крепко настаивать на систематическом отклонении двуединой монархией всякого вмешательства извне. Одним словом, Векерле все же высказался против точки зрения председателя австрийского совета министров.

    Тогда я взял слово вторично и заявил, что я отдаю себе полный отчет в громадном значении и в опасностях этого шага. Совершенно верно, что он приведет нас к наклонной плоскости, и никак нельзя предвидеть, где мы остановимся в нашем падении. Я поставил д-ру Векерле прямой вопрос, как должен поступить ответственный руководитель внешней политики, если и председатель австрийского совета министров, и оба министра продовольствия говорят ему, что венгерской продовольственной поддержки хватит в лучшем случае на три месяца, и что если мы и по прошествии их не найдем пути для получения необходимых зерновых продуктов извне, то катастрофа совершенно неизбежна. Когда Векерле стал мне на это возражать, я со своей стороны заявил, что если он, Векерле, снабдит Австрию зерном, то я первый стану на его точку зрения, но пока он настаивает на своем категорическом отказе и не желает ничем помочь нам, мы находимся в положении человека, сказавшегося в третьем этаже загоревшегося дома и желающего выпрыгнуть из окна. Человек этот в ту минуту не задумается над тем, не переломает ли он себе при этом обе ноги, он предпочтет верной смерти шанс на спасение. Если положение фактически таково, что мы через два месяца окажемся без всякого продовольствия, то мы должны предусмотреть [262] все последствия, могущие произойти из такого положения вещей. Д-р Зейдлер вторично попросил слова и поддержал меня по всем пунктам.

    В течение дальнейших прений обсуждался вопрос о вероятности неудачи австро-польского разрешения вопроса, в связи с украинским миром, и с новой конъюнктурой, которая должна создаться ввиду этого. В связи с первым вопросом попросил слова начальник отделения д-р Гратц. Он подчеркнул, что австро-польское разрешение вопроса обречено на неудачу, независимо от признания украинских требований, просто потому, что претензии Германии делают его неосуществимым. Независимо от громадных территориальных урезок русской Польши, немцы требовали подавления польской промышленности, права совладения польскими железными дорогами и государственными землями и перенесения части военного долга на Польшу. Мы не могли согласиться на присоединение к нам ослабленной такими методами и еле дышащей Польши, которая, конечно, оставалась бы при этом сама крайне неудовлетворенной. Д-р Гратц защищал ту точку зрения, что было бы благоразумнее вернуться к программе, обсуждавшейся уже раньше в общей своей схеме, к проекту, предоставляющему объединенную Польшу Германии, компенсируя за это двуединую монархию присоединением к ней Румынии. Д-р Гратц развивал эту точку зрения очень подробно. Император затем сделал сводку высказанных мнений в таком духе, что прежде всего необходимо стремиться к миру с Россией и Украиной, и что с последней необходимо вступить в переговоры на основе раздробления Галиции. Вопрос о том, не следует ли окончательно бросить австро-польское разрешение вопроса, не выяснен окончательно, а только отложен.

    К концу заседания слово попросил министр объединенных финансов Австрии и Венгрии, который, подобно д-ру Векерле, предостерегал против принятия австрийской точки зрения. Буриан подчеркнул, что война несомненно внесет изменение во внутреннюю структуру двуединой монархии, но для того, чтобы достигнуть действительно плодотворных результатов, она должна обязательно исходить изнутри, а не извне. Далее он подчеркнул, что если австрийской точке зрения на раздробление Галиции на две части все же суждено победить, то установление соответствующей формы [263] этого раздробления будет иметь большое значение. Барон Буриан посоветовал ввести соответствующий параграф не в официальный договор, а в секретное добавление. Он, Буриан, считает, что единственная возможность ослабить тяжелые последствия линии поведения, намеченной австрийским правительством, заключается в применении именно такой тактики.

    Таковы найденные в моем дневнике записи, касающиеся совещания. Итак, австрийское правительство не только заблаговременно высказало согласие на намечаемое соглашение с Украиной, но, больше того, согласие это последовало по прямому наказу, по усмотрению и под ответственностью самого правительства.

    28 января 1918 г.

    Вечером прибыл в Брест.

    29 января 1918 г.

    Прибыл Троцкий.

    30 января 1918 г.

    Первое пленарное заседание. Нет сомнения, что революционное движение в Австрии и в Германии до крайности повысило надежды петербуржцев на переворот. Мне кажется, что возможность добиться соглашения с русскими почти что исключена. По настроению русских чувствуется, что они рассчитывают на наступление мировой революции, в течение ближайших недель, и их тактика сводится к тому, чтобы выиграть время и выждать этот момент. Заседание не имело никаких серьезных результатов, одни только колкости, которыми обмениваются Кюльман и Троцкий. Сегодня первое заседание комиссии по территориальным вопросам. Я буду председательствовать и поставлю на обсуждение наши территориальные проблемы.

    При настоящей конъюнктуре для нас интересно только то, что отношения между Петербургом и Киевом заметно ухудшились и большевики уже вообще больше не признают самостоятельности киевской комиссии.

    1 февраля 1918 г.

    Я председательствовал на совещании с петербургскими русскими относительно территориальных вопросов. Я хотел свести, наконец, русских и украинцев на очную ставку, [264] и добиться мира или от тех, или от других. У меня при этом еще есть слабая надежда, что заключение мира с одной стороны произведет такое сильное впечатление на другую, что в конце концов удастся помириться с обеими.

    Как я и ожидал, на мой вопрос Троцкому о том, признает ли он, что право обсуждать вопросы о границах Украины принадлежит одним только украинцам, я получил ответ резко отрицательный. На это, после некоторых пререканий, я предложил прервать заседание и созвать пленарное заседание с тем, чтобы дать киевлянам возможность первоначально обсудить эти вопросы с петербуржцами.

    2 февраля 1918 г.

    Я просил украинцев переговорить наконец с петербуржцами напрямик; успех был, пожалуй, слишком велик. Представители Украины просто осыпали петербуржцев дикой бранью, ясно показывавшей, какая пропасть лежит между этими двумя правительствами, и что не мы виноваты, что они никак не могут примириться. Троцкий был в таком расстроенном состоянии, что на него было жалко смотреть. Он был страшно бледен, лицо его вздрагивало, он уставился прямо перед собой и что-то нервно чертил на промокательной бумажке. Большие капли пота струились у него со лба. Он, очевидно, тяжело переживал оскорбления, наносимые ему перед иностранцами его же собственными соотечественниками.

    Сюда недавно прибыли оба брата Рихтгофен. Старший заставил снизиться шестьдесят, а второй ?только? тридцать неприятельских аэропланов. У старшего лицо красивой молодой девушки. Он рассказал мне, как это делается. Он уверяет, что это очень просто, нужно только подлетать к неприятельскому аэроплану сзади, на совершенно незначительное расстояние, а затем стрелять в упор — тогда тот обязательно упадет. Только при этом необходимо предварительно победить ?собственную свою погань? и не бояться подлететь к противнику вплотную. Современные герои.

    О братьях Рихтгофен рассказывают две прелестные истории.

    Англичане назначили приз за жизнь старшего. Когда Рихтгофен узнал об этом, то сообщил им в подброшенных листовках, что для облегчения их работы, его аппарат будет [265] с завтрашнего дня раскрашен в красный цвет, дабы его было легче узнать. Когда на следующее утро его эскадрилью выкатили из ангара, оказалось, что все аэропланы ярко красны. Один за всех и все за одного.

    А вот другая история: Рихтгофен и один англичанин кружились друг около друга и перестреливались, как сумасшедшие. Постепенно круги все суживаются, они оба уже начинают отчетливо различать черты друг друга. Вдруг с пулеметом Рихггофена происходит что-то неладное; он больше не может стрелять. Англичанин удивленно всматривается и, когда, наконец, соображает в чем дело, машет рукой, поворачивается и улетает. Fair play{*35}! Я бы хотел знать этого англичанина и сказать ему, что в моих глазах он выше героев древнего мира.

    3 февраля 1918 г.

    Отъезд в Берлин. Кюльман, Гофман, Коллоредо.

    4 февраля 1918 г.

    Приезд в Берлин. Днем ничего, так как немцы совещаются между собой.

    5 февраля 1918 г.

    Целый день заседание. У меня было много ожесточенных схваток с Людендорфом. Хотя до полной ясности мы не дошли, мы все же на пути к ней. Помимо выяснения брестской тактики дело идет о том, чтобы наконец письменно закрепить, что мы обязались бороться за довоенные владения Германии. Людендорф сильно возражал и сказал: ?Если Германия заключит мир без определенных приобретений, то она войну потеряла?.

    Когда спор стал все больше обостряться, Гертлинг толкнул меня и шепнул: ?Оставьте его, мы оба справимся с этим без Людендорфа?.

    Я сейчас буду разрабатывать сводку и пошлю Гертлингу.

    Вечером: ужин у Гогенлоэ.

    6 февраля 1918 г.

    Вечером приехал в Брест. Визнер работал прекрасно и неутомимо; выяснению положения, по крайней мере, что касается украинских требований, способствовал вчерашний приезд вождя австрийских русин, Николая Василько, несмотря на то, [266] что — очевидно, под влиянием роли, которую его русско-украинские товарищи сейчас играют в Бресте — он здесь говорит в гораздо более шовинистических тонах, чем я от него ожидал по его прежним венским выступлениям. Я в Берлине советовал как можно скорее покончить с украинцами. Я сказал, что после этого я смогу начать переговоры с Троцким от имени Германии. Мы переговорим с ним с глазу на глаз и попытаемся, таким образом, выяснить, возможно ли соглашение. Это идея Гратца. После некоторого сопротивления они согласились.

    7 февраля 1918 г.

    Я имел разговор с Троцким. Я взял с собой Гратца, который превзошел все ожидания, которые я на него возлагал. Я начал с того, что сказал Троцкому, что у меня впечатление, что мы стоим непосредственно перед разрывом и возобновлением войны, и что перед тем, как совершить этот чреватый последствиями шаг, я бы хотел знать, действительно ли он неизбежен. Я поэтому прошу Троцкого сказать мне прямо и откровенно, какие условия он бы считал приемлемыми. На это Троцкий ответил мне совершено ясно и определенно, что он отнюдь не столь наивен, как мы думаем, что он отлично знает, что нет лучшей аргументации, нежели сила, и что центральные державы вполне способны отнять у России ее губернии. В совещаниях с Кюльманом он несколько раз пытался перекинуть мост и указывал ему, что дело идет не о свободном самоопределении народов в оккупированных областях, а о грубой голой силе, и что он, Троцкий, вынужден преклониться перед силой. Он никогда не откажется от своих принципов и никогда не согласится сказать, что он признает такое толкование самоопределения народов. Пускай немцы скажут без всяких оговорок, какие границы они требуют, а он тогда объявит всей Европе, что дело идет о грубой аннексии, но что Россия слишком слаба, чтобы защищаться. Один только отказ от Моонзундских островов кажется ему уж чересчур неприемлемым. Во-вторых, и это весьма характерно, Троцкий сказал, что он ни за что не даст согласия на то, чтобы мы заключили отдельный мир с Украиной, что Украина уже больше не в руках Рады, а в руках большевистских частей. Она является частью России, и заключение мира с нею означало бы вмешательство во внутренние дела России. [267] Фактически же дело обстоит так, что дней десять тому назад русские войска действительно вошли в Киев, но с тех пор их оттуда уже прогнали, и сейчас Рада по-прежнему полновластна. Я не могу точно утверждать, плохо ли Троцкий информирован, или он нарочно искажает истину, но мне кажется, что первая гипотеза вернее.

    Последняя надежда придти к соглашению с Петербургом исчезла. В Берлине была перехвачена прокламация русского правительства, призывающая немецких солдат к убийству императора и генералов, и к братскому соединению с Советами. На это последовала телеграмма императора Вильгельма Кюльману с приказом немедленно покончить с переговорами и, кроме оккупированных областей, потребовать еще и неоккупированные области. Эстляндии и Лифляндии — и все это без малейшего права народов на самоопределение.

    Подлость этих большевиков делает переговоры невозможными. Я вполне понимаю, что такое поведение могло взорвать Германию; но берлинское поручение все же не подлежит выполнению. Не следует впутывать во всю эту историю Эстляндию и Лифляндию.

    8 февраля 1918 г.

    Сегодня должен быть заключен мир с Украиной. Это первый мир за эту ужасную войну. Но действительно ли Рада до сих пор продержалась в Киеве? Василько показывает мне телеграмму, полученную украинской делегацией из Киева и датированную 6-м числом, а на мое предложение командировать туда австрийского офицера генерального штаба, для получения точных сведений, Троцкий ответил отказом. Его заявление, будто большевики уже захватили Украину, очевидно, все же было хитростью. К тому же, Гратц, видевший Троцкого сегодня утром, чтобы сообщить ему о нашем намерении заключить украинский мир еще сегодня же, говорит, что он, по-видимому, очень подавлен. Это укрепляет мое решение подписать. Гратц организовал на завтра совещание с петербуржцами, которое должно окончательно выяснить, возможно ли соглашение, или разрыв неминуем. Во всяком случае, нет сомнения, что брестское интермеццо идет, быстрыми шагами к концу.

    По заключении мира с Украиной, я получил от императора нижеследующую телеграмму: [268]

    9 февраля 1918 г.

    ?Глубоко взволнованный и осчастливленный известием о заключении мира с Украиной, приношу Вам, дорогой граф Чернин, сердечную благодарность за вашу целесообразную и успешную деятельность.

    Вы мне доставили лучший день моего правления, по сие время полного столь тяжелых забот, и я молю всевышнего бога помочь вам и дальше на Вашем трудном поприще на благо империи и населяющих ее народов.

    Карл?.

    11 февраля 1918 г.

    Троцкий отказывается подписать. Война кончена, но мира нет.

    Пагубное впечатление, произведенное венскими беспорядками, видно из нижеследующего сообщения фон-Скржинского, отправленного из Монтрэ 12 февраля 1918 г. Скржинский пишет: ?Я узнал из надежного источника, что по Франции сейчас ходит фраза: On etait déjé tout disposé à commencer à causer avec lъAutriche. Maintenant on se demande, nъelle est encore assez solide pour le ràle quъon voulait lui faire jouer. On craint de baser toute une politique sur un état que ménace déjé peut-être le sort de la Russie?{*36}.

    И Скржинский добавляет: ?В самые последние дни я слышал: ?On sъest décidé dъattendre quelque temps?{*37}.

    Вследствие этого мы были поставлены во время переговоров с Петербургом в следующее положение: у нас не было никакой возможности заставить германцев согласиться на отказ от Курляндии и Литвы. Физической силы у нас не было. С одной стороны давление, исходящее от верховного командования, а с другой — лицемерная игра русских отнимали у нас возможность действовать. Мы поэтому стояли перед альтернативой: или отколоться при заключении мира от Германии и подписать сепаратный договор, или сообща с тремя союзниками заключить мир, включающий открытую аннексию русских губерний.

    Первая альтернатива шла навстречу большой опасности расширить уже заметную трещину, подтачивающую четверной союз, и превратить ее в целую пропасть. Четверной союз уже не был в состоянии перенести такие испытания. [269] Нашим войскам предстояло напрячься еще последний раз, и мы должны были во всяком случае избежать всего такого, что могло бы поколебать решимость четверного союза. С другой стороны мы стояли перед лицом с опасностью, что заключение мира даст Вильсону, единственному государственному деятелю всего мира, готовому обсудить идею компромиссного мира, совершенно неверное представление о наших настоящих намерениях. Я тогда надеялся — и в этом я не ошибся — что этот выдающийся человек оценит все положение и согласится с тем, что у нас нет выбора поступить иначе. Вышеупомянутые его речи, произнесенные им по нашему адресу после Бреста, подтвердили верность моих предположений.

    Мир с Украиной состоялся под давлением начинающегося форменного голода. Он носит на себе все признаки своего происхождения. Это правда. Но не менее справедливо и то, что хотя мы и получили из Украины гораздо меньше того, на что рассчитывали, — без этой поддержки мы и вовсе не могли бы продержаться до нового урожая. Статистика показывает, что весной и летом 1918 г. из Украины прибыло 42.000 вагонов. Это продовольствие больше неоткуда было получить. Пусть те, кто осуждают мир, помнят, что эти припасы спасли миллионы людей от голодной смерти.

    Далее несомненно, что запасы, имевшиеся на Украине, были так велики, что если бы не дурная организация добывания запасов и их транспорта, поставка их в Австрию могла бы быть очень усилена.

    В мае 1919 г. государственный секретарь по моей просьбе сообщил мне для опубликования статистические данные:

    ?Краткое описание организации ввоза зерновых продуктов из Украины (на основе Брест-Литовского мира) и ее результатов.

    После того, как нам с большим трудом удалось придти к соответствующему соглашению с Германией относительно дележа украинских продуктов продовольствия, в Киев была командирована миссия, в которую входили не только правительственные чиновники, но и наиболее опытные и квалифицированные специалисты, которыми правительство располагало.

    Германия и Венгрия также командировали специалистов. Между ними были люди, имеющие в русском хлебном деле [270] опыт нескольких десятков лет и состоявшие раньше на службе как германских фирм, так и хлебных фирм Антанты (так напр., бывший служащий известной французской хлебной фирмы, Луи Дрейфус).

    Официальная миссия прибыла в Киев в середине марта и тотчас же принялась за работу. Но весьма скоро обнаружилось, что работа это наталкивается на исключительные препятствия.

    Украинское правительство, утверждавшее в Брест-Литовске, что из Украины можно вывезти громадные запасы, по-видимому превышающие миллион тонн, было тем временем заменено другим министерством.

    Кабинет, оказавшийся у руля, не выказал особой склонности или по крайней мере спешности исполнить эти обязательства во всей их полноте, а наоборот, пытался доказать, прибегая при этом к самой разнообразной аргументации, что это совершенно невозможно.

    К этому надо прибавить, что Брестский мир предусматривал буквальный обмен поезда за поезд вывозного товара за вывозной товар, и что ни Германия ни Австро-Венгрия не были в состоянии выполнить, хотя бы частью, обязательства по выдаче таких ценностей (в первую очередь требовалась мануфактура).

    Поэтому приходилось подумать о том, чтобы пока закупать этот товар в кредит, и, после весьма долгих и отнюдь не легких переговоров, удалось убедить украинское правительство оказать нам кредит в валюте (обеспеченный векселями в марках и кронах на Берлин и Вену). В конце концов, соответствующие договоры были заключены, и в общем обе центральные державы, таким образом, выручили шестьсот сорок четыре миллиона карбованцев.

    Что же касается синдиката для скупки рублей, заключенного под руководством высшего германского финансового мира самыми значительными банками Берлина, Вены, и Будапешта, то в первые месяцы своего существования ему удалось развить лишь весьма слабую деятельность. Уже самое образование этого синдиката было связано с большими затруднениями и, в частности, с потерей времени, а впоследствии к тому же оказалось, что его организация чрезвычайно тяжеловесна. Во всяком случае, ему удалось извлечь [271] лишь сравнительно незначительные суммы рублей, так что украинский закупочный комитет, особенно вначале, страдал от хронической недостаточности платежеспособности.

    Правда, что даже и лучшая регулировка денежного вопроса могла бы вызвать решительное улучшение вывоза лишь из немногих, наиболее богатых губерний, потому что основное затруднение все равно заключалось именно в недостатке продуктов. Несомненный факт, что Киев и Одесса сами определенно стояли перед риском хлебного кризиса, служит лучшей характеристикой создавшегося положения.

    Дело в том, что четырехлетние военные тяготы и опустошения, произведенные большевиками (с ноября 1917 г. по март 1918 г.), обнаруживались чересчур ясно: обработка полей, а, следовательно, и урожаи были всюду сокращены, заготовленные запасы были отчасти уничтожены при уходе большевиков на север, а отчасти взяты ими с собой. Но все же сборы, произведенные в стране, обнаружили наличность некоторых, хотя и скромных, запасов, вызывавших потребность в необходимости организации закупочного комитета. Однако, свободная закупка на Украине, первоначально намеченная нами и Германией, не могла быть проведена на деле, потому что украинское правительство заявило, что оно желает само стать во главе подобной организации, и ревниво и упрямо придерживалось такого решения. Между тем, революция, а затем и вторжение большевиков, уничтожили в деревне всякий авторитет, крестьянство было революционизировано, имения захвачены и искромсаны революционерами. Таким образом, по вопросу о закупке зерна власть правительства оказалась совершенно недостаточной; а с другой стороны (как это видно из некоторых отдельных случаев), она все же была достаточно сильной, чтобы ставить нам трудные, иногда непреоборимые препятствия.

    Приходилось поэтому идти заодно с правительством, т. е. устанавливать с ним известный компромисс. По окончании переговоров, длившихся целые недели, такое соглашение, наконец, под сильным дипломатическим давлением состоялось, и 23-го апреля 1918 г. был подписан соответствующий договор.

    Он предусматривал организацию крупного хозяйственного германо-австро-венгерского центра, или, говоря проще, громадного склада зерновых продуктов, куда центральные [272] державы командировали бы доверенных специалистов по хлебному делу, из числа самых опытных и лучше всех изучивших условия хлебной торговли в России в течение многолетней практики.

    Но в то время, как весь этот аппарат был еще только в периоде организации, в Вене (под впечатлением событий, происшедших во время путешествия императора в северную Чехию) потеряли терпение; военные круги нашли, что им не следует больше присматриваться к трудам коммерческой организации в оккупированной войсками области, в качестве посторонних зрителей. Генеральный штаб убедил императора издать указ, поручающий австро-венгерским частям сбор зерновых продуктов в оккупированных ими областях. Для проведения такой тактики в Одессу был командирован генерал (до тех пор действовавший в Румынии), который и начал вести оттуда свою особую линию ?военных действий?. Для оплаты зерновых продуктов были применены кроны, получаемые из Вены. Военная организация закупки зерновых продуктов, была, таким образом, создана путем обращения императора к правительству с предложением предоставить военному министерству сто миллионов крон, которые фактически и были затем препровождены военной закупочной организации.

    Действия военной организации, происходившие в то самое время, когда гражданская организация только еще образовывалась, очень повредили последней, а широкое распространение наших бумажных денег также имело чрезвычайно пагубное влияние на курс нашей валюты на Украине. К тому же кроны, пущенные таким образом в обращение на Украине, попали контрабандным путем на скандинавские и голландские рынки и, спустя несколько месяцев, безусловно, содействовали известному падению крон.

    Сепаратные выступления военного ведомства Австро-Венгрии подверглись очень резкому осуждению германцев, и когда в середине мая острая продовольственная нужда заставила нас обратиться к Германии с просьбой выручить нас до нового урожая, соответственная помощь была нам оказана только при условии, что в будущем действия военного ведомства Австро-Венгрии будут прекращены, и руководство украинскими делами перейдет к Германии. [273]

    В те времена мы надеялись на большой подвоз припасов особенно из Бессарабии, где Германия организовала сбор зерновых продуктов, при поддержке румынского правительства. Но в этой надежде пришлось также разочароваться, а в июне и в июле выяснилось, что и на Украину приходилось все меньше рассчитывать. По-видимому все крупные запасы страны были уже истощены; при этом, организация сборов никогда и не стояла на должной высоте, потому что перекупка, производимая нашими военными организациями, часто мешала системе максимальных цен.

    Между тем, все подготовления для сбора урожая 1918 г. были сделаны. К этому времени закупочная организация была несколько лучше финансирована и разработана, необходимые личные связи были созданы, и, таким образом, открывалась возможность вывоза из страны больших запасов. Но сначала нужно было удовлетворить нужды украинских городов, особенно тех, где уже наступал голод, затем украинских и, наконец, очень значительных германских и австро-венгерских оккупационных частей, Украинское правительство соглашалось на экспорт зерна лишь после обеспечения всех этих групп населения известными запасами, и против такой точки зрения трудно было спорить.

    Но в скором времени обнаружилось, что обработка всей пахотной земли очень сократилась — такое положение вещей являлось следствием хаотических правовых взаимоотношений, господствовавших на Украине со времени аграрной революции. Под влиянием этого, местные власти не были склонны допускать экспорт — и дело доходило до запрещения вывоза из одного округа в другой — совершенно аналогично тому, что происходило у нас.

    Но важнее всего было то, что, под влиянием военных поражений Германии, теперь стала особенно заметна агитация (часто замечаемая уже и раньше) агентов Антанты. Положение насажденного Германией киевского правительства было чрезвычайно шаткое. К тому же, по всей стране все еще работали большевистские агенты, агитация которых против нашей организации становилась все успешнее. Все это, вместе взятое, затрудняло работу и в сентябре и октябре — а затем произошло падение центральных держав.

    Затруднения, вызываемые проблемой транспорта, были также чрезвычайно велики; приходилось или доставлять [274] сначала подвоз к Черному морю, затем по морю и, наконец, вверх по течению Дуная, или же прямо через всю Галицию. Но для последнего пути часто недоставало вагонов, а на Украине, к этому присоединялось еще и сопротивление, оказываемое местными железнодорожниками, подстрекаемыми большевиками, и т. д.

    Хотя недостаток припасов в самой Украине и ограниченность наших финансов и привели к тому, что надежды, распространенные у нас в эпоху заключения Брест-Литовского мира, не были выполнены даже и приблизительно можно утверждать, что для устранения исключительно тяжких затруднений было сделано все, что находится в человеческих силах. Силы эти были особенно использованы путем привлечения самых лучших и опытных хлебных фирм.

    В заключение необходимо указать, что, помимо вышеуказанного вмешательства военной организации и вызванного им колебания всей системы, организации ввоза также очень мешала контрабанда, которая велась в больших размерах, особенно со стороны Галиции. Так как при контрабандном обмене создавалась экономия на высокой украинской вывозной пошлине, то установленные украинским правительством максимальные цены оказывались ничтожными по сравнению с частными предложениями. К тому же эта контрабанда часто поощрялась влиятельными венскими деятелями, да и вообще, нервность, охватившая руководящие венские правительственные учреждения, которые часто открыто критиковали собственные свои мероприятия или внезапно отменяли только что сделанные распоряжения, прежде чем они еще успели выявить свою полезность, часто много вредила делу. Следует также упомянуть, что и Германия занималась довольно значительной контрабандой, неофициально поощряемой правительством, имевшей пагубное влияние на официальные закупочные организации и вызывавшей подражание и со стороны австрийцев.

    Но все же, несмотря на все препятствия, хотя ввоз из Украины конечно не оправдал возлагаемых на него надежд, правительственный аппарат поставил, как и видно из нижеприводимого обзора, довольно значительные продовольственные запасы, в общем количестве около сорока двух тысяч вагонов продовольствия. [275]

    Сводка импорта из Украины с начала весны 1918 г. и до ноября 1918 года.

    1. Товары, вывезенные военными организациями по закупке зерновых продуктов (зерновые продукты, мука, бобы, фураж, семена).

    Всего ввезено для всех государств, заключивших договор: Германия, Австро-Венгрия, Болгария и Турция — 113,421 тонн; из них для Австро-Венгрии — 57 382 тонн; из них круп и муки — 46.225 тонн.

    2. Товары австро-венгерского центрального закупочного общества.

    Всего

    Из них Австро-Венгрии

    Масло, жир, шпик 3.329.403 кило 2.170.437 кило

    Растительное масло 1.802.847 кило 977.105 кило

    Сыр творог 420.818 кило 325.103 кило

    Рыба, мясные консервы, селедки 1.213.961 кило 473.561 кило

    Рогатый скот 105.542 штук (46.834.884 кило) 55.461 штук (19.505.760 кило).

    Лошади 95.976 штук (31.625.175 кило) 40.027 штук (13.165.725 кило).

    Солонина　2.927.439 кило 1.571.569 кило.

    Яйца　75.200 ящик. 32.433 ящик.

    Сахар.　66.809.969 кило. 24.973.443 кило.

    Разные продукты.　27.385.095 кило. 7.836.287 кило.

    Всего

    172.349.556 кило 61.528.220 кило

    и яиц 75.200 ящик 32.433 ящик

    Итого

    30.757 ваг. 13.037 ваг.

    Так закончился этот период, который мы считали важным, но который в действительности не имел большого значения, потому что последствия его были лишь кратковременны.

    Волны войны захлестнули Брестский мир и разрушили его, точно постройку из песка, которую море заливает, выходя из берегов.

    Слово о ?хлебном мире? было пущено не мною, а бурмистром Веткирхнер, по поводу приема, оказанного мне венским муниципалитетом. Миллионы людей, жизнь которых была спасена сорока двумя тысячами вагонов с продовольствием, вывезенными из Украины, повторят его слова без всякой иронии. [276]


XI. Бухарестский мир

    Известия о том, что Румыния не намерена продолжать войну, обозначились очень определенно уже в эпоху Брест-Литовска.

    После заключения мира с Украиной они подтвердились вполне. Как этот мир, так и политика Троцкого не оставляли в Бухаресте сомнения, что Румынии не приходится рассчитывать на дальнейшую поддержку России, и вероятно вызвали у части ответственных руководителей политики желание повернуть вспять. Я говорю ?у части?, потому что в Румынии была одна партия, которая до последнего момента настаивала на продолжении борьбы.

    Уже во времена Брест-Литовска я пытался завязать сношения с руководителями венгерского парламента, чтобы придти с ними к соглашению относительно целей войны. С самого начала было ясно, что идея мира без аннексий в приложении к Румынии встретит сильнейший отпор, и что провести его будет в данном случае труднее, чем в отношении любой другой державы. Предательское нападение румын вызвало во всей Венгрии желание установить стратегически более выгодные границы. Как и следовало ожидать, я натолкнулся на яростное сопротивление венгров, которые под предлогом стратегического выравнивания границ фактически стремились к аннексии. Я сперва вступил в переговоры со Стефаном Тиссой, которого удалось убедить изменить свой первоначальный взгляд и даже признать идеи, лежащие в основе идеи мира, приемлемыми. 27 февраля 1918 г. он вручил мне Pro memoria{*38}, с просьбой показать ее императору. В этом меморандуме была изложена его точка зрения, уже [277] смягченная по сравнению с первоначальной, но в которой все же довольно отчетливо проглядывало его недовольство моими намерениями. Оно гласило:

    ?К сожалению, Румыния не выйдет из этой войны столь ослабленной, как этого следовало бы желать в интересах и справедливости, и двуединой монархии.

    Потеря Добруджи компенсируется приобретениями Румынии, а выравнивание границ, на котором мы настаиваем, не стоит ни в каком соотношении ни с виной Румынии, ни с ее военным положением.

    Наши условия мира до того мягки, что они должны быть предложены Румынии, как великодушный дар, а отнюдь не как предмет переговоров. Переговоры ни в коем случае не должны носить характер торга или сделки. Если Румыния не согласится заключить мир на выставляемой нами основе, то единственным нашим ответом должно быть продолжение войны.

    Я считаю весьма вероятным, что румынское правительство доведет дело именно до этого, с целью дать и западным державам, и собственному населению доказательство безвыходности положения, в котором оно находится. Но не менее вероятно и то, что после разрыва переговоров она по возможности скорее передумает свое решение и подчинится нашей силе.

    В худшем случае, мы должны предпринять краткий поход, и он будет иметь своим следствием окончательное падение Румынии.

    Поскольку можно что-либо предсказывать, можно сказать с почти полной уверенностью, что дальнейшее развитие событий пойдет по пути, аналогичному последней фазе мира с северной Россией, и что он приведет к легкому и полному успеху центральных держав. Выставляемое нами, как conditio sine qua non{*39}, выравнивание границ, является вполне естественным и существенным требованием двуединой монархии, носящим чисто оборонительный характер, и выражающим непреклонное желание всего патриотически настроенного общественного мнения Венгрии.

    К тому же — и это соображение должно быть принято в особое внимание — такое поведение необходимо для того, чтобы не компрометировать шансы общего мира. [278]

    Из публичных заявлений ответственных руководителей западных держав явствует, что они потому не идут навстречу вполне приемлемому миру, что они не верят в нашу способность и нашу твердую волю продержаться. Все, что укрепляет их в таком убеждении, отдаляет дело мира: единственный путь, действительно приближающий нас к миру, заключается в таком поведении, которое может способствовать разрушению этой веры.

    Такова должна быть руководящая нить всех наших решений и поступков. В применении к румынскому миру, ясно, что уступка Румынии по вопросу о границах, особенно если она будет вызвана страхом перед разрывом переговоров — будет иметь пагубное влияние на оценку наших сил у неприятеля. Политика, не использовавшая отчаянного положения Румынии и удовлетворяющаяся умеренными условиями мира, оставаясь при этом в полном согласии с нашими прежними принципиальными заявлениями, была, конечно, совершенно правильна. Но если мы не остановимся на этом умеренном базисе с достаточной твердостью, то мы укрепим в западных державах убеждение, что нет никакого основания заключить с нами мир на основе неделимости нашей территории и нашего суверенитета. Заставить их переменить свое мнение тогда можно будет лишь путем тяжелых кровавых боев.

    27 февраля 1918 г.

    Тисса?.

    Андраши и Векерле также высказались решительно против более мягкого обращения с Румынией и, таким образом, весь венгерский парламент проявил в этом вопросе полное единодушие. Какова была точка зрения Карольи, мне неясно, и я не знаю, проявлял ли он тогда свойства своей ?тигровой души?, в свое время раскрытой им Румынии, или ту пацифистскую душу, которую он впоследствии сложил у ног генерала Франше дъЭспрэ.

    Итак, уже в Брест-Литовске, когда румынский мир только еще всплывал на горизонте, я стоял на той точке зрения, что необходимо укрепить течение, направленное в сторону мира. [279]

    Глава о румынском мира не должна быть вырвана из общего изображения войны. С точки зрения войны, румынский мир, подобно Брест-Литовскому, являлся необходимостью. Нам казалось необходимым как можно скорее освободить наши части на востоке, чтобы перебросить их на запад. Поэтому было в высшей степени желательно, и военные сферы постоянно настаивали на этом, чтобы мы возможно скорее покончили с Румынией. С целью добиться скорейшего результата, я еще из Брест-Литовска советовал императору секретным путем передать королю Фердинанду, что если он пожелает вступить в переговоры, он может рассчитывать на почетный мир. Император принял мой совет, и полковник Ранда имел один или два разговора с лицами свиты короля, которые и передали своему государю поручение императора. Немцы с самого начала стояли на той точке зрения, что король Фердинанд ?должен быть наказан за свое предательство?, и что с ним поэтому не следует вступать в переговоры. Исходя из этих соображений и ради избежания бесплодных споров, я поставил Кюльмана лицом к лицу с уже свершившимися фактами, и сообщил ему, что мы вступили в неофициальные переговоры с королем Фердинандом. Такое поведение было вполне согласно с положением полного паритета, соблюдаемого нами в нашем союзном договоре, в силу которого каждый из союзников имел право поступать по своему усмотрению, и обязывался лишь ставить дружественные державы в известность о своем поведении. Мы не были обязаны просить Германию о разрешении пойти на такой шаг.

    Причины, почему я в этом деле расходился с Германией, были троякие. Во-первых, я стоял на той точке зрения, что в наши задачи вовсе не входит соблюдение божественной справедливости и присуждение наказания, а лишь скорейшее окончание войны, и что поэтому мне вменяется в прямой долг хвататься за всякое средство, чтобы избежать дальнейшего продолжения войны. Необходимо при этом упомянуть, что распространенное во многих кругах убеждение, будто румыны близки к истощению и поэтому вынуждены принять любые условия, было совершенно ложно. Румыны стояли на очень сильных позициях, дух их армии был превосходен, а во время последнего крупного наступления у Макарешти части Макензена понесли большой урон. Этот [280] успех бросился румынам в голову, и из рядов румынской армии раздавалось много влиятельных голосов, безусловно стоящих на стороне тех, кто требовал борьбу à outrance. Они при этом рассчитывали не столько на фактическую победу, сколько на надежду продержаться еще некоторое время в положении обороны, пока решительные успехи их западных союзников не принесут им победы. Они, вероятно, при этом боялись, что заключение с нами мира навлечет на них длительную немилость Антанты, что они, таким образом, ее дружбу утеряют, нашей не заручатся и, попросту говоря, сядут между двух стульев. Вторая причина, побуждавшая меня непременно настаивать на переговорах с королем, заключалась в том, что, исходя из династических интересов, я находил в высшей степени неразумным свергать с престола чужого короля. На европейском рынке тогда уже наступило некоторое падение цен на королей, и я боялся, что если мы бросим на рынок еще нового короля, то это падение может обратиться в панику. Третья причина заключалась в том, что для заключения мира нам необходимо было иметь в самой Румынии влиятельного доброжелателя. Если бы мы свергли короля, то мы раскололи бы Румынию на два лагеря, и в лучшем случае заключили бы мир только с теми группами населения, которые признали бы низвержение короля. Что же касается быстрого и вполне полномочного мира, то он мог быть заключен лишь с законным властителем Румынии.

    Во время предварительных переговоров, которые полковник Ранда имел с доверенными румынского короля 4 и 5 февраля, последний поставил вопрос, присоединяются ли всё державы, входящие в четверной союз, к намечаемому шагу, и будет ли очищена оккупированная Румыния. Мне дали знать об этом запросе короля, и я на это ответил, что, по моему убеждению, если, желая добиться почетного мира, король обратится с соответствующим предложением к остальным центральным державам, он не натолкнется на отказ. Что же касается до территориальной проблемы, то я заявил, что я пока не могу ничего сказать по этому поводу, так как именно этот вопрос и должен служить предметом первых переговоров.

    Точка зрения, защищаемая германскими военными кругами в полном согласии с венгерскими политическими деятелями, и заключающаяся в том, что Румыния стоит в [281] совершенно особом положении, и заслуживает большей строгости, чем все прочие государства, была вполне обоснована с точки зрения теории воздаяния. Поведение Румынии по отношению к нам было значительно более предательским, чем поведение Италии. Имея в виду географическое положение Италии, ее полную зависимость от западных держав, и, наконец, то обстоятельство, что западные державы легко могут заставить ее подчиниться путем блокады — Италии было чрезвычайно трудно оставаться в эту войну нейтральной. Румыния была не только совершенно независима, она была, как мы уже говорили раньше, более, чем обеспечена, благодаря своим громадным зернохранилищам. Если оставить в стороне, что Румыния по собственной вине допустила такое положение вещей, что Россия оказалась в состоянии поставить ей ультиматум, чтобы подстрекнуть ее к войне, то придется согласиться с тем, что Антанте было гораздо труднее воздействовать на Румынию, чем на Италию. Но русский ультиматум, конечно, не имел бы успеха, если бы Румыния не поставила бы себя вполне сознательно и обдуманно в такое политическое и военное положение, которое предало ее во власть России. Во время одного из своих последних разговоров со мной, Братиану сказал мне: ?Россия поступает подобно тетереву, пляшущему перед своими тетёрками?. Если придерживаться и дальше этого меткого сравнения, то можно сказать, что женский пол, жаждущий ласки, в конце концов прямо спровоцировал произведенное над ним насилие.

    Если бы Братиану не возбуждал против нас в течение двух лет общественного мнения своей страны, и если бы он в конце концов не очистил русской границы от всех воинских частей, русский ультиматум остался бы недействительным.

    Мы застали в Румынии министерство Авереску. Первое совещание состоялось у меня с Кюльманом наедине с Авереску в замке принца Штирбей. Во время этого совещания, длившегося очень недолго, говорилось исключительно о Добрудже. Выравнения границ, входившие в австро-венгерскую программу, почти что не были упомянуты, а экономических вопросов, игравших позднее довольно серьезную роль, мы тогда только коснулись. Авереску стоял на той точке зрения, что отказ от Добруджи немыслим, и совещание кончилось словам и румынского генерала ?non possumus?, которые в сущности [282] означали разрыв сношений. По вопросу о Добрудже мы находились в безвыходном положении. Так называемая ?старая Добруджа?, т. е. та часть, которую румыны в 1913 г. отняли у болгар, была обещана болгарам договором, заключенным еще при императоре Франце-Иосифе, как награда за их выступление, а часть земли, входящая между этой границей и линией Констанца-Черноводы, являлась предметом пламенных вожделений болгар. Домогательства болгар шли еще гораздо дальше. Они требовали всю Добруджу, включительно с устьями Дуная, а крупные разногласия, возникшие по этому поведу, на которых мы потом остановимся, показывают, с каким упорством и настойчивостью болгары придерживались этого постулата. Так как мы при этом стояли перед опасностью, что болгары, слишком жестоко обманутые в своих ожиданиях, отпадут от нас, то оставить румынам Добруджу было совершенно немыслимо. Можно было только попытаться обеспечить румынам свободный доступ в Констанцу, а затем искать выхода из затруднения, разделявшего турок и болгар по вопросу о Добрудже.

    Дабы не разрывать окончательно только что завязанную нить, я попросил Авереску предложить своему королю личное совещание со мной. Я при этом надеялся выяснить королю, что он сейчас может заключить мир, правда, связанный с некоторыми потерями, но все же сохраняющий за ним престол, тогда как, если война продолжится, он уже не сможет рассчитывать на пощаду со стороны центральных держав. Я надеялся, что задев эту струну, мне удастся добиться продолжения мирных переговоров.

    27 февраля я встретился с королем на небольшой станции в оккупированной Молдавии.

    Днем мы прибыли в Фокшаны, оттуда на автомобиле до передовых позиций, где с румынской стороны меня встретили полковник Россели и несколько румынских офицеров. Мне был предоставлен германский грузовик, в котором мы проехали через наши окопы и линию неприятельских позиций, а затем, до железнодорожной станции Падурени. Там нас ожидал вагон-салон, в котором мы ехали до Раксчиуни, куда прибыли после пяти часов.

    Несколько минут спустя прибыл королевский поезд, и я тотчас же прошел к королю. [283]

    Мое совещание с королем Фердинандом длилось около 20 минут.

    Так как король медлил с переходом к делу, то разговор начал я. Я сказал ему, что я пришел не за тем, чтобы вымаливать мир, а исключительно за тем, чтобы по поручению императора Карла — который готов, несмотря на предательство Румынии, проявить в отношении к ней милость и пощаду — передать условия мира, предлагаемые четверным союзом и осуществимые только в том случае, если король Фердинанд заключит мир немедленно. Если же король на это не пойдет, то продолжение войны неминуемо, а это означает конец Румынии и династии. Ведь наше военное превосходство значительно уже и сейчас, и теперь, когда весь наш фронт от Северного моря и до Черного освобождается, нам будет очень нетрудно чрезвычайно быстро и заметно усилить это превосходство. Нам известно, что Румыния не может рассчитывать на скорую получку снарядов, и если борьба снова разгорится, то не пройдет и шести недель, как королевство и династия перестанет существовать.

    Король в общем не возражал, не сказал, что находит условия страшно тяжелыми. Без Добруджи Румыния не сможет дышать; что же касается до Старой Добруджи, то об этом еще можно поговорить.

    Я ответил королю, что раз он жалуется на то, что данные условия чересчур тяжелы, то я хочу спросить его, каковы были бы его условия, если бы его войска вошли в Будапешт; но что помимо этого, я все же готов гарантировать ему, что Румыния не будет отрезана от моря, а получит свободный доступ в Констанцу.

    Тогда король снова стал жаловаться на тяжесть наших условий и прибавил, что он никогда не найдет кабинета, который согласился бы их принять.

    Я заметил, что составление кабинета является вопросом внутренней политики Румынии, но, что, по моему мнению, при данных условиях составить кабинет, который вывел бы страну на путь спасения, может один Маргиломан. Я же, с своей стороны, могу только повторить, что условия мира четверного союза не подлежат изменению. Если король их не примет, то мы через четыре недели добьемся мира, гораздо лучшего, чем сегодняшний, который должен был вполне удовлетворять Румынию. [284]

    Я сказал, что мы готовы оказать Румынии дипломатическую поддержку по вопросу о присоединении Бессарабии, и что Румыния таким образом выиграет гораздо больше, нежели потеряет.

    Король подчеркнул, что он не заинтересован в Бессарабии, потому что она ?заражена большевизмом?, а что Добруджу отдать невозможно; но что в общем он в свое время решился на войну с центральными державами лишь под очень большим давлением, — а затем опять заговорил об обещанном выходе к морю, который, по-видимому, значительно облегчал ему исполнение требуемой от него уступки.

    В заключение я просил его дать мне в течение сорока восьми часов ясный ответ, согласен ли он вести переговоры на основе наших предложений.

    Результатом нашего разговора явилось — созыв кабинета Маргиломана и продолжение переговоров.

    Прежде чем Маргиламан решил взять на себя бразды правления, он имел со мной несколько совещаний, для точного выяснения наших требований.

    С первым и самым тяжелым условием, а именно с отказом от Добруджи, он согласился сразу, потому что он быстрее и лучше короля понял, что в виду наших обязательств по отношению к Болгарии, в этом пункте ничего изменять не приходится. Что же касается до наших территориальных приобретений, то я сказал Маргиломану, что я придаю особенное значение тому, чтобы после мира установить длительное дружеское соглашение с Румынией, и что я поэтому преисполнен желания по мере возможности сократить испрашиваемые уступки, дабы сделать их сносными для Румынии. С другой стороны я просил его, Маргиломана, понять, что я вынужден хоть до некоторой степени осуществить чаяния венгерцев, — и Маргиломан, этот старый испытанный парламентарий, не делал себе иллюзий относительно того, что и я, с своей стороны, нахожусь в тисках.

    Наконец, мы сошлись на том, что такие густо заселенные местечки и города, как Турн-Северин и Окна, останутся за Румынией, и что в общем, первоначальные требования будут сокращены, примерно, вдвое. Маргиломан заявил, что на такой компромисс он согласен. Большую роль во время моих переговоров играло мое желание установить с Румынией длительное экономическое объединение — или, по [285] крайней мере, соглашение. Я отдавал себе полный отчет, что этот постулат осуществляет интересы Австрии, а не Венгрии, но я и сейчас еще думаю, что в данном случае, хотя я и был общим министром всей двуединой монархии, я был обязан защищать австрийские интересы потому что недостаток зерновых продуктов безусловно заставлял стремиться к доступу к румынским зернохранилищам. Как и следовало ожидать, этот постулат вызвал яростное сопротивление Венгрии, и вначале, по крайней мере, ее никак не удавалось переубедить. Как бы то ни было, я ни на минуту не отклонялся от этого постулата, и я твердо решил не подписывать мирного договора, если мне не удается его осуществить. Но в то время, как переговоры еще продолжались, я покинул свой пост, а мой преемник не придавал этому вопросу такого значения, как я.

    Со стороны Германии немедленно проявился тот ненасытный аппетит, который мы имели повод наблюдать еще в Брест-Литовске. Немцы хотели получить известную косвенную компенсацию, добившись от Румынии, чтобы она отдала в ведение германских торговых обществ свои нефтяные промыслы, казенные земли, железные дороги и гавани, и подчинилась бы длительному контролю своих финансов Германией. Я с самого начала решительно боролся с этими требованиями, потому что был убежден, что такого рода условия совершенно исключают возможность установления в будущем дружеских отношений. Я даже обратился к императору Карлу с просьбой телеграфировать по этому поводу непосредственно императору Вильгельму, что и было исполнено с некоторой долей успеха. В конце концов германские постулаты были сокращены приблизительно вдвое и в такой смягченной форме они и были приняты Маргиломаном. Что же касается до нефтяных промыслов, то мы пришли к соглашению об аренде сроком на девяносто лет, а по вопросу о снабжении нас зерновыми продуктами Румыния обязывалась в течение целого ряда лет поставлять центральным державам все продукты своего сельскохозяйственного производства. Вопрос о постоянном контроле Германии над румынскими финансами был оставлен. В вопросе о ценах вполне победила румынская точка зрения. Большие затруднения причинило нам невозможное германское требование продолжать оккупацию Румынии в течение пяти или шести лет после общего заключения [286] мира. Это был один из тех пунктов, на котором особенно настаивало германское верховное командование, и лишь путем больших трудов и очень жестоких пререканий нам удалось добиться, чтобы при заключении мира, вся законодательная и исполнительная власть была в принципе возвращена румынскому правительству. Что же касается нас, то мы сохраним известное право контроля над определенным числом агентов — и то только до заключения общего мира. Я не могу утверждать, что такая точка зрения была вполне использована и моим преемником,--но несомненно, что Маргиломан взял на себя министерство только при условии, что я гарантирую ему строгое соблюдение только что помянутой точки зрения.

    Как уже было раньше упомянуто, вопрос о Добрудже доставил нам двоякие затруднения. Во-первых, отказ от нее являлся тем требованием, которое румыны переживали тяжелее всего, и которое поэтому придавало миру характер насильственного; во-вторых же — этот вопрос посеял вражду между турками и болгарами.

    Болгары стояли на той точке зрения, что вся Добруджа до устьев Дуная включительно должна быть отдана им, и они защищали эту точку зрения с упрямством, подобное которому мне редко приходилось наблюдать. Они заходили настолько далеко, что заявляли, что не только настоящее правительство, но и никакое другое не посмеет вернуться в Софию с другим результатом, и давали ясно понять, что если мы отклоним их постулат, нам уже нечего рассчитывать на Болгарию. С другой стороны, и турки одинаково горячо защищали ту точку зрения, что Добруджа завоевана с помощью двух турецких армейских корпусов и что уступить исключительно Болгарии приобретения, завоеванные преимущественно турецкими силами, было бы безнравственно и несправедливо, и что они никогда и ни в коем случае не могут согласиться на то, чтобы Болгария получила всю Добруджу, не дав за это Турции никакой компенсации. Под компенсацией они понимали не только ту территорию, которую они отдали Болгарии в момент ее выступления (Адрианополь), но и значительный кусок помимо этого.

    На бесчисленных конференциях, во время которых этот вопрос обсуждался, мы с Кюльманом играли роль честных маклеров, прилагавших все усилия к тому, чтобы согласить [287] эти обе столь противоположные точки зрения. Нам обоим было ясно, что если дело не дойдет до компромисса, то следствием разрыва сношений может явиться отпадение болгар, или турок. В конце концов, и с большим трудом, нам удалось объединить обе части выставляемого нами проекта в приемлемую форму. По этой формуле старая Добруджа должна была неминуема быть уступлена Болгарии, другая же часть ее должна была перейти в совместное владение и решение дальнейшей судьбы ее на будущее предоставлялось центральным державам.

    Ни Турция, ни Болгария не были вполне удовлетворены этим приговором, но он все же не доводил ни одну из обоих сторон до отчаяния, и при данном положении вещей он открывал единственную в своем роде возможность перебросить мост между турками и болгарами.

    Подобно тому, как Англия и Франция в свое время добились выступления Италии путем лондонского договора, так и император Франц-Иосиф и берлинское правительство связали себя обещаниями, данными им болгарам за их поддержку, и эти уступки оказались впоследствии самым серьезным препятствием для заключения компромиссного мира. Несмотря на это, ни один разумный человек не станет отрицать, что в борьбе не на жизнь, а на смерть всякое государство вынуждено искать союзников, и не задает себе заранее вопроса, не принесет ли ему впоследствии соблюдение данного слова большие или меньшие затруднения. Пожарные, тушащие пожар, не спрашивают, не испортит ли чего-нибудь сильный напор воды. Когда Румыния напала на нас с тыла, нужда была велика, дом был весь в огне и первая, вполне естественная и справедливая забота моего предшественника заключалась в том, чтобы отдалить эту самую великую опасность. Поэтому тогда не жалели уступок, и Добруджа была обещана болгарам. Вопрос о том, имели ли турки право требовать возвращения им территории, которую они в свою очередь уступили Болгарии, является спорным. Они утверждали, что в Берлине им были сделаны устные уступки; моральное право у них было несомненно.

    Затем весной 1918 года при заключении румынского мира приходилось опасаться слишком опасного испытания союзнической верности как болгар, так и турок; первые уже давно предавались секретному заигрыванию с Антантой, а [288] союз с Турцией основывался на двух лицах, на Талаате и на Энвере. Но Талаат в Бухаресте утверждал совершенно определенно, что если он вернется в Турцию с пустыми руками, он будет вынужден подать в отставку, а в таком случае отпадение Турции стало бы в высшей степени вероятным.

    Итак, мы в Бухаресте пытались проплыть между двумя опасными рифами: надо было не ранить румын смертельно, по возможности соблюдая характер компромиссного мира, и все же сохранить за собою поддержку турок и болгар.

    Требование отказа от Добруджи было для румын чрезвычайно тягостно, и оно стало для них сносным только тогда, когда после упорной борьбы с яростным сопротивлением болгар, нам с Кюльманом удалось обеспечить румынам выход к Черному морю.

    Если нам впоследствии бросали упрек и за то, что мы навязали румынам насильственный мир, и за то, что недостаточно охраняли болгарские требования и желания, — то надо сказать, что противоречивость этих упреков бросается в глаза. Ради Болгарии и Турции нам приходилось требовать Добруджу и обращаться с румынами более беспощадно, чем мы этого хотели бы. В конце концов нам удалось убедить турок и болгар согласиться на наши проекты, а если сравнивать с меркой Версаля, то Бухарестский мир, поистине, может быть назван компромиссным. Это можно утверждать и о содержании его, и о форме.

    Лица, ведшие переговоры, как в Версале, так и в Сен-Жермене, были бы весьма довольны если бы с ними обращались так, как мы обращались с министерством Маргиломана.

    Румыны потеряли Добруджу, но сохранили бесспорный выход к морю, они из-за нас потеряли полосу почти не заселенной местности, но благодаря нам же выиграли Бессарабию.

    Они выиграли гораздо больше того, что потеряли. [289]


XII. Заключение

    Чем дальше шла война, тем она больше утрачивала характер дела рук отдельных лиц. Она принимала характер космического события, которое все больше и больше ускользало от влияния отдельных лиц — хотя бы и самых могущественных.

    Договоры, лежащие в основе коалиций, приковали кабинеты к определенным целям войны; обещания компенсаций, данные собственным народам, приподнятые надежды на выгоды, которые можно будет извлечь из конечной победы, искусственно культивируемая безграничная ненависть, усиливающееся одичание и огрубение — все это создавало такую ситуацию, которая превращала каждого отдельного человека в мелкий камешек, оторвавшийся при обвале, оставляя вождей без выбора и без цели, — положение, которым уже нельзя руководить, да которым, фактически, никто и не руководил.

    Версальский Совет Четырех некоторое время пытался убедить весь мир, что он обладает достаточной силой, чтобы перестроить Европу согласно своим идеям. Согласно своим идеям! Во-первых, это были четыре идеи, в корне совершенно различные, потому что Рим, Париж, Лондон и Вашингтон символизировали четыре совершенно разных мира. А каждый из четырех представителей их — the big four{*40}, как их называли — являлся, в свою очередь, пленником своих программ, своих уступок и своих народов.

    Парижские переговоры за закрытыми дверьми, затянувшиеся на долгие месяцы и являвшиеся самой верной [290] подоплекой европейской анархии, проходили при такой обстановке не случайно. Спорам не было конца, и двери и окна должны были быть поэтому заперты.

    Вильсона у нас осыпали насмешками и проклятиями за то, что он бросил свою программу на полпути; разумеется, между его четырнадцатью пунктами с одной стороны и Версальским и Сен-Жерменским миром с другой — нет ничего общего. Но слишком часто забывалось, что Вильсон уже был лишен силы, необходимой для проведения его воли против определенных желаний остальных трех членов совета. Мы не знаем, что именно происходило за закрытыми дверьми, но мы можем догадываться, что Вильсон защищал свою программу в течение многих недель и месяцев. Говорят, что он мог бы прервать переговоры и уехать. Конечно, это он мог бы сделать, но разве от этого хаос уменьшился бы? Разве для всего мира было бы лучше, если бы единственный человек, преисполненный не одной только жадностью завоевателя, забросил винтовку и ушел с поля дипломатического сражения? Но и Клемансо, антипод Вильсона, не был свободен в своих действиях. Правда, что этот старец, которому удалось перед смертью утолить свою ненависть против германцев 1870 года — упивался местью со сладострастием — но независимо от этого, если бы он и попытался заключить вильсоновский мир, то против него сейчас же восстали бы все крупные и мелкие рантье Франции, которых в течение пяти лет уверяли, ?que les boches payeront tout?{*41}. Все, что он делал, он делал с наслаждением, но иначе он поступить не мог, потому что в противном случае вся Франция отказалась бы от него.

    А Италия! От Милана до Неаполя слышен подземный гул надвигающейся революции; правительство считало, что единственное средство задержать переворот заключалось в том, чтобы ввести революцию в русло национального движения. Мне кажется, что в 1917 году, когда общее неудовольствие было еще гораздо слабее, а состояние финансов много лучше, итальянскому правительству было бы гораздо легче принять вильсоновскую точку зрения, чем после конечной победы. Но тогда оно этого не захотело, — а в Версале оно было рабом данных обещаний. И, наконец, неужели можно думать, что Ллойд-Джордж имел в Версале власть распространить на Ирландию вильсоновский принцип [291] самоопределения? Разумеется, он лично и не хотел этого делать — как и Клемансо не стремился ни к чему иному, как к тому, что он осуществлял, — но дело идет о том, что они бы все равно не могли поступить иначе, если бы даже и хотели этого. Как я уже говорил, мне кажется, что исторический момент, когда Вильсон утратил власть и она была захвачена империализмом, относится к 1917 году. Тогда президент мог еще навязать союзникам свою программу, но он упустил эту единственную, в своем роде, возможность. Тогда прихода американских частей ждали так горячо, что вся власть была, фактически, в его руках; впоследствии, после победы, дело обстояло совершенно иначе.

    Итак, случилось то, что случилось. Был заключен насильственный мир, носящий самый злостный характер, и этом мир положил основу дальнейших бесконечных смут, осложнений и войн.

    Несмотря на все кажущееся могущество, несмотря на победоносные войска, несмотря на все требования, выставляемые четверным советом в свою пользу, в Версале умирает целый мир — мир милитаризма. Антанта выступила с тем, чтобы победить прусский милитаризм, но она победила его так основательно, что все внешние рамки и препятствия отпали, и сейчас никто не может помешать ей отдаться любым течениям насилия, мести и страсти. И она до того упоена своей упорной местью и разрушением, что как будто совершенно не замечает, что в то время, как она думает еще властвовать и приказывать, в действительности она уже распалась. Страшным призраком стоит на горизонте мировой голод, а следовательно и мировая революция. Недостаток угля и продуктов питания вызовут в ближайшие годы страшные кризисы.

    Антанта, не захотевшая закончить войну и продолжавшая голодную блокаду еще много месяцев после прекращения враждебных действий, превратила анархию в мировую опасность. Большевизм — это ужасная гримаса, отражающая современное государственное устройство. Отцом его была война, голод был его матерью, а крещен он отчаянием.

    Версаль не есть конец войны, а лишь одна из ее фаз. Война продолжается, хотя и в измененном виде. Мне кажется, что грядущие поколения назовут великую драму, [292] захватывающую весь мир уже в течении пяти лет, не мировой войной, а мировой революцией, и только запомнят, что эта мировая революция началась с мировой войны.

    Ни Версаль, ни Сен-Жермен не создадут чего-либо прочного. В этих договорах заложены разлагающие семена смерти. Схватки, в которых корчится Европа, еще не ослабли, Так после сильного землетрясения еще долго слышится подземный гул. Все снова и снова, то тут, то там, разверзается земля и мечет в небо пламя; все снова и снова события стихийного характера и стихийной силы проносятся над государствами опустошающим вихрем, пока не будет сметено все то, что напоминает безумие этой войны и завершивших ее во Франции мирных договоров.

    Медленно, в страшных муках нарождается новый мир. Грядущие поколения оглянутся на наше время, как на долгий кошмар. Но как бы ни была мрачна ночь, за ней все же рано или поздно последует день. Целые поколения были похоронены — убитые, умершие с голоду, унесенные болезнью. Миллионы людей погибли, воодушевленные жаждой уничтожения и разрушения, неся в себе ненависть и смерть.

    Но идут уже новые поколения, а вместе с ними и новый дух. Они будут строить то, что война и революция разрушили. За зимой непременно придет весна.

    В круговороте жизни есть еще и другой извечный закон: за смертью всегда следует воскресенье.

    Благо тем, кто будет призван на трудовой фронт для созидания нового мира.


Примечания

{1} О борьбе Милюкова против сближения России с Германией, об его довоенных речах о необходимости захвата Константинополя, и т. д., см. нашу работу “Борьба за Азию и Африку?. Изд. Всеросс. Научной Ассоциации Востоковедения. (Печатается).

{2} См. стр. 196. Курсив наш.

{3} Здесь и далее в квадратных скобках я попытался восстановить смысл с поврежденного фрагмента страницы оригинала. - Прим. Смолянина.

{4} Американский посол в Вене.

{5} Факт передачи Эрцбергеру моего секретного доклада императору Карлу мне тогда еще не был известен, так же как не знал я того, что он не сохранил этой тайны (впоследствии это выяснилось из разоблачений графа Веделя).

{6} Разоблачения Эрцбергера, сделанные графом Веделем и Гельферихом, являются лишь одним звеном этой цепи. Эрцбергер действовал при этом вполне bona fide.

{*1}　Хочешь мира, готовься к войне (лат.).

{*2}　Германия должна быть разрушена (лат.), перифраз пословицы о Карфагене.

{*3}?Pour le merite? (фр.) - Учрежденный королем Фридрихом II прусский учрежденный королем Фридрихом II прусский орден (?За заслуги”).

{*4}　Которая не дружит с разумом (фр.).

{*5} Картина с ?морским? сюжетом.

{*6}　Васиза - среднее между папкой и портфелем.

{*7}　Правильная транскрипция, скорее всего - ван Френденбург.

{*8} - Кто такой ?Макензен?? Я знаю очень многих немцев, но никогда не встречал имени г-на Макензена (фр.).

{*9}　Непреодолимые обстоятельства (лат.)

{*10} С полной отчетливостью (лат.).

{*11}　Глас народа (лат.).

{*12}　Памятная записка (фр.).

{*13} В затруднительном положении (англ.).

{*14} Залогом (англ.)

{*15}　Никто не способен на невозможное (лат.), перифраз пословицы ?Ultra posse nemo obligatur? (?Никто не обязан делать сверх возможного").

{*16}　Сейчас эта фамилия обычно пишется как Эстерхази.

{*17}　Примеры ведут за собой (лат.), часть пословицы ?Verba moment, exempla trahunt? - ?Слова побуждают, примеры ведут за собой?.

{*18}　Речь в защиту своих интересов (лат.)

{*19}　До конца (фр.)

{*20}　Спасайся, кто может! (фр.)

{*21} Англия непобедима (фр.).

{*22} Все проиграют, останутся лишь побежденные. (фр.)

{*23} ?Не можем? (лат.), категорический отказ.

{*24}　С грехом пополам. (фр.)

{*25} Свершившийся факт (фр.)

{*26}　Во время Первой Мировой войны в Швейцарии состоялись две международные социалистические конференции - в Циммервальде (5-8 сент. 1915) и Кинтале (11-17 апр. 1916). Дальше из книги Г.В. Вернадского ?ЛЕНИН - красный диктатор?, М., АГРАФ. 2000 (Перевод с английского В. С. Антонова по книге ?Lenin Red Dictator? by George Vernadsky. New Haven, Yale Univesity Press, 1931), подготовка электронного текста А. Панфилов, сайт.

    В сентябре 1915 года Ленин появился на Циммервальдской конференции. Эта конференция социалистов-интернационалистов включала представителей двух течений. Меньшинство на конференции, сформировавшее так называемую ?Циммервальдскую левую? группу, придерживалось непримиримых взглядов Ленина. К этому течению принадлежали следующие группы и делегаты: 1. Центральный комитет российских большевиков; 2. Бюро социал-демократов Польши и Литвы; 3. Центральный комитет социал-демократов Латвии; 4. Несколько индивидуальных делегатов - один швед, один норвежец, один швейцарец и один немец. Большинство на конференции состояло из социал-демократов, которые хотя и выступали против социал-патриотизма, тем не менее не решались [126] открыто проповедовать гражданскую войну и, подобно Бухарину, предлагали расплывчатый лозунг: ?Война за мир?. Конференция одобрила текст обращения против войны, подчеркнув, что пролетариату необходимо начать войну за мир без аннексий и контрибуций и что основанием национальных отношений должно быть самоопределение народов. Левая группа на конференции предложила другой текст обращения, в котором недвусмысленно и четко осуждался весь социал-империализм и особо выдвигался лозунг: ?Не гражданский мир между классами, а гражданская война!?. По мысли левых, революционные социал-демократы должны были постоянно доказывать массам, что прочный мир и освобождение человечества могут быть достигнуты только социальной революцией. Этот проект резолюции, внесенный левой группой, не был принят большинством конференции, и тогда Ленин подписал обращение большинства. Следует отметить, что ?Циммервальдская левая? решила создать для будущих выступлений специальную организацию. Так, рядом с Интернациональной социалистической комиссией, избранной конференцией, было создано Бюро ?Циммервальдской левой?, состоявшее из Ленина Зиновьева и Радека. В конце апреля 1916 года в небольшой швейцарской деревне Кинталь заседала II конференция социалистов-интернационалистов. На конференции сильно ощущалось влияние ?Циммервальдской левой?, а также тот факт, что среди делегатов преобладала левая тенденция. К левым принадлежали 12 делегатов из 43-х, но в ряде голосований за левыми шла почти половина делегатов. Резолюция относительно Международного социалистического бюро - руководящего органа II Интернационала - представляла собой компромисс между различными течениями на конференции, а в некоторых положениях имела тональность, предложенную левыми. Резолюция оставляла открытым вопрос о созыве Бюро, но призывала членов Циммервальдской группы готовить совместное выступление в Бюро против националистического социализма. Что касается главного пункта - вопроса о мире, - левая группа внесла специальный проект резолюции (как и в Циммервальде), включающий прямое обращение к пролетариям: ?Сложите оружие, обратите его против общего врага - капиталистических правительств?.

{*27}　Полностью (лат.)

{*28} Не в счёт (фр.)

{*29} Промедление - худшее зло (фр.)

{*30}　Дунайская Федерация (фр.)

{*31}　Германия, Австрия (фр.)

{*32}　У них выбор лишь в соусе, под которым их заставят съесть самих себя (фр.)

{*33}　Совсем как мы. (фр.)

{*34}　Бог из машины (лат.).

{*35}　Честная игра (англ.)

{*36}　Эта страна начала переговоры с сильной Австрией. Теперь они заинтересовались, достаточно ли Австрия прочна, чтобы выполнить условия договора. Опасаются связывать судьбу всей России с разваливающимся государством. (фр.)

{*37}　Они решили подождать (фр.).

{*38}　Для памяти (лат.)

{*39}　Обязательное условие (лат.)

{*40}　Большая четвёрка (англ.).

{*41}　Боши заплатят за всё (фр.)

{*42}　Благо государства - высший закон. (лат.)

上一页 目录页